Робин Хобб - Королевский Убийца

1 Робин Хобб

Способность к магии, называемой Скиллом, чаще всего передается по наследству в королевской династии Видящих.
Но существует еще более древняя магия, ныне повсеместно презираемая. Она известна под названием Уит. Некогда это было естественной способностью живущих на нынешней территории Шести Герцогств охотников, тех, кто чувствовал родство с дикими лесными животными. Уит, по слухам, давал человеку способность говорить на языке животных. Наиболее активно практикующих Уит предупреждали, что они могут превратиться в животное, с которым быт связаны. Но, возможно, это только легенды...

Пролог
СНЫ И ПРОБУЖДЕНИЯ

Почему считается, что записывать специальные магические знания ни в коем случае не следует? Возможно, истинная причина этого - в извечной боязни дать страшное оружие человеку недостойному. Однако всегда существовала система ученичества, согласно которой магические знания переходили от учителей к их особо отобранным питомцам. Стремление соблюдать строжайшую тайну, чтобы оградить нас от безответственных пользователей, всегда считалось похвальным, но при этом полностью игнорировалось то, что магией нельзя овладеть при помощи каких-либо специальных знаний. Предрасположенность к определенному ее типу или является врожденной, или вообще отсутствует. Например, способность к магии, называемой Скиллом, чаще всего передается по наследству в королевской династии Видящих. Но порой она проявляется как случайная склонность и у людей, чьими предками были как представители внутренних племен, так и жители внешних островов. Обученный Скиллу способен достичь сознания любого человека, где бы тот ни находился, и узнать, о чем он думает. Особо одаренные Скиллом могут влиять на мысли других людей или общаться с ними на расстоянии. Для командования сражением или разведки это крайне полезное орудие.
В фольклоре упоминается еще более древняя магия, ныне повсеместно презираемая. Она известна нам под названием Уит. Немногие признаются, что одарены этой магией. Обычно люди говорят, что это свойство крестьян из соседней долины или тех, кто живет по другую сторону дальнего моста. Я подозреваю, что некогда Уит был естественной способностью живущих на нынешней территории Шести Герцогств охотников - тех, кто чувствовал родство с дикими лесными животными. Оседлым людям такое было недоступно. Уит, по слухам, давал человеку способность говорить на языке животных. Наиболее активно практикующих Уит предупреждали, что они могут превратиться в животное, с которым связаны. Но, возможно, это только легенды.
Существуют магии Ограждения, хотя мне никогда не удавалось установить происхождение этого названия. Это магии одновременно достоверные и вызывающие подозрение, включающие в себя чтение по ладони, гадание по воде, по отражениям хрусталя и множество других, имеющих целью предсказывать будущее. В отдельной, не имеющей названия категории находятся магии, порождающие такие эффекты, как невидимость, левитация и передвижение или оживление неодушевленных предметов, - все это магии древних племен - от Летающего Кресла Сына Вдовы до Волшебной Скатерти Северного Ветра. Я не знал еще человека, который признавал бы, что владеет одной из этих магий. Они, по-видимому, существуют лишь в легендах и приписываются людям, жившим в давние времена или в дальних странах или существам мифическим и полумифическим - драконам, гигантам, Элдерлингам.
Я останавливаюсь, чтобы почистить перо. На этой плохой бумаге буквы то слишком тонкие, то расплываются кляксами. Но я не буду использовать для своих записей хороший пергамент. Пока нет. И должно ли это быть написано? Я спрашиваю себя, зачем вообще доверять это бумаге? Разве эти знания не будут переданы из уст в уста тем, кто достоин их? Возможно. Но возможно, и нет. То, что мы сейчас принимаем как должное, может однажды стать чудом и загадкой для наших потомков.
В библиотеках вы немногое найдете о магии. Я трудолюбиво отслеживал нить знания в лоскутном одеяле информации. Я нашел отдельные ссылки, случайные намеки - и только. Я собрал их все за последние несколько лет и храню в своей голове, намереваясь соединить сведения и изложить на бумаге. Я запишу то, что знаю из своего собственного опыта, так же как и то, что мне удалось собрать. Возможно, моя работа ответит на вопросы какого-нибудь несчастного будущего глупца, которого раздавит его собственная магия. Как когда-то меня.
Но, когда я сажусь, чтобы приступить к этой работе, я медлю. Кто я такой, чтобы противопоставить мое желание мудрости тех, кто жил до меня? Должен ли я записать простыми словами те методы, при помощи которых одаренный Уитом может расширить зону своего влияния или привязать к себе какое-то создание? Должен ли я детально изложить, чему должен научиться человек, прежде чем его признают владеющим Скиллом? Магиями Ограждения и легендарными магиями я не владел никогда. Имею ли я право раскапывать их тайны и пришпиливать на бумагу, как собранных в коллекцию бабочек? Я пытаюсь обдумать, что может сделать человек, получив такие знания не праведным путем. Это приводит меня к размышлениям о том, что это знание дало мне. Власть, богатство, любовь женщины? Я смеюсь над собой. Ни Скилл, ни Уит ничего подобного мне не дали. А если и предоставили такую возможность, то у меня не достало разума и честолюбия, чтобы ею воспользоваться.
Власть? Не думаю, что я когда-нибудь хотел получить власть ради власти. Я жаждал ее порой, когда был повержен или когда мои близкие страдали под гнетом тех, кто злоупотреблял своей властью. Богатство? Оно меня никогда не прельщало. С того мгновения как я, незаконный внук короля Шрюда, поклялся ему в верности, он всегда следил за тем, чтобы мои нужды полностью удовлетворялись. Еды у меня было в достатке, учебы даже больше, чем мне иногда хотелось, одежда у меня была и простая, и раздражающе роскошная, и частенько мне перепадала монета-другая, которыми я волен был распоряжаться как мне заблагорассудится. Это действительно считалось богатством в замке, а уж мальчишки Баккипа могли только мечтать о чем-то подобном. Любовь? Что ж... Моя лошадь Суути неплохо ко мне относилась - в ее собственной спокойной манере. Меня искренне любил пес по имени Ноузи, и это стоило ему жизни. Со всей силой собачьей преданности привязался ко мне щенок терьера, и его это тоже привело к гибели. Я содрогаюсь при мысли о цене, которую они с готовностью заплатили за любовь ко мне.
Меня всегда мучило одиночество человека, выросшего среди интриг и тайн, человека, который никому не может полностью открыть свое сердце. Я не мог пойти к Федврену, замковому писарю, который ценил меня за умение красиво писать и рисовать, и рассказать ему, что не имею возможности стать его учеником, потому что уже учусь у служащего королю убийцы. Так же я не мог открыть Чейду, моему наставнику в дипломатии ножа, что я вынес, пытаясь овладеть основами королевской магии у мастера Скилла Галена. И ни одному человеку не смел я открыто говорить о моей склонности к Уиту, древней магии, считавшейся извращением и навлекавшей позор на владевших ею.
Даже Молли.
Из всего, что было у меня, Молли была наибольшей драгоценностью, истинным убежищем. Она не имела ничего общего с моей повседневной жизнью. Дело было не только в том, что она была женщиной, хотя в этом и таилось для меня что-то загадочное и непонятное. Я рос почти исключительно в мужском обществе, лишенный не только матери и отца, но и других кровных родственников, которые бы открыто признавали меня. Еще ребенком меня отдали на воспитание Барричу - суровому начальнику конюшен, который некогда был правой рукой моего отца. Моими товарищами были конюшие и стражники. Тогда, как и сейчас, в военных отрядах имелись женщины, хотя и не так много, как теперь. Но, как и у мужчин, у них были четкие обязанности, и когда они не стояли на посту, то занимались собственными семьями. Я не мог отнимать у них время. У меня не было ни матери, ни сестер, ни теток. Не нашлось ни одной женщины, предложившей мне особую нежность, которую, как говорят, может дать только представительница прекрасного пола.
Ни одной, кроме Молли.
Она была всего на год или два старше меня и росла подобно зеленому побегу, пробивающемуся сквозь щель в булыжнике. Ни пьянство и жестокость отца, ни изнурительный труд подростка, пытающегося содержать дом и продолжать семейное дело, не смогли сокрушить ее. Когда я впервые встретил ее, она была дикой и настороженной, как лисенок. Молли Расквашенный Нос, так называли ее уличные мальчишки. Она часто бывала вся в синяках от побоев своего отца. Несмотря на его жестокость, она, однако, любила его. Я никогда не мог этого понять. Он ворчал и ругал ее, даже когда она тащила его домой после очередной попойки и укладывала в постель. А проснувшись, он никогда не испытывал никакого раскаяния за свое пьянство и грубость. Были только новые придирки: почему мастерская не выметена и пол не посыпан свежей травой, почему она не ухаживает за пчелиными ульями, когда мед для продажи почти кончился, почему не уследила за огнем под котелком с воском? Я был этому свидетелем гораздо чаще, чем мне бы хотелось.
Но, несмотря на все это, Молли росла. И в одно прекрасное лето она внезапно расцвела в молодую женщину, которая заставила меня благоговеть перед ее очарованием. Что до нее, то она, по-видимому, совершенно не подозревала о том, что глаза ее, встретившись с моими, лишают меня дара речи. Никакая магия - ни Скилл, ни Уит, которыми я обладал, - не могла защитить меня от случайного прикосновения ее руки и от смущения, в которое меня повергала ее улыбка.
Должен ли я описывать ее летящие по ветру волосы или рассказывать, как цвет ее глаз менялся от темно-янтарного до карего в зависимости от ее настроения или тона ее платья? Заметив ее алую юбку и красную шаль среди рыночной толпы, я внезапно переставал видеть всех остальных людей, сновавших вокруг. Вот магия, которой я был свидетелем, и хотя я мог бы описать ее, никто другой не сумел бы воспользоваться ею.
Как я ухаживал за ней? Я был неуклюжим мальчишкой и глядел на нее, раскрыв рот, подобно дурачку, следящему за сверкающими дисками бродячего жонглера. Полагаю, она первой поняла, что я влюблен в нее. И она позволила мне ухаживать за ней, хотя я был на несколько лет младше, не жил в городе и, насколько она знала, не имел перспективной профессии. Она думала, что я посыльный из замка, иногда работающий в конюшнях. Она так и не заподозрила, что я бастард, непризнанный сын принца Чивэла, столкнувший его с пути к трону. Это само по себе было величайшей тайной. О моих магиях и о моей настоящей профессии она не знала ничего.
Может быть, именно поэтому я мог любить ее. И, безусловно, поэтому потерял. Я позволил тайнам, падениям и боли других моих жизней поглотить слишком много моего времени и внимания. Были магии, которым надо учиться, тайны, которые надо разнюхивать, люди, которых надо убивать, и интриги, в которых надо уцелеть. Из-за всего этого мне никогда не приходило в голову обратиться к Молли за поддержкой и пониманием, в которых мне было отказано в других местах. Она не имела отношения ко всему этому и не была запятнана ничем. Я бережно охранял ее от любого прикосновения к этим сферам своей жизни. Никогда не пытался втянуть ее в свои дела. Вместо этого я окунался в ее мир - мир рыбной ловли и кораблей портового города. Она продавала свечи и мед, делала покупки на рынке, а иногда гуляла со мной по пляжу. Чтобы любить ее, мне было достаточно самого факта ее существования. Я не смел и надеяться, что она может ответить на мое чувство. Пришло время, когда обучение Скиллу ввергло меня в отчаяние столь глубокое, что я не надеялся пережить его. Я не мог простить себя за то, что оказался неспособен овладеть Скиллом; не мог вообразить, что мой провал может быть совершенно безразличен другим людям. Я погрузился в свое отчаяние в угрюмом самоустранении. Прошли долгие недели, в течение которых я не видел ее и не послал ей никакой весточки о том, что думаю о ней. В конце концов, когда больше обратиться мне было не к кому, я все же нашел ее. Слишком поздно. Я пришел в "Пчелиный бальзам" однажды вечером с корзиной подарков, как раз вовремя, чтобы увидеть, как она уходит. Не одна. С Джедом, красивым широкоплечим моряком с шикарной серьгой в одном ухе, в расцвете его мужской зрелости. Незамеченный, сраженный, я скользнул в сторону и наблюдал, как они рука об руку идут от свечной мастерской. Я смотрел, как она уходит, и позволил ей уйти, а в последующие месяцы пытался убедить себя, что мое сердце тоже отпустило ее. Не знаю, что могло бы случиться, если бы я побежал за ними тем вечером и вымолил у нее одно последнее слово. Странно думать, как много событий может произойти из-за неуместной гордости мальчика, приученного к поражениям. Я выбросил ее из головы и ни с кем не говорил о ней. Я продолжал жить.
Король Шрюд послал меня в качестве личного убийцы с огромным караваном, отправленным засвидетельствовать обет горной принцессы Кетриккен, которая должна была стать женой принца Верити. Мне надлежало устранить ее старшего брата, принца Руриска, с тем чтобы Кетриккен осталась единственной наследницей трона Горного Королевства. Но, прибыв туда, я натолкнулся на паутину обмана и лжи, сотканную моим младшим дядей, принцем Регалом, который задумал уничтожить Верити и сам претендовал на руку принцессы. Я был пешкой, которой он собирался пожертвовать в этой комбинации. И я был пешкой, которая неожиданно опрокинула другие фигуры, расставленные им. Ярость и месть Регала обрушились на меня, но я сохранил для Верити его корону и его невесту. Не думаю, что это был героизм. И не думаю, что это была простая месть человеку, который всегда унижал и оскорблял меня. Это был поступок мальчика, становящегося мужчиной и выполнившего клятву, данную много лет назад, еще до того, как я понял ее цену. Я заплатил за это своим здоровьем, которое так долго считал чем-то само собой разумеющимся.
Долгое время после того, как был разрушен заговор Регала, я провел в постели в Горном Королевстве. Но настало утро, когда я проснулся и понял, что моя долгая болезнь наконец отступила. Баррич решил, что я достаточно здоров для того, чтобы начать долгое путешествие домой, в Шесть Герцогств. Принцесса Кетриккен и ее свита уехали в Баккип несколько недель назад, когда погода была еще хорошей. Теперь зимние дожди уже душили самые высокие области Горного Королевства. Если бы мы в самое ближайшее время не покинули Джампи, то были бы вынуждены зимовать там. В это утро я проснулся рано и укладывал оставшиеся вещи, когда начался первый приступ мелкой дрожи. Я решительно пренебрег им. Я просто ослабел, сказал я себе, и еще не завтракал, а кроме того, возбужден предстоящим путешествием. Я надел то, что приготовила Джонки для нашей долгой поездки через горы и равнины. Для меня она принесла длинную красную рубашку, подбитую шерстью, и зеленые стеганые штаны, окаймленные красным у пояса и манжет. Сапоги были мягкими и почти бесформенными, пока я не натянул их на ноги. Они напоминали мешки из мягкой кожи, отороченные мехом, и закреплялись на ноге длинными кожаными полосками. Моим дрожащим пальцам было нелегко завязать их. Джонки сказала нам, что эти сапоги идеально подходят для сухого горного снега, но лучше их не мочить.
В комнате было зеркало. Сперва я улыбнулся своему отражению. Даже шут короля Шрюда не одевался так ярко. Но в контрасте с веселой расцветкой одежды мое лицо было еще более худым и бледным, отчего глаза казались слишком большими, а жесткие черные волосы, остриженные на время болезни, торчали, как шерсть у собаки на загривке. Моя болезнь иссушила меня. Но я сказал себе, что наконец отправляюсь домой. И отвернулся от зеркала. Когда я упаковывал несколько маленьких подарков, которые выбрал, чтобы отвезти домой друзьям, слабость усилилась.
В последний раз Баррич, Хендс и я сели позавтракать с Джонки. Я еще раз поблагодарил ее за все, что она сделала для моего выздоровления. Я взял ложку, собираясь приняться за кашу, и мою руку свело судорогой. Ложка упала. Я проводил ее глазами и упал вслед за ней.
Следующее, что я помню, - это темные углы спальни. Долгое время я лежал не двигаясь и не разговаривая. Состояние опустошенности сменилось пониманием того, что со мной случился еще один припадок. Он прошел; тело и разум снова подчинялись мне. Но я больше не хотел ими командовать. В пятнадцать лет, когда большинство людей только начинают входить в силу, я уже не мог доверить своему телу даже самую простую работу. Мое тело было разрушено, и я в ярости отказывался от него. Я люто ненавидел себя и искал способа выразить мое жестокое разочарование. Почему я не смог выздороветь? Почему я не поправился?
- На это потребуется время, вот и все. Подожди, пока пройдет полгода с того дня, как ты был отравлен. Тогда и оценивай себя.
Это была Джонки, целительница. Она сидела у огня, но ее кресло было задвинуто в тень. Я не замечал ее, пока она не заговорила. Она медленно поднялась, как будто зима заставила болеть ее суставы, подошла и встала у моей постели.
- Я не хочу превратиться в старика!
Она поджала губы:
- Раньше или позже, но тебе придется. Я, по крайней мере, очень надеюсь, что ты проживешь столько лет. Я стара, и мой брат, король Эйод, тоже. Мы не находим, что это такая уж тяжелая участь.
- Пусть мое тело станет телом старика, но только когда придет срок. Но так жить я не могу.
Она озадаченно покачала головой:
- Конечно можешь. Лечиться бывает скучно, но сказать, что ты не можешь так жить... Я не понимаю. Может быть, это различие наших языков.
Я набрал воздуха, чтобы заговорить, но в это мгновение вошел Баррич:
- Проснулся? Тебе лучше?
- Проснулся. Мне не лучше, - проворчал я. Даже мне самому это показалось ответом капризного ребенка.
Баррич и Джонки переглянулись. Она подошла к постели, похлопала меня по плечу и молча вышла из комнаты. Их очевидное спокойствие раздражало меня, и моя бессильная ярость возрастала, подобно приливу.
- Почему вы не можете вылечить меня? - требовательно спросил я Баррича. Он был обескуражен обвинительными интонациями в моем голосе.
- Это не так просто... - начал он.
- Почему? - я приподнялся в постели. - Я видел, как ты избавляешь животных от самых разных болезней. Лихорадка, сломанные кости, глисты, чесотка... Ты начальник конюшен, и я видел, как ты со всем этим справляешься. А почему ты не можешь вылечить меня?
- Ты не собака, Фитц, - тихо сказал Баррич, - с животным проще, когда оно серьезно заболеет. Иногда я применяю исключительные меры и говорю себе: "Что ж, если собака умрет, она, по крайней мере, не будет больше страдать. Смерть избавит ее от мучений". Я же не могу поступить так с тобой. Ты не собака.
- Это не ответ! В половине случаев стражники идут не к врачу, а к тебе. Ты вынул наконечник стрелы из раны Дэна. Ты разрезал ему всю руку, чтобы это сделать! Когда лекарь сказал, что нога Грейдин слишком воспалилась и ее придется отнять, она пришла к тебе, и ты спас ей ногу. А лекарь все время говорил, что заражение пойдет дальше, Грейдин умрет и ты будешь в этом виноват.
Баррич сжал зубы, пытаясь сдержаться. Будь я здоров, я бы остерегся его гнева. Но его терпимость ко мне в течение моей болезни сделала меня дерзким. Когда Баррич заговорил, голос его был тихим и сдержанным.
- Да, это было рискованно. Но люди, которые приходили ко мне, знали о риске. И, - он повысил голос, чтобы заглушить мои возможные возражения, - это были простые случаи. Я знал причину. Вынуть наконечник и древко стрелы и вычистить рану. Сделать припарку и выгнать гной из ноги Грейдин. Но твоя болезнь не так проста. Ни Джонки, ни я на самом деле не знаем, что с тобой. Последствия ли это яда, который дала тебе Кетриккен, когда думала, что ты хочешь убить ее брата? Или действие отравленного вина, которое тебе подсунул Регал? Или результат того, что тебя после этого избили до полусмерти? Может, это от того, что ты чуть не утонул? А может быть, это результат всех напастей вместе? Неизвестно. И поэтому мы не знаем, как лечить тебя. Мы просто не знаем.
При последних словах его голос дрогнул, и я увидел, что его привязанность ко мне пересиливает раздражение. Он прошелся по комнате, потом остановился и взглянул в огонь.
- Мы много говорили об этом. В преданиях Джонки есть многое, о чем я никогда раньше не слышал. А я рассказал ей о способах лечения, которые известны мне. Но оба мы согласились, что твой главный лекарь - это время. Смерть, насколько мы видим, тебе не грозит. Возможно, в конце концов твой собственный организм выгонит последние остатки яда или излечит какие-то внутренние расстройства.
- Или, - добавил я тихо, - мне суждено остаться таким до конца моих дней. Если этот яд или побои окончательно повредили что-нибудь во мне. Проклятый Регал - так бить меня, ногами, когда я уже был связан.
Баррич словно окаменел. Потом он опустился в кресло в тени у очага. Голос его был печальным:
- Да. Это тоже возможно. Но разве ты не видишь, что у нас нет выбора? Я мог бы дать тебе снадобье, чтобы попытаться выгнать из тебя яд. Но если это какое-то повреждение, а не яд, такое лечение только ослабит тебя, и тогда выздоровление займет гораздо больше времени. - Он посмотрел в огонь, поднял руку и коснулся белой пряди в волосах. Не я один стал жертвой предательства Регала. Сам Баррич только что оправился от удара по черепу, который убил бы любого другого. Я знал, что много дней подряд у него кружилась голова и было расстроено зрение. При мысли об этом я почувствовал некоторые угрызения совести.
- Так что же мне делать?
Баррич вздрогнул, словно его внезапно разбудили:
- То же, что и раньше. Ждать. Есть. Отдыхать. Успокоиться. И посмотреть, что из этого выйдет. Разве это так уж плохо?
Я пропустил вопрос мимо ушей:
- А если мне не станет лучше? Если судороги и припадки так и будут продолжаться?
Он долго не отвечал.
- Живи с этим. Многим приходится жить с гораздо худшими хворями. Большую часть времени ты здоров. Ты не слеп. Ты не парализован. Ты не потерял разум. Прекрати мучить себя тем, чего не можешь изменить. Почему бы тебе не подумать о том, чего ты не потерял?
- Чего я не потерял? Чего я не потерял? - Моя ярость взвилась, как стайка испуганных птиц. - Я бессилен, Баррич. Я не могу вернуться в Баккип таким. Я бесполезен. Я хуже чем бесполезен, меня в любой момент могут убить. Если бы я мог вернуться и втоптать Регала в грязь, это имело бы какой-то смысл. А я должен буду сидеть с принцем Регалом за одним столом, быть вежливым и почтительным с человеком, собиравшимся свергнуть Верити и вдобавок убить меня. Мне невыносима даже мысль о том, что он увидит меня дрожащим от слабости и сотрясаемым судорогами. Я не желаю смотреть, как он улыбается, видя, что сделал со мной. Я не хочу быть свидетелем его триумфа. Он снова попытается убить меня. Мы оба знаем это. Может быть, он понял, что не в силах соперничать с Верити, возможно, он будет даже с уважением относиться к правлению своего старшего брата и его молодой жены. Но я сомневаюсь, что это распространится на меня. Я для него - еще одна возможность причинить боль Верити. А когда он явится ко мне, что я смогу сделать? Я, сидящий у огня, как парализованный старик, и не делающий ничего. Ничего! Все, чему меня учили, все уроки Ходд, вся грамота Федврена, даже все то, что ты объяснял мне в конюшнях! Все - напрасно! Ничего этого я делать не могу. Я снова стану только бастардом, Баррич, а кто-то однажды сказал мне, что королевский бастард остается в живых, только пока он полезен. - Последние слова я практически выкрикнул. Но даже в своей ярости и отчаянии я ничего не сказал о Чейде и моем обучении дипломатии ножа. И в этом я тоже теперь был бессилен. Вся моя хитрость и ловкость рук, все точные способы убить человека одним прикосновением или сделать так, чтобы он умер в мучениях от смеси ядов, - все было недоступно ныне моему несчастному, разваливающемуся телу.
Баррич сидел тихо и слушал меня.
Когда воздух в моих легких и моя ярость иссякли и я сидел, задыхаясь, в постели, сжимая предательски дрожащие руки, он спокойно заговорил:
- Так. Значит, ты хочешь сказать, что мы не поедем в Баккип.
Это ошеломило меня:
- Мы?
- Моя жизнь принадлежит человеку, который носит эту серьгу. За этим стоит длинная история, которую, возможно, я когда-нибудь расскажу тебе. Пейшенс не имела права давать эту серьгу тебе. Я думал, что она отправилась в могилу вместе с принцем Чивэлом. Вероятно, Пейшенс думала, что это просто драгоценность, которую носил ее муж, и она вольна распоряжаться ею. Как бы то ни было, теперь ее носишь ты. Куда бы ты ни шел, я последую за тобой.
Я поднес руку к безделушке в моем ухе. Это был крошечный синий камешек, запутавшийся в серебряной паутине. Я начал расстегивать замочек.
- Не делай этого, - сказал Баррич. Голос его был тихим, но более глубоким, чем низкое рычание собаки. В нем были и угроза и приказ. Я опустил руку, не в силах спрашивать его, по крайней мере об этом. Странно было, что этот человек, который воспитывал меня с самого детства, теперь отдавал свою судьбу в мои руки. Однако он сидел здесь, перед огнем, и ждал моего решения. Я смотрел на его силуэт в свете танцующего пламени. Когда-то он казался мне угрюмым великаном, темным, угрожающим, но он был для меня и надежным защитником. Теперь, может быть, в первый раз, я видел в нем просто человека. Темные глаза и волосы чаще всего встречались у тех, в ком текла кровь островитян, и в этом мы, очевидно, были схожи. Но его глаза были карими, а не черными, и щеки над вьющейся бородой покраснели от ветра - черты, унаследованные от светловолосого предка. Он прихрамывал, особенно заметно в холодные дни. Это было результатом схватки с кабаном, пытавшимся убить Чивэла. Он был совсем не таким большим, каким казался мне раньше. Если бы я продолжал расти, то, вероятно, меньше чем через год стал бы выше, чем он. Не было у него и богатырских мускулов. Зато он был крепко сбит, тело его и разум всегда действовали в согласии. Его уважали и боялись в Баккипе не из-за роста, а из-за вспыльчивости и упрямства. Однажды, когда я был еще очень мал, я спросил его, случалось ли ему когда-нибудь проигрывать бой. Он только что укротил норовистого молодого жеребца и успокаивал его в стойле. Баррич улыбнулся, обнажив крупные, как у волка, зубы. Капли пота стекали по его щекам. Он ответил мне через перегородку стойла:
- Проигрывать бой? - все еще задыхаясь спросил он. - Бой не заканчивается, пока ты его не выиграл, Фитц. Это очень просто запомнить. Независимо от того, что считает другой человек. Или лошадь.
Я задумался тогда, был ли я тоже битвой, которую ему надлежало выиграть. Он часто говорил мне, что я был последним поручением, которое дал ему Чивэл. Мой отец отрекся от трона, узнав о моем существовании. Тем не менее он передал меня этому человеку и просил его заботиться обо мне. Может быть, Баррич думает, что это поручение еще не выполнено?
- А что я должен делать, по твоему мнению? - покорно спросил я. И эти слова, и эта покорность нелегко дались мне.
- Выздоравливать, - ответил он немного погодя, - дать себе время на выздоровление. Его нельзя ускорить. - Он посмотрел вниз, на собственные ноги, протянутые к огню. Его губы сложились в некое подобие улыбки.
- Полагаешь, мы должны вернуться? - настаивал я. Баррич откинулся назад в кресле, сел нога на ногу и уставился в огонь. Он долго не отвечал, но наконец произнес, почти неохотно:
- Если мы не вернемся, Регал решит, что он победил. И попытается убить Верити или по крайней мере придумает что-нибудь, чтобы отобрать корону у своего брата. Я дал обет моему королю, Фитц, так же как и ты. Сейчас это король Шрюд. А Верити его наследник. Не думаю, что будет хорошо, если он не получит трона.
- У него есть другие слуги, гораздо полезнее меня.
- Это освобождает тебя от твоего обета?
- Ты говоришь как священник.
- Я не спорю с тобой. Я просто задал тебе вопрос. И задам еще один. От чего ты откажешься, если решишь не возвращаться в Баккип?
Теперь настал черед замолчать мне. Я действительно размышлял о моем короле и о том, в чем поклялся ему. Я думал о принце Верити - о его грубоватой сердечности и простоте обращения. Я вспомнил Чейда и его медленную улыбку, когда я наконец овладевал очередным кусочком тайны знаний; леди Пейшенс и ее горничную Лейси, Федврена и Ходд, даже повариху и миссис Хести, портниху. Было не так много людей, которым я был небезразличен, но от этого они становились для меня еще более значительными. Мне бы не хватало их всех, если бы я решил никогда больше не возвращаться в Баккип. И, словно разгоревшийся уголь, вспыхнуло во мне воспоминание о Молли. И каким-то образом я начал говорить о ней с Барричем, а он только кивал, пока я изливал ему свою горестную историю.
Когда он наконец заговорил, то сказал только, что, по слухам, "Пчелиный бальзам" закрылся, когда владевший заведением старый пьяница умер, по уши в долгах. Его дочь была вынуждена отправиться к родственникам в другой город. Он не знал точно в какой, но был уверен, что я смогу это выяснить, если захочу.
- Спроси свое сердце, прежде чем сделаешь это, Фитц, - добавил он, - если тебе нечего предложить ей, оставь ее в покое. Калека ли ты? Только если ты сам так решишь. Но если ты убежден в том, что ты теперь инвалид, тогда, наверное, у тебя нет права искать ее. Не думаю, что тебе нужна ее жалость. Это жалкая замена любви.
И потом он встал и оставил меня смотреть в огонь и размышлять.
Был ли я калекой? Потерпел ли я поражение? Тело мое дрожало, как струны плохо настроенной арфы. Это так. Но победила моя воля, а не воля Регала. Мой принц Верити все еще готов занять трон Шести Герцогств, и горная принцесса теперь стала его женой. Боюсь ли я насмешек Регала над моими дрожащими руками? Разве я не смогу смеяться в ответ, поскольку Регал никогда не станет королем? Во мне поднималось злорадное удовлетворение. Баррич был прав. Я не был побежден и мог убедиться в том, что Регал осведомлен о моей победе.
Но, если я выиграл схватку с Регалом, неужели я не смогу также завоевать и Молли? Что стояло между нею и мной? Джед? Но Баррич слышал, что она покинула Баккип, а не вышла там замуж. Ушла, оставшись без копейки, чтобы жить со своими родственниками. Позор Джеду, если он позволил ей сделать это. Я стал бы ее искать, я нашел бы ее и покорил. Молли, с ее развевающимися волосами, Молли, в ярких красных юбках и плаще, смелая, как красногрудая сорока, и глаза такие же яркие. От воспоминания о ней я задрожал. Я улыбнулся про себя, а потом почувствовал, как мои губы искривились и легкая дрожь превратилась в содрогание. Мое тело выгнулось, затылок резко ударился о кровать. Я невольно вскрикнул - невразумительный булькающий звук. В мгновение ока Джонки оказалась рядом со мной и позвала Баррича, и уже они оба держали меня за руки и ноги. Баррич всем телом навалился на меня, пытаясь остановить судороги. И тут я потерял сознание.
Я выбирался из темноты на свет, словно поднимаясь после глубокого погружения в теплую воду. Глубина перьевой перины баюкала меня, одеяла были мягкими, я чувствовал себя в безопасности. Несколько мгновений все было тихо. Я лежал неподвижно, чувствуя себя почти хорошо.
- Фитц? - Баррич наклонился надо мной.
Мир вернулся. Я узнал себя - искромсанное жалкое существо, марионетка с перепутанными нитками, лошадь с разорванным сухожилием. Я никогда не стану прежним; для меня нет места в этом мире, в котором я некогда обитал. Баррич сказал, что жалость - плохая замена любви. Я не хотел жалости ни от кого из них.
- Баррич.
Он наклонился ниже.
- Все было не так уж плохо, - солгал он. - Теперь тебе надо отдохнуть. Завтра...
- Завтра ты поедешь в Баккип.
Он нахмурился:
- Давай не будем спешить. Дай себе несколько дней, чтобы оправиться, и тогда мы...
- Нет. - Я с трудом заставил себя сесть на постели. - Я принял решение. Завтра ты поедешь назад в Баккип. Там есть люди и животные, которые ждут тебя. Ты нужен. Это твой дом и твой мир. Но не мой. Уже нет.
Он долго молчал.
- И что ты будешь делать?
Я покачал головой:
- Это уже не твоя забота. И ничья. Только моя.
- Девушка?
Я еще сильнее потряс головой:
- Она уже ухаживала за одним инвалидом и провела всю свою юность за этим занятием только для того, чтобы обнаружить, что он оставил ее в долгах. Могу ли я вернуться таким и искать ее? Могу ли я просить ее любви, чтобы стать ей такой же обузой, какой был ее отец? Нет. Одной или замужем за другим, ей будет лучше без меня.
Мы оба долго молчали. В углу комнаты Джонки деловито готовила очередной травяной настой, который ничем не сможет помочь мне. Баррич нависал надо мной темной грозовой тучей. Я знал, как сильно ему хочется тряхнуть меня за плечи и выбить из меня это упрямство. Но он не сделал этого. Баррич не бил калек.
- Так, - сказал он наконец, - значит, остается только твой король. Или ты забыл, что поклялся быть слугой короля?
- Нет, не забыл, - ответил я тихо, - и если бы верил, что я все еще слуга, то вернулся бы. Но я не слуга, Баррич. Я обуза. Я стал бесполезной пешкой, которую к тому же надо защищать. Заложник для захвата, бессильный защититься самостоятельно от кого бы то ни было. Нет. Последнее, что я могу сделать как слуга короля, это выйти из игры до того, как кто-нибудь другой воспользуется моей немощью, чтобы причинить вред моему королю.
Баррич отвернулся. Его силуэт едва различался в сумерках комнаты, лица его нельзя было разглядеть в слабом свете огня.
- Завтра мы поговорим... - начал он.
- Только чтобы попрощаться. Я это твердо решил, Баррич. - Я коснулся рукой серьги в моем ухе.
- Если ты остаешься, значит, и я не могу уехать, - в его низком голосе была ярость.
- Нет, не так. Когда-то мой отец захотел, чтобы ты остался и вырастил для него бастарда. Теперь я говорю тебе, чтобы ты уходил и служил королю, который все еще нуждается в тебе.
- Фитц Чивэл, я не...
- Пожалуйста. - Я не знаю, что Баррич услышал в моем голосе, только он внезапно замер. - Я так устал. Так ужасно устал. Я уверен, что не смогу дожить до того, что, как все считают, я должен сделать. Я просто не доживу, - мой голос дрожал, как у старика, - не имеет значения, что мне следовало бы сделать. Не имеют значения мои клятвы. Во мне не осталось сил, чтобы сдержать слово. Может быть, это не правильно, но так уж оно есть. Чужие планы. Чужие цели. Никогда они не были моими. Я пытался, но... - Комната закачалась вокруг меня, как будто говорил кто-то другой, и я был потрясен его словами. Но я не мог отрицать их правдивость. - Теперь мне нужно остаться одному. Чтобы отдохнуть, - просто сказал я.
Они оба только смотрели на меня. Ни один из них не заговорил. Они медленно вышли из комнаты, словно надеясь, что я передумаю и позову их назад. Я этого не сделал.
Но, после того как они вышли и я остался один, я позволил себе выдохнуть. У меня кружилась голова от тяжести принятого решения. Я не вернусь в Баккип. Но что мне делать, я не знал. Я смахнул кусочки моей разбитой жизни с игрового стола. Теперь нужно попытаться их как-то склеить, чтобы начать новую жизнь. Я начал осознавать, что у меня не осталось сомнений. Сожаление смешивалось с облегчением, но сомнений не было. Каким-то образом я понял, что должен положить начало жизни, в которой никто не вспомнит, кем я был когда-то. Жизни, не подчиненной ничьей воле, даже воле моего короля. Это было решено. Я снова лег в постель, и в первый раз за многие недели полностью расслабился. Прощайте, подумал я устало. Я хотел бы пожелать им всем счастливого пути, в последний раз предстать перед своим королем и увидеть его короткий одобрительный кивок, подтверждающий, что я поступил правильно. Может быть, я смог бы объяснить ему, почему не захотел вернуться. Этого не будет. Теперь все кончено.
- Прости меня, мой король, - пробормотал я. Я смотрел в танцующее пламя, пока его вид не успокоил меня.

1
СИЛБЕЙ

Быть наследным принцем или принцессой - значит балансировать на канате, натянутом между ответственностью и властью. Говорят, что таким образом будущие венценосцы удовлетворяют свою жажду власти и одновременно учатся пользоваться ею. Старший сын в королевской семье занимает это положение со своего шестнадцатого дня рождения. С этого дня будущий король несет полную ответственность за управление Шестью Герцогствами. Обычно он принимает на себя те обязанности, которые менее всего занимают царствующего монарха, - а таковые сильно варьируются в зависимости от ситуации в стране. При короле Шрюде принц Чивэл первым стал наследником престола. Король передал ему все дела, относящиеся к внешним границам: военные действия, торговлю и дипломатию и как следствие - неудобства от длительных путешествий и походной жизни в военных лагерях. Когда Чивэл отрекся от престола, наследником стал принц Верити, который унаследовал все тяготы неопределенности войны с островитянами и разногласий между Внутренними и Внешними Герцогствами, вызванные этой войной. С каждый днем выполнять эти обязанности становилось все труднее, и в любой момент решение принца Верити могло быть отменено королем. Часто ему приходилось разбираться с ситуацией, возникшей не по его вине, и орудие в его руки вкладывал король.
Еще менее прочной была позиция будущей королевы Кетриккен. Горское происхождение сделало ее чужой при дворе Шести Герцогств. В мирные времена ее бы, вероятно, принимали с большей терпимостью, но двор в Баккипе кипел страстями вместе со всеобщими волнениями в Шести Герцогствах. Красные корабли с Внешних островов опустошали наши берега - чего не происходило уже много лет, - уничтожая гораздо больше, чем забирали с собой. Постоянная угроза набегов и продолжающиеся пытки, которым подвергали людей "перекованные", потрясли основы Шести Герцогств. Доверие к монархии было утрачено, и Кетриккен оказалась в незавидном положении иностранки и жены нелюбимого наследника.
Внутренние Герцогства начали возмущаться налогами, собираемыми для защиты берегов, которые не имели к ним никакого отношения, и двор Баккипа тоже раскололся на два враждебных лагеря. Прибрежные Герцогства требовали военных кораблей, солдат и эффективных действий в борьбе с пиратами, которые всегда наносили удар там, где их меньше всего ожидали. Выросший на материке, принц Регал надеялся собрать недовольных под свое крыло и улещивал Внутренние Герцогства подарками и социальными льготами. Наследник Верити, убедившись, что Скилла уже недостаточно, чтобы удержать пиратов, занялся постройкой боевых кораблей для защиты Прибрежных Герцогств и уделял мало внимания своей королеве. И надо всем этим скорчился, как огромный паук, король Шрюд, пытаясь удержать власть, разделенную между ним и его сыновьями, и сохранить все в равновесии, не дав Шести Герцогствам распасться.
Я проснулся оттого, что кто-то прикоснулся к моему лбу. Раздраженно заворчав, я мотнул головой. Одеяла были скомканы; я с трудом высвободился и сел, чтобы посмотреть, кто посмел побеспокоить меня. Шут короля Шрюда беспокойно ерзал на стуле рядом со мной. Я дико уставился на него, и он отпрянул от моего взгляда. Беспокойство охватило меня.
Шут должен был быть в Баккипе, рядом с королем, за много миль и дней пути отсюда. Я никогда не слышал, чтобы он оставлял свое место подле короля больше чем на несколько часов ночного отдыха. Его появление здесь не предвещало ничего хорошего. Шут был моим другом - насколько он вообще мог быть чьим-нибудь другом при его странности. Но он всегда приходил ко мне по какой-нибудь причине, и эта причина редко бывала приятной или обыденной.
Он выглядел усталым как никогда прежде. На нем был незнакомый шутовской наряд из зеленых и красных кусочков ткани, а в руках он держал шутовской же скипетр с крысиной головой. Яркая одежда сильно контрастировала с его бесцветной кожей. Из-за нее он казался полупрозрачной свечкой, оплетенной остролистом. Его одежда выглядела более настоящей, чем он сам. Его тонкие светлые волосы струились из-под колпака, как волосы утопленника в море, а танцующие языки пламени очага отражались в его глазах. Я потер мои слипающиеся глаза и откинул волосы со лба. Они были влажными; во сне я вспотел.
- Привет, - с трудом произнес я, - не ожидал увидеть тебя здесь. - Во рту у меня пересохло, язык, казалось, распух. Я болен, вспомнил я. Все было как в тумане.
- А где еще? - он скорбно посмотрел на меня. - Чем больше вы спите, тем менее отдохнувшим выглядите. Ложитесь, мой лорд, позвольте мне устроить вас поудобнее. - Он хлопотливо начал взбивать мои подушки, но я жестом остановил его. Что-то тут было не так. Шут никогда не разговаривал со мной столь почтительно. Друзьями мы были, но его слова, обращенные ко мне, всегда были обманчивыми, как кислое недозрелое яблоко. Если эта внезапная доброта была проявлением жалости, мне она не нужна.
Я посмотрел вниз, на свою расшитую ночную рубашку, на богатое покрывало. Что-то показалось мне странным. Я был слишком усталым и ослабевшим, чтобы думать об этом.
- Что ты здесь делаешь? - спросил я его.
Он тяжело вздохнул:
- Я ухаживаю за вами. Наблюдаю за вами, когда вы спите. Я знаю, вы считаете, что это глупо, но я ведь и есть дурак. Так что я должен быть глупым. И все-таки вы задаете мне один и тот же вопрос каждый раз, когда просыпаетесь. Позвольте тогда предложить кое-что поумнее. Я умоляю вас, мой лорд, позвольте мне послать за другим целителем.
Я откинулся на подушки. Они были влажными от пота. Я знал, что могу попросить шута сменить их, и он бы это сделал, но в любом случае я вспотею снова. Это бесполезно. Я вцепился в свое одеяло узловатыми пальцами и прямо спросил его:
- Почему ты пришел сюда?
Он взял мою руку в свою и погладил ее:
- Мой лорд, я не доверяю вашей внезапной слабости. По-видимому, лекарства этого целителя совершенно не помогают вам. Я боюсь, что он знает гораздо меньше, чем думают люди.
- Баррич? - спросил я недоверчиво.
- Баррич? Если бы он был здесь, мой лорд! Может быть, он и простой конюший, но я уверяю вас, что он гораздо больше целитель, чем этот Волзед, который перекармливает вас лекарствами и вгоняет в пот.
- Волзед? Баррича тут нет?
Лицо шута помрачнело:
- Нет, мой король. Он в горах, вы же прекрасно знаете.
- Твой король, - сказал я и попытался засмеяться:
- Какая насмешка!
- Что вы, мой лорд, - сказал он мягко, - что вы!
Его нежность смутила меня. Это был не тот шут, которого я знал, полный насмешек и загадок, хитрых уколов, каламбуров, искусных оскорблений. Я внезапно почувствовал себя растянутым, как старая веревка, и таким же потрепанным. Тем не менее я попытался сложить два и два.
- Значит, я в Баккипе?
Он медленно кивнул.
- Конечно, - огорченно сжал губы он.
Я молчал, пытаясь измерить всю глубину предательства. Каким-то образом меня вернули в Баккип. Против моей воли. И даже не посчитали нужным, чтобы Баррич сопровождал меня.
- Позвольте мне дать вам немного еды, - взмолился шут, - вы всегда чувствуете себя лучше после того, как поедите. - Он встал. - Я принес ее наверх много часов назад. Держал ее у очага, чтобы не остыла.
Я устало проводил его взглядом. У большого очага он нагнулся, чтобы взять закрытую кастрюлю. Поднял крышку, и я ощутил запах жирной тушеной говядины. Он начал накладывать мясо в тарелку. Прошли многие месяцы с тех пор, как я в последний раз пробовал говядину. В горах ели только оленину, баранину и козлятину. Я устало оглядывал комнату. Тяжелые гобелены, массивные деревянные кресла. Тяжелые камни очага, богатая драпировка кровати. Я знал это место. Это была королевская спальня в Баккипе. Почему я здесь, в королевской постели? Я попытался спросить шута, но кто-то другой заговорил моими губами:
- Я слишком много знаю, шут. Я больше не могу удерживать в себе это знание. Иногда это похоже на то, что кто-то другой контролирует мою волю и заставляет меня думать о том, чего я предпочел бы не касаться. Мои стены пробиты. Все это поднимается во мне, подобно приливу. - Я глубоко вздохнул, но не мог выдохнуть. Сперва в ушах у меня зазвенело, потом я словно погрузился в медленный поток холодной воды. - Новый прилив, - выдохнул я. - Прилив, - я задыхался. - Несет корабли. Корабли с красными килями...
Глаза шута тревожно расширились:
- В это время года, ваше величество? Конечно же, нет. Не зимой!
Мою грудь сдавило, я задыхался. Я пытался заговорить.
- Зима наступает слишком мягко. Она избавила нас и от штормов, и от своей защиты. Смотри. Смотри туда, на воду! Видишь? Они приближаются. Они идут из тумана. - Я поднял руку, чтобы показать ему. Шут поспешно подошел и встал рядом со мной. Он наклонился и посмотрел туда, куда я показывал, но я знал, что он не может ничего увидеть. Тем не менее он преданно положил руку на мое плечо и вглядывался, как будто мог силой воли преодолеть стены и мили, разделявшие его и мое видение. А я мечтал быть таким же слепым, как он. Я схватил бледную руку с длинными пальцами, лежащую на моем плече. На мгновение я взглянул на свою иссохшую ладонь и королевское кольцо с печатью, надетое на костлявый палец с распухшим суставом. Потом мой ленивый взгляд оторвался от руки, и видение унесло меня с собой.
Рука моя теперь указывала на тихую гавань. Я попытался приподняться, чтобы увидеть больше. Темный город расстилался передо мной, как лоскутное одеяло из домов и дорог. Туман лежал в низинах и сгущался над заливом, и я подумал, что это к перемене погоды. Что-то пронеслось в воздухе, остудив влажную от пота кожу, и я задрожал. Несмотря на темную ночь и туман, я все прекрасно видел. "Это Скилл, - сказал я себе и задумался. - Я не владею Скиллом - во всяком случае, не могу контролировать его".
Но пока я смотрел, два корабля, вырвавшись из тумана, вошли в спящую гавань. Я забыл о том, что я мог или чего не мог делать. Они были гладкими и красивыми, эти корабли, и, хотя при лунном свете они казались черными, я знал, какого цвета их кили. Пираты красных кораблей с Внешних островов. Корабли резали защищенные воды бухты, как тонкое лезвие вспарывает свиное брюхо. Весла двигались бесшумно и слаженно. Скрип уключин заглушали тряпки. Они двигались вдоль доков со смелостью честных купцов, прибывших торговать. С первого корабля легко соскочил матрос с линем, чтобы пришвартоваться. Гребец не подпускал корабль к пристани, пока ему не сбросили и кормовой линь, который матрос тоже закрепил. И все это с таким бесстыдным спокойствием! Второй корабль последовал примеру первого. Страшные красные корабли вошли в город, наглые, как чайки, и пришвартовались у родной пристани своих будущих жертв.
Ни один часовой не вскрикнул. Ни один наблюдатель не подул в рог и не бросил факел в приготовленную кучу дров, чтобы зажечь сигнальный огонь. Я повел глазами, и все тут же прояснилось. Их безжизненные тела лежали на сторожевых постах. Прекрасная одежда домашней вязки из серой превратилась в красную, впитав кровь из их перерезанных глоток. Убийцы подошли тихо, по суше, хорошо зная расположение всех постов. И все часовые умолкли навеки. Никто не мог предупредить спящий город.
Наблюдателей было не так много. Не таким уж значительным был этот город - он не заслужил даже точки на карте. Жители рассчитывали на то, что это защитит их от набегов. Они получали хорошую шерсть и пряли добротную пряжу, это верно. Вылавливали и коптили лосося, который водился в реке, а яблоки здесь были маленькими, но сладкими, и из них получалось доброе вино. К западу от города была колония съедобных моллюсков. Вот и все богатства Силбея - не так уж много, но достаточно для того, чтобы люди здесь ценили свою жизнь. Во всяком случае, уж конечно, город не стоил того, чтобы пройти по нему с огнем и мечом. Какой человек в здравом уме сочтет бочку яблочного вина или копченого лосося достойными пиратского набега?
Но это были красные корабли, и они приходили не за товарами и не за деньгами. Им не нужны были ни племенные стада, ни даже красивые женщины, которых можно взять в жены, ни юноши, которых можно посадить за весла на галерах. Густошерстные овцы будут изувечены и убиты, копченый лосось раздавлен грязными сапогами, склады шерсти сожжены, винные погреба разгромлены. Они возьмут заложников, да, но только для того, чтобы "перековать" их. Магия "перековывания" лишит несчастных всех эмоций и оставит им только мысли о еде. Пираты не станут удерживать их у себя, а бросят здесь, чтобы их страшная немощь научила тех, кто любил их и называл родными. Лишенные всех человеческих чувств, "перекованные" будут опустошать родной город безжалостно, как росомахи. Это превращение "перекованных" в охотников за своими собратьями было самым жестоким орудием островитян. Я уже знал об этом. Видел последствия других набегов. Наблюдал, как накатывает смертельная волна, чтобы поглотить маленький город. Островные пираты спрыгивали с корабля на пристань и наводняли улицы. Они безмолвно шли по городу, разделившись на группы по двое или по трое, смертоносные, как растворяющийся в вине яд. Те, что остались на пристани, обыскивали корабли, привязанные к причалу. В основном это были маленькие открытые плоскодонки, но были еще и два рыболовных судна и одно торговое. Их команды постигла быстрая смерть. Неистовое сопротивление моряков было столь же тщетным, сколь истошное кудахтанье домашней птицы, когда ласка залезает в курятник. Я слышал их отчаянные голоса, полные муки. Плотный туман жадно глотал их крики. От этого смертельные вопли людей становились только стонами морских птиц. Потом корабли были пренебрежительно сожжены - никто даже не подумал забрать их в качестве трофея. Эти пираты никогда не брали настоящей добычи. Может быть, горсть монет, если их легко было найти, или ожерелье с тела той, которую они изнасиловали и убили, - но не более того.
Я не мог ничего сделать - только смотрел. Я тяжело закашлялся, потом обрел дыхание и заговорил...
- Если бы только я мог понять их, - сказал я шуту, - если бы только я знал, чего они хотят! Нет никакого смысла в том, что делают пираты красных кораблей. Как можем мы сражаться с ними, если не знаем причины, по которой они воюют?
- Они - часть безумия того, кто управляет ими. Их можно понять, только разделив их безумие. Лично у меня нет такого желания. Понять их - не значит остановить.
Нет, мне не хотелось смотреть на город. Я видел этот кошмар слишком часто. Но только бессердечный человек смог бы отмахнуться от него, как от плохого кукольного представления. Самое малое, что я мог сделать для своего народа, это смотреть, как люди умирают. И в то же время это было самое большое, что я мог сделать для него. Я был больным, искалеченным, глубоко старым человеком. Ничего большего от меня нельзя было и ожидать. Так что я лишь наблюдал. Я смотрел, как маленький город просыпается от сладкого сна только для того, чтобы почувствовать грубую руку на горле или на груди, чтобы увидеть нож, занесенный над колыбелью, или услышать отчаянный крик разбуженного ребенка. Огни замерцали и начали разгораться повсюду. В одних местах зажигались свечи при крике соседа, в других факелами пылали подожженные дома. Хотя красные корабли терроризировали Шесть Герцогств уже больше года, для этих людей кошмар стал реальностью только сегодня ночью. Они думали, что готовы. Они слышали ужасные истории и решили, что никогда не допустят подобного. И все-таки здания горели и крики поднимались к ночному небу, словно рожденные дымом.
- Говори, шут, - приказал я хрипло, - вспоминай будущее для меня. Что они говорят о Силбее? О зимнем набеге на Силбей?
Он прерывисто вздохнул.
- Это непонятно, неясно, - он медлил, - все колеблется, все меняется. Слишком многое в движении, ваше величество. Будущее разливается там во всех направлениях.
- Рассказывай все, что видишь.
- Они сложили песню об этом городе, - глухо проговорил шут. Он все еще сжимал мое плечо. Даже сквозь ночную рубашку я чувствовал, какими холодными были его длинные сильные пальцы. Дрожь пробежала по его телу, и я почувствовал, как трудно ему стоять возле меня. - Когда ее поют в таверне и стучат по столу кружками с элем, все это кажется не таким ужасным. Можно вообразить, какое храброе сопротивление оказывали эти люди, - они сражались, а не сдавались. Ни один человек не был взят живым и "перекован", ни один, - шут замолчал. Истерическая нота в его голосе приглушалась легкостью, которую он старался придать словам. - Конечно, когда вы пьете и поете, вы не видите крови и не чувствуете запаха горящей плоти. И не слышите крика. Но это понятно. А вы пытались когда-нибудь найти рифму к словам "разорванный ребенок"? Кто-то когда-то попробовал "дарованный котенок", но эти стихи все равно не очень-то складные. - Ничего веселого не было в его шутке. Эти горькие насмешки не могли обмануть ни его, ни меня. Он снова замолчал. Мой пленник был обречен разделять со мной мое горькое знание.
Я молча наблюдал. Никакие стихи не могут выразить страдания матери, запихивающей в рот ребенка отравленную конфетку, чтобы уберечь его от пиратов. Никто не может рассказать о криках детей, которые корчатся в предсмертных судорогах от жестокого яда, или о мучениях женщин, которых безжалостно насилуют. Ни стихи, ни мелодия не могут вынести тяжести рассказа о лучниках, самые верные стрелы которых убивали захваченных в плен родственников прежде, чем их успевали утащить на корабли. Я заглянул внутрь горящего дома. Сквозь языки пламени я видел десятилетнего мальчика, который подставил свое горло под удар материнскому ножу. Перед тем задушил младшую сестренку, потому что пришли красные корабли и ни один любящий брат не отдал бы ее ни пиратам, ни прожорливому пламени. Я видел глаза матери, когда она, прижав к себе тела детей, бросилась в огонь. Такие вещи лучше не запоминать. Но я не мог избавиться от этого знания. Это был мой долг - знать и помнить.
Не все погибли. Некоторые бежали в окрестные поля и леса. Я видел, как один молодой человек, схватив четверых детей, укрылся под доками и цеплялся за обросшие ракушками балки, по горло в ледяной воде, пока пираты не уйдут. Другие пытались спастись, но были убиты. Я видел, как женщина в ночной рубашке выскользнула из дома. Языки пламени уже бежали по его стене. Одного ребенка она несла на руках, второй бежал за ней, держась за подол. Даже в темноте отражались отблески пламени в ее волосах. Она в страхе озиралась по сторонам, но длинный нож в ее свободной руке был наготове. Я успел заметить маленький сжатый рот и злые суженные глаза. Потом на мгновение я увидел гордый профиль, освещенный огнем.
"Молли!" - задохнулся я и протянул к ней скрюченную руку. Она подняла дверцу и пихнула детей в погреб за горящим домом, бесшумно прикрыла дверь. Спасена?
Нет. Они вышли из-за угла. Двое. У мужчины был топор. Они шли медленно, развязной походкой, громко смеялись. На их лицах, перепачканных сажей, страшно сверкали зубы и белки глаз. Женщина была очень красивая, оглушительно хохотала. Бесстрашная. В ее волосы была вплетена серебряная проволока. Красные отблески пламени искрились на блестящей нити. Пираты подошли к дверце погреба, и мужчина взмахнул топором, который, описав широкую дугу, глубоко вошел в дерево. Я услышал испуганный крик ребенка.
"Молли!" - вырвалось у меня. Я скатился с кровати, но сил встать не было. Я пополз к ней.
Дверца подалась, и пираты засмеялись. Мужчина так и умер смеясь, когда Молли выпрыгнула из погреба и воткнула свой длинный нож ему в глотку. Но у красивой женщины со сверкающим серебром в волосах был меч. Молли попыталась было вытащить свой нож из тела умирающего, а этот меч опускался, опускался, опускался...

1 Следующая страница


Королевский Убийца 2

В это мгновение в горящем доме что-то с угрожающим треском рухнуло. Здание закачалось и обвалилось в дожде искр и взрыве ревущего пламени. Завеса огня возникла между мной и погребом. Я не мог ничего разглядеть сквозь этот огненный ад. Упал ли дом на дверь погреба и нападающих пиратов? Я не видел. Я рванулся вперед, протягивая руки к Молли.
Но в одно короткое мгновение все исчезло. Не было ни горящего дома, ни разграбленного города, ни разрушенной гавани, ни красных кораблей. Только я сам, скорчившийся у очага. Я сунул руку в огонь, и мои пальцы сжали уголь. Шут закричал и схватил меня за запястье. Я стряхнул его руку и тупо смотрел на свои обожженные пальцы.
- Мой король! - горестно промолвил шут. Он опустился подле меня на колени и осторожно отодвинул кастрюлю с супом от моих ног. Смочил салфетку в вине, которое было налито для меня, и покрыл ею мои безвольные пальцы. Я не чувствовал боли ожога, только глубокую рану в моем сердце. Он расстроенно смотрел мне в глаза. Я едва видел его. Он казался бестелесным, когда отблески пламени отражались в его бесцветных глазах. Тень, как и все прочие тени, которые пришли терзать меня.
Обгоревшие пальцы внезапно заболели. Я сжал их другой рукой. Что я делал, о чем думал? Скилл внезапно проявился во мне, сильный, как припадок, и исчез, оставив меня опустошенным. Нахлынувшая усталость заполнила меня, и боль управляла ею, как послушной лошадью. Я пытался вспомнить увиденное.
- Что это была за женщина? Она что-то значит?
- А, - шут теперь выглядел еще более усталым, но пытался держаться, - женщина в Силбее? - Он помолчал, как бы копаясь в памяти. - Нет. У меня ничего нет. Все это так запутано, мой король. Так трудно понять...
- У Молли нет детей, - сказал я ему, - это не могли быть ее дети.
- Молли?
- Ее зовут Молли? - спросил я. В голове у меня стучало. Внезапно ярость овладела мною. - Почему ты так мучаешь меня?
- Мой лорд, я не знаю никакой Молли. Пойдемте, вернитесь в вашу постель, и я принесу вам немного поесть.
Он помог мне встать на ноги, и я разрешил ему это. Я снова обрел голос. Я плыл. Взгляд мой то фокусировался, то снова затуманивался. В одно мгновение я ощущал его руку на своей, а в следующее казалось, что я вижу во сне эту комнату и этого человека рядом со мной. Я с трудом заговорил:
- Я должен знать, была ли это Молли. Я должен помочь ей, если она умирает. Шут, я должен знать.
Шут тяжело вздохнул:
- Я не властен над этим, мой король, вы же понимаете. Мои видения, как и ваши, управляют мной, а не наоборот. Я не могу вытянуть нить из гобелена, я только смотрю туда, куда направлен мой взгляд. Будущее, мой король, подобно течению в реке. Я не могу сказать вам, куда движется одна капля воды, но могу понять, где течение сильнее всего.
- Женщина в Силбее, - настаивал я. Часть меня жалела моего бедного шута, но другая часть была непреклонна. - Я не видел бы ее так отчетливо, если бы она не имела для меня значения. Попытайся. Кто она?
- Она очень важна для вас?
- Да. Я в этом уверен. О, да.
Шут сел на пол, скрестив ноги. Он приложил ко лбу свои длинные тонкие пальцы и сжал их, словно пытаясь открыть дверь.
- Я не знаю. Я не понимаю... Все запутано, везде перекрестки. Запахи слишком слабы... - он посмотрел на меня. Каким-то образом я стоял, а он сидел на полу у моих ног, глядя на меня своими бесцветными глазами на вытянутом лице. Глупо улыбаясь, он раскачивался от напряжения. Он рассматривал свой крысиный скипетр, поднеся его к самому носу:
- Ты знаешь такую Молли, Крысик? Нет? Не думаю, что ты можешь ее знать. Может быть, ему лучше спросить кого-нибудь еще, кто знает. Может быть, червей, - он глупо захихикал. Бесполезное создание. Глупый утешитель, говорящий загадками. Что ж, он не виноват в том, что он такой. Я оставил его и медленно пошел назад к постели, потом сел на край ее.
Я обнаружил, что дрожу, как в лихорадке. "Припадок", - сказал я себе. Надо успокоиться, иначе будет припадок. Хочу ли я, чтобы шут увидел, как я задыхаюсь в судорогах? Мне было все равно. Ничто не имело значения, кроме того, была ли в Силбее моя Молли. Я должен был знать. Я должен был это знать, умерла она или выжила; если умерла, то как?
Шут скорчился на полу, как бледная жаба. Он облизал губы и улыбнулся мне. Боль иногда может вызвать у человека такую улыбку.
- Это очень радостная песня, которую они поют в Силбее, - заявил он. - Триумфальная песня. Видите ли, горожане победили. Они не отвоевали свою жизнь, нет, - но получили достойную смерть. Во всяком случае, это была смерть, а не "перековывание". Это хоть что-то. Что-то, о чем можно слагать песни и за что можно держаться. Вот как оно сейчас в Шести Герцогствах. Мы убиваем своих близких, чтобы этого не могли сделать пираты, а потом слагаем об этом победные песни. Поразительно, в чем люди могут находить утешение, когда больше не на что надеяться.
Мое видение начало расплываться. Я внезапно понял, что это сон.
- Я даже не здесь, - слабым голосом сказал я. - Это сон. Мне снится, что я король Шрюд.
Он поднес свою бледную руку к огню, рассматривая косточки, просвечивающие сквозь прозрачную кожу.
- Если вы так говорите, господин мой, значит, это так. Значит, мне тоже снится, что вы король Шрюд. Если я ущипну вас - может быть, я проснусь?
Я посмотрел вниз, на свои руки. Они были старые и покрытые шрамами. Я сжал кулаки и смотрел, как вены вздуваются под пергаментной кожей, ощущал, что мои распухшие суставы как бы полны песка. "Я теперь старик", - подумалось. Вот что на самом деле значит быть старым. Не больным, когда в конце концов поправишься. Старым. Когда каждый день становится труднее, каждый месяц наваливает на плечи новую ношу. Все как-то ускользало в стороны. Я быстро подумал, что мне пятнадцать. Откуда-то появился запах обожженного тела и горящих волос. Нет, пахнет жирной тушеной говядиной. Нет, это лечебные благовония Джонки. Смесь этих запахов была тошнотворной. Я уже не знал, кто я такой и что важно для меня. Я пытался ухватиться за ускользающую нить логики, пытался вернуть ее, но тщетно.
- Я не знаю, - прошептал я, - я ничего не понимаю.
- А как я и говорил вам. Можно понять что-то, только став этим.
- Так вот что значит быть королем Шрюдом? - спросил я. Это потрясло меня до глубины души. Я никогда не видел его таким: измученным старческой ненавистью и все-таки по-прежнему переполненным болью за своих подданных. - Неужели он должен терпеть это день за днем?
- Боюсь, что так, господин мой, - мягко ответил шут. - Пойдемте, позвольте мне отвести вас в постель. Уверен, что завтра вам станет лучше.
- Нет. Мы оба знаем, что не станет, - я не произносил этих ужасных слов. Они слетели с губ короля Шрюда, и я услышал их и понял, что это жестокая правда и что она ни на минуту не оставляла короля. Я так ужасно устал. Все во мне болело. Я не знал, что тело может быть таким тяжелым, что просто шевельнуть пальцем стоит неимоверных усилий. Мне хотелось отдохнуть. Снова заснуть. Я это был или Шрюд? Мне следовало позволить шуту уложить меня в постель и дать моему королю отдохнуть. Но шут все еще владел лакомым кусочком информации, на котором никак не могли сомкнуться мои щелкающие челюсти. Он жонглировал пылинками знания, которое было необходимо мне, чтобы снова стать самим собой.
- Она умерла там? - требовательно спросил я.
Он грустно посмотрел на меня, потом внезапно нагнулся и снова поднял свой крысиный скипетр. Крошечная слезинка жемчужинкой блестела на щеке Крысика. Шут сфокусировался на ней, и его взгляд снова ушел вдаль, блуждая по пустыне боли. Он заговорил шепотом:
- Женщина в Силбее. Капля в потоке слез всех женщин Силбея. Что могло выпасть на ее долю? Умерла ли она? Да. Нет. Сильно обожжена, но жива. Ее рука отрублена у плеча. Ее изнасиловали, детей убили, но она все же жива. Что-то в этом роде. - Глаза шута стати еще более пустыми, как будто он зачитывал какой-то длинный список. В голосе его не было никакой интонации. - Сгорела заживо вместе с детьми, когда пылающее здание обрушилось на них... Приняла яд, как только муж разбудил ее... Задохнулась насмерть в дыму... Умерла от воспалившейся раны всего через несколько дней... Сражена мечом... Захлебнулась собственной кровью, когда ее насиловали... Перерезала себе горло, после того как убила детей, пока пираты срывали дверь... Выжила и следующим летом дала жизнь пиратскому ребенку... Была найдена в лесу через некоторое время, сильно обожженная, но ничего не помнящая. Лицо ее обожжено, а руки отрублены, но она жива, короткая...
- Перестань! Прекрати это. Умоляю тебя, остановись.
Он замолчал и перевел дыхание. Его взгляд снова сфокусировался.
- Перестать? - Шут закрыл лицо руками и говорил сквозь пальцы:
- Прекратить? Как кричали женщины Силбея! Но это уже случилось, господин мой. Мы не можем прекратить того, что уже происходит. Когда это так, уже слишком поздно. - Шут поднял голову, и я увидел, что он очень устал.
- Пожалуйста, - умолял я его, - неужели ты не можешь рассказать мне о той женщине, которую я видел? - внезапно я забыл ее имя и помнил только, что она очень много значила для меня.
Он покачал головой, и маленькие серебряные колокольчики на его шапке устало зазвенели.
- Единственный способ узнать - это отправиться туда, - он посмотрел на меня. - Если вы прикажете, я сделаю это.
- Позови Верити, - сказал я ему вместо приказания, - у меня есть дело для него.
- Наши солдаты не успеют остановить пиратов, - напомнил он мне. - Они только помогут потушить огонь и вытащить из развалин то, что уцелело.
- Значит, они должны сделать это, - сказал я серьезно.
- Сперва позвольте мне помочь вам вернуться в постель, мой король, пока вы не простудились. И позвольте принести вам еду.
- Нет, шут, - сказал я ему грустно, - разве я могу есть, лежа в теплой постели, когда тела детей стынут в грязи? Лучше принеси мне мою одежду и ботинки. А потом отправляйся искать Верити.
Шут дерзко настаивал:
- По-вашему, неудобство, которое вы причините себе, дает хоть один глоток жизни какому-нибудь ребенку, мой господин? Почему вы должны страдать?
- Почему я должен страдать? - я постарался улыбнуться ему. - Это, конечно, тот самый вопрос, который сегодня ночью задавал себе каждый житель Силбея. Я страдаю, мой шут, потому что страдали они. Потому что я король. Но более всего потому, что я человек и видел, что там произошло. Подумай об этом, шут. Что если каждый мужчина в Шести Герцогствах скажет себе: "Что ж, худшее, что могло случиться с ними, уже произошло. Зачем же мне отказываться от своего завтрака и теплой постели и беспокоиться об этом?" Шут, во имя крови, текущей во мне, это мой народ! Разве этой ночью я страдал больше, чем любой из них? Что значит боль и содрогания одного человека в сравнении с тем, что произошло в Силбее? Почему я должен думать о себе, в то время как моих людей режут, как стадо на бойне?
- Но я должен сказать принцу Верити только два слова, - шут раздражал меня, продолжая говорить:
- "Пираты" и "Силбей". И он узнает все, что нужно. Позвольте мне уложить вас в постель, мой лорд, и тогда я побегу к нему с этими словами.
- Нет. - Боль с новой силой ударила в мой затылок. Она пыталась лишить меня способности думать, но я держался твердо. Я заставил себя подойти к креслу у камина и умудрился опуститься в него. - Я провел юность, защищая границы Шести Герцогств от всех, кто покушался на них. Может ли сейчас моя жизнь, когда ее осталось так мало и она полна боли, быть слишком ценной для того, чтобы рисковать ею? Нет, шут. Приведи ко мне немедленно моего сына. Он будет использовать Скилл для меня, потому что мои собственные силы иссякли этой ночью. Вместе мы обсудим то, что увидим, и решим, что следует сделать. Теперь иди. ИДИ!
Сапоги шута застучали по каменному полу. Он убежал.
Я остался наедине с собой. С собой. Я прижал руки к голове и почувствовал, как болезненная улыбка искривила мои губы, когда я осознал себя. Так, мальчик. Вот ты где. Мой король обратил свое внимание на меня. Он устал, но он протянул ко мне свой Скилл и коснулся моего сознания, мягко, как оборванная паутина. Я неловко повернулся, пытаясь укрепить связь, и все исказилось. Наш контакт разрывался, расползаясь как сгнившая ткань. И он исчез.
Я был один, на полу моей спальни в Горном Королевстве, в опасной близости от пылавшего очага. Мне было пятнадцать, и моя ночная рубашка была мягкой и чистой. Огонь в очаге догорал. Мои обожженные пальцы сильно болели. От пользования Скиллом стучало в висках.
Поднимаясь, я двигался медленно и осторожно. Как старик? Нет. Как молодой человек, чье здоровье все еще не восстановилось. Теперь я знал разницу. Моя мягкая чистая постель манила меня, как и безмятежное счастливое будущее.
Я отказался и от того, и от другого. Сел в кресло у очага и в раздумье смотрел в огонь.
Когда Баррич с первыми лучами рассвета пришел попрощаться, я был готов ехать с ним.

2
ВОЗВРАЩЕНИЕ ДОМОЙ

Замок Баккип стоит над лучшей глубоководной гаванью Шести Герцогств. К северу Оленья река впадает в море, и ее воды несут с собой большую часть товаров, экспортируемых из Внутренних Герцогств, Тилта и Фарроу. Крутые черные скалы образуют основу замка, который возвышается над устьем реки, гаванью и водами залива. Город Баккип ненадежно цепляется за эти скалы, на некотором расстоянии от открытого пространства огромной реки. Большая часть его построена на молах и пирсах. Первоначально крепость была бревенчатой постройкой, которую жители этих мест воздвигли для защиты, от набегов островитян. Она была захвачена в древние времена пиратом по имени Тейкер, который осел в ней вместе со своим отрядом. Он заменил бревенчатое здание крепостью из черном камня, добытого в этих же скалах, и по мере добычи камня фундаменты Баккипа ушли глубоко в скалу. С каждым преуспеваюшим поколением династии Видящих стены укреплялись, а башни делались все выше и прочнее. Со времен Тейкера, основателя династии, Баккип никогда не попадал в руки врагов.
Снег целовал мои щеки, и ветер сдувал волосы с моего лба. Я очнулся от мрачного сна, чтобы увидеть еще более мрачный зимний лес. Мне было холодно; согревал только пар, поднимавшийся от моей разгоряченной лошади. Суути с трудом пробиралась сквозь нанесенные ветром сугробы. Мне казалось, что я ехал долго. Хендс, конюшенный мальчик, ехал впереди. Он повернулся в седле и что-то крикнул мне.
Суути остановилась. Она сделала это не резко, но я не ожидал остановки и чуть не скатился с седла. Я вцепился в ее гриву и с трудом удержался. Непрерывно падающие хлопья снега закрывали лес вокруг нас. Сосны были облеплены снегом, а встречающиеся время от времени березы выделялись черными силуэтами при свете пробивающейся сквозь зимние облака луны. Не было никаких признаков дороги. Густой лес стоял вокруг нас. Хендс остановил своего черного мерина - именно поэтому остановилась и Суути. За моей спиной Баррич сидел на своей чалой кобыле с уверенностью человека, всю жизнь проведшего в седле.
Я замерз и дрожал от слабости. Я уныло огляделся, не понимая, почему мы остановились. Дул резкий ветер, и мой мокрый плащ хлопал о круп Суути. Хендс внезапно протянул руку:
- Вон! Ты, конечно, видишь это?
Я наклонился вперед, пытаясь разглядеть что-нибудь сквозь трепещущие кружевные занавески снега.
- Думаю, да, - сказал я, но шум ветра поглотил мои слова. На мгновение я заметил крошечные огоньки. Они были желтыми и неподвижными, совсем непохожими на блуждающие искры, которые все еще иногда мелькали перед моими глазами.
- Это может быть Баккип? - крикнул Хендс сквозь усиливающийся ветер.
- Да, - тихо подтвердил Баррич. Его глубокий голос легко перекрывал шум. - Теперь я знаю, где мы. Это место, где принц Верити убил большого оленя около шести лет назад. Я запомнил, потому что, когда стрела попала в оленя, он прыгнул и упал в этот овраг. Мы потратили целый день на то, чтобы спуститься туда и вытащить его.
Овраг, на который он показывал, был всего лишь линией низкого кустарника, видневшегося сквозь снег. Но внезапно все стало на свои места. Склон холма, деревья, овраг - и, значит, Баккип был в этом направлении. Еще немного, и мы увидим укрепления на скалах, возвышающиеся над заливом и городом под ними. Впервые за много дней я абсолютно точно знал, где мы находимся. Густые облака лишили нас возможности сверять направление по звездам, а необычно глубокий снег настолько плотно закрывал землю, что даже Баррич казался неуверенным. Но теперь я знал, что отсюда недалеко до дома. Недалеко - летом. Но я собрал в кулак то, что осталось от моей решимости.
- Замок не очень далеко, - сказал я Барричу. Хендс уже пустил свою лошадь. Приземистый мерин храбро двинулся вперед, пробиваясь сквозь снежные наносы. Я слегка похлопал Суути, и она неохотно тронулась с места. Путь шел вдоль склона, и я соскользнул на одну сторону седла. Пока я тщетно пытался обрести равновесие, ко мне подъехал Баррич. Он протянул руку схватил меня за ворот и снова усадил на лошадь.
- Не очень далеко, - согласился он, - ты выдержишь.
Я с трудом кивнул. За последний час он помогал мне всего лишь второй раз. "Один из моих лучших вечеров", - горестно сказал я себе. Я выпрямился в седле, решительно расправив плечи. Почти дома. Путешествие было долгим и трудным. Погода была плохая, и постоянные тяготы не пошли на пользу моему здоровью. Большую часть пути я вспоминаю как страшный сон: дни, когда я болтался в седле, почти не различая дороги; ночи, когда я лежал между Хендсом и Барричем в нашей маленькой палатке и дрожал от слабости, которая была такой сильной, что не давала заснуть. Я думал, что, по мере того как мы будем подъезжать к герцогству Бакк, наше путешествие станет легче. Я не прислушивался к предостережениям Баррича.
У Турлейка мы остановились на ночь в трактире. Я думал, что на следующий день мы проплывем немного на речной барже. Порой лед сковывал берега Оленьей реки, но середина оставалась чистой круглый год, благодаря сильному течению. Я сразу пошел в свою комнату, потому что сил у меня почти не осталось. Но прошло целых два часа, прежде чем мои спутники решили последовать моему примеру.
Баррич был мрачен и молчалив, но, после того как он лег в постель, Хендс прошептал мне со своей кровати, что в этом городе очень плохо отзываются о короле.
- Знай они, что мы из Баккипа, то вряд ли бы разговаривали так свободно. Но, поскольку на нас горская одежда, они решили, что мы купцы или мелкие торговцы. Несколько раз я думал, что Баррич набросится на кого-нибудь из них. По правде говоря, не знаю, как он сдержался. Все жалуются на налоги для защиты побережья. Они смеялись над королем и говорили, что, несмотря на все налоги, которые они отрывают от сердца, пираты все равно пришли незамеченными осенью, когда стояла хорошая погода, и сожгли еще два города. - Хендс помолчал и неуверенно добавил:
- Но они очень хвалят принца Регала. Он проезжал здесь, сопровождая Кетриккен в Баккип. Один человек за столом назвал ее большой белой рыбой и заявил, что она совсем неподходящая жена для короля. А другой вступил в разговор и сказал, что, по крайней мере, принц Регал держался достойно, несмотря на все трудности, и выглядел так, как и подобает принцу. Потом они пили за здоровье и долгую жизнь Регала.
Я похолодел и прошептал в ответ:
- Два "перекованных" города! Ты слышал какие?
- Вейлджоу в Вернее и Силбей в самом Бакке.
Темнота сгустилась вокруг меня, и я всю ночь лежал, глядя в нее.
На следующее утро мы покинули Турлейк. Верхом. По суше. Баррич даже не стал придерживаться дороги.
Я тщетно возражал. Он выслушал мои жалобы, потом отвел меня в сторону и свирепо спросил:
- Хочешь умереть?
Я тупо смотрел на него.
Он с отвращением фыркнул:
- Фитц, ничего не изменилось. Ты по-прежнему королевский бастард, и принц Регал все еще считает тебя помехой. Он не единожды, а трижды пытался избавиться от тебя. Думаешь, он с распростертыми объятиями встретит тебя в Баккипе? Нет. Для него было бы гораздо лучше, если бы мы вообще никогда не вернулись. Так что давай не будем делать из себя мишеней. Мы пойдем по суше. Если он или его приспешники хотят встретиться с нами, им придется поискать нас в лесах. А принц никогда не был хорошим охотником.
- А разве Верити не защитит нас? - неуверенно спросил я.
- Ты человек короля. А Верити наследник. Ты защищаешь своего короля, Фитц, а не наоборот. Конечно, он ценит тебя и постарается помочь. Но у него есть и более важные дела. Красные корабли. Молодая жена. И младший брат, который думает, что корона лучше бы выглядела на его голове. Нет. Не надейся, что наследник будет заботиться о тебе. Займись этим сам.
Меня беспокоили только лишние дни пути, мешавшие отправиться на поиски Молли. Но этого довода я привести не мог. Я не рассказывал ему о моем сне. Вместо этого я сказал:
- Регал был бы сумасшедшим, если бы попытался убить нас снова. Все знали бы, что он убийца.
- Не сумасшедшим, Фитц. Только безжалостным. А Регал именно такой. Не стоит надеяться, что принц будет жить по нашим законам. Если у Регала будет возможность убить нас, он воспользуется ею. Он не будет беспокоиться о том, кто и что заподозрит, если ни у кого не найдется доказательств. Верити только наследник. Не король. Пока нет. Доколе король Шрюд жив и сидит на троне, Регал будет находить пути обойти своего отца. Ему очень многое сходит с рук. Даже убийство.
Баррич направил свою лошадь в сторону от проезжей дороги, пробрался через сугробы и поехал наверх, по неприметному заснеженному склону холма, чтобы взять курс прямо на Баккип. Хендс посмотрел на меня, как будто ему стало нехорошо. Но мы последовали за Барричем. И каждую ночь, которую мы проводили, съежившись, все вместе в маленькой палатке вместо того, чтобы располагаться в уютном трактире, я размышлял о Регале. При каждом мучительном подъеме и трудном спуске я думал о младшем принце. Я считал каждый лишний час, разделявший меня и Молли. Я чувствовал, что какая-то сила пробуждается во мне, только когда мечтал о том, как изобью Регала до смерти. Я не мог мечтать о возмездии - оно было привилегией короны, - но если я не получу отмщения, то Регал не получит удовлетворения. Я вернусь в Баккип. Я встану перед ним, высокий, и, когда его черный взгляд упадет на меня, я не дрогну. И, клялся я, Регал никогда не увидит меня дрожащим или хватающимся за стенку, чтобы не упасть, и не будет проводить рукой перед моим помутневшим взглядом. Он никогда не узнает, как близок был к тому, чтобы выиграть.
И наконец мы въехали в Баккип - не вверх по извивающейся прибрежной дороге, а из поросших лесом гор позади нее. Снегопад немного уменьшился, потом прекратился совсем. Ночной ветер прогнал облака, и в свете ясной луны черные камни Баккипа мрачно блестели на фоне моря. Желтые огни горели в оружейных башнях и у боковых ворот.
- Мы дома, - тихо сказал Баррич.
Мы съехали с последнего холма на дорогу и направились к Главным воротам Баккипа. Молодой солдат стоял на посту. Он опустил пику, загородив дорогу, и потребовал назвать наши имена. Баррич откинул с лица капюшон, но парень не пошевелился.
- Я Баррич, начальник конюшен! - грозно сообщил ему Баррич. - Я начальник конюшен здесь дольше, чем ты живешь на свете. Я чувствую, что мне следовало бы спросить тебя, что ты тут делаешь у моих ворот!
Прежде чем испуганный парень успел ответить, раздался грохот, и из сторожевой будки выбежали солдаты.
- Это действительно Баррич! - воскликнул караульный сержант. Баррич мгновенно оказался в центре толпы. Все выкрикивали приветствия, смеялись и шумели, а мы с Хендсом сидели на своих усталых лошадях в стороне от общей суеты. Сержант, некто Блейд, наконец прикрикнул на солдат, и они замолчали. Это было сделано прежде всего для того, чтобы он получил возможность высказаться.
- Мы не ждали тебя до весны, - заявил крепкий старый солдат, - и нам сказали, что вернуться может не тот человек, который уехал отсюда. Но ты неплохо выглядишь, вот оно как. Самую малость замерз, и одет по-чужеземному, и пара новых шрамов - но это все ж таки ты. Говорили, что ты сильно покалечен, а бастард так и совсем помер. Чума или отрава...
Баррич засмеялся и поднял руки, чтобы все могли оценить его горскую одежду. На мгновение я увидел Баррича таким, каким, по всей вероятности, они видели его, - в лиловых стеганых штанах и высоких ботинках. Я уже не удивлялся, что нас остановили у ворот. Но продолжал удивляться дошедшим до Баккипа слухам.
- Кто сказал, что бастард умер? - с любопытством спросил я.
- А кто спросил? - в свою очередь поинтересовался Блейд. Он посмотрел мне в глаза, оглядел мою одежду и.., не узнал меня. Но когда я выпрямился в седле, он отшатнулся. До сего дня я думаю, что он узнал Суути и только поэтому понял, кто перед ним. Он не скрывал своего потрясения:
- Ф-фитц? От тебя меньше половины осталось. Ты выглядишь, как будто у тебя была бубонная чума. - В первый раз я осознал, насколько плохо выглядел для тех, кто знал меня раньше.
- Кто сказал, что я был отравлен или заболел чумой? - тихо повторил я.
Блейд вздрогнул и оглянулся через плечо:
- О, никто. Ну, никто конкретно. Знаешь, как это бывает? Когда ты не вернулся с остальными, кто-то предполагал одно, кто-то другое, и скоро получилось, что мы просто это знаем. Слухи, болтовня в сторожевой комнате, солдатские пересуды. Мы думали, почему это ты не вернулся, вот и все. Никто не верил тому, что говорили. Мы сами слишком много слухов распустили, чтобы хоть немного верить другим. Мы просто удивлялись, почему это Баррич и Хендс так долго не возвращаются.
Он наконец заметил, что повторяется, и замолчал под моим спокойным взглядом. Я дал молчанию продлиться достаточно долго для того, чтобы все поняли, что я не намерен отвечать на этот вопрос. Потом, пожав плечами, я сменил тему:
- Ничего страшного. Не волнуйся, Блейд. Но можешь рассказать всем, что с бастардом еще не покончено. Чума или яд, вы должны были бы знать, что Баррич вылечит меня от чего угодно. Я жив и здоров. Я только выгляжу как труп.
- Ой, Фитц, парень, я не это имел в виду. Это просто...
- Я говорю, не волнуйся, Блейд. Что сказано, то сказано.
- Ну и ладно, сир, - согласился он. Я кивнул и, поглядев на Баррича, обнаружил, что он странно на меня смотрит. Когда я обернулся, чтобы обменяться удивленным взглядом с Хендсом, то увидел в его глазах то же потрясение. Я не смог угадать причину.
- Что ж, спокойной ночи, сержант. Не брани своего человека с пикой. Он хорошо сделал, что остановил чужеземцев у ворот Баккипа.
- Да, сир. Спокойной ночи, сир. - Он четко отсалютовал мне, огромные деревянные ворота распахнулись перед нами, и мы въехали в замок. Суути подняла голову, и усталость, казалось, слетела с нее. Лошадь Хендса за моей спиной тихо заржала, а кобыла Баррича фыркнула. Никогда прежде дорога от стены замка до конюшен не казалась мне такой долгой. Пока Хендс слезал с лошади, Баррич поймал меня за рукав и придержал. Хендс приветствовал сонного конюшего, который вышел нам навстречу.
- Мы довольно долго были в Горном Королевстве, Фитц, - тихим голосом предупредил меня Баррич, - там, наверху, никого не волнует, на какой стороне простыни ты родился. Но теперь мы дома. Здесь сын Чивэла не принц, а бастард.
- Понятно, - я был уязвлен его прямотой, - я знал это всю свою жизнь. Жил с этим всю свою жизнь.
- Жил. - согласился Баррич. Странное выражение появилось у него на лице - улыбка, одновременно недоверчивая и гордая. - Почему же ты требуешь доклада у сержанта и раздаешь похвалы так шустро, как будто ты сам Чивэл? Я едва поверил, услышав, как ты разговариваешь, и, увидев, как эти люди подчиняются. Ты даже не заметил, как они тебя слушали, ты даже не понял, что стал распоряжаться вместо меня.
Я почувствовал, как краска медленно заливает мое лицо. В Горном Королевстве все обращались со мной так, словно я настоящий принц, а не принц-бастард. Неужели я так быстро привык к этому высокому положению?
Баррич усмехнулся, глядя на выражение моего лица, потом посерьезнел.
- Фитц, ты должен снова стать осторожным. Не поднимай глаз и не вскидывай голову, как молодой жеребец. Регал воспримет это как вызов, а мы не готовы к вызову. Пока. Может быть, никогда и не будем.
Я мрачно кивнул и стал смотреть на затоптанный снег конюшенного двора. Я стал неосторожным. Когда я доложусь Чейду, старый убийца не будет доволен своим учеником. Мне придется ответить за это. Я не сомневался, что он узнает все о случае у ворот, прежде чем позовет меня.
- Не ленись. Слезай, мальчик, - Баррич внезапно прервал мои размышления. Я вздрогнул от неожиданности и понял, что он тоже должен заново привыкать к нашему положению в Баккипе. Сколько лет я был его конюшенным мальчиком и подопечным? Лучше всего будет, если все будет по старому. Это избавит нас от пересудов на кухне. Я спешился и, ведя Суути, последовал за Барричем.
Внутри было тепло и душно. Тьма и холод зимней ночи остались снаружи, за толстыми каменными стенами. Здесь был дом. Фонари горели желтым светом, и лошади дышали медленно и глубоко. Но, по мере того как Баррич проходил мимо, стойла оживали. Ни одна лошадь или собака в конюшнях не осталась лежать, почуяв его запах. Начальник конюшен был дома, и его тепло встретили те, кто знал его лучше всех. Два конюшенных мальчика вскоре шли за нами хвостом, без умолку пересказывая новости, касающиеся ястребов, собак или лошадей. Баррич был здесь полным хозяином. Он рассудительно кивал и задавал короткие вопросы, чтобы узнать все до мелочей. Его сдержанность пропала только тогда, когда из стойла на негнущихся ногах вышла его старая собака Виксен. Он опустился на одно колено, чтобы приласкать и похлопать ее, а она извивалась, как щенок, пытаясь лизнуть его в лицо.
- Ну, вот это настоящая собака, - сказал он, поднялся и продолжил обход. Она шла за ним по пятам, крутясь при каждом взмахе хвоста.
Я тащился сзади. Тепло отняло у меня последние силы. Один из мальчиков прибежал, оставил мне лампу, а потом поспешил прочь, вслед за Барричем. Я подошел к стойлу Суути и отпер дверь. Она вошла, возбужденно фыркая в знак одобрения. Я поставил фонарь на полку и огляделся. Дома! Это был дом в большей степени, чем моя комната в замке, в большей степени, чем любое другое место в мире. Стойло в конюшне Баррича, в безопасности его владений, где я был одним из его подопечных. Если бы я мог вернуть назад те дни, зарыться в солому и натянуть на голову лошадиную попону!
Суути снова фыркнула, на этот раз с упреком. Она везла меня на спине долгие дни пути и заслужила того, чтобы о ней сейчас позаботились. Но каждая пряжка сопротивлялась моим онемевшим перетруженным пальцам. Я стащил с ее спины седло и чуть не уронил его. С уздечкой мне пришлось возиться бесконечно долго, и яркий металл пряжек мелькал у меня перед глазами. Наконец я зажмурился и дал своим пальцам возможность поработать самим. Когда я открыл глаза, у моего локтя был Хендс. Я кивнул ему, и уздечка выпала из моих безжизненных пальцев. Он посмотрел на нее, но ничего не сказал. Вместо этого он налил Суути свежей воды, насыпал ей овса и притащил охапку сладкого сена, в котором было много зелени. Я взял щетки Суути, но Хендс забрал их из моих непослушных рук.
- Я сделаю это, - сказал он тихо.
- Позаботься сперва о своей лошади, - возразил я.
- Я уже сделал это, Фитц. Гляди. Ты не сможешь как следует вычистить ее. Дай-ка мне заняться ей. Ты еле стоишь. Пойди отдохни, - он добавил, почти весело:
- В следующий раз ты сможешь вычистить для меня Стаутхарта.
- Баррич сдерет с меня шкуру, если я дам кому-нибудь другому ухаживать за моей лошадью.
- Нет, не сдерет. Он не дал бы ухаживать за животным тому, кто еле стоит на ногах, - заметил Баррич, появившийся у стойла. - Оставь Суути Хендсу, мальчик. Он знает свою работу. Хендс, пригляди за конюшней. Когда закончишь с Суути, посмотри эту пеструю кобылу в южном крыле. Я не знаю, кто ее хозяин и откуда она взялась, но она, кажется, больна. Если это так, пусть мальчики уведут ее от других лошадей, и вымой стойло уксусом. Я вернусь, как только провожу Фитца Чивэла в его комнату. Я захвачу еду и мы поужинаем у меня. Да, и скажи мальчику, чтобы разжег огонь. Там, наверху, наверное, холодно, как в пещере.
Хендс кивнул, уже занятый моей лошадью. К носу Суути прилип овес. Баррич взял меня под руку.
- Пошли, - сказал он так же, как сказал бы любой лошади. Я обнаружил, что прислоняюсь к нему, пока мы шли вдоль длинного ряда стойл. У двери он взял фонарь. После тепла конюшни ночь казалась холоднее и темнее, чем раньше. Пока мы шли по замерзшей дорожке к кухне, снова пошел снег. Мое сознание кружилось и уплывало вместе со снежинками. Я почти не чувствовал ног.
- Теперь все переменилось навеки, - сказал я в ночь. Мои слова затерялись в пушинках снега.
- Что именно? - насторожился Баррич. Судя по его тону, он боялся, что у меня снова начинается лихорадка.
- Все. То, как ты обращаешься со мной, когда об этом не думаешь. Как Хендс обращается со мной. Два года назад мы были друзьями. Просто двое мальчишек, работающих в конюшне. Он никогда не предлагал вычистить за меня мою лошадь. Но сегодня он обращался со мной как с бесполезной развалиной.., как будто это даже не может обидеть меня. Как будто я только и жду, что он будет делать за меня такие вещи. Человек у ворот даже не узнал меня. Даже ты, Баррич. Шесть месяцев или год назад, если бы я заболел, ты бы потащил меня к себе и вылечил, как любую из своих собак. А если бы я стал жаловаться, ты бы этого не потерпел. А теперь ты проводишь меня до дверей кухни и...
- Перестань скулить, - оборвал меня Баррич, - перестань жаловаться и жалеть себя. Если бы Хендс выглядел, как ты, ты бы сделал для него то же самое. - Почти против воли он добавил:
- Все меняется, потому что время идет. Хендс не перестал быть твоим другом. Но ты не тот мальчик, который уехал из Баккипа во время жатвы. Тот Фитц был посыльным Верити и конюшим у меня, но не более того. Королевский бастард, да, но это тогда не имело значения ни для кого, кроме меня. Но наверху, в Джампи, в Горном Королевстве, ты показал, что представляешь собой нечто большее. Не имеет никакого значения, что ты бледен или что ты еле можешь ходить, проведя день в седле. Ты ведешь себя как подобает сыну Чивэла. Вот что выдает твоя осанка, и вот на что прореагировали стражники у ворот. И Хендс, - он вздохнул и замолчал, открывая плечом тяжелую дверь, - и я. Эда да поможет нам всем, - пробормотал он.
Но потом, как бы для того, чтобы опровергнуть собственные слова, он втолкнул меня в солдатскую столовую и бесцеремонно бросил на одну из длинных скамеек у изрезанного деревянного стола. В столовой пахло невероятно аппетитно. Это было место, куда мог прийти любой солдат, какой бы мокрый, заснеженный или грязный он ни был, и получить еду и тепло. У поварихи всегда был котел тушеного мяса, медленно кипящий над огнем, хлеб и сыр ждали на столе, так же как и большой кусок желтого летнего масла из глубокого ледника. Я оторвался от второй миски рагу и увидел, что Баррич с веселым интересом следит за мной.
- Лучше? - спросил он.
Я на секунду перестал жевать, чтобы обдумать это.
- Да. - Мне было тепло, я был сыт, и, хотя я устал, это была хорошая усталость. Такая, которую может излечить простой сон. Я поднял руку и посмотрел на нее. Я все еще чувствовал дрожь, но она была незаметной для глаза. - Гораздо лучше. - Я встал и обнаружил, что ноги держат меня.
- Теперь ты готов к докладу у короля.
Я, не веря, уставился на него:
- Сейчас? Сегодня? Король Шрюд давно в постели. Меня не пропустит стража.
- Может и так, и тогда будь благодарен за это. Но ты должен по крайней мере дать о себе знать. Королю решать, когда он тебя примет. Если тебя прогонят, можешь ложиться в постель. Но я готов поспорить, что если король Шрюд не станет с тобой говорить, то принц Верити захочет услышать твой доклад. И, вероятно, прямо сейчас.
- Ты идешь назад в конюшню?
- Конечно, - он улыбнулся с волчьим самодовольством, - я ведь обычный начальник конюшен, Фитц. Мне нечего докладывать. И я обещал Хендсу, что принесу ему поесть.
Я молча смотрел, как он нагружает поднос. Он нарезал хлеб длинными кусками, наполнил две миски горячим мясом, накрыл их хлебом, положил сверху ломоть сыра и большой кусок желтого масла.
- Что ты думаешь о Хендсе?
- Он хороший парень, - неохотно сказал Баррич.
- Он не просто хороший парень. Ты выбрал его, чтобы сопровождать нас из Горного Королевства, а всех остальных отослал назад с общим караваном.
- Мне нужен был надежный человек. Ты был тогда.., очень болен. Да и я чувствовал себя не намного лучше, говоря по правде. - Он поднял руку, чтобы коснуться белой пряди в черных волосах - напоминание об ударе, который чуть не убил его.
- А почему ты выбрал его?
- Да я тут ни при чем. Он сам пришел ко мне. Как-то он узнал, куда они нас поместили, и уговорил Джонки пропустить его. Я все еще был весь перевязан, перед глазами туман. Я скорее почувствовал, что он стоит рядом. Я спросил, что ему нужно, и он сказал, что я должен сделать кого-то распорядителем, потому что, когда я болен, а Коба нет, дела в конюшне идут неважно.
- И это произвело на тебя впечатление.
- Он говорил дело. Никаких ненужных вопросов обо мне, или о тебе, или о том, что случилось. Он нашел дело, которым мог заняться, и пришел за этим. Я люблю это в мужчинах. Знать, что ты можешь, и делать это. Так что я поручил ему конюшню. Он управлялся хорошо. Я оставил его, а остальных отослал домой, потому что знал, что мне может понадобиться помощь. И кроме того, я хотел разобраться в нем. Хочет он выслужиться или по-настоящему понимает, что должен делать для животного? Нужна ли ему власть над лошадьми или их хорошее состояние?
- Что ты думаешь о нем сейчас?
- Я уже немолод. Думаю, баккипским конюшням не помешает новый хороший начальник, когда я уже не смогу управиться с норовистым жеребцом. Не то чтобы я собирался скоро отойти в сторону - его еще многому надо научить. Но мы с ним оба достаточно молоды - он, чтобы учиться, я, чтобы учить. Вот и хорошо.
Я кивнул. "Когда-то, - подумал я, - он готовил это место для меня. Теперь мы оба знаем, что это было напрасно".
Он повернулся, чтобы идти.
- Баррич, - сказал я тихо. Он остановился. - Никто не может заменить тебя. Спасибо тебе. За все, что ты сделал за последние месяцы. Я обязан тебе жизнью. Ты не только спас меня от смерти. Ты дал мне жизнь и то, чем я стал. С тех пор, как мне было шесть. Чивэл был моим отцом, я знаю. Но я никогда не видел его. Ты был мне отцом каждый день, много лет. Я не всегда принимал...
Баррич фыркнул:
- Ты это скажешь, когда один из нас будет помирать. Иди, доложись королю и в постель.
- Да, сир, - услышал я собственный ответ, и знал, что он улыбается так же, как и я. Он открыл дверь плечом и понес обед Хендса в конюшни. Там он был дома.
А здесь был мой дом. Пришло время подумать об этом. Я задержался на минутку, чтобы отжать влажную одежду и провести рукой по волосам. Я убрал со стола наши тарелки и кинул на руку мокрую куртку. Пока я шел из кухни по коридору в большой зал, я все больше удивлялся тому, что видел. Гобелены действительно стали ярче? Всегда ли покрывавшие пол травы пахли так сладко? А резные двери всегда так приветливо блестели? Я быстро решил, что это просто радость от того, что я наконец дома. Но когда я остановился у основания большой лестницы, чтобы взять свечку, то заметил, что стол не был заляпан воском и его украшала вышитая скатерть.

Предыдущая страница 2 Следующая страница


3 Робин Хобб

Кетриккен!
Теперь в Баккипе была королева. Я обнаружил, что глупо улыбаюсь. Так. Жизнь в этой огромной крепости не остановилась в мое отсутствие. Это Верити расшевелил себя и своих людей перед ее приездом или Кетриккен сама распорядилась этой большой уборкой? Интересно бы узнать.
Поднимаясь по огромной лестнице, я заметил и другие изменения. Древние пятна сажи под факелами исчезли. Даже в углах ступеней не было пыли. Не было паутины. В канделябрах ярко горели свечи. И на каждой площадке на специальной подставке стояли блестящие клинки, готовые для обороны. Значит, вот что такое присутствие королевы. Но даже когда была жива королева Шрюда, Баккип не сверкал такой чистотой и не был так ярко освещен.
На страже у дверей короля Шрюда стоял ветеран, которого я знал с шести лет. Молчаливый человек внимательно всмотрелся в меня, потом узнал. Он позволил себе слегка улыбнуться и спросил:
- Хочешь сообщить что-нибудь важное, Фитц?
- Только то, что я вернулся, - ответил я, и он рассудительно кивнул. Он привык к тому, что я прихожу и ухожу, обычно в самое неподходящее время, но он был не такой человек, чтобы делать какие-то предположения, выводить заключения или даже разговаривать с кем-либо об этом. Так что он тихо вошел в комнату короля, чтобы передать кому-то, что Фитц здесь. Потом он вернулся с сообщением, что король позовет меня, когда ему будет удобно, и что он рад, что со мной все в порядке. Я тихо отошел от его двери, поняв из этих слов больше, чем если бы их произнес какой-нибудь другой человек. Шрюд никогда не опускался до вежливой бессмыслицы.
Дальше по тому же коридору были комнаты Верити. Здесь меня снова узнали, но когда я попросил стражника дать Верити знать, что я вернулся и хотел бы доложиться, он ответил только, что принца Верити нет в его покоях.
- Значит, он в своей башне? - спросил я, удивляясь, что он ходит в башню в это время года. Зимние шторма хранили наши берега от пиратов в эти несколько холодных месяцев. Медленная улыбка появилась на лице стражника. Когда он заметил мой озадаченный взгляд, она превратилась в ухмылку.
- Принца сейчас нет в его покоях, - повторил он и потом добавил:
- Я прослежу, чтобы он получил ваше сообщение, как только проснется утром.
Еще мгновение я стоял, глупо, как столб. Потом повернулся и тихо ушел. Я чувствовал что-то вроде удивления. Это тоже было знаком, что теперь в Баккипе есть королева.
Я поднялся еще на два этажа и пошел по коридору, ведущему к моей собственной комнате. В ней пахло запустением, и в очаге не было огня. В комнате было холодно и пыльно. Здесь не чувствовалось прикосновения женской руки. Комната казалась пустой и бесцветной, как погреб. Но все-таки тут было теплее, чем в палатке на снегу, а перина была мягкой и глубокой, какой я ее помнил. Я сбросил свою грязную дорожную одежду, упал в постель и заснул.

3
ВОЗОБНОВЛЕНИЕ СВЯЗЕЙ

Древнейшее упоминание об Элдерлингах в библиотеке Баккипа содержится в растрепанном свитке. Судя по тому, как обесцвечен пергамент, можно предположить, что он сделан из кожи пятнистого животного, не известного никому из наших охотников. Чернила, очевидно, изготовлены из "чернил" кальмара и колокольчикового корня. Они выдержали испытание временем гораздо лучше, чем цветные чернила, которыми обычно выполняют иллюстрации. Те, в свою очередь, не только поблекли и потекли, но и во многих местах привлекли внимание каких-то клещей, которые обглодали и сделали жестким некогда мягкий пергамент, так что свиток местами сделался слишком хрупкими для того, чтобы его можно было развернуть.
К сожалению, время не пощадило в основном внутреннюю часть свитка, в которой содержались некоторые сообщения об исследовании короля Вайздома, нигде больше не записанные. Из этих фрагментов по крупицам складывались сведения о том, что острая необходимость заставила его отправиться на поиски страны Элдерлингов. Беды его были знакомы нам. Пиратские корабли безжалостно грабили побережье. В этих обрывках содержатся намеки на поиски в Горном Королевстве. Мы не знаем, почему он заподозрил, что этот путь приведет его к владениям мифических Элдерлингов. К несчастью, последние этапы его путешествия и встреча с Элдерлингами, по-видимому, были богато иллюстрированы, потому что здесь пергамент превратился в кружевную паутину искалеченных слов. Мы ничего не знаем об этой первой встрече. И у нас нет даже намека на то, как ему удалось склонить Элдерлингов на свою сторону. Многие песни, богатые метафорами, рассказывают, что Элдерлинги спустились, как "бури", "волны прилива", как "золото отмщения" и "гнев, воплощенный в камне", чтобы прогнать пиратов от наших берегов. Легенды также говорят, что они поклялись Вайздому снова встать на защиту Шести Герцогств, если когда-нибудь в этом возникнет нужда. Все это можно предположить. И многие предполагали - разнообразие легенд вполне подтверждает этот факт. Но летопись писца короля Вайздома утеряна навеки из-за плесени и червей.
В моей комнате было только одно высокое окно. Оно выходило на море. Зимой деревянные ставни преграждали путь штормовым ветрам, а гобелен, висевший сверху, придавал комнате уютный и нарядный вид. Так что я проснулся в темноте и некоторое время лежал тихо, пытаясь понять, где нахожусь. Постепенно до меня начали доноситься слабые звуки замка. Утренние звуки. Звуки очень раннего утра. Дома, понял я, в Баккипе.
И в следующее мгновение я сел в постели.
- Молли, - вслух сказал я темноте. Тело мое все еще было разбито и болело. С трудом я вылез из постели в холод комнаты. Подошел к моему давно потухшему очагу и разжег огонь. Вскоре мне нужно будет пополнить запас дров. Танцующие языки пламени распространяли по комнате изменчивый желтый свет. Я взял одежду из сундука в ногах моей кровати только для того, чтобы обнаружить, что она странно плохо сидит на мне. Моя долгая болезнь лишила тело мускулов, но руки и ноги каким-то образом сильно выросли. Ничего не подходило. Я поднял вчерашнюю рубашку, но ночь на чистом белье освежила мои чувства, и я больше не мог выносить запаха дорожной одежды. Я снова порылся в своем сундуке. Я нашел мягкую коричневую рубашку, рукава которой когда-то были мне длинны, а теперь пришлись впору. Я надел ее вместе с зелеными стегаными штанами и высокими ботинками. Я не сомневался в том, что, как только я навещу леди Пейшенс или миссис Хести, они немедленно исправят ситуацию. Но я надеялся, что это произойдет не раньше завтрака и путешествия в город Баккип. Там было несколько мест, где я мог что-то услышать о Молли.
Я обнаружил, что замок уже проснулся. Я поел на кухне, как делал это ребенком. Как всегда, хлеб там был самым свежим, а каша самой сладкой. Повариха вскрикнула, увидев меня, и целую минуту говорила о том, как я вырос, а следующую сокрушалась по поводу того, как плохо я выгляжу. Я подозревал, что до конца дня буду совершенно больным от этих двух замечаний. Когда движение на кухне стало более оживленным, я бежал, унося с собой кусок хлеба, хорошо намазанного маслом и покрытого куском розового окорока. Я направился обратно в свою комнату, чтобы взять зимний плащ.
Везде, где я проходил, я обнаруживал все больше и больше свидетельств присутствия Кетриккен. Нечто вроде гобелена, сотканного из разноцветных трав и изображающего сцену в горах, теперь украшало стену Малого зала. Цветов в это время года не было, но в нескольких местах я увидел глиняные миски, полные камешков, а в них стояли сухие, но красивые ветки чертополоха. Перемены были незначительными, но совершенно очевидными.
Я оказался в одной из самых старых частей Баккипа и начал взбираться по пыльным ступеням на сторожевую башню Верити. С нее открывался отличный вид на морское побережье, и у ее высоких окон Верити вел свое летнее наблюдение за пиратскими кораблями. Отсюда он работал Скиллом, удерживая пиратов на расстоянии или, по крайней мере, хоть как-то предупреждая нас об их появлении. Иногда это бывало слабой защитой. Ему следовало бы иметь группу обученных Скиллу помощников. Но сам я, несмотря на свою королевскую кровь, никогда не мог контролировать мои способности к Скиллу. Гален, наш мастер Скилла, умер, успев обучить всего лишь несколько человек. Заменить его было некем, а те, кого он обучил, не имели настоящей связи с Верити. Так что принц в одиночестве работал Скиллом против наших врагов; это состарило его раньше времени. Я боялся, что он слишком растратит себя на это и умрет от слабости, поражавшей тех, кто чересчур часто пользуется Скиллом.
К тому времени, когда я поднялся по лестничной спирали наверх, меня продуло и ноги мои болели. Я толкнул дверь, и она легко повернулась на смазанных петлях. По старой привычке, входя в комнату, я старался ступать тихо. На самом деле я не ожидал увидеть здесь ни Верити, ни кого-нибудь еще. Зимой нашими сторожами были морские штормы, охранявшие берега от пиратов. Я закрыл глаза от внезапного утреннего света, лившегося из не закрытых ставнями окон башни. Верити выделялся темным силуэтом на фоне серого штормового неба. Он не обернулся.
- Закрой дверь, - сказал он тихо, - от сквозняка с лестницы в этой комнате дует, как в трубе.
Я так и сделал, после чего встал перед ним, дрожа от холода. Ветер принес с собой запах моря, и я вдыхал его, словно это была сама жизнь.
- Я не ожидал увидеть вас здесь, - сказал я. Он не отрывал глаз от воды.
- Не ожидал? Тогда почему же ты пришел? - В его голосе было веселое удивление. Это встряхнуло меня.
- Не знаю. Я шел к себе в комнату... - голос мой затих. Я старался вспомнить, как здесь оказался.
- Тебя привел сюда Скилл, - сказал он просто. Я стоял молча и думал.
- Я ничего не чувствовал.
- Я и не хотел, чтобы ты чувствовал. Я давно уже говорил тебе: Скилл может быть тихим шепотом на ухо. Это совсем не обязательно должен быть крик или команда.
Он медленно повернулся ко мне лицом, и, когда мои глаза привыкли к свету, сердце мое подпрыгнуло от радости при виде перемены в нем. Когда я покидал Баккип во время сбора урожая, он, исхудавший от бремени своих обязанностей и постоянного напряжения, был высохшей тенью. Его темные волосы были присыпаны сединой, но жизнь сверкала в его темных глазах. Он выглядел королем до кончиков ногтей.
- Женитьба пошла вам на пользу, мой принц, - брякнул я.
Это смутило его.
- В некотором роде, - признал он, и мальчишеский румянец появился на его щеках. Он быстро повернулся к окну. - Иди, посмотри на мои корабли, - приказал он.
Теперь настал черед смутиться мне. Я встал у окна рядом с ним и оглядел бухту и море.
- Где? - спросил я растерянно.
Он взял меня за плечи и повернул лицом к верфи. Там было выстроено новое длинное здание из сосны. Люди входили и выходили из него, из труб и кузниц поднимался дым. На снегу выделялись несколько огромных бревен - свадебные подарки от Кетриккен.
- Иногда, когда я стою здесь зимним утром и смотрю на море, я почти вижу красные корабли. Я знаю, что они должны прийти. Но иногда я вижу еще и наши корабли, которые мы построим, чтобы встретить их. Этим летом добыча не покажется им такой легкой, мой мальчик. А после следующей зимы я намерен показать им, каково это, когда тебя грабят.
Он говорил с кровожадным удовлетворением. Оно могло бы быть пугающим, если бы я не разделял его. Когда наши глаза встретились, я почувствовал, что моя усмешка зеркально отражает его усмешку.
И тут его взгляд изменился:
- Ты ужасно выглядишь, так же плохо, как твоя одежда. Давай-ка пойдем в какое-нибудь более теплое место и раздобудем тебе горячего вина и чего-нибудь поесть.
- Я ел и чувствую себя много лучше, чем несколько месяцев назад. Спасибо большое.
- Не притворяйся, - предостерег он меня, - и не рассказывай мне то, что я уже знаю. И не лги мне. Подъем по лестнице вымотал тебя, и ты дрожишь.
- Вы действуете Скиллом, - упрекнул я его, и он кивнул.
- Я знал о твоем скором приезде уже несколько дней. Пару раз я пытался достать тебя Скиллом, но мне не удалось заставить тебя почувствовать меня. Я был обеспокоен, когда вы ушли с дороги, но понял, чего боится Баррич. Я доволен, что он так заботился о тебе: благодаря ему ты добрался до дома целым и невредимым. И мне, конечно, известно о том, что происходило в Джампи. Теперь я в растерянности и не знаю, как наградить его. Это нужно сделать очень деликатно. Я не могу публично награждать тех, кто был занят в этом деле, - по понятным причинам. У тебя есть какие-нибудь предложения?
- Слова благодарности от вас - вот все, что он согласится принять. Он был бы обижен, решив, что вы подумали, будто ему нужно что-то большее. Я лично считаю, ничто из того, что вы могли бы дать ему, не было бы равноценно тому, что он для меня сделал. Надо сказать, чтобы он выбрал себе подходящую двухлетку, потому что его лошадь начинает стареть. Это он бы понял, - я тщательно обдумал такую возможность. - Да, это вы могли бы сделать.
- Мог бы? - сухо поинтересовался Верити. В его удивленном голосе была едкая нотка. Я внезапно изумился собственной дерзости.
- Я забылся, мой принц, - сказал я покорно.
Он улыбнулся, и его рука тяжело опустилась на мое плечо:
- Что ж, я ведь спросил тебя, не так ли? На мгновение мне показалось, что это старина Чивэл учит меня обращаться с моим человеком, а не мой юный племянник. Путешествие в Джампи порядком изменило тебя, мальчик. Пойдем, я ведь не просто так сказал о более теплом месте и стаканчике согревающего напитка. Кетриккен захочет увидеть тебя попозже. И Пейшенс тоже, я думаю.
Сердце мое упало, когда он навалил на меня всю эту кучу дел. Город притягивал меня как магнит. Но это был мой будущий король. Я склонял голову перед его волей.
Мы покинули башню. Я шел за ним вниз по лестнице, и мы разговаривали о незначительных вещах. Он велел мне сказать миссис Хести, что мне нужна новая одежда. Я спросил его про Леона, его волкодава. Он остановил парня в коридоре и велел принести к нему в кабинет вино и пироги с мясом. Я последовал за ним - не наверх, в его комнаты, а в помещение этажом ниже, одновременно знакомое и чужое. В последний раз, когда я был здесь, Федврен, писец, использовал его для того, чтобы сушить травы и корни для своих чернил. Никаких признаков этого теперь не осталось. В маленьком камине горел огонь. Верити поворошил угли и добавил дров, пока я осматривался. В комнате стоял большой резной дубовый стол и два поменьше, разнообразные кресла, подставка для пергаментов и разбитая полка, на которой были в беспорядке навалены разные предметы. На столе лежала начатая карта государств. Углы ее были прижаты к столу кинжалом и тремя камнями. На кусках пергамента, раскиданных по столу, рукой Верити были сделаны картографические наброски. Милый ералаш на двух меньших столах и нескольких стульях казался знакомым. Через мгновение я узнал вещи Верити, которые раньше были разбросаны в его спальне. Верити встал, оторвавшись от разгоревшегося огня, и печально улыбнулся при виде моих удивленно вскинутых бровей:
- Моя будущая королева не любит беспорядка. "Как, - спросила она меня, - ты можешь надеяться правильно начертить что-то в таком хаосе?" Ее собственная комната напоминает казарму. Так что я спрятался здесь, внизу, потому что быстро обнаружил, что в чистом и пустом помещении вообще не могу работать. Кроме того, теперь у меня есть место для тихой беседы и никто не знает, как меня найти.
Не успел он договорить, как дверь открылась и вошел Чарим с подносом. Я кивнул слуге Верити, который нисколько не удивился при виде меня, мало того, он добавил к заказу принца особенный хлеб со специями, который я всегда очень любил. Чарим быстро двигался по комнате, привычно освобождая место для меня и стол для еды. После этого он исчез. Верити так привык к нему, что, казалось, не заметил его появления, если не считать быстрой улыбки, которой они обменялись, когда Чарим уходил.
- Итак, - сказал он, как только дверь была как следует закрыта, - теперь я хотел бы получить полный доклад. С того момента, как ты покинул Баккип.
Это было непросто - подробно рассказать о моем путешествии и произошедших событиях. Но Чейд обучил меня быть не только убийцей, но и шпионом. С самых первых дней Баррич всегда требовал, чтобы я детально рассказывал обо всем, что происходило в конюшнях в его отсутствие. Так что, пока мы ели и пили, я дал Верити полный отчет об увиденном и сделанном с тех пор, как оставил Баккип. За этим последовали мои выводы, а потом подозрения, вытекающие из того, что я узнал. К тому времени Чарим вернулся и принес еще еды. Пока мы уничтожали ее, Верити свел наш разговор к своим кораблям. Он не мог скрыть воодушевления.
- Мастфиш руководит постройкой. Я сам ходил за ним в Хайдаунс. Он сказал, что уже слишком стар. "Мои кости закоченеют от холода; я больше не могу строить корабли зимой" - вот что он велел мне передать. Так что я оставил работать помощников и отправился за ним. Он не смог отказать, глядя мне в глаза. Когда он приехал, я сам отвел его на верфи. Я показал ему обогреваемый сарай, достаточно большой, чтобы там помещался военный корабль, - старик мог работать там, и ему не было холодно. Но не это убедило его. Его убедил белый дуб, который привезла мне Кетриккен. Когда он увидел это бревно, то не мог удержаться и воткнул в него струг. Структура древесины везде прямая и крепкая. Они уже начали тесать доски. Это будут красивые корабли с лебединой шеей, скользящие по воде, как змеи.
Он был охвачен энтузиазмом. Я уже воображал, как поднимаются и опускаются весла и надуваются квадратные паруса.
Потом тарелки были сдвинуты в сторону, и он начал допрашивать меня о происшествиях в Джампи. Он заставил меня описать каждый отдельный случай со всех возможных точек зрения. К тому времени, когда он закончил допрос, ярость и боль предательства снова ожили во мне. Верити не оставил это без внимания. Он наклонился и бросил в огонь еще одно полено, послав в трубу вихрь искр.
- У тебя есть вопросы, - заметил он, - на этот раз можешь задать их.
Он тихо сложил руки на коленях и ждал. Я пытался справиться с собой.
- Принц Регал, ваш брат, - начал я осторожно, - виновен в худшей из измен. Он организовал убийство старшего брата вашей жены, принца Руриска. Он пытался устроить заговор, который должен был закончиться вашей смертью. Он собирался захватить и вашу корону, и вашу невесту. Не говоря уж о такой мелочи, как то, что он трижды пытался убить меня. И Баррича, - я замолчал, чтобы отдышаться и заставить немного успокоиться свое сердце и дрожащий голос.
- И ты, и я знаем, что это правда. Но доказать это нам будет трудно, - тихо заметил Верити.
- И он на это рассчитывает, - выпалил я, после чего отвернулся, пытаясь совладать с собой. Сила моей ярости испугала меня, потому что до сих пор мне удавалось сдерживать ее. Несколько месяцев назад я собрал всю свою волю, чтобы остаться в живых, загнал ненависть глубоко внутрь в надежде сохранить ясный разум. Потом последовали долгие месяцы выздоровления, в течение которых я пытался оправиться после неумелой попытки Регала отравить меня. Даже Барричу я не мог рассказать всего, ведь Верити ясно дал понять, что он не хочет, чтобы кто-нибудь знал все подробности происходящего. Теперь я стоял перед своим принцем и дрожал от напора собственных чувств. Лицо мое внезапно исказилось от приступа сильных судорог. Этого оказалось достаточно, чтобы я моментально заставил себя успокоиться. - Регал рассчитывает на это, - сказал я, гораздо спокойнее. Все это время Верити не шевелился, и выражение его лица не изменилось, несмотря на мой срыв. Он мрачно сидел у своего конца стола, и его руки, покрытые шрамами от работы, были сложены перед ним. Он не сводил с меня темных глаз. Я смотрел вниз, на стол, и водил кончиком пальца по линиям на пергаменте. - Он не любит вас, поскольку вы соблюдаете законы королевства. Он считает, что это слабость и что это нарушает справедливость. Он может снова попытаться убить вас. И почти наверняка захочет убить меня.
- Значит, мы должны быть осторожными, мы оба, верно? - спокойно заметил Верити.
Я поднял глаза и посмотрел ему в лицо.
- Это все, что вы можете мне сказать? - спросил я напряженно, пытаясь унять собственное негодование.
- Фитц Чивэл. Я твой принц. Я твой будущий король. Ты присягнул мне так же, как и моему отцу. И, если уж на то пошло, ты присягнул и моему брату. - Верити внезапно встал и начал ходить по комнате. - Справедливость. Это то, чего мы всегда будем жаждать, но жажда наша никогда не будет утолена. Нет. Мы удовлетворимся законами. И это тем важнее, чем выше положение человека. Справедливость поставила бы тебя первым в ряду претендентов на трон, Фитц. Чивэл был моим старшим братом. Но закон говорит, что ты родился вне брака и поэтому не сможешь претендовать на корону. Кое-кто может сказать, что я отнял корону у сына моего брата. Должен ли я удивляться, что мой младший брат хочет отнять ее у меня?
Я никогда не слышал, чтобы Верити так разговаривал. Голос его был ровным, но чувствовалось, что он едва сдерживает эмоции. Я молчал.
- Думаешь, мне следовало наказать его? Я мог бы. У меня нет необходимости доказывать кому-либо, что он поступал дурно, чтобы сделать его жизнь невыносимой. Я мог бы послать его эмиссаром в Колдбей с каким-нибудь поручением. И держать его там, в ужасных условиях, далеко от двора. Я мог бы сделать с ним все что угодно - только не изгнать. Или я мог бы оставить его здесь, при дворе, но так нагрузить неприятными обязанностями, что у него не осталось бы времени для развлечений. Он понял бы, что это наказание. Это поняла бы и вся знать, имеющая хоть каплю разума. Те, кто симпатизирует ему, поднялись бы на его защиту. Внутренние Герцогства, откуда родом его мать, несомненно, придумали бы что-нибудь такое, что потребовало бы его присутствия. Оказавшись там, он получил бы еще большую поддержку. Он организовал бы гражданский мятеж, и Внутренние Герцогства согласились бы подчиняться только ему. Даже если бы ему не удалось добиться этого, он, по крайней мере, разрушил бы то единство, которое необходимо мне для защиты нашего королевства.
Он замолчал. Потом поднял глаза и оглядел комнату. Я проследил за его взглядом. Стены были увешаны картами. На них были Бернс, Шоке и Риппон. На противоположной стене - Бакк, Фарроу и Тилт. Все было нарисовано искусной рукой Верити. Каждая река отмечена синими чернилами, название каждого города хорошо видно. Тут были его Шесть Герцогств. Он знал их так, как никогда не узнает Регал. Он изучил все дороги. Он сам помогал устанавливать знаки на этих границах. Сопровождая Чивэла, он общался с людьми, населявшими нашу страну. Он поднимал меч, защищая их, и знал, когда вложить его в ножны и заключить мир. Кто я такой, чтобы рассказывать ему, как управлять государством?
- Что вы будете делать? - спросил я тихо.
- Оставлю его. Он мой брат и сын моего отца. - Верити налил себе еще вина. - Самый любимый сын. Я пошел к своему отцу и королю и сказал, что Регал, возможно, будет больше доволен своим жребием, если станет принимать участие в управлении королевством. Король Шрюд согласился со мной. Я полагаю, что буду по горло занят защитой нашей страны от красных кораблей. Так что Регал должен будет заняться доходами государства, которые нам понадобятся, и, кроме того, он будет разбираться со всеми внутренними проблемами. Конечно, с группой придворных, которые будут помогать ему. Ему предоставлена полная свобода в разрешении конфликтов и разногласий.
- И Регал удовлетворен этим?
Верити слабо улыбнулся:
- Он не может сказать, что нет. По крайней мере, если хочет сохранить образ молодого человека, способного к управлению и только не имеющего подходящего случая, чтобы показать себя. - Он поднял стакан с вином, повернулся и посмотрел в огонь. Единственным звуком в комнате был треск пожиравшего дерево пламени. - Когда ты придешь ко мне завтра...
- Завтра я должен буду уйти.
Он поставил свой стакан и взглянул на меня.
- Должен? - спросил он странным тоном.
Я поднял голову и встретил его взгляд. Я сглотнул. Я встал на ноги.
- Мой принц, - начал я официально, - я просил бы вашего милостивого разрешения быть освобожденным завтра от обязанностей, чтобы.., чтобы я мог заняться собственными делами.
Он дал мне постоять некоторое время. Потом сказал:
- О, садись, Фитц. Это недостойно. Полагаю, я поступил недостойно. Когда я думаю о Регале, то всегда прихожу в такое состояние. Конечно, ты можешь получить этот день. Если кто-нибудь спросит, то скажи, что у тебя есть мое поручение. Могу я узнать, в чем состоит это срочное дело?
Я смотрел в огонь, на прыгающие языки пламени.
- Мой друг жил в Силбее. Я должен узнать...
- О, Фитц! - в голосе Верити было больше сочувствия, чем я мог выдержать. Внезапная волна слабости накатила на меня. Я был рад снова сесть. Мои руки начали дрожать. Я спрятал их под стол и сжал. Я все еще чувствовал дрожь, но, по крайней мере, теперь никто не видел моей слабости. Он откашлялся.
- Пойди в свою комнату и отдохни, - сказал он мягко. - Послать с тобой кого-нибудь завтра в Силбей?
Я молча покачал головой во внезапной отчаянной уверенности в том, что там обнаружу. От этой мысли мне стало худо. Еще одна судорога скрутила меня. Я старался дышать медленно, чтобы успокоиться и уберечься от возможного припадка. Так опозориться перед Верити было для меня невыносимым.
- Это не твой, а мой позор! Как я мог забыть, насколько сильно ты был болен? - Он медленно встал и поставил передо мной свой стакан с вином. - В том, что с тобой произошло, виноват я. Я потрясен тем, что допустил это.
Я заставил себя встретиться глазами с Верити. Он знал все, что я пытался скрыть. Знал, и был в отчаянии от сознания своей вины.
- Мне не всегда бывает так плохо, - сказал я. Он улыбнулся, но глаза его не изменились.
- Ты прекрасный лжец, Фитц. Не думай, что твои уроки пропали даром. Но ты не можешь лгать человеку, который был с тобой столько времени, сколько я, - не только эти последние несколько дней, но и во время твоей болезни. Если какой-нибудь другой человек скажет тебе: "Я точно знаю, как ты себя чувствуешь", можешь считать это простой вежливостью. Но от меня прими это как правду. И я знаю, что с тобой надо поступать так же, как с Барричем. Я, конечно, не предложу тебе выбирать себе жеребца через несколько месяцев. Я предложу тебе мою руку, если хочешь, чтобы отвести тебя в твою комнату.
- Я справлюсь, - сказал я жестко. Я знал, как он уважает меня, но так же знал, как ясно он видит мою слабость. Я хотел остаться один, хотел спрятаться.
Он понимающе кивнул:
- Если бы ты овладел Скиллом, я мог бы предложить тебе свою силу - так, как слишком часто делал для меня ты.
- Я бы не смог, - пробормотал я, не скрывая того, как неприятно было бы мне брать силу другого человека взамен собственной. Я тут же пожалел о своих словах из-за мгновенного стыда, который увидел в глазах своего принца.
- Я тоже когда-то мог говорить с такой же гордостью, - сказал он тихо. - Пойди отдохни, мальчик. - Он медленно отвернулся от меня и стал раскладывать свои пергаменты. Я быстро ушел.
Мы провели взаперти целый день. Снаружи уже стемнело. В замке был обычный зимний вечер. Со столов уже убрали, люди, вероятно, собрались у очагов в Большом зале. Может быть, поют менестрели или кукольник заставляет своих нескладных персонажей разыгрывать не менее нескладные истории. Некоторые смотрят на соревнования лучников, некоторые играют в иголки, дети крутят волчки, играют в лото или дремлют на коленях у своих родителей. Все спокойно. Снаружи бушевали зимние шторма, храня наш покой.
Я шел с осторожностью пьяницы, избегая мест, где по вечерам собирался народ. Я скрестил руки и сгорбился, как будто мне было холодно, пытаясь таким образом унять дрожь в руках. На первый этаж я взобрался медленно, словно погруженный в думы. На площадке я позволил себе остановиться, чтобы сосчитать до десяти, потом начал взбираться дальше.
Но как только я поставил ногу на первую ступеньку, вниз, подпрыгивая, навстречу мне скатилась Лейси. Пухлая женщина, больше чем на двадцать лет старше меня, она все еще двигалась по ступенькам детской прыгающей походкой. Добравшись до низу, она схватила меня с криком: "Вот ты где!", - как будто я был парой ножниц, выпавших из ее корзиночки для шитья. Она крепко взяла меня за руку и повернула к коридору.
- Сегодня я бегала вверх и вниз по этим ступенькам раз двенадцать - больше, чем когда-либо. Ой, да ты вырос. Леди Пейшенс не в себе, и в этом ты виноват. Сперва она каждую минуту ждала, что ты постучишься в дверь. Она была так довольна, что ты наконец дома! - Лейси замолчала и посмотрела на меня своими блестящими птичьими глазами. - Это было сегодня утром, - сообщила она. Потом:
- Ты и вправду болел! Какие у тебя круги под глазами! - не дав мне ответить, она продолжала:
- Но после полудня, когда ты не появился, она начала обижаться и немножко сердиться. К обеду она уже так осерчала на твою грубость, что едва могла есть. После этого она решила поверить слухам о том, как сильно ты болел. Она считает, что либо ты где-нибудь потерял сознание, либо Баррич держит тебя в стойлах и ты чистишь лошадей и собак, почти при смерти. Вот мы и пришли, заходи, я привела его, моя леди! - И она втолкнула меня в комнаты Пейшенс.
В болтовне Лейси был какой-то странный подтекст, как будто она чего-то избегала. Я медленно вошел, думая, не заболела ли сама Пейшенс, или, может быть, на нее свалилось какое-нибудь несчастье. Если и так, это никак не отразилось на ее привычках. Комнаты ее были такими же, как всегда. Вся ее зелень росла, перевивалась и роняла листья. Но и свидетельства новых неожиданных интересов появились в комнате. Два толстых голубя прибавились к ее зверинцу. Около дюжины подков были разбросаны по всей комнате. Толстая свеча, ароматизированная восковницей, горела на столе, распространяя приятный запах и капая воском на цветы и травы, сложенные на подносе рядом с ней. Несколько покрытых странной резьбой маленьких палочек тоже были под угрозой. Похоже, это были палочки для предсказания будущего, какими пользовались чьюрда. Когда я вошел, ее откормленная маленькая собачка подскочила, чтобы приветствовать меня. Я нагнулся погладить ее, потом подумал, смогу ли я снова разогнуться. Чтобы скрыть свою слабость, я осторожно поднял с пола табличку. Она была довольно старая и, вероятно, редкая. В ней говорилось об употреблении чьюрдских палочек. Пейшенс отвернулась от своего ткацкого станка, чтобы встретить меня.
- Ой, вставай, оставь эти церемонии, - сказала она, увидев меня скрюченным, - нет ничего глупее, чем опускаться на одно колено! Или ты думал, что это заставит меня забыть, каким ты был грубияном, так и не явившись повидаться со мной? Что это ты мне принес? Ой, какая забота! Откуда ты знаешь, что я их изучаю? Слушай, я обыскала все библиотеки замка и не нашла ничего о предсказывающих палочках.
Она взяла табличку у меня из рук и улыбалась, глядя на предполагаемый подарок. За ее плечом Лейси подмигнула мне. Я еле заметно пожал плечами в ответ. Я оглянулся на леди Пейшенс, которая положила табличку на разваливающуюся груду ей подобных. Она снова повернулась ко мне. Мгновение она тепло смотрела на меня, потом заставила себя нахмуриться. Брови ее сошлись над газельими глазами, маленький прямой рот сжался в твердую линию. Эффект от ее упрекающего взгляда был несколько испорчен тем, что теперь она доходила как раз мне до плеча, а в волосах у нее застряли два листика плюща.
- Извините, - сказал я и смело вытащил листики из необыкновенно темных кудрей. Она серьезно взяла их у меня из рук и положила на таблички.
- Где ты пропадал все эти месяцы, когда был так нужен здесь? Невеста твоего дяди приехала месяцы назад. Ты пропустил официальную свадьбу, пропустил праздник, и танцы, и собрания знати. Вот я, тратящая всю мою энергию на то, чтобы с тобой обращались как с сыном принца, и вот ты, пренебрегающий всеми своими общественными обязанностями. И когда ты возвращаешься домой, то не приходишь повидаться со мной, а бродишь по замку, одетый как нищий жестянщик. Что могло тебя заставить так обрезать волосы? - Жена моего отца, некогда пришедшая в ужас оттого, что до знакомства с ней он зачал бастарда, перешла от отвращения ко мне к агрессивному исправлению моего характера. Иногда казалось, что мне было бы проще, если бы она так и не захотела познакомиться со мной. Теперь она заявила:
- Неужели у тебя даже мысли не возникло, что могут быть дела поважнее, чем слоняться где-то с Барричем и смотреть за лошадьми?
- Простите меня, моя леди, - опыт научил меня никогда не спорить с Пейшенс. Ее эксцентричность восхищала принца Чивэла. В хорошие дни она развлекала меня. Но сегодня она была мне в тягость. - Некоторое время я болел. Я чувствовал себя недостаточно хорошо для того, чтобы путешествовать. К тому времени, когда я поправился, погода испортилась и задержала нас. Я очень сожалею, что пропустил свадьбу.
- И это все? Это единственная причина твоей задержки? - она говорила резко, как будто подозревала некий отвратительный обман.
- Все, - ответил я мрачно. - Но я думал о вас. Я кое-что привез для вас. Я еще не перенес мои вещи наверх из конюшни, но завтра отдам это вам.
- Что? - спросила она, любопытная как ребенок.
Я глубоко вздохнул. Мне отчаянно хотелось лечь в постель.
- Это своего рода гербарий. Простой, потому что образцы очень нежные и самые красивые не выдержали бы путешествия. Чьюрда не пользуются таблицами или пергаментом, чтобы изучать растения, как это делаем мы. Это деревянный футляр. Когда вы откроете его, вы обнаружите крошечные восковые модели всех трав, окрашенные в нужные цвета и каждая со своим запахом, чтобы их легче было запомнить. Надписи, конечно, на чьюрда, но я все-таки думаю, что это вам понравится.
- Звучит заманчиво, - сказала она, и глаза ее засияли. - Я хотела бы скорее увидеть это!
- Могу я принести ему кресло, моя леди? Он выглядит совсем больным, - вмешалась Лейси.
- О, конечно, Лейси. Садись, мальчик. Расскажи мне, что это была за болезнь.
- Я что-то съел, одну из тамошних трав. И у меня была сильная реакция на нее. - Это была правда. Лейси принесла мне маленькую табуретку, и я благодарно опустился на нее. Волна усталости захлестнула меня.
- О, понятно. - Пейшенс не стала на этом сосредоточиваться. Она набрала в грудь воздуха, огляделась, потом внезапно спросила:
- Скажи мне, ты когда-нибудь думал о женитьбе?
Внезапная перемена темы была так похожа на Пейшенс, что мне пришлось улыбнуться. Я попытался обдумать вопрос. На мгновение я увидел Молли, ее щеки, покрасневшие от ветра, игравшего ее длинными темными волосами. Молли. Завтра, обещал я себе, в Силбей.
- Фитц, прекрати! Я не позволю тебе смотреть сквозь меня, как будто меня тут и нет. Ты меня слышишь? Ты здоров?
С усилием я снова вернулся к ней.
- Не совсем, - ответил я честно, - у меня был очень тяжелый день.
- Лейси, принеси мальчику вина из плодов самбука. Он выглядит усталым. Возможно, это не самое лучшее время для разговора, - подлинное участие отразилось в ее глазах. - Может быть, - тихо предположила она, - я не знаю полной истории твоих приключений?
Я стал изучать мои подбитые мехом горные ботинки. Правда была готова сорваться с моих губ, но ее смела волна осознания опасности. Нельзя Пейшенс знать все.
- Долгое путешествие. Плохая еда. Грязные трактиры с несвежей постелью и липкими столами. Вот и все. Я не думаю, что вы действительно хотели бы услышать все подробности.
Произошла странная вещь. Наши глаза встретились, и я понял - она понимает, что я лгу. Она медленно кивнула, принимая эту ложь как необходимость, и отвела глаза в сторону. Я подумал, сколько же раз мой отец лгал ей подобным образом и чего ей стоило кивать в ответ.
Лейси решительно сунула мне в руку чашку с вином. Я поднял ее, и сладкое жжение первого глотка оживило меня. Я взял чашку двумя руками и умудрился поверх нее улыбнуться Пейшенс.
- Расскажите мне, - начал я, и, помимо моей воли, голос мой задрожал, как у старика. Я прочистил горло и продолжил:
- Как вы жили тут? Я думаю, что теперь, когда здесь, в Баккипе, появилась королева, ваша жизнь сильно изменилась. Расскажите мне обо всем, что я пропустил.
- О, - сказала она, как будто ее кольнули булавкой. Теперь была очередь Пейшенс отводить глаза. - Ты знаешь, какое я замкнутое создание. И здоровье мое уже не то, что раньше. От этих поздних пирушек, танцев и разговоров я потом по два дня лежу в постели. Нет. Я представилась королеве и раз или два сидела с ней за столом. Но она молода и захвачена своей новой жизнью. А я старая и странная, и моя жизнь полна других интересов...
- Кетриккен разделяет вашу любовь к растениям, - осмелился заметить я, - ее бы, наверное, очень заинтересовало... - Внезапная дрожь охватила меня, и зубы мои застучали. - Я просто.., немножко замерз, - извинился я и снова поднял чашку с вином. Я сделал большой глоток, вместо того чтобы немного отхлебнуть, как собирался. Мои руки дрожали, и вино выплеснулось мне на подбородок и потекло по рубашке. Я в ужасе вскочил, и мои руки предательски выпустили чашку. Она ударилась о ковер и покатилась в сторону, оставляя за собой кровавый след темного вина. Я снова быстро сел и обвил себя руками, пытаясь унять дрожь. - Я очень устал, - выговорил я.
Лейси подошла ко мне с салфеткой и вытирала меня, пока я не отнял ее. Я промокнул подбородок и собрал большую часть вина с рубашки. Но нагнувшись, чтобы вытереть пролитое, я чуть не повалился лицом вниз.
- Нет, Фитц, оставь. Мы и сами можем убрать. Ты устал и болен. Иди-ка ты в постель. Приходи повидать меня, когда отдохнешь. Я должна обсудить с тобой кое-что серьезное, но это займет целую ночь. Теперь иди, мальчик. Иди в постель.
Я встал, благодарный за эту отсрочку, и осторожно откланялся. Лейси проводила меня до дверей и потом стояла и следила за мной, пока я не дошел до площадки. Я пытался идти так, как будто стены и пол подо мной не колебались. Я остановился у ступенек, чтобы помахать ей рукой, и начал подниматься по ним. Три ступеньки вверх, и меня уже не видно. Я остановился, прислонился к стене и перевел дыхание. Я поднял руки, чтобы защитить глаза от яркого света свечей. Головокружение волнами накатывало на меня. Когда я открыл глаза, все заволок радужный туман. Я крепко зажмурился и закрыл лицо руками.
Я услышал легкие шаги, спускающиеся вниз по лестнице. Они остановились на две ступеньки выше меня.
- С вами все в порядке, сир? - неуверенно спросил кто-то.
- Немножко перебрал, вот и все, - солгал я. Конечно, от меня пахло вином, которое я вылил на себя. - Сейчас мне станет лучше.
- Позвольте мне помочь вам подняться. Здесь опасно падать, - теперь голос стал чопорным и неодобрительным. Я открыл глаза и поглядел сквозь пальцы. Синие юбки из практичной ткани, которую носили все слуги. Она, конечно, уже имела дело с пьяными.
Я покачал головой, но она не обратила на это внимания - я поступил бы так же на ее месте. Я почувствовал, как сильная рука схватила меня за плечо, в то время как другая рука обвила мою талию.
- Давайте-ка поднимем вас наверх, - подбодрила она меня. Я, не желая того, прислонился к ней и доковылял таким образом до следующей площадки.
- Спасибо, - пробормотал я, думая, что теперь она оставит меня, но женщина не уходила.
- Вы уверены, что вам нужен этот этаж? Помещения слуг на следующем, знаете ли.
Я с трудом кивнул:
- Третья дверь, если вам не трудно.
Она довольно долго молчала.
- Это комната бастарда, - эти слова прозвучали холодным вызовом.
Я не вздрогнул от них, как когда-то. Я даже не поднял головы.
- Да. Теперь можете идти, - отпустил я ее так же холодно. Но она вместо этого подошла ближе. Она схватила меня за волосы и рывком подняла мою голову, чтобы посмотреть мне в лицо.
- Новичок! - прошипела она в ярости. - Мне бы надо было бросить тебя прямо здесь!
Я резко мотнул головой. Я не мог сфокусировать взгляд, но тем не менее узнал ее - овал ее лица, волосы, спадающие на плечи, запах, напоминающий летний полдень. Волна облегчения накатила на меня. Это была Молли, моя Молли.
- Ты жива, - крикнул я. Сердце прыгало во мне, как рыба на крючке. Я схватил ее в объятия и поцеловал.
По крайней мере, я попытался. Она твердой рукой отвела меня в сторону, грубовато сказав:
- Я никогда не поцелую пьяного. Это обещание я дала сама себе и никогда не нарушу его. И себя целовать я тоже не позволю, - голос ее был напряженным.
- Я не пьян. Я.., болен, - возразил я. От нахлынувшего восторга голова моя закружилась еще больше. Я покачнулся. - Во всяком случае, это не имеет значения. Ты здесь, и в безопасности.
Она поддержала меня. Рефлекс, выработанный за долгие годы общения с ее отцом.
- О, я вижу. Ты не пьян, - отвращение и недоверие смешивались в ее голосе, - ты к тому же не помощник писца и не подручный на конюшне. Ты всегда врешь, когда знакомишься с людьми? Во всяком случае, этим ты всегда заканчиваешь.
- Я не врал, - сказал я недовольно, смущенный яростью в ее голосе. Я хотел бы заставить свои глаза взглянуть прямо на нее. - Я просто говорил тебе не совсем... Это слишком сложно. Молли, я просто так рад, что ты жива! И здесь, в Баккипе! Я думал, мне придется искать... - Она все еще держала меня, не давая упасть. - Я не пьян. Правда. Я солгал только сейчас, потому что было унизительно признать, как я слаб.
- И поэтому ты врал, - голос ее был резким, как хлыст, - тебе должно было бы быть унизительно врать. Новичок. Или вранье разрешено сыновьям принцев?
Она отпустила меня, и я прислонился к стене. Я пытался привести в порядок мои бурлящие мысли и одновременно сохранять мое тело в вертикальном положении.
- Я не сын принца, - проговорил я наконец, - я бастард. Это совсем разные вещи. И да, это тоже слишком унизительно признать. Но я никогда не говорил тебе, что я сын принца. Просто всегда, когда я был с тобой, я чувствовал себя Новичком. Это было здорово, иметь друзей, которые смотрели на меня и думали "новичок", а не "бастард".
Молли ничего не ответила. Вместо этого она схватила меня за ворот рубашки, гораздо более грубо, чем раньше, и потащила по коридору в мою комнату. Я удивился тому, какой сильной может быть женщина, когда она в ярости. Она плечом открыла дверь, словно та была ее личным врагом, и потащила меня к кровати. Молли отпустила меня, и я рухнул на постель. Я напрягся и умудрился сесть. Крепко сжав руки и зажав их между колен, я ухитрялся сдерживать дрожь. Молли стояла и смотрела на меня. Я не мог ясно видеть ее. Ее лицо было смутным пятном, но по тому, как она стояла, я знал, что она разгневанна. Через мгновение я рискнул:
- Ты мне снилась.
Она по-прежнему молчала. Я почувствовал, что у меня прибавилось храбрости.
- Мне снилось, что ты была в Силбее, когда на город напали пираты. - Я говорил с трудом, потому что старался, чтобы голос мой не дрожал. - Мне снился огонь и нападающие пираты. В моем сне с тобой было двое детей, которых ты должна была защищать. Казалось, что это твои. - Мои слова отскакивали от ее молчания, как от стены. Вероятно, она думала, что я трижды дурак, если болтаю о каких-то снах. И почему, о, почему из всех людей в мире, которые могли видеть меня в таком состоянии, я встретил именно Молли? Молчание затянулось. - Но ты была здесь, в Баккипе, и в безопасности, - я пытался унять дрожь в голосе. - Я рад, что с тобой все в порядке. Но что ты делаешь в Баккипе?
- Что я здесь делаю? - голос ее был таким же напряженным, как мой. Ярость сделала его холодным, но мне показалось, что в нем есть и оттенок страха. - Я пришла искать друга, - она замолчала и некоторое время, казалось, задыхалась. Когда Молли снова заговорила, ее голос был искусственно спокойным, почти добрым. - Видишь ли, мой отец умер и оставил меня в долгах. Так что кредиторы забрали у меня мою лавку. Я пошла жить к родственникам, помогала им с жатвой, чтобы заработать денег и начать все снова. В Силбее, хотя откуда ты это узнал, я не могу придумать. Я заработала немного, и мой кузен хотел одолжить мне остальное. Урожай был хороший. Я собиралась на следующий день вернуться в Баккип. Но на Силбей напали. Я была там со своими племянницами... - Она замолчала.

Предыдущая страница 3 Следующая страница


Королевский Убийца 4

Я вспоминал вместе с ней. Корабли, огонь, смеющаяся женщина с мечом. Я посмотрел на Молли и почти смог сфокусировать взгляд. Я молчал, но она смотрела куда-то мимо меня. И заговорила спокойно:
- Мои кузены потеряли все, что у них было. Они считали, что им повезло, потому что их дети остались в живых. Но я не могла просить их одолжить мне денег. По правде говоря, они не смогли бы даже заплатить за работу, которую я сделала, если бы я решила потребовать оплаты. Поэтому я вернулась в Баккип. Надвигалась зима, и жить мне было негде. И я подумала: мы всегда дружили с Новичком. Если есть кто-нибудь, кого я могу попросить одолжить мне денег, чтобы удержаться на плаву, то это он. Так что я пришла в замок и спросила о мальчике писца. Но все пожимали плечами и посылали меня к Федврену. А Федврен послушал, как я описываю тебя, нахмурился и отправил меня к Пейшенс. - Молли значительно замолчала. Я попытался вообразить эту встречу, но, содрогнувшись, решил не делать этого. - Она взяла меня в горничные, - тихо произнесла Молли, - она сказала, что это самое меньшее, что она может сделать, после того как ты меня опозорил.
- Опозорил? - я резко выпрямился. Мир вокруг меня покачнулся, перед глазами брызнули искры. - Как, как я опозорил тебя?
Молли говорила очень тихо:
- Она сказала, что ты, по-видимому, завоевал мою любовь, а потом бросил меня. Из-за дурацкой уверенности в том, что ты когда-нибудь сможешь жениться на мне, я позволила тебе за мной ухаживать.
- Я не... - я запнулся и продолжал:
- Мы были друзьями. Я не знал, что ты чувствовала что-то большее.
- Ты не знал? - она вздернула подбородок. Я знал этот жест. Шесть лет назад за ним бы последовал пинок в живот. Я все равно вздрогнул. Но она просто проговорила, еще тише:
- Наверное, я.., должна была ждать, что ты так скажешь. Это очень легко сказать.
Теперь была моя очередь чувствовать себя уязвленным.
- Это ты оставила меня, даже не попрощавшись. Этот моряк Джед. Думаешь, я про него не знаю? Я был там, Молли. Я видел, как ты взяла его под руку и ушла с ним. Почему ты не разыскала меня тогда?
Она выпрямилась:
- У меня были перспективы. Потом я невольно превратилась в должника. Ты думаешь, что я знала о долгах моего отца и ничего не делала? Нет, до тех пор, пока его не похоронили и в дверь не начали стучаться кредиторы. Я потеряла все. Что ж, я должна была прийти к тебе как нищая, в надежде, что ты возьмешь меня. Я думала, что ты хорошо ко мне относишься. Я верила, что ты хочешь... Да будь ты проклят, Элем, почему я должна признаваться тебе в этом?
Ее слова обрушились на меня, как град камней. Я знал, что глаза ее сверкают, щеки горят.
- Я думала, что ты на самом деле хочешь жениться на мне, что ты хочешь связать со мной свою судьбу. Я не хотела являться к тебе без гроша в кармане. Я представляла себе, что у нас маленький магазин - я со своими свечами, травами и медом, а ты со своим искусством писца. И я пошла к моему кузену, чтобы занять денег. У него их не было, но он устроил мой переезд в Силбей, где я могла поговорить с его старшим братом Флинтом. Я уже сказала тебе, чем это кончилось. Я заработала на дорогу сюда на рыбачьей шхуне, Новичок, потроша и засаливая рыбу. Я вернулась в Баккип, как побитая собака. И я забыла про свою гордость, и пришла сюда в тот день, и обнаружила, какой глупой я была и как ты притворялся и лгал мне. Ты бастард, Новичок, ты и правда бастард.
Мгновение я прислушивался к странному звуку, пытаясь понять, что это такое. Потом понял. Она плакала, всхлипывая. Я знал, что если я попытаюсь встать и подойти к ней, то упаду лицом вниз. А если доберусь до нее, она просто собьет меня с ног. Так же глупо, как всякий пьяница, я повторил:
- Так что же все-таки с Джедом? Почему тебе было так легко пойти к нему? Почему ты не пришла сперва ко мне?
- Я же сказала тебе! Он мой кузен! Ты, идиот! - Ярость пылала в ней, несмотря на слезы. - Когда ты в беде, то обращаешься к своей семье. Я просила у него помощи, и он отвез меня на семейную ферму, чтобы помочь со сбором урожая. - Она помолчала, потом спросила ледяным голосом:
- Ты что думаешь? Что я женщина, у которой может быть другой мужчина на стороне? Что я могла бы позволить тебе ухаживать за мной, если бы встречалась с кем-нибудь другим?
- Нет. Я этого не говорил.
- Ты бы, конечно, мог, - она сказала это, как будто ей внезапно все стало ясно. - Ты как мой отец. Он всегда думал, что я вру, потому что сам много врал. Точно как ты. "О, я не пьян", когда от тебя пахнет вином и ты еле стоишь. И твоя дурацкая история. "Ты мне снилась в Силбее". Все в городе знают, что я была в Силбее. Наверное, ты услышал об этом сегодня, пока сидел в какой-нибудь таверне.
- Это не так, Молли. Ты должна мне верить. - Я вцепился в одеяло на кровати, чтобы не упасть. Она повернулась ко мне спиной.
- Нет. Не верю! Я больше никому не должна верить. - Она замолчала, как бы обдумывая что-то. - Ты знаешь, однажды, давным-давно, когда я была маленькой девочкой, даже до того, как я тебя встретила, - ее голос становился странно спокойным, пустым, но спокойным, - это было на празднике Весны. Я помню, что попросила у моего отца несколько монеток на ярмарочные балаганы, а он шлепнул меня и сказал, что не будет тратить деньги на такие глупости. А потом запер меня в лавке и ушел пить. Но даже тогда я знала, как выбраться. Я все равно пошла к этим красивым балаганам, просто чтобы посмотреть. В одном был старик, который предсказывал будущее с помощью кристалла. Знаешь, как они делают. Они держат кристалл против пламени свечи и предсказывают будущее по тому, как цвета падают на твое лицо. - Она замолчала.
- Я знаю, - согласился я. Мне был известен этот тип магии, о котором она говорила. Я видел танец разноцветных огней на лице закрывшей глаза женщины. Но сейчас я только хотел ясно видеть Молли. Я думал, что если встречусь с ней глазами, то смогу заставить ее разглядеть правду. Я хотел бы осмелиться встать, подойти к ней и попытаться снова обнять ее. Но она думала, что я пьян, а я знал, что упаду. Я не хотел больше позориться перед ней.
- Много других девочек и женщин узнавали свою судьбу, но у меня не было монетки, так что я могла только смотреть. И через некоторое время старик заметил меня. Я думаю, он решил, что я стесняюсь. Он спросил, не хочу ли я узнать свою судьбу. Я начала плакать, потому что хотела, но у меня не было монетки. Тогда Бринна, жена рыбака, засмеялась и сказала, что мне незачем платить. Все и так знают мое будущее. Я дочь пьяницы, я буду женой пьяницы и матерью пьяниц, - она почти шептала, - все начали смеяться, даже старик.
- Молли, - сказал я. Думаю, она даже не слышала меня.
- У меня по-прежнему нет монетки, - сказала она медленно, - но я, по крайней мере, знаю, что не буду женой пьяницы. Я не думаю даже, что хочу дружить с пьяницей.
- Ты должна выслушать меня. Ты несправедлива, - мой предательский язык заплетался, - я...
Дверь хлопнула.
- ., не знал, что ты меня так любишь, - глупо сказал я холодной пустой комнате.
Дрожь охватила меня по-настоящему. Но я не собирался снова так легко потерять Молли. Я встал и сумел сделать два шага, прежде чем пол закачался подо мной и я упал на колени. В такой позе я и провел некоторое время, свесив голову, как собака. Я не думал, что ей понравится, если я поползу следом. Скорее всего, она просто пнет меня ногой. Если я доберусь до нее.
Я пополз назад к своей кровати и взобрался на нее. Я не стал раздеваться и просто натянул на себя одеяло. В глазах у меня помутилось, затем сознание мое постепенно стало заволакивать тьмой. Но заснуть удалось не сразу. Я лежал и думал, каким глупым мальчишкой был прошлым летом. Я ухаживал за женщиной, а думал, что гуляю с девушкой. Эти три года разницы так много значили для меня, но я совершенно неверно понимал это. Я думал, что она видит во мне мальчика, и отчаянно хотел завоевать ее. Поэтому и вел себя как мальчик, вместо того чтобы стараться заставить ее увидеть во мне мужчину. А мальчик причинил ей боль и, да, обманул ее. И наверняка потерял ее навеки. Тьма сомкнулась, все было черно, кроме одной кружащейся точки.
Она любила этого мальчика и думала, что мы будем вместе. Я вцепился в эту искру и погрузился в сон.

4
ДИЛЕММЫ

Рассматривая Уит и Скилл, я начинаю подозревать, что у каждого человека есть определенные способности к этим магиям. Я видел, как женщины внезапно отрываются от своей работы и идут в отдаленную комнату, где ребенок только начинает просыпаться. Разве это не может быть какой-то формой Скилла? Я бывал свидетелем безмолвной связи, которая возникает между членами команды, долго вместе ходившими в море. Они действуют без слов, слаженно, как группа владеющих Скиллом, так что корабль становится как бы живым существом, а команда - его душой. Другие люди чувствуют родство с какими-нибудь животными. Это запечатлевается в гербе или в имени, которое они дают своему ребенку. Уит открывается человеку, ощущающему такое родство. Уит допускает понимание всех животных, но в преданиях утверждается, что у большинства использующих Уит постепенно развивается связь с одним определенным животным. Некоторые сказания повествуют, что использующие Уит постепенно приобретают повадки, а в конечном счете и обличье животных, с которыми они связаны. Этими историями, полагаю, мы должны пренебречь как придуманными в качестве средства отвратить детей от "звериной магии".
Я проснулся в полдень. В комнате было холодно. Никакого огня. Моя одежда прилипла к вспотевшему телу. Я доковылял до кухни, съел что-то, пошел помыться, почувствовал озноб и вернулся в свою комнату. Дрожа от холода, я снова залез в постель. Позже кто-то вошел и обратился ко мне. Не помню, что говорили, но помню, что меня трясли. Это было неприятно, но я мог не обращать на это внимания. Так я и сделал.
В следующий раз я проснулся вечером. В моем камине горел огонь, и на подставке лежали аккуратно сложенные дрова. К моей постели был придвинут маленький стол, покрытый вышитой скатертью с кружевной каймой, и на подносе лежали хлеб, мясо и сыр. Пузатый горшочек с отваром из трав на дне ждал, чтобы в него добавили воды из кипящего над огнем котелка. Таз для умывания и мыло находились по другую сторону камина. В ногах моей кровати лежала чистая ночная рубашка. Она была совсем новой и должна была как раз подойти мне.
Благодарность перевесила удивление. Я умудрился вылезти из постели и воспользоваться всем принесенным. После этого я почувствовал себя много лучше. Головокружение сменилось чувством неестественной легкости, которое быстро прошло, когда я съел хлеб и сыр. У чая был привкус эльфовской коры; я мгновенно заподозрил тут руку Чейда и подумал, не он ли пытался меня разбудить. Но нет. Чейд звал меня только ночью. Я натягивал через голову рубашку, когда дверь тихо отворилась. В мою комнату проскользнул шут. На нем был зимний, черный с белым, шутовской костюм, и от этого его бесцветная кожа казалась еще светлее. Его одежда была сделана из какой-то шелковистой ткани и скроена так свободно, что он казался воткнутой в нее палочкой. Он стал выше и еще тоньше, или это только казалось? Как всегда, поражали его белесые глаза, даже на таком бескровном лице. Он улыбнулся мне и насмешливо поболтал бледно-розовым языком.
- Ты, - предположил я и обвел рукой комнату, - спасибо тебе.
- Нет, - возразил шут. Когда он помотал головой, его светлые волосы выбились из-под шапки, - но я помогал. Спасибо тебе, что умылся. Это делает мою заботу по уходу за тобой менее обременительной. Ты отвратительно храпишь.
Я пропустил мимо ушей это замечание.
- Ты вырос, - заметил я.
- Да. И ты тоже. И ты был болен. И ты спал довольно долго. И теперь ты проснулся, вымылся и поел. Но все равно выглядишь ужасно. Но от тебя больше не пахнет. Сейчас уже вечер. Есть ли еще какие-нибудь очевидные факты, которые тебе хотелось бы отметить?
- Ты мне снился. Не здесь.
Он с сомнением посмотрел на меня:
- Да? Как трогательно. Не могу сказать, что ты мне снился.
- Я скучал по тебе, - сказал я и порадовался быстрой вспышке удивления на лице шута.
- Как забавно. Может быть, именно поэтому ты столько раз сам изображал из себя шута?
- Наверное. Сядь. Расскажи мне, что тут было без меня.
- Я не могу. Меня ждет король Шрюд. Вернее, он меня не ждет, и именно поэтому я должен сейчас пойти к нему. Особенно если он не ждет тебя. - Он внезапно повернулся, чтобы идти. Шут выскочил за дверь, потом быстро заглянул в комнату. Он поднял руку в необыкновенно длинном рукаве, на котором были нашиты серебряные колокольчики и позвенел ими. - До свидания, Фитц. Постарайся вести себя получше и береги себя. - Дверь бесшумно закрылась.
Я остался один. Я налил себе еще одну чашку чая и пригубил ее. Дверь моя снова открылась. Я поднял глаза, ожидая, что это шут. В комнату заглянула Лейси и провозгласила:
- О-о, он проснулся! - И потом спросила более строгим тоном:
- Почему ты не сказал, как устал? Я чуть до смерти не испугалась, когда ты проспал так весь день. - Она не стала ждать, когда ее пригласят, и хлопотливо вошла в комнату. В руках у нее были чистые простыни и одеяла. По пятам за ней шла леди Пейшенс.
- О-о, он проснулся, - сообщила она Лейси, как будто та сомневалась в этом. Они не обратили внимания на то, что я встречал их в ночной рубашке и был весьма этим смущен. Леди Пейшенс уселась на мою кровать, а Лейси стала хлопотать в комнате, приводя ее в порядок. Не так уж много дел было в моей полупустой комнате, но она сложила грязные тарелки, поворошила дрова в камине и поцокала языком при виде грязной воды для умывания и разбросанной одежды. Я стоял у камина, пока она перестилала постель, собирала мою грязную одежду и перекидывала ее через руку, недовольно втянув носом воздух, после чего оглядела комнату и выплыла из нее вместе со своей добычей.
- Я собирался прибраться, - смущенно пробормотал я, но леди Пейшенс, казалось, этого не расслышала. Она царственным жестом указала на кровать. Я неохотно залез в нее. Не думаю, что я когда-нибудь еще чувствовал себя так неловко. Она усилила это чувство тем, что наклонилась и подоткнула мое одеяло.
- Что касается Молли, - провозгласила она внезапно, - твое поведение в ту ночь было ужасным. Ты воспользовался своей слабостью, чтобы заманить ее к себе в комнату. И окончательно расстроил ее своими обвинениями. Больше я этого не допущу. Если бы ты не был таким больным, я была бы в ярости. А сейчас я серьезно разочарованна. Просто слов нет, как ты обманул бедную девушку и притащил ее сюда. Так что я просто скажу, что больше этому не бывать. Ты должен вести себя с ней благородно во всех отношениях.
Простое недоразумение между Молли и мной внезапно стало серьезным прегрешением.
- Произошла ошибка. - Я старался говорить убедительно и спокойно. - Молли и мне надо разобраться со всем этим. Просто поговорить наедине. Уверяю вас, это совсем не то, что вы думаете.
- Не забывай, кто ты такой. Сын принца не...
- Фитц, - твердо напомнил я ей, - я Фитц Чивэл. Бастард Чивэла. - Пейшенс казалась потрясенной. Я снова почувствовал, как сильно я изменился с тех пор, как покинул Баккип. Я уже больше не был мальчиком, за которым она могла присматривать, время от времени наставляя на путь истинный. Ей придется увидеть меня таким, каким я был на самом деле. Тем не менее я попытался смягчить мой тон, заметив:
- Незаконный сын Чивэла, моя леди. Только бастард вашего мужа.
Она сидела в ногах моей кровати и смотрела на меня. Взгляд ее газельих глаз был прямым, и она не отводила их в сторону. Сквозь ее легкомыслие и безалаберность я разглядел душу, способную испытывать всепоглощающее горе и более сильную боль, чем я когда-либо подозревал.
- Неужели ты думаешь, что я моту хоть на секунду забыть об этом? - спросила она тихо.
Слова застряли у меня в горле. Возвращение Лейси спасло меня. Она привела с собой двоих слуг и парочку маленьких мальчиков. Они унесли грязную воду из умывальника и тарелки, а Лейси поставила на стол поднос с маленькими пирожными и еще две чашки и отмерила новую порцию трав, чтобы заварить чай. Пейшенс и я молчали, пока слуги не вышли из комнаты. Лейси заварила чай, наполнила всем чашки и уселась со своими вечными кружевами.
- Именно из-за того, кто ты есть, это больше чем просто недоразумение. - Пейшенс вернулась к теме разговора, как будто я никогда не прерывал ее. - Если бы ты был просто помощником Федврена или конюхом, то мог бы свободно ухаживать и жениться на ком хочешь. Но это не так, Фитц Чивэл Видящий. В тебе течет королевская кровь. Даже бастард, - она слегка споткнулась на этом слове, - даже бастард этой линии должен иметь в виду определенные обычаи и соблюдать известную осторожность. Оцени свое положение в королевской семье. Для женитьбы тебе нужно разрешение короля. Ты, конечно же, знаешь об этом. Простая учтивость по отношению к королю Шрюду требует, чтобы ты сообщил ему о своем намерении ухаживать за женщиной, с тем чтобы он мог все взвесить и сказать тебе, доволен он или нет. Подходящее ли время для твоей свадьбы? Пойдет ли это на пользу трону? Приемлемая ли это партия, или она может вызвать скандал? Не помешает ли женитьба выполнению твоих обязанностей? Не вызывает ли возражений родословная леди? Хочет ли король, чтобы ты имел детей?
С каждым новым вопросом потрясение мое росло. Я лежал, откинувшись на подушки, и смотрел на драпировку кровати. Я, собственно, и не начинал ухаживать за Молли. От детской дружбы мы перешли к более глубоким товарищеским отношениям. Я знал, чего хочет мое сердце, но никогда не обдумывал это. Пейшенс легко читала на моем лице.
- Помни также, Фитц Чивэл, что ты уже принес клятву другому. Твоя жизнь уже принадлежит твоему королю. Что бы ты предложил Молли, если бы женился на ней? Его объедки? Те клочки времени, которые у тебя останутся после выполнения его поручений? У человека, чей долг - служить королю, остается мало времени на что-то другое, - слезы внезапно выступили у нее на глазах. - Некоторые женщины согласны принять то, что мужчина может им предложить, и удовлетвориться этим. Другим этого недостаточно. И не может быть достаточно. Ты должен... - она запнулась, и казалось, что слова вырвались против ее воли, - ты должен это обдумать. На одну лошадь не наденешь два седла, как бы она ни хотела... - ее голос затих на этих последних словах. Она закрыла глаза, словно от боли. Потом вздохнула и быстро продолжала, как будто и не останавливалась:
- И еще одна вещь, Фитц Чивэл. У Молли есть - или были - хорошие перспективы. У нее есть ремесло, и она хорошо им владеет. Думаю, что со временем она сможет обзавестись собственным делом. А ты? Что принесешь ей ты? Ты красиво пишешь, но не можешь сказать, что полностью освоил искусство писца. Ты неплохой конюх, да, но не этим ты зарабатываешь на хлеб. Ты бастард принца. Ты живешь в замке, ты сыт и ты одет. У тебя нет твердого положения. Может быть, эта комната подходит для одного человека. Но неужели ты хочешь жить здесь с Молли? Или ты серьезно думаешь, что король разрешит тебе оставить Баккип? А если и разрешит, что тогда? Ты будешь жить со своей женой, есть хлеб, который она заработает своими руками, и ничего не делать? Или удовольствуешься тем, что изучишь ее ремесло и станешь ее помощником?
Она наконец замолчала. Она не ждала от меня ответа на ее вопросы. Я и не пытался ответить. Она вздохнула и подытожила сказанное:
- Ты вел себя как легкомысленный мальчишка. Я знаю, что ты не хотел ничего плохого, и мы должны проследить, чтобы ничего плохого и не получилось. Особенно для Молли. Ты вырос среди сплетен и интриг королевского двора. Она - нет. Позволишь ли ты, чтобы о ней говорили как о твоей любовнице или, того хуже, местной шлюхе? Много лет Баккип был чисто мужским двором. Королева Дизайер была.., королевой, но она не держала собственного двора, как некогда королева Констанция. Теперь в Баккипе снова есть королева. Все уже изменилось, как ты скоро обнаружишь. Если ты действительно надеешься сделать Молли своей женой, ее следует шаг за шагом вводить в этот мир. А иначе она будет чувствовать себя отверженной среди вежливо кивающих людей. Я говорю с тобой откровенно, Фитц Чивэл. Не для того, чтобы причинить тебе боль. Лучше я сейчас буду жестока с тобой, чем потом Молли будет обречена на жизнь среди пренебрежения и жестокости, - она говорила спокойно, не отрывая глаз от моего лица.
Пейшенс ждала, пока я безнадежно не спросил:
- Что я должен делать?
На мгновение она опустила глаза, потом снова встретила мой взгляд:
- Сейчас ничего. Я имею в виду именно это. Я сделала Молли одной из своих служанок. Я, как могу, учу ее придворным обычаям. Она оказалась способной ученицей и чудесной учительницей для меня в отношении трав и разнообразных ароматов. Я настояла на том, чтобы Федврен учил ее грамоте, - она очень этого хотела. Но сейчас ничего, кроме этого, не должно происходить. Она должна быть принята придворными дамами как одна из моих леди - не жена бастарда. Через некоторое время ты сможешь начать встречаться с ней. Но сейчас тебе не подобает видеться с ней наедине и даже вообще пытаться увидеть ее.
- Но я должен поговорить с ней. Только один раз, очень быстро, и после этого, обещаю, я буду следовать тому, что вы сказали. Она думает, что я намеренно обманул ее, Пейшенс. Она думает, что я был пьян прошлой ночью. Я должен объяснить...
Но Пейшенс начала качать головой еще до того, как первые слова слетели с моих губ, и продолжала до тех пор, пока я не запнулся и не замолчал.
- Уже возникли кое-какие слухи, когда она пришла сюда и искала тебя. По крайней мере, так говорили. Я опровергла их, уверяя всех, что Молли пришла ко мне, потому что у нее были затруднения, а ее мать была камеристкой леди Хизер при дворе королевы Констанции. Это правда, так что Молли имела право искать меня - ведь леди Хизер была моим другом, когда я впервые приехала в Баккип.
- Вы знали мать Молли? - спросил я с любопытством.
- На самом деле нет. Она ушла, выйдя замуж за свечника, еще до того, как я появилась в Баккипе. Но я действительно знала леди Хизер, и она была добра ко мне, - она отвела мой вопрос.
- Но разве я не мог бы прийти в ваши комнаты, и поговорить там с ней наедине, и...
- Я не дам повода для скандала! - заявила она твердо. - Фитц, у тебя есть враги при дворе. Я не позволю, чтобы они, желая причинить тебе боль, как-то навредили Молли. Вот. Теперь, наконец, я высказалась достаточно ясно?
Она откровенно и просто говорила о тех вещах, о которых, как я считал, она ничего не знает. Что ей было известно о моих врагах? Может быть, она считает, что это просто обычные дворцовые дрязги, - хотя при дворе и этого было бы вполне достаточно? Я думал о Регале, о его изворотливости и о том, как он может тихо поговорить со своими прихлебателями на празднике, и все будут ухмыляться и шепотом комментировать критические замечания принца. Я думал, что мне следует убить его.
- По тому, как ты выпятил челюсть, я вижу, что ты понял. - Пейшенс встала, поставив чашку на стол. - Лейси, я думаю, теперь Фитц Чивэл должен отдохнуть.
- Пожалуйста, по крайней мере скажите ей, чтобы она на меня не сердилась. Скажите, что я не был пьяным прошлой ночью. Скажите, что я не хотел обманывать ее или причинить ей какой-то вред.
- Ничего этого я не скажу! И ты тоже, Лейси. Не думай, что я не вижу, как ты подмигиваешь. Я настаиваю, чтобы вы соблюдали приличия, вы оба. Запомни это, Фитц Чивэл. Ты не знаешь Молли. Она не знает тебя. Вот как это должно быть. Теперь пойдем, Лейси. Фитц Чивэл, я жду, что за сегодняшнюю ночь ты отдохнешь.
Они ушли. Я тщетно пытался перехватить взгляд Лейси и заручиться ее поддержкой. Дверь за ними закрылась, и я снова откинулся на подушки. Я пытался запретить себе восставать против запретов Пейшенс. Как бы это ни было неприятно, она была права. Я мог только надеяться, что Молли мое поведение покажется скорее легкомысленным, чем подлым. Я встал с кровати и подошел к камину помешать угли. Потом я сел и оглядел свою комнату. После месяцев, проведенных в Горном Королевстве, она казалась довольно мрачной. Единственным украшением, если так можно его назвать, был пыльный гобелен, на котором король Вайздом приветствовал Элдерлингов. Я получил его вместе с комнатой, так же как и кедровый сундук в ногах моей кровати, и теперь окинул его критическим взглядом. Он был старым и в нескольких местах поеденным молью. Но я понимал, почему этот гобелен был "изгнан" сюда. Когда я был младше, он являлся мне в кошмарах. Он был выткан в старом стиле, поэтому король Вайздом выглядел странно растянутым, в то время как у Элдерлингов не было сходства ни с одним существом, когда-либо виденным мною. На их торчащих плечах было что-то, напоминающее крылья. А может быть, имелось в виду окружающее их сияние. Я наклонился поближе, чтобы рассмотреть их.
Потом я задремал и проснулся от сквозняка, холодившего мне плечо. Тайная дверь у камина, которая вела во владения Чейда, была приглашающе открыта. Я медленно встал, потянулся и стал подниматься по каменным ступеням. Так же я шел в первый раз, давным-давно, как и теперь, в одной ночной рубашке. Я шел тогда следом за пугающим стариком с рябым лицом и глазами, острыми и блестящими, как у ворона. Он предложил научить меня убивать людей. Он также предложил, хотя и не произнес этого, стать моим другом. Оба предложения я принял.
Каменные ступеньки были холодными. Здесь по-прежнему были паутина, пыль и сажа под укрепленными на стенах факелами, как и раньше, эту лестницу и жилище Чейда не убирали. Все выглядело таким же, как и прежде. В одном конце комнаты был очаг, на голом каменном полу стоял необъятный стол. На столе царил обычный беспорядок. Ступки и пестики, липкие тарелки с мясными остатками для Слинка, горшки с сушеными травами, таблицы и свитки, ложки, щипцы и почерневший котелок, от которого все еще шел вонючий дым.
Но Чейда здесь не было. Нет, он был в другом конце комнаты, и его кресло с толстыми подушками располагалось перед танцующим огнем камина. Ковры устилали пол, один поверх другого, и на столе, украшенном изящной резьбой, стояли стеклянная миска с осенними яблоками и графин вина. Чейд торчал в кресле, как свеча в подсвечнике. В руках у него был полураскрытый свиток, который он поворачивал к свету по мере прочтения. Мне это показалось или теперь он держит свиток дальше от своего носа, чем раньше, а его худые руки высохли еще больше? Я подумал, постарел ли он за те месяцы, что меня не было, или я просто не замечал этого раньше? Его серый шерстяной халат выглядел таким же поношенным, как прежде, длинные волосы ниспадали ему на плечи и, казалось, были того же цвета, что и халат. Как всегда, я стоял молча, ожидая, что он соизволит поднять глаза и заметить мое присутствие. Кое-что изменилось, но кое-что нет. Он наконец опустил свиток и посмотрел в мою сторону. Несмотря на шрамы, испещрявшие его лицо и руки, королевская кровь в нем была почти так же очевидна, как и во мне. Я мог бы вспомнить, что он мой двоюродный дедушка, но наше родство ученика и учителя было ближе любой кровной связи. Он оглядел меня. Я бессознательно выпрямился под его критическим взглядом. Голос его был серьезным, когда он приказал:
- Выйди на свет, мальчик.
Я послушно сделал несколько шагов и остановился. Он изучал меня так же внимательно, как свиток.
- Если бы мы были низкими предателями, ты и я, мы могли бы постараться, чтобы люди отметили твое сходство с Чивэлом. Я мог бы научить тебя стоять так, как стоял он. Походка твоя уже похожа на походку принца. Я мог бы показать тебе, как добавить морщин твоему лицу, чтобы заставить тебя казаться старше. Ты почти одного с ним роста. Ты мог бы научиться его особым словечкам и тому, как он смеялся. Потихоньку мы могли бы собрать силы - осторожно, так, что никто даже не понял бы, что происходит. И в один прекрасный день мы могли бы выступить и захватить власть.
Я медленно покачал головой. Потом мы оба улыбнулись, я подошел и сел на камни очага у его ног. Огонь приятно согревал мою спину.
- Полагаю, это моя работа. - Он вздохнул и сделал глоток вина. - Мне приходится думать о таких вещах, потому что я знаю, как другие будут думать об этом. Однажды, раньше или позже, какой-нибудь мелкий лорд решит, что это хорошая идея, и придет к тебе с ней. Подожди и увидишь, прав я или нет.
- Разрази меня гром, если это произойдет! С меня хватит интриг, Чейд. Эта игра оплачивается не так хорошо, как я надеялся.
- Ты не так уж плох, учитывая руку, с которой имел дело. Ты выжил. - Он смотрел мимо меня в огонь. Вопрос, повисший между нами, был почти осязаем. Почему король Шрюд выдал принцу Регалу, что я был обученным убийцей? Почему он поставил меня в положение, в котором я должен был докладывать и принимать приказы от человека, который хотел бы видеть меня мертвым? Может быть, он продал меня Регалу, чтобы отвлечь его от других планов? Если я был жертвенной пешкой, то остаюсь ли и теперь отвлекающей наживкой для младшего принца? Я думаю, что даже Чейд не мог бы ответить на все эти вопросы, а задать их было бы чернейшим предательством того, в чем мы оба поклялись. Быть людьми короля. Мы оба давно отдали наши мысли в собственность Шрюду для защиты королевской семьи. Не наше дело спрашивать, как он хочет использовать нас. Этот путь вел к измене.
Так что Чейд взял графин с вином и налил мне стакан. Некоторое время мы обсуждали вещи, которые не имели значения ни для кого, кроме нас, и были тем более драгоценными. Я расспрашивал его о Слинке-ласке, а он выразил сочувствие по поводу смерти Ноузи. Он задал один или два вопроса, по которым я понял, что Чейд осведомлен обо всем, что я докладывал Верити, и, кроме того, знает массу конюшенных сплетен. Он рассказал мне о слухах и пересудах между слугами замка и о всех важных событиях, происшедших в мое отсутствие. Но когда я спросил Чейда, что он думает о Кетриккен, нашей будущей королеве, лицо его стало серьезным.
- Перед ней трудная дорога. Она прибыла в замок, чтобы быть королевой, и она является и в то же время не является ею. Она приехала в тяжелые времена, когда королевству угрожают извне пират, а изнутри назревает бунт. Она и не подозревала, что окажется при дворе, который не отвечает ее представлениям о королевской власти. Ей досаждают праздниками и балами, даваемыми в ее честь. Она привыкла жить среди своего народа, ухаживать за своими садами, работать на ткацком станке и в кузнице, разрешать споры и жертвовать собой, чтобы облегчить жизнь своим людям. Здесь она видит, что ее общество состоит исключительно из знатных, привилегированных, богатых. Она не получает удовольствия от вина и экзотической пищи, демонстрации дорогих тканей и драгоценностей - всего, что является целью этих сборищ. И поэтому она не "выглядит". Она по-своему красивая женщина. Но она слишком крупная, слишком светлая и слишком мускулистая по сравнению с женщинами Баккипа. Она как боевая лошадь, поставленная в один ряд с охотничьими. Справится ли она с этим? У нее прекрасное сердце, но я не знаю, будет ли этого достаточно для такой задачи, мальчик. По правде говоря, я жалею ее. Ты знаешь, она приехала одна. Те немногие, кто сопровождал ее, давно вернулись в горы. Она здесь одна, совсем одна. Не считая тех, кто ищет ее расположения.
- А Верити? - огорченно спросил я. - Он ничего не делает для того, чтобы скрасить это одиночество и обучить ее нашим обычаям?
- У Верити мало для этого времени, - откровенно сказал Чейд, - он пытался объяснить это королю Шрюду еще до того, как свадьба была устроена, но мы к нему не прислушались. Король Шрюд и я были ослеплены политическими выгодами, которые надеялись получить. Я забыл, что после свадьбы при дворе окажется живая женщина. Верити очень занят. Если бы они были просто мужчина и женщина и у них было бы время, я думаю, они в самом деле полюбили бы друг друга. Но здесь и сейчас они должны приложить все свои усилия к тому, чтобы хорошо выглядеть. Скоро народ потребует наследника. У них нет времени узнать друг друга, не говоря уже о любви. - По-видимому, он увидел тень боли на моем лице, потому что добавил:
- Так всегда было в королевских семьях, мальчик. Чивэл и Пейшенс были исключением. И они купили свое счастье ценой отказа от трона. Это было неслыханно, чтобы будущий король женился по любви. Я уверен, ты множество раз слышал, какая это была глупость. И меня всегда интересовало, было ли это ему безразлично. Этот поступок ему многого стоил, - тихо сказал Чейд, - я не думаю, что он сожалел о своем решении. Но он был будущий король. У тебя нет этой свободы.
Вот оно. Я подозревал, что он знает все, и бесполезно было надеяться на его молчание. Я почувствовал, как краска медленно заливает мое лицо.
- Молли.
Он кивнул:
- Одно дело, когда это было внизу, в городе, и ты был еще мальчиком. Тогда на это можно было не обращать внимания. Но теперь в тебе видят мужчину. Когда она пришла сюда, спрашивая о тебе, языки начали работать, а люди размышлять. Пейшенс очень быстро заглушила пересуды и овладела ситуацией. Я бы не стал оставлять эту женщину в замке, если бы это было предоставлено мне, но Пейшенс справилась с этим достаточно хорошо.
- Эту женщину... - повторил я, уязвленный. Если бы он сказал "эту шлюху", это не могло бы задеть меня сильнее. - Чейд, ты не правильно судишь о ней. И обо мне. Это началось как дружба, очень давно. И если кто-то и был виноват в том.., как все обернулось, то это я, не Молли. Я всегда думал, что друзья, которых я завел в городе, и время, которое я провожу с ними, принадлежат мне... - Я запнулся и замолчал, осознав глупость сказанного.
- Ты думаешь, мы можем жить двойной жизнью? - голос Чейда был тихим, но твердым. - Мы принадлежим королю, мальчик. Мы люди короля. Наши жизни принадлежат ему. Каждое мгновение каждого дня, во сне или наяву. У тебя нет времени для того, чтобы жить собственными интересами, для себя. Только для него.
Я слегка повернулся и посмотрел в огонь. Я обдумал все, что знаю о Чейде. Я встретил его здесь, в этих изолированных комнатах. Я никогда не видел его где-нибудь в другом месте Баккипа. Никто не называл мне его имени. Иногда, переодетый, он путешествовал в качестве леди Тайм. Однажды мы вместе скакали целую ночь, спеша увидеть первое "перековывание" в Кузнице. Но даже это было по приказу короля. Что было у Чейда для жизни? Комната, хорошее вино, еда и общество ласки. Он был старшим братом Шрюда. Если бы он не был бастардом, то получил бы трон. Была ли его жизнь тенью моей - в будущем?
- Нет.
Я не говорил ни слова, но, когда посмотрел в лицо Чейда, понял, что он угадал мои мысли.
- Я сам выбрал эту жизнь, мальчик. После того как это проклятое зелье взорвалось и покрыло меня шрамами. Я был когда-то красивым. И тщеславным, почти таким же тщеславным, как Регал. Когда взрыв обезобразил мое лицо, я хотел умереть. Многие месяцы я не выходил из своих комнат. Когда я наконец вышел, то был переодет. Не леди Тайм, нет, тогда еще нет. Но мои руки и лицо были закрыты. Я покинул Баккип. Надолго. А когда вернулся, красивый молодой человек, которым я был, умер. Я обнаружил, что теперь, когда я умер, я более полезен для семьи. В этой истории еще много чего есть, мальчик. Но знай, что я сам выбрал свою жизнь. Это не Шрюд вынудил меня к этому. Я сделал это сам. Твое будущее может быть другим. Но не воображай, что ты можешь им распоряжаться.
- Вот почему о вас знали Чивэл и Верити, а Регал нет?
Чейд странно улыбнулся:
- Я был чем-то вроде доброго неродного дядюшки для двух старших мальчиков, если ты можешь в это поверить. В некотором роде я присматривал за ними. Но с тех пор как я был обезображен, я стал отстраняться даже от них. Регал никогда не знал меня. Его мать испытывала ужас перед оспой. Я думаю, что она верила во все эти легенды о Рябом Человеке, - предвестнике болезней и горя. По этой причине люди, непохожие на других, вызывали у нее почти суеверный страх. Это видно по реакции Регала на шута. Она никогда бы не стала держать служанку с кривыми ногами или слугу без пальца. Вот. Вернувшись, я не был представлен леди и ребенку, которого она родила. Когда Чивэл стал наследником Шрюда, помимо прочих вещей его познакомили со мной. Я был потрясен, обнаружив, что он помнил меня и скучал обо мне. Он привел Верити повидаться со мной в тот вечер. Мне пришлось выбранить его за это. Трудно было заставить их понять, что они не могут приходить ко мне всегда, когда захотят. Ох уж эти мальчики... - Он покачал головой и улыбнулся своим воспоминаниям. Я не мог объяснить укол ревности, который ощутил, и снова перевел разговор на себя:
- Что, ты думаешь, я должен делать?
Чейд поджал губы, прихлебнул вина и задумался:
- На данный момент Пейшенс дала тебе хороший совет. Не обращай внимания на Молли или избегай ее, но не слишком подчеркивай это. Веди себя с ней, как будто она новая судомойка: вежливо, но не фамильярно. Не ищи встречи с ней. Посвяти свое время будущей королеве. Верити будет рад, если ты развлечешь ее. А если ты намерен получить разрешение на брак с Молли, будущая королева станет твоей могущественной союзницей. Развлекая Кетриккен, в то же время следи за ней. Не забывай, что есть люди, в чьи интересы не входит появление наследника Верити. Те самые люди, которые не будут в восторге, если у тебя появятся дети. Так что будь осторожным и бдительным. Будь настороже.
- Это все? - растерялся я.
- Нет. Отдохни. Ведь это мертвым корнем угостил тебя Регал? - Я кивнул, и он, прищурившись, покачал головой. Потом прямо посмотрел мне в лицо:
- Ты молод. Может быть, ты сможешь почти полностью поправиться. Я видел одного человека, который выжил, но он трясся остаток своей жизни. Я все еще вижу у тебя мелкие признаки этого. Это не будет особенно заметно - только для тех, кто тебя хорошо знает. Но не перетруждайся. С усталостью придет дрожь и помутнение в глазах. Сделай что-нибудь через силу - и у тебя начнется припадок. Ты же не хочешь, чтобы кто-то узнал о твоей слабости? Лучше всего так строить свою жизнь, чтобы эта слабость никогда больше не давала о себе знать.
- Вот почему в чае была эльфовая кора? - спросил я безо всякой надобности.
Он вскинул брови:
- В чае?
- Может быть, это дело рук шута? Когда я проснулся, у меня в комнате была еда и чай...
- А если бы это было делом рук Регала?
Мне потребовалось некоторое время, чтобы понять:
- Я был бы отравлен.
- Но ты не был. На этот раз. Нет, чай приготовил не я и не шут. Это была Лейси. Шут нашел тебя, и что-то подтолкнуло его рассказать Пейшенс. Пока та охала и ахала, Лейси тихо всем распорядилась. Я думаю, что в глубине души она считает тебя таким же легкомысленным, как ее хозяйка. Дай ей малейшую щель - и она влезет в нее и организует твою жизнь. Какими бы прекрасными ни были ее намерения, ты не можешь этого допустить, Фитц. Убийце нужна свобода. Достань замок для своей двери.
- Фитц? - удивился я вслух.
- Это твое имя. Фитц Чивэл. И поскольку, по-видимому, оно перестало раздражать тебя, я буду им пользоваться. "Мальчик" начал мне надоедать.
Я кивнул. Мы стали говорить о других вещах. До утра оставалось около часа, когда я покинул его лишенные окон комнаты и вернулся в свою собственную. Я лег в постель, но сон не шел ко мне. Я всегда подавлял скрытую ярость, которую чувствовал, думая о своем положении при дворе. Теперь она тлела во мне, не давая отдыха. Я сбросил одеяло, натянул на себя одежду, которая стала мне мала, вышел из замка и пошел вниз, в Баккип.
Свежий ветер с моря дохнул мне в лицо сырым холодом, как мокрая пощечина. Я покрепче завернулся в плащ и натянул капюшон. Я быстро шел по крутой дороге вниз, в город, избегая обледеневших мест. Я пытался не думать, но обнаружил, что быстрые удары крови разогревают скорее мою ярость, чем плоть. Мысли мои танцевали, как лошадь на натянутых поводьях.
Когда я впервые пришел в Баккип, это был оживленный грязный городок. За последние десять лет он вырос и стал выглядеть куда приличнее, но прежние времена оставили на нем свою печать. Город цеплялся за скалы, а там, где они переходили в каменистые пляжи, дома строились на доках и молах. Прекрасная глубокая якорная стоянка, укрытая под Баккипом, привлекала торговые суда со всего света. Дальше к северу, где в море впадала Оленья река, берега были более мягкими, и широкая река могла нести торговые баржи далеко в глубь страны, к Внутренним Герцогствам. Ближайшая к устью реки местность часто затапливалась, и якорные стоянки были непредсказуемы, потому что высота воды в реке все время менялась. Так что жители Баккипа жили все вместе на крутых скалах над гаванью, как птицы на Яичных скалах. Из-за этого плохо вымощенные улицы были узкими и круто спускались к воде. Дома, лавки и трактиры жались к скалам, чтобы уберечься от ветра. Выше на скалах самые престижные дома и наиболее доходные предприятия были деревянными, а их фундаменты были вырублены в камне самих скал. Но эти районы я знал мало. Ребенком мне приходилось играть и бегать среди лавок и моряцких трактиров, стоявших почти в воде.
К тому времени, как я вошел в нижний район города, я с горькой иронией думал, что для нас обоих - для Молли и для меня - было бы лучше, если бы мы вообще никогда не подружились. Я бросил тень на ее репутацию, и если не перестану оказывать ей внимание, она, по всей видимости, станет подходящей мишенью для злобы Регала. Что до меня, то прежняя боль была просто царапиной в сравнении с теперешней раной. Я знал, что она считает меня предателем. Очнувшись от своих мрачных мыслей, я понял, что подлые ноги занесли меня к самым дверям ее лавки. Теперь это был магазин чая и трав. Как раз то, что было нужно Баккипу. Еще один магазин чая и трав! Я подумал, что же стало с пчелиными ульями Молли? Меня как током ударило, когда я вдруг осознал, что для Молли чувство потери должно быть в десять, нет, в сто раз больнее. Я так легко принял то, что Молли потеряла своего отца, а вместе с ним средства к существованию и виды на будущее. Так легко принял перемены, которые сделали ее служанкой в замке. Служанкой. Я сжал зубы и продолжал идти.
Я бесцельно бродил по городу. Несмотря на мое мрачное настроение, я заметил, как сильно он переменился за последние шесть месяцев. Даже в этот холодный зимний день он был очень оживленным. Постройка кораблей привлекла новых людей, а увеличение населения означало расцвет торговли. Я зашел в таверну, где Молли, Дик, Керри и я часто пили бренди. Обычно мы брали самый дешевый черносмородиновый бренди. Сейчас я сидел один и молча потягивал пиво из своей маленькой кружки. Но вокруг меня люди чесали языками, и я многое узнал. Не только строительство судов способствовало расширению Баккипа. Верити объявил о наборе команд для своих кораблей. На этот клич немедленно откликнулись мужчины и женщины из всех прибрежных герцогств. Некоторые приходили, чтобы отомстить за родных, убитых или "перекованных" пиратами. Другие искали приключений и надеялись на военные трофеи, у третьих в разграбленных городах просто не было никаких других перспектив. Некоторые вышли из рыбачьих или купеческих семей и были обучены искусству мореплавания. Другие были прежде пастухами и фермерами в разоренных поселках. Это не имело большого значения. Все они собрались в Баккипе, жаждя крови пиратов красных кораблей.
Большинство из них поселили там, где прежде были склады. Ходд, обучавшая детей в Баккипе боевым искусствам, тренировала их, отбирая тех, кто, по ее мнению, был бы полезен на кораблях Верити. Остальным предлагалось наниматься в солдаты. Множество лишних людей переполняло город. Они толкались в трактирах, тавернах и других местах, где можно было перекусить. Я слышал также, что многие из тех, кто пришел наниматься на корабли, были эмигрантами с Внешних островов, выгнанными с собственной земли теми самыми пиратами, которые теперь разбойничали на наших берегах. Они тоже утверждали, что стремятся к отмщению, но не многие из жителей Шести Герцогств доверяли им, и некоторые торговцы в городе отказывались иметь с ними дело. Это спровоцировало возмутительное поведение людей в гудящей таверне. Они тихо посмеивались над островитянином, которого накануне побили в доках. Никто не вызвал городской патруль. Когда перешептывания приняли совсем уж безобразную форму и люди стали говорить, что все островитяне шпионы и из простой предосторожности следовало бы выжечь их гнездо, я не смог больше выносить это и покинул таверну. Неужели не было места, в котором я мог хотя бы на час освободиться от интриг и подозрений? Я шел в одиночестве по зимним улицам. Начинался шторм. Безжалостный ветер хлестал по стенам домов, обещая скорый снегопад. Такой же сердитый холод крутился и бился во мне, так что я переходил от ярости и ненависти к безнадежности и обратно к ярости. Они не имели права так поступать со мной. Я был рожден не для того, чтобы стать их орудием. Я имел право свободно прожить свою жизнь, оставаясь самим собой. Неужели они думают, что могут согнуть меня по своему желанию, использовать меня, как захотят, и я никогда не отплачу им за это? Нет. Время придет. Мое время придет. Какой-то человек шел мне навстречу. Лицо его было закрыто капюшоном от ветра. Человек поднял голову, и наши глаза встретились. Он побледнел и свернул в сторону, поспешно возвращаясь туда, откуда пришел. Что ж, его дело. Я чувствовал, как моя ярость разгорается все сильней и сильней. Ветер стегал мои волосы и пытался охладить меня, но я только ускорял шаг, чувствуя, как разгорается пламя моей ненависти. Она манила меня, и я следовал за ней, как за запахом свежей крови.
Я завернул за угол и оказался на рынке. Испуганные приближающейся бурей, самые бедные торговцы закрывали свои товары одеялами и матрасами. На окнах маленьких магазинчиков захлопывались ставни. Люди рассыпались в стороны. Я несся вперед, не заботясь о том, что они думают обо мне.
Я подошел к магазину торговца животными и оказался лицом к лицу с самим собой. Он был тощим, глаза его были темными и мрачными. Он глухо рычал, и волны ярости, исходившие от него, омывали меня. Наши сердца бились в унисон. Я почувствовал, как моя верхняя губа приподнимается, словно в оскале, и обнажает мои жалкие человеческие зубы. Я овладел своим лицом и снова начал контролировать свои эмоции. Но сидящий в клетке волчонок с грязной серой шкурой смотрел на меня и раздвинул черные губы, обнажив грозные клыки.
Я ненавижу тебя. Вас всех. Подойди, подойди ближе. Я убью тебя. Я вырву твое горло, после того как искалечу тебя. Я у строю пир из твоих кишок. Я ненавижу тебя.
- Вы что-то хотите?
- Крови, - сказал я тихо, - я хочу вашей крови.
- Что?
Я оторвался от волка и посмотрел на человека. Он был грязным, от него пахло. Во имя Эля, как от него воняло! Я чуял пот, прогорклую пищу и его собственные испражнения. Он был одет в плохо выделанные шкуры, и вонь от них тоже стояла невыносимая. У него были маленькие, как у хорька, глаза, и жестокие грязные руки, и дубовая палка, обитая медью, у пояса. Все, что я мог сделать, это удержаться от того, чтобы вырвать у него из рук эту ненавистную палку и вышибить с ее помощью его жалкие мозги. На нем были прочные толстые сапоги, чтобы удобнее было лягаться. Он подошел ко мне слишком близко, и я вцепился в собственный плащ, чтобы не убить его.
- Волка, - с трудом выдавил я из себя горловым, прерывающимся голосом, - я хочу волка.
- Ты уверен, парень? Он злой. - Он пнул клетку ногой, и я прыгнул на нее, ударившись зубами о деревянные прутья и разбив морду, но мне было все равно. Если бы я мог хоть раз дотянуться до его тела! Я бы разорвал его на куски или никогда бы не отпустил.
Нет. Отойди. Уйди из моей головы. Я тряхнул головой, чтобы прогнать наваждение. Торговец странно смотрел на меня.
- Я знаю, чего я хочу. - Я говорил безо всякого выражения, не выпуская наружу волчьих эмоций.
- Знаешь, а? - Человек наблюдал за мной, решая, чего я стою. Он оценивал, сколько, по его мнению, я мог предложить. Одежда, из которой я вырос, не понравилась ему, как и моя молодость. Но я подозревал, что волк этот у него уже давно. Он надеялся продать его щенком. Теперь, когда волку требовалось больше еды, а он не получал ее, торговец, по-видимому, был согласен на любую цену. Тем лучше для меня. Много у меня не было. - Зачем он тебе нужен? - небрежно бросил торговец.
- Яма, - равнодушно ответил я, - он тощий, но, может, немножко силы в нем осталось.
Волк внезапно бросился на прутья, широко раскрыв пасть. Зубы его сверкали.
Я убью их. Я убью их всех. Вырву их глотки. Распорю их животы...
Замолчи, если хочешь свободы. Я мысленно толкнул его, и волк отскочил назад, словно укушенный пчелой. Он отошел в задний угол своей клетки и сжался там. Зубы оскалены, но поджатый хвост болтается между ног. Неуверенность переполняла его.
- Собачьи бои, а? О, он будет хорошим бойцом. - Торговец снова пнул клетку толстым сапогом, но волк не отреагировал. - Он тебе выиграет прорву денег, этот выиграет. Он злее росомахи. - Он сильнее пнул клетку. Волк совсем съежился.
- Да уж, так он и выглядит, - сказал я пренебрежительно. Я отвернулся от волка, как будто потерял к нему интерес. Я рассматривал птиц в клетках позади него. Голуби и горлицы выглядели так, словно за ними ухаживали, но две сойки и ворон сидели в грязной клетке, полной гнили и птичьего помета. Ворон выглядел нищим в черных обрывках перьев.
Клюньте этого яркого жучка, предложил я птицам. Может быть, вы найдете выход. Ворон тоскливо торчал там, где сидел, глубоко погрузив голову в перья. Но одна сойка перелетела на жердочку повыше и начала клевать металлический штырь, запиравший клетку. Я снова посмотрел на волка.
- Я все равно не собирался пускать его в бой. Я только хотел бросить его собакам, чтобы разогреть их. Немного крови подбодрит их.
- О, ну он будет тебе хорошим бойцом. Вот погляди-ка. Вот что он сделал со мной месяц назад. Я просто пытался накормить его, а он на меня бросился.
Он закатал рукав, обнажив грязное запястье, исполосованное лиловыми шрамами. Некоторые еще не зажили. Я наклонился, как будто слегка заинтересовавшись:
- Похоже, воспалилось. Думаете, потеряете руку?
- Ничего не воспалилось. Просто медленно заживает, вот и все. Послушай, парень, надвигается буря. Мне надо собрать товар в повозку и отчалить, пока она не разразилась. Так ты собираешься мне что-то предложить за этого волка? Он тебе будет хорошим бойцом.
- Из него может выйти приманка для медведя, не больше того. Я дам тебе.., ну.., шесть медяков. - У меня с собой был огромный капитал. Целых семь монет.
- Медяков? Мальчик, мы тут говорим по крайней мере о серебре. Гляди-ка, это хороший зверь. Немножко его подкормить, и он станет больше и злее. Я могу получить шесть медяков за его шкуру где угодно.
- Тогда лучше поспеши, пока он совсем не запаршивеет. И пока не соберется откусить тебе вторую руку. - Я наклонился ближе к клетке, и волк сжался еще больше. - Похоже, он болен. Мой хозяин разозлится на меня, если я его приведу, а собаки заболеют, когда убьют его. - Я посмотрел на небо. - Буря приближается. Лучше я пойду.
- Один серебряный, парень. И ты его получишь.
В это мгновение сойка преуспела в вытягивании стержня. Дверца клетки распахнулась, и птица вскочила на ее край. Я небрежно встал между человеком и клеткой. Я слышал, как за моей спиной сойки прыгают по крыше клетки с голубями. Дверь открыта, заметил я ворону и услышал, как он гремит взъерошенными перьями. Я подхватил кошелек у моего пояса и задумчиво начал его подкидывать.
- Серебряный? У меня нет серебра. Да это и неважно. Я только сейчас понял, что мне не отвести его домой. Лучше я не буду его покупать.
Сойки у меня за спиной взлетели. Человек изрыгнул проклятие и кинулся к клетке. Я умудрился столкнуться с ним, так что мы оба упали. Ворон дошел уже до дверцы. Я стряхнул с себя торговца и вскочил на ноги, стукнувшись о клетку, чтобы вспугнуть птицу. Ворон с трудом, но все же отлетел на крышу соседнего трактира. Когда торговец вскочил на ноги, ворон захлопал потрепанными крыльями и издевательски закаркал.
- Целая клетка моего товара пропала, - начал он обвиняюще, но я схватил свой плащ и показал дырку на нем.

Предыдущая страница 4 Следующая страница


5 Робин Хобб

- Мой хозяин будет страшно сердиться, - закричал я и ответил ему таким же гневным взглядом.
Он поднял глаза на ворона. Птица распушила перья на ветру и бочком отошла под укрытие трубы. Ему никогда снова не поймать его. У меня за спиной внезапно заскулил волк.
- Девять медяков! - внезапно предложил торговец. Он был в отчаянии. Я готов был побиться об заклад, что в этот день он ничего не продал.
- Я сказал тебе, мне никак не отвезти его домой! - сделал я ответный выпад. Я натянул капюшон и посмотрел на небо. - Буря уже пришла, - заявил я, когда сверху посыпались крупные мокрые хлопья. Погода будет отвратительная. Слишком тепло, чтобы замерзло, и слишком холодно, чтобы растаяло. При дневном свете улицы будут сверкать ото льда. Я повернулся, чтобы уйти.
- Тогда дай мне эти проклятые шесть медяков, - безнадежно взревел торговец. Я медленно вытряс монеты из кошелька и стал вертеть их в руках.
- А ты довезешь его туда, где я живу? - спросил я, когда человек выхватил у меня деньги.
- Неси его сам, парень. Ты меня разорил, и прекрасно знаешь это.
С этими словами он схватил клетку с голубями и горлицами и погрузил ее в тележку. За ней последовала клетка ворона. Он не обратил внимания на мои сердитые протесты, влез на сиденье и натянул вожжи. Старая кляча потащила скрипящую тележку в сгущающиеся снежные сумерки.
- И что мне теперь с тобой делать? - спросил я волка.
Выпусти меня. Освободи меня.
Не могу. Небезопасно. Если бы я отпустил волка посреди города, он никогда бы не добрался живым до леса. Здесь было слишком много собак, которые бы сбились в стаю, чтобы загнать его, и слишком много людей, которые могли бы застрелить его, польстившись на шкуру. Или просто потому, что он волк. Я нагнулся к клетке, намереваясь приподнять ее и посмотреть, насколько она тяжелая. Он бросился на меня, оскалив зубы.
Назад! Я мгновенно пришел в ярость. Это было заразно.
Я убью тебя. Ты такой же, как он. Человек. Ты будешь держать меня в этой клетке, да? Я убью тебя. Я вспорю тебе живот и буду играть с твоими кишками.
Назад, я сказал! Я толкнул его, сильно, и он снова сжался. Он скалил зубы и скулил, обескураженный тем, что я сделал, но отскочил в угол клетки. Я схватил клетку и поднял ее. Она была тяжелой и, оттого что волчонок метался по полу, легче не становилась. Но я мог нести ее. Не очень далеко и недолго. Но если делать это с остановками, я смогу вынести его из города. Взрослым он, наверное, весил бы столько же, сколько я. Но сейчас это был тощий щенок. Моложе, чем мне сперва показалось.
Я поднял клетку и прижал ее к груди. Если бы он бросился на меня сейчас, то мог бы причинить какой-нибудь вред, но волчонок только скулил и жался в угол. Из-за этого клетку было очень трудно нести.
Как он поймал тебя?
Я тебя ненавижу.
Как он поймал тебя?
Он вспомнил логово и двух братьев. Мать, которая приносила ему рыбу. И кровь и дым, когда его братья и мать превратились в зловонные шкуры для человека в сапогах. Его вытащили последним и швырнули в клетку, которая пахла хорьками. Он питался одной падалью. И жил ненавистью. Ненависть. Вот на чем он вырос.
Ты родился поздно, раз твоя мать кормила тебя нерестящейся рыбой.
Он рассердился на меня.
Все дороги шли в гору, а снег сделался липким. Мои изношенные сапоги скользили по обледеневшей булыжной мостовой, плечи болели от неудобной ноши. Я боялся, что начну дрожать. Мне приходилось часто останавливаться, чтобы отдохнуть. Я твердо решил не думать о том, что делаю. Я сказал себе, что не буду связан с этим волком или каким-нибудь другим существом. Я обещал себе. Я просто откормлю этого щенка, а потом отпущу его где-нибудь. Баррич никогда ничего не узнает. Мне не придется снова вызвать его отвращение. Я поднял клетку. Кто бы мог подумать, что такой паршивый щенок окажется таким тяжелым.
Не паршивый! - Негодующе. Блохи. Клетка полна блох.
Значит, я не вообразил себе этот зуд на груди. Прелестно! Мне придется снова мыться сегодня, если я не хочу делить постель с блохами до конца зимы.
Я дошел до Баккипа. Начиная с этого места дома встречались редко, а дорога круто шла вверх. Очень круто. Снова я опустил клетку на заснеженную землю. Щенок сжался в ней, маленький и несчастный теперь, когда его оставила ненависть, поддерживающая его. Он был голоден. Я принял решение.
Я собираюсь вытащить тебя. Я собираюсь нести тебя.
Никакого ответа. Он внимательно смотрел на меня, пока я возился с замком и открывал дверь. Я думал, что он проскочит мимо меня и исчезнет в темноте. Вместо этого он, сжавшись, сидел на своем месте. Я протянул руку в клетку и схватил волчонка за шкурку, чтобы вытащить. Он прыгнул, как молния, и в ту же секунду оказался на мне, упираясь лапами в мою грудь. Пасть его была раскрыта. Он метил в горло. Я поднял руку как раз вовремя, чтобы пихнуть ее ему в рот. Я продолжал держать его за шиворот, и с силой пихал руку ему в пасть - глубже, чем ему бы хотелось. Его задние ноги рвали мой живот, но камзол был достаточно плотным, чтобы ему не удалось поранить меня. Через мгновение мы покатились по снегу, щелкая зубами и рыча, как дикие твари. Но у меня было преимущество веса и многолетний опыт возни с собаками. Я повалил его на спину и держал так, беспомощного, пока он мотал головой и называл меня отвратительными именами, для которых нет слов в человеческом языке. Когда он окончательно изнемог, я нагнулся над ним. Я схватил его за горло, склонился ниже и взглянул ему в глаза. Это был физический приказ, который он понял. Я добавил к этому: Я волк. Ты щенок. Ты будешь подчиняться мне.
Я держал его, глядя ему в глаза. Он быстро отвел взгляд, но я не отпускал его до тех пор, пока он снова не посмотрел на меня и я не увидел в нем перемены. Я отпустил его, встал и отошел в сторону. Он лежал неподвижно.
Встань. Подойди сюда. Он перевернулся и двинулся ко мне - брюхо почти у самой земли, хвост поджат. Подойдя ближе, он упал на бок и повернулся животом вверх. Он тихо скулил.
Через мгновение я смягчился.
Все в порядке. Нам просто надо было понять друг друга. Я не хотел причинять тебе боль. Теперь пойдем со мной. Я протянул руку, чтобы почесать ему грудь, но, когда я дотронулся до него, он взвизгнул. Я ощутил красную вспышку его боли.
Что у тебя болит?
Я увидел обитую медью дубину человека с клетками.
Все.
Я старался быть очень осторожным, ощупывая его. Старые струпья, шишки на ребрах. Я встал и кровожадно пнул клетку ногой, отбрасывая ее в сторону. Он подошел и прижался к моим коленям. Голоден. Замерз. Так устал. Теперь его чувства снова вливались в мои, как кровь. Была ли это моя ярость или его собственная? Я решил, что это не имеет значения. Я осторожно поднял его и встал. Без клетки, крепко прижатый к моей груди, он весил гораздо меньше - только мех и длинные растущие кости. Я пожалел о том насилии, которое применил, но в то же время знал, что это единственный понятный ему язык.
- Я позабочусь о тебе, - я заставил себя сказать это вслух.
Тепло, подумал он благодарно, и я воспользовался моментом, чтобы натянуть на него мой плащ. Его ощущения сливались с моими. Я чувствовал свой запах в тысячу раз сильнее, чем мне хотелось бы. Лошади и собаки, и дым от горящего дерева, и пиво, и запах духов Пейшенс. Я сделал все, что мог, чтобы закрыться от его чувств. Я прижал его к себе и понес вверх по крутой дороге, к замку. Я знал один заброшенный дом. Когда-то там жил старик, разводивший свиней далеко за амбарами. Теперь дом пустовал. Он почти развалился и стоял слишком далеко от города. Но это соответствовало моим целям. Я оставлю его там с костями, чтобы грызть, с кашей, чтобы набирать вес, и с соломой, в которой он мог бы лежать. Неделя или две, может быть месяц, и он поправится и будет достаточно силен, чтобы самому заботиться о себе. Тогда я отведу его к западу от Баккипа и выпущу на свободу.
Мясо?
Я вздохнул. Мясо, обещал я. Никогда ни одно животное не улавливало моих мыслей настолько полно и не передавало мне свои так ясно. Хорошо, что мы недолго будем вместе. Очень хорошо, что он скоро уйдет.
Тепло, возразил он мне. Он положил голову мне на плечо и заснул. Мокрый нос сопел у моего уха.

5
ГАМБИТ

Безусловно, существует древний кодекс поведения, и он, разумеется, гораздо более жесткий, чем сегодняшний. Но я бы сказал, что мы не так уж далеко ушли от этих законов, а только как бы отодвинули их в сторону. Слово воина все еще нерушимо, и среди тех, кто сражается плечом к плечу, нет ничего более отвратительного, чем человек, который лжет своим товарищам или бесчестит их. Законы гостеприимства по-прежнему запрещают тем, кто преломил хлеб за столом человека, проливать кровь в его жилище.
Зима вступила в свои права над замком Баккип. С моря одна за другой шли бури, чтобы обрушить на нас свою ледяную ярость, а потом уйти. Зима обычно бывала снежной, и огромные сугробы заваливали сторожевые башни, как сладкий крем высится на ореховых пирожных. Ночи становились дольше, а если ветер разгонял облака, над нами сияли холодные звезды. После моего долгого путешествия домой из Горного Королевства свирепость зимы не пугала меня так, как прежде. Во время ежедневных походов в конюшню и старый свинарник щеки мои могли гореть от холода, а ресницы слипаться от мороза, но я всегда знал, что дом и теплый камин совсем близко. Бури и морозы были также сторожевыми псами, которые держали красные корабли вдали от наших берегов. Время тянулось медленно. Я ежедневно бывал у Кетриккен, следуя совету Чейда, и уверен, что раздражал ее так же, как она меня. Я не смел проводить слишком много времени с волчонком, чтобы он ко мне не слишком привык. У меня не было твердых обязанностей. В дне оказалось слишком много часов, и все они были наполнены моими мыслями о Молли. Ночи были еще хуже, потому что мое спящее сознание не подчинялось мне, и сны были полны моей Молли, моей девушкой в красных юбках, теперь ставшей такой сдержанной и будничной в синей одежде служанки. Раз я не мог быть возле нее днем, во сне я ухаживал за ней с искренностью и энергией, для которых наяву у меня никогда не хватало мужества. Когда мы гуляли по берегу после бури, ее рука была в моей ладони. Я уверенно целовал Молли и открыто встречал ее взгляд. Никто не мог отнять ее у меня. В моих снах.
Сначала уроки Чейда искушали меня шпионить за ней. Я знал ее комнату на этаже, где жили слуги. Знал ее окно. Я безо всякого умысла узнал часы, когда она приходит и уходит. Мне было стыдно стоять там, где я мог услышать ее шаги по лестнице и увидеть, как она промелькнет, уходя на рынок за покупками. Но как бы я ни пытался, я не мог запретить себе приходить туда. Я знал ее подруг среди служанок. Хотя я не имел возможности разговаривать с ней, я мог приветствовать их и перекинуться с ними словцом, каждый раз надеясь на какое-то мимолетное упоминание о Молли. Я безнадежно тосковал по ней. Сон бежал от меня, еда не представляла для меня никакого интереса. Ничто не могло развлечь меня. Как-то вечером я сидел в солдатской столовой. Я нашел местечко в углу, где я мог прислониться к стене и вытянуть ноги в сапогах на противоположную скамейку, удивив тем самым собравшихся. Кружка эля, стоящая передо мной, стала теплой много часов назад. Я упускал даже возможность напиться до бесчувствия. Я смотрел в никуда, пытаясь ни о чем не думать, когда скамейку выдернули из-под моих ног. Я чуть не упал, потом пришел в себя и увидел, что Баррич садится напротив меня.
- Что с тобой? - спросил он без всякого предисловия. Он наклонился и понизил голос, чтобы его слышал только я. - У тебя был еще один приступ?
Я оглянулся назад, на стол. Ответил я так же тихо:
- Несколько приступов дрожи, но настоящих припадков не было. Они, по-видимому, приходят, только если я напрягаюсь.
Он мрачно кивнул, потом немного помолчал. Я поднял глаза и встретил взгляд его темных глаз. Участие, которое я прочитал в нем, затронуло что-то во мне. Я покачал головой, внезапно потеряв голос.
- Это Молли, - сказал я после паузы.
- Ты не смог узнать, куда она ушла?
- Нет, она здесь, в Баккипе. Работает служанкой у Пейшенс. Но Пейшенс не разрешает мне видеть ее. Она говорит...
При моих первых словах глаза Баррича расширились. Теперь он огляделся и кивнул головой по направлению к двери. Я встал и пошел за ним, а он повел меня в конюшни и потом наверх, в его комнату. Я сел за его стол перед очагом, и он принес свой добрый тилтский бренди и две чашки. Потом он достал свои инструменты для починки кожи и нескончаемую груду упряжи, требующей ремонта. Он протянул мне недоуздок, нуждавшийся в новом ремне, а для себя разложил какую-то тонкую работу с седлом. Баррич подвинул свою табуретку и посмотрел на меня:
- Это Молли. Значит, это ее я видел в прачечной с Лейси? Гордо несет голову? Шкура рыжего оттенка?
- Волосы, - поправил я его неохотно.
- Славные широкие бедра. Она легко перенесет беременность, - сказал он одобрительно.
Я попытался испепелить его взглядом.
- Спасибо, - сказал я ледяным тоном. Он ошеломил меня тем, что ухмыльнулся:
- Сердишься. Уж лучше это, чем такая жалость к самому себе. Ладно, рассказывай.
И я рассказал ему. Вероятно, больше, чем рассказал бы в солдатской столовой, потому что здесь мы были одни и бренди согревал мое горло, и знакомая комната, ее запахи и работа окружали меня. Если где-то в своей жизни я и был в безопасности, так это здесь. Казалось, что именно тут я могу открыть ему свою боль. Он не прерывал меня и не делал никаких замечаний. Даже после того как я выговорился, он продолжал молчать. Я смотрел, как он втирает краску в очертания оленя, которого вырезал на коже.
- Вот. Что мне делать? - услышал я свой вопрос. Он отложил работу, выпил бренди и снова наполнил чашку. Потом оглядел комнату.
- Ты спрашиваешь меня, конечно, потому, что заметил, как я прекрасно справился с задачей найти себе преданную жену и народить кучу ребятишек? - Горечь в его голосе потрясла меня, но прежде чем я успел отреагировать, он сдавленно засмеялся:
- Забудь, что я это сказал. В конечном счете это было мое решение, и я давно принял его. Очень давно. Фитц Чивэл, что ты думаешь делать? - Я мрачно уставился на него. - Из-за чего, главным образом, все пошло наперекосяк? - Когда я не ответил, он спросил:
- Разве не ты только что рассказывал мне, что ухаживал за ней, как мальчик, когда она видела в тебе мужчину? Она искала мужчину. Так что не злись, как капризный ребенок. Будь мужчиной. - Он выпил половину своего бренди, потом снова наполнил наши чашки.
- Как? - спросил я.
- Точно так же, как ты показал себя мужчиной в других местах. Прими дисциплину и живи для дела, чтобы не видеть ее. Если я что-нибудь знаю о женщинах, это не значит, что она не сможет видеть тебя. Держи это в голове. Посмотри на себя. Твои волосы похожи на зимнюю шкуру пони. Держу пари, что ты носишь эту рубашку уже целую неделю, и ты тощий, как зимний жеребенок. Я сомневаюсь, что таким образом ты заслужишь ее уважение. Задавай себе побольше корма, не забывай о ежедневной чистке и, во имя Эды, найди какое-нибудь дело, вместо того чтобы шляться по караульной. Поставь себе какую-нибудь задачу и занимайся ею.
Я медленно кивнул, выслушав этот совет. Конечно, он был прав. Но я не мог не возразить:
- Но все это не принесет мне никакой пользы, если Пейшенс так и не разрешит мне видеться с Молли.
- В конце концов, мой мальчик, это касается не тебя и Пейшенс, а тебя и Молли.
- И короля Шрюда, - сказал я кисло. Баррич насмешливо посмотрел на меня. - По мнению Пейшенс, человек не может присягнуть королю и одновременно отдать свое сердце женщине. Нельзя надеть два седла на одну лошадь, заявила она. И это говорит женщина, которая вышла замуж за будущего короля и была вполне удовлетворена, хотя он и уделял ей только то время, которое оставалось у него от государственных дел. - Я протянул ему починенный недоуздок.
Он не взял его. В этот момент он поднимал свою чашку с бренди. Баррич поставил ее на стол так резко, что немного жидкости выплеснулось через край.
- Она сказала это тебе? - прохрипел он и впился в меня глазами.
Я медленно кивнул:
- Она сказала, что это неблагородно - заставлять Молли довольствоваться временем, которое оставит мне король.
Баррич откинулся в своем кресле. Целая гамма противоречивых эмоций отразилась на его лице. Он посмотрел в сторону, в огонь, а потом снова на меня. Мгновение казалось, что он готов заговорить. Потом он выпрямился, одним глотком выпил свой бренди и внезапно встал.
- Здесь слишком тихо. Пошли вниз, в город, ладно?

***

И на следующий день я встал и, не обращая внимания на стук в голове, поставил перед собой задачу вести себя не так, как больной от любви мальчик. Молли оказалась потерянной для меня из-за моей мальчишеской порывистости и легкомыслия. Теперь я решил попробовать мужскую сдержанность. Если ожидание подходящего момента было единственным путем к ней, я приму совет Баррича и хорошо использую это время. Я начал вставать рано, даже до поваров. В уединении своей комнаты я разминался, а потом немного упражнялся со старым деревянным мечом. Я работал до пота и головокружения, а потом шел вниз, в бани, чтобы попариться. Медленно, очень медленно жизненные силы начали возвращаться ко мне. Я набрал вес, и мышцы на моих костях стали восстанавливаться. Новая одежда, которая огорчила миссис Хести, потому что висела на мне, как на вешалке, теперь стала мне почти впору. Меня все еще временами охватывала дрожь. Но припадков стало меньше. И мне всегда удавалось вернуться в свою комнату прежде, чем я ослабевал настолько, что мог упасть. Пейшенс сказала, что я стал значительно лучше выглядеть, а Лейси была в восторге от того, что получила возможность кормить меня при каждом удобном случае. Я начал чувствовать себя лучше.
Каждое утро я ел со стражниками, в обществе, в котором количество съеденного было всегда гораздо важнее хороших манер. За завтраком следовало путешествие в конюшни, чтобы забрать Суути и галопом проскакать по снегу, не давая ей потерять форму. Возвратив лошадь в конюшни, я сам чистил ее, и это было по-домашнему приятно. До наших злоключений в Горном Королевстве мы с Барричем были в плохих отношениях из-за моего Уита. Я был практически изгнан из конюшен, так что теперь получал больше чем просто удовлетворение, когда чистил и кормил Суути. Тут была суета конюшен, теплые запахи животных и замковые сплетни, как их могут рассказывать только конюхи. В удачные дин Хендс или Баррич находили время остановиться и поговорить со мной. А в другие, суматошные дни было одновременно горько и сладко смотреть, как они советуются по поводу хрипов какого-нибудь жеребца или лечат больного кабана, приведенного в замок соседским фермером. Тогда у них бывало мало времени для развлечений и они ненамеренно исключали меня из своего круга. Так и должно было быть. Я перешел к другой жизни. Я не мог ожидать, что прошлое вечно будет открыто для меня.
Эта мысль не отменяла ежедневного укола вины, когда я ускользал в заброшенный дом за амбарами. Мой вновь обретенный мир с Барричем длился еще не так долго, чтобы я мог быть в нем уверен. Слишком свежа была в моей памяти боль от потери его дружбы. Если Баррич когда-нибудь заподозрит, что я вернулся к использованию Уита, он выгонит меня так же безжалостно, как в первый раз. Каждый день я спрашивал себя, почему я не боюсь рисковать его дружбой и уважением ради волчонка. Единственный ответ состоял в том, что у меня просто не было выбора. Я так же не мог отвернуться от волчонка, как не смог бы уйти от умирающего от голода и посаженного в клетку ребенка. Для Баррича Уит, который иногда открывал для меня сознание животных, был извращением, отвратительной слабостью, которой не стал бы предаваться ни один настоящий мужчина. Он почти признал собственную скрытую способность к Уиту, но решительно настаивал на том, что никогда не пользовался им сам. Если и пользовался, то я никогда не заставал его за этим занятием. Не то что Баррич. Он всегда знал, что я привязываюсь к какому-то животному. Если я позволял себе применить Уит, это обычно заканчивалось ударом по голове или пощечиной, возвращавшими меня к моим обязанностям. Когда я жил с Барричем в конюшне, он делал все, что было в его власти, чтобы помешать мне связаться с каким-нибудь животным. Это удавалось ему всегда, кроме двух раз. Острая боль от потери связанных со мной животных убедила меня, что Баррич был прав. Только дурак может предаваться чему-то, что неизбежно ведет к такой потере. Так что я был скорее дураком, чем человеком, который может отвернуться от мольбы избитого и умирающего от голода щенка.
Я таскал кости, мясные объедки и корки и делал все возможное, чтобы никто, даже шут или повариха, не узнал об этом. Я каждый день изменял время моих посещений волчонка и ходил разными путями, боясь протоптать слишком заметную тропинку к отдаленному дому. Труднее всего было стащить из конюшен чистую солому и старую лошадиную попону, но мне это удалось.
Когда бы я ни пришел, волчонок ждал меня. Это был не просто интерес животного, ждущего пищи. Он чувствовал, когда я собираюсь отправиться в свой ежедневный поход, и был готов к моему появлению. Он знал, когда у меня в кармане есть имбирные пряники, и слишком быстро полюбил их. Его подозрительность не исчезла. Нет. Я чувствовал его настороженность и то, как он сжимается каждый раз при моем приближении. Но с каждым днем, когда он видел, что я не делал попыток ударить его, с каждым принесенным куском мяса - в мостике между нами появлялась еще одна доска доверия. Это была связь, которой я не хотел. Я пытался быть непреклонно отдаленным от него, чтобы как можно меньше узнавать его через Уит. Я боялся, что он может стать совсем ручным и не выживет на воле без моей помощи. Снова и снова я предупреждал его:
- Ты должен все время прятаться. Каждый человек опасен для тебя, как и каждая собака. Ты должен находиться в этом сарае и не издавать ни звука, если кто-нибудь окажется поблизости.
Сперва ему было легко подчиняться. Он был огорчительно тощим и немедленно кидался на еду, которую я приносил, и уничтожал ее всю. Обычно он засыпал на своей подстилке, прежде чем я уходил из дома, или ревниво смотрел на меня, глодая драгоценную кость. Но шло время, он нормально питался, мог много двигаться и вскоре его страх исчез. Природная игривость щенка стала к нему возвращаться. Он начал прыгать на меня в притворных атаках, как только открывалась дверь, и выражал свой восторг, с рычанием возясь с костями. Когда я бранил его за то, что он слишком шумит, или за следы, выдававшие его ночные путешествия по заснеженному полю за домом, он сжимался от моего неудовольствия. Но в таких случаях я замечал в его глазах и скрытую ярость. Он не признавал во мне хозяина; только что-то вроде старшинства по стае. Он ждал времени, когда сам сможет принимать решения. Иногда мне становилось грустно от мысли, что нам придется расстаться. Но я спас его с твердым намерением вернуть ему свободу. Через год он будет всего лишь еще одним волком, воющим по ночам в лесу. Я многократно повторял ему это. Вначале он требовал сообщить, когда его заберут из вонючего замка и этих каменных стен. Я обещал ему, что скоро - как только он снова отъестся и наберется сил, как только самый глубокий зимний снег растает и он сможет заботиться о себе сам. Но шли недели, и штормы снаружи напоминали ему о том, какая теплая и уютная у него постель, какая вкусная еда и кости, - и волчонок спрашивал все реже. Иногда я забывал напоминать ему.
Одиночество грызло меня. Ночью я раздумывал о том, что случится, если я тихонько поднимусь наверх и постучусь в дверь Молли. Днем я удерживался, чтобы не привязаться к маленькому волчонку, который так безгранично полагался на меня. В замке было только одно существо не менее одинокое, чем я.
- Я уверена, что у тебя есть другие дела. Почему ты приходишь ко мне каждый день? - по-горски прямо спросила меня Кетриккен. Было утро. Ночью свирепствовал сильный шторм. Снег падал большими хлопьями, и, несмотря на холод, Кетриккен приказала открыть ставни, чтобы она могла смотреть в окно. Ее комната выходила на море, и я думал, что она, наверное, восхищается бескрайними буйными водами. Ее глаза были почти такого же цвета, как вода в этот день.
- Я надеялся, что со мной время пройдет приятнее, моя будущая королева.
- Время пройдет. - Она вздохнула, положила подбородок на руку и, опершись на свой локоть, стала задумчиво смотреть на падающий снег. Морской ветер играл ее светлыми волосами. - Странный этот ваш язык. Вы говорите о времени, как в горах говорят о ветре, как будто это то, что нужно переждать.
Ее маленькая горничная Розмэри сидела у ее ног и хихикала себе в кулак. Позади нас две леди боязливо засмеялись, потом снова деловито нагнулись над своим шитьем. Перед Кетриккен тоже стояли большие пяльцы. Я не замечал, чтобы ее работа особенно продвигалась. Остальные леди сегодня не присутствовали и прислали пажей с извинениями и объяснениями, почему они не могут посетить королеву. По большей части головные боли. Она, видимо, не понимала, что ее унижает их невнимание. Я не знал, как это ей объяснить, и иногда задумывался, стоит ли вообще это делать. Сегодня был один из таких дней.
Я поерзал в кресле и скрестил ноги.
- Я хотел только сказать, что зимой Баккип становится скучным местом. Погода заставляет нас слишком много времени проводить в помещении. А развлечений мало.
- На корабельных верфях совсем по-другому. - В ее глазах появился странный голодный блеск. - Там все кипит. Они боятся потерять даже каплю дневного света, устанавливают огромные балки и выгибают доски. Даже когда день темный или на море шторм, плотники в верфях все равно работают с деревом, шлифуют и придают форму. А в кузнях они делают цепи и якоря. Некоторые ткут плотное полотно для парусов, а другие кроят и шьют их. Верити ходит и следит за всем этим. А я сижу тут за вышиванием, колю пальцы и напрягаю глаза, чтобы вышивать цветы и птичьи глазки. Все для того, чтобы, когда я закончу, это можно было отложить в сторону вместе с дюжиной других вышивок.
- О, не отложить в сторону, никогда, моя леди, - импульсивно вмешалась одна из женщин. - Что вы, ваши вышивки так ценятся, когда вы дарите их. В Шоксе, в личных покоях лорда Шемши есть ваша вышивка в рамке. И герцог Келвар из Риппона...
Вздох Кетриккен прервал комплименты дамы:
- Я бы лучше шила парус большой железной иглой или деревянным клином, чтобы украсить один из кораблей моего мужа. Там нашлась бы работа, стоящая моего времени и его уважения. Вместо этого мне дают игрушки, чтобы развлекать меня, как будто я испорченный ребенок, который хочет делать только то, что доставляет ему удовольствие. - Она снова повернулась к окну. Тогда я заметил, что поднимавшийся с верфи дымок был виден так же хорошо, как и море. Возможно, я ошибся и она смотрела совсем в другую сторону.
- Могу ли я послать за чаем и пирожными, моя леди? - с надеждой спросила одна из дам. Обе они сидели, натянув на плечи шали. Кетриккен, по-видимому, не замечала холодного морского воздуха, льющегося в окно, но этим женщинам вряд ли было приятно сидеть и работать на таком морозе.
- Если хотите, - ответила Кетриккен без всякого интереса. - Я не хочу ни есть, ни пить. В самом деле, я боюсь растолстеть, как гусь в загоне, весь день сидя за вышиванием, пощипывая и прихлебывая. Мне хочется делать что-то нужное. Скажи мне правду, Фитц. Если бы ты не чувствовал себя обязанным приходить ко мне, стал бы ты сидеть без дела в своей комнате или вышивать за станком?
- Нет. Но я не будущая королева.
- Будущая! Теперь-то я хорошо понимаю эту часть моего титула. - В ее голосе была горечь, какой раньше я никогда не слышал у Кетриккен. - Но королева? В моей стране, как ты прекрасно знаешь, мы не говорим "королева". Если бы я осталась там и правила после моего отца, я бы называлась "жертвенная". Более того, я и была бы "жертвенной" во имя всего того, что хорошо для моей страны и моего народа.
- Если бы вы были там сейчас, в разгар зимы, что бы вы делали? - спросил я только для того, чтобы направить разговор в другое русло. Это было ошибкой. Она замолчала и уставилась в окно.
- В горах, - начала она тихо, - никогда нет времени для безделья. Я, конечно, была самой младшей, и большая часть обязанностей "жертвенных" падала на моего отца и старшего брата. Но, как говорит Джонки, работы всегда хватает, чтобы быть занятой, и остается еще немного в запасе. Здесь, в Баккипе, все делают слуги, незаметно, и видишь только результаты: убранную комнату, еду на столе. Может быть, это потому, что здесь живет так много народа.
Она немного помолчала, и глаза ее смотрели вдаль.
- В Джампи зимой и во дворце, и в городе тихо. Снег тяжелый и густой, и страшный холод охватывает землю. Проселочные дороги завалены снегом. Колеса заменяются полозьями. Гости города уже давно дома. Во дворце в Джампи только наша семья и те, кто хочет остаться и помочь нам. Не прислуживать, нет, не совсем так. Ты был в Джампи. Ты знаешь, там нет никого, кто все время сидит сложа руки. В Джампи я бы вставала рано, чтобы принести воды для каши и помешивать в котле, чтобы каша не подгорела. Киира, Сенник, Джофрон и я оживили бы кухню разговорами. А все младшие бегали бы вокруг, приносили бы дрова, расставляли тарелки и болтали о тысяче разных вещей. - Она запнулась, и я почувствовал ее одиночество.
Через некоторое время она продолжила:
- Если есть работа, которую надо сделать, - тяжелая или легкая, - мы делаем ее вместе. Я помогала сгибать и связывать ветки для сарая даже в разгар зимы. Я помогала счищать снег и ставить новые арки для крыши людям, у которых дом сгорел. Думаешь, "жертвенная" не может охотиться за старым кривоногим медведем, который повадился воровать коз, или тянуть веревку, чтобы помочь починить мост, разбитый паводком? - Она посмотрела на меня, и в глазах ее я прочел подлинную боль.
- Здесь, в Баккипе, мы бережем наших королев, - просто сказал я ей. - Другое плечо может поддерживать веревку, у нас есть дюжины охотников, которые будут состязаться за честь убить зверя, повадившегося в овчарню. У нас только одна королева. Есть вещи, которые может делать только она.
Позади нас в комнате ее леди почти забыли о ней. Одна позвала пажа, и он вернулся с конфетами и дымящимся чаем. Они болтали, согревая руки о свои чашки. Я быстро посмотрел на них, чтобы запомнить, какие леди решили быть со своей королевой. Кетриккен, как я начал понимать, была не лучшей патронессой для своих дам. Маленькая Розмэри сидела на полу, зажав в своих ручонках конфету. Глаза ее были сонными. Мне внезапно захотелось, чтобы мне снова было восемь лет и я смог бы присоединиться к ней.
- Я знаю, о чем ты говоришь, - прямо ответила Кетриккен. - Я здесь, чтобы выносить наследника для Верити. Я не против и рассматриваю это не как обязанность, а как удовольствие. Я только хотела бы быть уверенной в том, что мой лорд разделяет мои чувства. Его никогда нет, он вечно занят делами в городе. Я знаю, где он сегодня. Там, внизу, смотрит, как строятся его корабли. Неужели я не могла бы быть с ним? Кроме того, если только я могу выносить его наследника, только он может зачать его. Почему я должна быть заперта здесь, в то время как он погружен в работу по защите наших людей? Это работа, которую мне бы следовало разделять как "жертвенной" Шести Герцогств.
Даже я, за время своего пребывания в Джампи привыкший к горской манере выражаться, был шокирован ее прямотой. Это заставило меня ответить сверхсмело. Я встал, наклонился над Кетриккен и закрыл ставни. Я воспользовался этим моментом близости, чтобы свирепо прошептать:
- Если вы думаете, что это единственная обязанность королевы, вы жестоко ошибаетесь, моя леди. Я буду говорить так же прямо, как вы. Вы пренебрегаете вашими обязанностями перед вашими леди, которые находятся здесь сегодня только для того, чтобы угождать вам и беседовать с вами. Подумайте. Разве они не могли бы заниматься тем же самым вышиванием в собственных удобных комнатах или в обществе миссис Хести? Вы вздыхаете о том, что считаете более важной работой, но перед вами дело, с которым не может справиться сам король. Вы здесь, чтобы сделать его. Восстановить двор в Баккипе. Сделать замок приятным и привлекательным местом. Понукайте лордов и леди, чтобы они соперничали из-за внимания короля, заставьте их поддерживать его начинания. Прошло уже много времени с тех пор, как в этом замке была настоящая королева. Вместо того чтобы смотреть вниз, на корабли, которые легко могут строить другие, возьмитесь за работу, которая вам дана, и постарайтесь приспособиться к ней.
Я повесил гобелен, закрывавший ставни и сдерживавший холод морских штормов. Потом отступил назад и встретил взгляд своей королевы. К моему огорчению, она выглядела пристыженной, как молочница. В ее светлых глазах стояли слезы, щеки так раскраснелись, словно я ударил ее. Я посмотрел на дам, которые все еще пили чай и болтали. Розмэри незаметно воспользовалась случаем, чтобы разломить пирожное и посмотреть, что там внутри. Никто, по-видимому, не заметил ничего неладного. Но я уже знал, насколько сведущи придворные дамы в науке лицемерия, и боялся разговоров о том, что после каких-то слов бастарда, обращенных к будущей королеве, в глазах ее появились слезы. Я проклинал свою неуклюжесть и напомнил себе, что, какой бы высокопоставленной особой ни была Кетриккен, она не намного старше меня и одна в чужой стране. Мне не следовало говорить с ней подобным образом, а надлежало изложить проблему Чейду и позволить ему устроить так, чтобы кто-то объяснил это ей. Потом до меня дошло, что он уже выбрал кое-кого, кто должен объяснять ей такие вещи. Я снова встретился с ней глазами и рискнул нервно улыбнуться. Она быстро проследила за моим взглядом в сторону дам и сразу овладела собой. Сердце мое забилось сильнее от гордости за нее.
- Что ты можешь мне сказать? - спросила она тихо.
- Я могу сказать, что не должен был так дерзко разговаривать со своей королевой, и прошу прощения, - сказал я покорно. - Но кроме того, вы могли бы выказать этим двум преданным леди какой-то особый знак королевской благосклонности.
Она понимающе кивнула:
- И в чем может выразиться такая благосклонность?
- Может быть, частная встреча со своей королевой в ее личных комнатах, чтобы послушать особенного менестреля или кукольника. Не имеет значения, какое развлечение вы приготовите для них; главное, чтобы те, кто не был столь же предан вам, были исключены.
- Это звучит вполне в духе Регала.
- Наверное. Он очень сведущ в обращении с лакеями и клевретами. Но он бы сделал это со злобой, чтобы наказать тех, кто пренебрег им.
- А я?
- А вы, моя будущая королева, вы делаете это в качестве награды достойным, не собираясь никого наказывать, а только чтобы насладиться обществом тех, кто разделяет ваши чувства.
- Понимаю. А менестрель?
- Меллоу? Он обладает галантной манерой петь, вполне подходящей для каждой леди, присутствующей в комнате.
- Ты узнаешь, свободен ли он сегодня вечером?
- Моя леди, - я был вынужден улыбнуться, - вы будущая королева. Вы оказываете ему честь, желая его присутствия. Он никогда не будет слишком занят, чтобы услужить вам.
Она снова вздохнула, но этот вздох не был таким тяжелым. Она кивнула мне в знак того, что я могу идти, поднялась, улыбнулась своим леди и попросила их извинить ее рассеянность этим утром, а потом пригласила посетить ее этим вечером в ее комнатах. Я смотрел, как они обмениваются взглядами и улыбаются, и понял, что мы поступили правильно. Я отметил про себя их имена - леди Хоуп и леди Модести.
Так я стал советником Кетриккен. Не могу сказать, что мне это особенно нравилось - быть наставником и советчиком, объясняющим, какие шаги ей следует предпринять. По правде говоря, это было очень хлопотно. Я чувствовал, что унижаю ее своими упреками, развращаю, обучая паучьим путям власти в придворной паутине. Она была права. Это были фокусы Регала. Даже если она делала все это из лучших побуждений и не так жестоко, как Регал, я думал скорее о нас двоих. Я хотел, чтобы она забрала власть в свои руки и этой властью связала воедино трон и Верити.
Каждый день, ближе к вечеру, меня ждали у леди Пейшенс. Она и Лейси относились к этим визитам очень серьезно. Пейшенс считала, что я полностью в ее распоряжении, как будто я по-прежнему был ее пажом, и ей ничего не стоило предложить мне скопировать какой-нибудь древний свиток на ее драгоценной тростниковой бумаге или потребовать, чтобы я продемонстрировал ей мои успехи в игре на морских рожках. Она всегда бранила меня за то, что я недостаточно усердно занимаюсь этим, и могла потратить целый час, чтобы попытаться пристыдить меня и одновременно научить чему-нибудь. Я старался вести себя тактично и вежливо, но чувствовал, что попал в сети заговора, имевшего целью не давать мне встречаться с Молли. Я понимал мудрость решения Пейшенс, но мудрость не спасает от одиночества. Несмотря на все их усилия держать меня вдали от Молли, я видел ее повсюду. О, нет, не ее лично. Но сладостный запах толстой свечи, ароматизированной восковницей, плащ, перекинутый через стул, и даже мед в медовых пряниках напоминали мне о Молли. Будете ли вы считать меня глупцом, если я скажу, что садился поближе к свече и вдыхал ее запах или прислонялся к ее влажному от снега плащу? Иногда я, подобно Кетриккен, чувствовал, что утопаю в том, чего от меня требуют, и что в моей жизни не осталось ничего, принадлежащего только мне.
Каждую неделю я докладывал Чейду об успехах Кетриккен в дворцовых интригах. Это Чейд предупредил меня, что леди, влюбленные в Регала, внезапно начали искать расположения Кетриккен. И поэтому я говорил ей, с кем следует вести себя вежливо, но не более того, и кому искренно улыбаться. Иногда я думал про себя, что лучше было бы тихо убивать для своего короля, чем быть вовлеченным во все эти хитросплетения. Но тут меня вызвал к себе король Шрюд.
Послание от него пришло очень рано утром, и мне пришлось поспешить, чтобы одеться и идти к своему королю. Он впервые пригласил меня к себе, с тех пор как я вернулся в Баккип. Меня тревожило, что на меня не обращают внимания. Может, он был недоволен мной из-за того, что произошло в Джампи? Конечно же, он прямо сказал бы мне об этом. Но все же... Неизвестность грызла меня. Я очень торопился прийти к нему и в то же время хотел внешне выглядеть более привлекательным. Кончилось тем, что я не преуспел ни в том, ни в другом. Мои волосы, остриженные во время лихорадки в горах, снова отросли, такие же взлохмаченные и непокорные, как у Верити. Что еще хуже, у меня начала расти борода. Дважды Баррич говорил, что лучше бы я решил: носить бороду или более тщательно следить за своим бритьем. Поскольку борода росла клочками, как зимняя шкура пони, в это утро я порезал свое лицо несколько раз, прежде чем решил, что немного щетины все же лучше, чем вся эта кровь. Я убрал волосы с лица и пожалел, что не могу завязать их сзади в хвост воина. Я воткнул в свою рубашку булавку, которую Шрюд когда-то дал мне, чтобы отметить как своего человека. Потом я поспешил к своему королю. Когда я бежал по коридору к королевской двери, из своих покоев внезапно вышел Регал. Я остановился, чтобы не врезаться в него, и почувствовал себя в ловушке. Я видел его несколько раз с тех пор, как вернулся в Баккип. Но он всегда бывал по другую сторону коридора или бросал на меня мимолетный взгляд, когда я выполнял какую-нибудь работу. Теперь мы стояли на расстоянии вытянутой руки друг от друга и молча смотрели друг другу в глаза. Нас почти можно было бы принять за братьев, понял я, потрясенный. Его волосы сильнее вились, черты лица были более тонкими, а осанка более аристократической. Его одежда по сравнению с моей цвета невзрачного крапивника казалась оперением павлина. У меня не было серебра ни у горла, ни на руках. Тем не менее печать Видящих была ясно видна на нас обоих. У нас были одинаковые подбородки короля Шрюда, разрез его глаз и изгиб его нижней губы. Ни один из нас не мог бы похвастаться широкой мускулистой фигурой Верити, но я был все-таки более крепко сложен, чем он. Между нами было меньше десяти лет разницы. Он был беззащитен, и, посмотрев ему в глаза, я подумал, что хотел бы выпустить его кишки на чисто вымытый каменный пол. Принц улыбнулся, быстро продемонстрировав белые зубы.
- Бастард, - любезно приветствовал он меня. Улыбка его стала более язвительной, - или, вернее, мастер Фитц. Подходящее имя ты себе выбрал. - Четкое произношение не позволяло ни на секунду усомниться в смысле его оскорбления.
- Принц Регал, - ответил я и постарался, чтобы мой голос звучал так же издевательски. Я ждал с ледяным спокойствием, которого даже не предполагал в себе. Он должен был ударить меня первым.
Некоторое время мы стояли так, скрестив взгляды. Потом он посмотрел вниз, чтобы смахнуть с рукава воображаемую пылинку, и прошел мимо меня. Я не отступил, чтобы пропустить его. Он не толкнул меня, как сделал бы раньше. Я вздохнул и пошел дальше.
Я не знал стражника у двери, но он только махнул рукой, пропуская меня в комнату короля. Я невольно подумал, что мне следует снова изучить имена и лица. Теперь, когда двор был полон людьми, приехавшими посмотреть на новую королеву, я обнаружил, что меня узнают незнакомые мне люди.
- Это, видать, бастард, судя по виду, - сказал на днях торговец беконом своему помощнику, когда я столкнулся с ними у дверей кухни. Это заставило меня поежиться. Все менялось слишком быстро.
Комната короля Шрюда потрясла меня. Я ожидал, что окна будут распахнуты навстречу свежему ветру, а Шрюд, давно вставший и одевшийся, будет сидеть за столом в полной готовности, подобно проницательному капитану, принимающему рапорт от своих подчиненных. Но он вовсе не сидел в своей комнате. Я рискнул подойти к входу в его спальню и заглянуть в открытую дверь.
Внутри было полутемно. Слуга гремел чашками и тарелками у маленького столика, придвинутого к огромной занавешенной кровати. Он посмотрел на меня, потом отвел глаза, думая, по-видимому, что я посыльный мальчик. Воздух был неподвижным и затхлым, как будто комнатой не пользовались или, по крайней мере, ее долго не проветривали. Я выждал некоторое время, чтобы слуга дал знать королю Шрюду, что я пришел. Увидев, что он не обращает на меня внимания, я осторожно приблизился к краю кровати.
- Мой король? - осмелился я первым обратиться к нему. - Я пришел по вашему приказанию.
Шрюд сидел в тени своей занавешенной кровати, облокотившись на подушки. Он открыл глаза, когда я заговорил.
- Кто?.. А, Фитц. Тогда садись. Волзед, принеси ему стул. И чашку и тарелку. - Когда слуга пошел выполнять его приказание, король Шрюд сообщил мне:
- Мне очень не хватает Чефферса. Он так много лет был со мной! И мне никогда не приходилось говорить ему, чего я хочу.
- Я помню его, мой лорд. Где же он?
- Кашель погубил его. Он подцепил это осенью и не смог поправиться. Кашель истощал его до тех пор, пока, наконец, он уже не мог сделать вздоха без ужасного хрипа.
Я помнил этого слугу. Он не был молодым, но не настолько уж был и старым. Я удивился, услышав о его смерти. Я стоял неподвижно, не говоря ни слова, пока Волзед не принес стул, тарелку и чашку для меня. Он недовольно нахмурился, когда я сел, но я не обратил на это внимания. Ему достаточно скоро придется узнать, что король Шрюд сам устанавливает свои правила.
- А вы, мой король? Как вы себя чувствуете? Я не могу вспомнить, чтобы вы когда-нибудь оставались в постели утром.
Король Шрюд издал нетерпеливый звук:
- Это крайне надоедает. На самом деле, я не болен. Просто слабость, что-то вроде головокружения, которое нападает на меня, если я двигаюсь слишком быстро. Каждое утро я думаю, что оно прошло, но, когда пытаюсь встать, сами камни Баккипа качаются подо мной. Так что я остаюсь в постели, немного ем и пью, а потом медленно встаю. К середине дня я становлюсь самим собой. Мне кажется, что это имеет какое-то отношение к зимнему холоду, хотя лекарь утверждает, что все дело в старой ране, полученной, когда я был ненамного старше, чем ты сейчас. Видишь, шрам остался до сих пор, хотя я думал, что все давно прошло. - Король Шрюд наклонился ко мне в своей занавешенной кровати, поднимая дрожащей рукой прядь седеющих волос на виске. Я увидел след старого шрама и кивнул. - Но довольно. Я позвал тебя не для разговоров о моем здоровье. Подозреваю, что ты догадываешься, почему ты здесь?
- Вы хотите полного отчета о происшествиях в Джампи? - предположил я. Я огляделся и увидел, что Волзед болтается поблизости. Чефферс ушел бы, чтобы позволить Шрюду и мне свободно разговаривать. Я подумал, насколько прямо я могу говорить в присутствии этого нового человека.
Но Шрюд только отмахнулся.
- Это уже сделано, мальчик, - сказал он веско, - мы советовались с Верити. Теперь не будем об этом. Я не думаю, что ты можешь рассказать мне много такого, чего я не знаю. Верити и я долго обсуждали это. Я.., сожалею.., о некоторых вещах. Но вот мы опять здесь, и, значит, всегда можно начать заново. А?
Слова застряли у меня в горле, едва не задушив меня. Регал, хотел я сказать ему, ваш сын, который пытался убить меня, вашего незаконного внука. С ним вы тоже долго разговаривали? И это было до или после того, как вы отдали меня в его власть? Но так ясно, как будто это Чейд или Верити сказали мне, я внезапно понял, что не имею права задавать вопросы своему королю. Я не могу даже спросить, не отдал ли он мою жизнь своему младшему сыну. Я сжал зубы и придержал язык.
Шрюд встретил мой взгляд. Глаза его сверкнули в сторону Волзеда:
- Волзед! Пойди на время в кухню. Или в любое другое место. Подальше отсюда.
Волзед выглядел недовольным, но повернулся, фыркнул и удалился, оставив дверь открытой. По знаку Шрюда я встал и закрыл ее, а потом вернулся на свое место.
- Фитц Чивэл, - сказал он мрачно, - это не пойдет.
- Сир, - на мгновение я встретил его взгляд, потом опустил глаза.
Он снова медленно заговорил:
- Иногда амбициозные молодые люди делают глупости. Когда им указывают на их ошибки, они извиняются. - Я быстро поднял глаза, думая, не ожидает ли он извинений от меня, но король продолжал:
- Мне было предложено такое извинение. Я принял его. Теперь мы пойдем дальше. В этом доверься мне, - сказал он. Голос его был мягким, но это была не просьба. - Меньше сказано, быстрее исправлено.
Я откинулся в кресле, глубоко вздохнул и медленно выдохнул. В одно мгновение я овладел собой. Я прямо смотрел на моего короля.
- Могу я спросить, почему вы позвали меня, мой король?
- Неприятность. Герцог Браунди из Бернса считает, что я могу все уладить. Он боится того, что может последовать, если я этого не сделаю. Он думает, что будет политически неверно.., если он будет действовать сам. Поэтому удовлетворить его просьбу я обещал, хотя и неохотно. Разве нам недостаточно того, что у порога стоят пираты? Нам нужны еще и внутренние свары? Тем не менее они имеют право просить об этом меня, а я обязан удовлетворить любую просьбу. Снова тебе придется быть рукой королевского правосудия, Фитц.
Он вкратце рассказал мне о ситуации в Вернее. Молодая женщина пришла в Рипперкип, чтобы предложить Браунди свои услуги в качестве воина. Он был рад принять ее, потому что у нее были хорошие мышцы и она прекрасно владела луком, копьем и приемами драки. Она была красивая, сильная, небольшого роста, темноволосая и гладкая, как морская выдра, и вскоре стала известной фигурой при дворе. У нее было не очарование, а то мужество и сила воли, которые притягивают к себе других. Браунди полюбил ее. Она оживила его двор и вселила боевой дух в его гвардию. Но впоследствии она начала воображать себя пророчицей и утешительницей. Она утверждала, что была избрана Элем для более высокого предназначения. Ее звали Мадья, родители ее неизвестны, но она переименовала себя церемонией Огня, Ветра и Воды в Вераго. Она ела только мясо, которое добыла сама, и не держала в своих комнатах ничего, что не было бы сделано ею самой или завоевано при помощи оружия. Ее последователи множились, и, помимо находившихся под ее началом солдат, к ним примкнули несколько молодых придворных. Всем она говорила о необходимости вернуться к почитанию и уважению Эля. Она ратовала за старые обычаи, защищая суровую простую жизнь и прославляя то, что человек может сделать собственными руками.
Она рассматривала пиратов и "перековывание" как наказание Эля за нашу мягкость и обвиняла династию Видящих в поощрении этой мягкости. Сперва она осторожно говорила о таких вещах. Позже она стала вести себя свободнее, но никогда не была настолько смелой, чтобы впрямую призвать к измене. Тем не менее они принесли в жертву вола на прибрежных скалах, и она выкрасила кровью нескольких молодых людей и отправила их на поиски духов, как это делали в очень старые времена. Браунди слышал разговоры о том, что она ищет человека достойного ее руки, чтобы вместе с ним скинуть Видящих с трона Шести Герцогств. С их правлением начнется эпоха Воина и закончатся дни Земледельца. Что касается Бернса, то довольно большое количество молодых людей были готовы добиваться этой чести. Браунди хотел, чтобы ее остановили, прежде чем ему самому придется обвинить ее в измене и вынудить своих людей выбирать между Вераго и им. Шрюд высказал мнение, что ее последователи, по всей вероятности, быстро покинут ее, если ее победят в честном бою, или если с ней произойдет несчастный случай, или если ее поразит тяжелая изнурительная болезнь, которая уничтожит ее силу и красоту. Я вынужден был согласиться с ним, но заметил, что было много случаев, когда людей после смерти возвышали и почитали как богов. Шрюд сказал, что это, конечно, так, если только человек умирает благородно.
Потом он внезапно переменил тему. В замке Риппл на Силбее был древний свиток, с которого Верити хотел снять копию, - перечисление всех выходцев из Бернса, которые служили королю, работая Скиллом в составе групп. Кроме того, в Рипперкипе осталась реликвия тех дней, когда Элдерлинги защищали этот город. Шрюд хотел бы, чтобы утром я выехал в Силбей, снял копию с этих свитков, посмотрел на реликвию и привез ему подробный доклад. Я также должен был передать Браунди лучшие пожелания от короля и его уверенность, что неприятностям герцога скоро будет положен конец.
Я понял. Когда я встал и собрался уходить, Шрюд поднял палец, призывая меня к молчанию. Я ждал.
- А ты чувствуешь, что я верен своему слову? - спросил он. Это был старый вопрос, который он всегда задавал мне после наших встреч, когда я был еще мальчиком. Это заставило меня улыбнуться.
- Да, сир, - ответил я, как отвечал всегда.
- Тогда соблюдай наш уговор со своей стороны. - Он помолчал, а потом добавил, чего никогда не делал раньше:
- Запомни, Фитц Чивэл. Любой вред, причиненный кому-нибудь из моих подданных, это вред, причиненный мне.

Предыдущая страница 5 Следующая страница


Королевский Убийца 6

- Сир?
- Ты же не станешь вредить никому из моих людей, правда?
Я выпрямился. Я знал, о чем он просил, и я уступил ему.
- Сир, я не сделаю этого. Я присягнул династии Видящих.
Он медленно кивнул. Он вынудил Регала извиниться и взял с меня слово, что я не убью королевского сына. Вероятно, он верил, что установил мир между нами. Выйдя из его комнаты, я остановился, чтобы откинуть волосы с глаз. Я только что дал обещание, напомнил я себе. Я тщательно обдумал его и заставил себя понять, чего мне будет стоить сдержать его. Горечь переполняла меня, пока я не сопоставил это с тем, что произойдет, если я нарушу слово. Тогда я принял решение честно сдержать свое обещание королю. У меня никогда не будет настоящего мира с Регалом, но я, по крайней мере, могу оставаться в мире с самим собой. Это решение заставило меня почувствовать себя лучше, и я целеустремленно пошел по коридору.
Я не пополнял своих запасов яда с тех пор, как вернулся с гор. Снаружи сейчас ничего не росло. Мне придется украсть то, что мне понадобится. Кое-что найдется у красильщиков шерсти, а запасы лекаря обеспечат остальное. Я был занят этими мыслями, когда начал спускаться по лестнице.
Сирен шла мне навстречу. Увидев ее, я замер на месте. При виде ее меня охватил страх, которого не внушал мне даже Регал. Это был старый рефлекс. Из всей группы Галена она теперь была сильнейшей. Август покинул поле брани, уехал далеко от Баккипа и поселился в стране фруктовых садов. Его Скилл был полностью уничтожен во время последнего столкновения, понесшего за собой гибель Галена. Теперь Сирен была сильнейшей в группе. Летом она оставалась в Баккипе, а все остальные члены группы рассеивались по городам и замкам, через нее отправляя королю свои доклады. В течение зимы вся группа собиралась в Баккипе, чтобы возобновить свои прежние связи. В отсутствие мастера Скилла она присвоила себе большую часть его полномочий в Баккипе. А кроме этого, она с огромным энтузиазмом восприняла и переняла страстную ненависть ко мне Галена. Она слишком живо напоминала мне о прошлых оскорблениях и внушала не поддающийся доводам разума ужас. Я избегал ее со времени своего возвращения в Баккип, но теперь ее взгляд пронзил меня.
Лестница была достаточно широка, чтобы два человека свободно могли разойтись, если только один из них умышленно не встанет посреди ступеньки. Я чувствовал, что, даже глядя на меня снизу вверх, она все равно сильнее. Ее осанка изменилась с тех пор, как оба мы были учениками Галена. Ее темно-синее платье было богато расшито. В длинные черные волосы были искусно вплетены украшения из слоновой кости. Серебро украшало ее шею и пальцы. Но ее женственность исчезла. Она восприняла аскетическую систему ценностей Галена, и лицо ее было похоже на лицо мертвеца, а руки так исхудали, что напоминали скорее кости. И тем не менее она лучилась сознанием собственной силы. В первый раз она обратилась ко мне после смерти Галена. Я остановился, совершенно не представляя, чего она от меня хочет.
- Бастард, - сказала она без всякого выражения. Это было название, а не приветствие. Перестанет ли когда-нибудь это слово меня раздражать?
- Сирен, - сказал я насколько мог невыразительно.
- Ты не умер в горах.
- Нет. Не умер.
Она все еще стояла там, загораживая мне дорогу. Потом сказала, очень тихо:
- Я знаю, что ты сделал. Я знаю, кто ты такой...
Внутренне я дрожал, как кролик. Я убеждал себя, что она, вероятно, использует всю силу своего Скилла, чтобы внушить мне этот страх. Я говорил себе, что это не мое истинное чувство, а только то, что требует от меня ее Скилл. Я заставил себя сказать:
- Я тоже знаю, что я такое. Я человек короля.
- Ты вообще не человек, - заявила она спокойно. - В один прекрасный день все узнают об этом.
Я стоял, не отвечая. Наконец она отступила в сторону, пропуская меня. Я счел это маленькой победой, хотя, если вдуматься, ей больше ничего не оставалось. Я пошел готовиться к путешествию в Бернс, внезапно обрадованный тем, что на несколько дней покину замок.
Никаких хороших воспоминаний об этом поручении у меня нет. Я встретил Вераго, выполняя свою работу писца в замке Риппл, - она гостила там. Она была, как и говорил Шрюд, красивой женщиной с великолепными мускулами, которая двигалась плавно, как маленькая кошка. В ее ослепительном здоровье было некое очарование. Все взгляды следовали за ней, когда она была в комнате. Ее целомудрие бросало вызов каждому мужчине. Даже я чувствовал, как меня тянет к ней, и страдал из-за этого. В первый вечер, когда мы оказались вместе за столом, она сидела напротив меня. Герцог Браунди встретил меня очень приветливо и сразу распорядился, чтобы его повар приготовил особое мясо со специями, которое мне очень нравилось. Его библиотеки были в моем распоряжении, кроме того, мне в помощь выделили младшего писца. Его младшая дочь тоже отнеслась ко мне с застенчивым дружелюбием. Я обсуждал с Целерити мою работу над свитком, и она удивила меня своими познаниями. Во время трапезы Вераго очень четко заметила своему соседу за столом, что в прежнее время бастардов топили при рождении. Древние обычаи требовали этого, сказала она. Я бы не обратил внимания на это замечание, если бы она не наклонилась ко мне через стол, чтобы, улыбаясь, спросить:
- Ты никогда не слышал об этом обычае, бастард?
Я посмотрел на герцога Браунди во главе стола, но он был занят оживленной беседой со своей старшей дочерью. Он даже не посмотрел в мою сторону.
- Думаю, этот обычай так же стар, как обычай, согласно которому один гость должен быть вежлив по отношению к другому за столом их хозяина. - Я постарался, чтобы мой взгляд и голос были спокойными. Наживка. Браунди посадил меня напротив нее как наживку. Никогда еще меня не использовали так явно. Я собрался, пытаясь отбросить в сторону личные чувства. Наконец я был готов.
- Некоторые сказали бы, что это признак вырождения династии Видящих, - то, что твой отец не чистым улегся на брачное ложе. Я, конечно, не могу сказать ничего дурного о семье моего короля. Но скажи мне, как род твоей матери отнесся к тому, что она стала шлюхой?
Я улыбнулся. Внезапно мое отвращение к моему заданию сильно уменьшилось.
- Я мало помню мою мать и ее родственников, - мило улыбнулся я, - но полагаю, что они верили в то же, что и я. Лучше быть шлюхой или ребенком шлюхи, чем изменять своему королю.
Я поднял стакан с вином и снова перевел взгляд на Целерити. Ее темно-синие глаза расширились, и она ахнула, когда нож Вераго воткнулся в стол Браунди в нескольких дюймах от моего локтя. Я ожидал этого и не вздрогнул. Вместо этого я повернулся, чтобы посмотреть на нее. Вераго стояла, глаза ее сверкали, ноздри раздувались. Краска, бросившаяся ей в лицо, подчеркивала ее красоту. Я мягко заговорил:
- Скажите мне, вы учите древним обычаям, не правда ли? Разве вы не помните обычая, который запрещает проливать кровь в доме, в котором вы гостите?
- А разве твоя кровь пролилась? - спросила она вместо ответа.
- Так же, как и твоя. Я бы не стал позорить моего герцога разговорами о том, что он позволяет своим гостям убивать друг друга за его столом. Или вы заботитесь о вежливости по отношению к своему герцогу так же мало, как о преданности своему королю?
- Я не давала никакого обета верности этому слюнтяю Видящему, - прошипела она.
Люди зашевелились; некоторые из чувства неловкости, некоторые - чтобы лучше видеть. Многие стали свидетелями вызова, который она бросила мне за столом Браунди. Все это было спланировано так же тщательно, как любая другая битва. А знает ли она, как хорошо все спланировал я? Подозревает ли она о крошечном пакетике в моей манжете? Я заговорил, дерзко повышая голос, чтобы он был хорошо слышен всем:
- Я слышал о вас. Я думаю, что те, кого вы соблазняете ступить на путь предательства, поступили бы разумнее, отправившись в Баккип. Будущий король Верити бросил клич тем, кто искусен в военном деле, чтобы они составили команды его военных кораблей, применив свое искусство против островитян, ваших общих врагов. Это, я думаю, лучше бы соответствовало умению воина. Разве, с вашей точки зрения, более благородно восставать против вождей, которым все мы присягали, или разливать кровь вола на скале при лунном свете, когда то же самое мясо могло бы пойти на пищу нашим родным, разоренным красными кораблями?
Я говорил страстно, и голос мой становился все громче, а она в ужасе смотрела на меня, пораженная тем, как много я знаю. Я поймал себя на том, что сам захвачен своими словами, - я верил в то, что говорил. Я наклонился через стол над тарелкой и чашкой Вераго, чтобы приблизить к ней свое лицо, и спросил:
- Скажи мне, о храбрая. Поднимала ли ты когда-нибудь оружие против истинного врага? Против команды красных кораблей? Думаю, нет. Потому что легче оскорбить гостеприимного хозяина или искалечить сына соседа, чем поразить того, кто явился убивать наших родных.
Слова не были лучшим оружием Вераго. Разъяренная, она плюнула в меня.
Я спокойно отвернулся, чтобы отереть свое лицо.
- Может быть, вы бы хотели сразиться со мной, найдя более подобающее место и время? Может быть, неделю спустя, на скалах, где вы так смело убили быка? Может быть, я, писец, мог бы оказаться более достойным соперником, чем ваш коровий воин?
Герцог Браунди внезапно соизволил обратить на нас внимание.
- Фитц Чивэл! Вераго! - упрекнул он нас. Мои руки находились по обе стороны от ее прибора с того момента, когда я наклонился, чтобы взглянуть ей в лицо. Я думаю, что человек, находившийся рядом с ней, тоже мог бросить мне вызов, если бы герцог Браунди не шваркнул о стол свою миску с едой, решительно напомнив нам, что это его замок и его стол и он не потерпит, чтобы здесь проливали кровь. Он, по крайней мере, способен уважать одновременно и короля Шрюда, и древние обычаи и предлагает нам попытаться сделать то же самое. Я извинился. Весьма смиренно и красноречиво, и Вераго пробормотала свое "простите". Трапеза продолжалась, и менестрели пели, и в течение следующих нескольких дней я снимал копии со свитка для Верити и рассматривал реликвию Элдерлингов, которая, на мой взгляд, была не более чем обыкновенной стекляшкой. Целерити казалась восхищенной мной настолько, что это становилось не совсем удобно для меня. Другой стороной этой монетки была холодная враждебность в лицах тех, кто поддерживал Вераго. Это была долгая неделя.
Мне так и не пришлось ответить на вызов. Потому что до конца недели рот и язык Вераго покрылись пузырями и язвами - легендарное наказание тем, кто лжет товарищам по оружию и изменяет произнесенной клятве. Она была едва способна пить, не говоря уже о еде, и так обезображена своим недугом, что все ее последователи избегали ее общества, боясь заразы. Ее боль была такой сильной, что она не смогла выйти, чтобы сражаться, и не оказалось никого, кто желал бы заменить ее в этой битве.
Я ждал на скалах соперника, который так и не пришел. Целерити ждала вместе со мной, как и добрых два десятка представителей младшей знати, которых герцог Браунди убедил присутствовать. Мы болтали и выпили слишком много бренди, чтобы не замерзнуть. Когда наступил вечер, пришел посыльный из замка и сообщил, что Вераго покинула замок Риппл, но не для того, чтобы ответить на мой вызов. Она уехала вглубь страны. Одна. Целерити всплеснула руками и потом ошеломила меня, бросившись мне на шею. Мы вернулись замерзшие, но веселые, чтобы насладиться еще одной трапезой в замке Риппл до моего отбытия в Баккип. Браунди посадил меня по правую руку от себя, а Целерити рядом со мной.
- Знаешь, - заметил он мне под конец вечера, - твое сходство с отцом с каждым годом становится все более заметным.
Весь бренди в Вернее не мог бы победить тот холод, который вызвали во мне эти слова.

6
"ПЕРЕКОВАННЫЕ"

Два сына было у королевы Констанции и короля Шрюда - Чивэл и Верити. Всего два года разделяли их, и они росли такими близкими друг другу, какими только могли быть два брата. Чивэл был старшим и первым получил титул наследного принца в свой шестнадцатый день рождения. Отец немедленно послал его улаживать пограничный спор в Халцедоновые области. С этого времени Чивэл редко бывал в Баккипе больше нескольких месяцев подряд. Даже после того, как он женился, ему редко разрешалось отдохнуть. Не то чтобы в это время было так уж много пограничных конфликтов, а просто Шрюд, по-видимому, намеревался установить четкие границы со своими соседями. Многие из этих споров были улажены мечом, хотя, по мере того как шло время, Чивэл становился все более искусным дипломатом.
Некоторые утверждали, что опасное поручение, возложенное на Чивэла, было делом рук его мачехи, которая постаралась, чтобы наследного принца послали на верную смерть. Другие говорили, что это сам Шрюд предпочитал держать старшего сына подальше от своей новой королевы. Принц Верити, в силу своей незрелости вынужденный оставаться дома, каждый месяц подавал официальное прошение своему отцу, желая последовать за братом. Все усилия Шрюда заинтересовать его собственными обязанностями были тщетны. Принц Верити выполнял все, что ему говорили, но ни у кого не осталось сомнений в том, что он желал бы быть рядом со своим старшим братом. Наконец, на двадцатый день рождения Верити, после шести месяцев постоянных просьб, Шрюд неохотно уступил ему.
С тех пор и до того дня, как четыре года спустя Чивэл отрекся от престола, а Верити принял титул будущего короля, два принца работали вместе над установлением границ и торговых связей с землями, граничащими с Шестью Герцогствами. Чивэл был одарен талантом общаться с людьми, а Верити, в свою очередь, разбирался в деталях соглашений и составлял драгоценные карты, поддерживая авторитет своего брата как солдат и как принц.
Принц Регал, младший из сыновей Шрюда и его единственный ребенок от королевы Дизайер, провел свою юность при дворе. Мать воспитывала его как будущего короля.
Я возвращался домой, в Баккип, с чувством облегчения. Я часто выполнял подобные задания для своего короля, но никогда не испытывал удовлетворения от своей работы убийцы. Я был рад, что Вераго оскорбила меня, потому что мне стало легче выполнить мою задачу. И тем не менее она была очень красивой женщиной и очень искусным воином. Это была потеря, и гордости за свою работу я не ощущал - я только исполнил приказ моего короля. Так думал я, пока Суути преодолевала последний подъем по дороге к дому.
Я посмотрел вверх и едва поверил тому, что увидел. Кетриккен и Регал верхом. Они ехали бок о бок. Вместе. Оба как будто сошли с иллюстрации к одной из лучших рукописей Федврена. Регал был в алом с золотом камзоле, блестящих черных сапогах и перчатках. Его дорожный плащ висел на одном плече и развевался на утреннем ветру, который разрумянил его щеки и взъерошил волосы, разбросав тщательно уложенные локоны. Его темные глаза сияли. "Он выглядит почти мужчиной, - подумал я, - вот так, сидя на высокой черной лошади и прямо и красиво держась в седле. И, если бы захотел, он и мог бы быть мужчиной, а не вялым юношей, не расстающимся со стаканом вина и жеманной леди. Еще одна потеря". Но теперь подле него была совсем другая леди. В сравнении со следовавшей за ними свитой она казалась редким чужеземным цветком. Она ехала верхом по-мужски, на ней были свободные брюки, пурпурный цвет которых не мог бы получиться ни в одной из красилен Баккипа. Брюки, украшенные искусной вышивкой ярких тонов, были тщательно заправлены в высокие сапоги, доходившие ей почти до колена. Баррич одобрил бы такую практичность. Высокий воротник короткой куртки из пушистого белого меха защищал ее шею от ветра. Белый песец, подумал я, из тундры по ту сторону гор. На руках Кетриккен были черные перчатки. Ветер играл ее длинными светлыми волосами. На голове у нее красовалась разноцветная вязаная шапочка, такая яркая, какую только можно вообразить. Она сидела на лошади высоко и близко к шее, в горской манере, и из-за этого Софтстеп двигалась под нею легко, словно играючи. Упряжь гнедой кобылы звенела крошечными серебряными колокольчиками, как ломающиеся весенним утром сосульки. В сравнении с другими женщинами в их широких плащах и юбках, Кетриккен выглядела грациозной, как кошка. Она напоминала дикого воина из северных стран или искателя приключений из какого-нибудь древнего сказания. Этим она выделялась среди других леди, но не так, как высокорожденная и богатая женщина выделяется среди менее знатных, - нет, она казалась ястребом в клетке с певчими птицами. Я не был уверен, что ей следует показываться своим вассалам в таком виде. Принц Регал ехал рядом, улыбаясь и разговаривая с ней. Это была живая беседа, часто оба смеялись. Приблизившись, я придержал Суути. Кетриккен, улыбаясь, собиралась остановиться, чтобы приветствовать меня, но принц Регал холодно кивнул и пустил свою лошадь рысью. Кобыла Кетриккен, чтобы не отстать, рванулась вперед. Так же быстро меня поприветствовала свита будущей королевы и принца. Я проводил их взглядом и с тяжелым сердцем продолжил путь в Баккип. Лицо Кетриккен было оживленным, ее бледные щеки раскраснелись на холодном ветру, а ее улыбка, обращенная к Регалу, была искренней и веселой. И все-таки я не верил, что она может оказаться такой простодушной, чтобы довериться ему.
Я думал об этом, пока расседлывал Суути и чистил ее. Я нагнулся, чтобы проверить ее копыта, когда почувствовал, что Баррич смотрит на меня через стенку стойла.
- И давно? - спросил я его. Он знал, о чем я.
- Через несколько дней после того, как ты уехал. Как-то раз Регал привел ее сюда и заявил: он считает позором то, что королева проводит столько времени в замке. Она привыкла к такой открытой и простой жизни наверху, в горах! Он утверждал, что позволил ей уговорить себя научить ее ездить верхом так, как мы ездим здесь, внизу. Потом он приказал мне достать седло, которое Верити подарил своей королеве, и оседлать Софтстеп. И что я мог сделать или сказать? - свирепо поинтересовался он, когда я вопросительно повернулся к нему. - Как ты говорил раньше, мы люди короля. Присягнули. А Регал - принц династии Видящих.
Легким движением руки я напомнил Барричу, чтобы он был осторожен в словах. Он шагнул в стойло Суути и стал задумчиво чесать у нее за ухом, пока я заканчивал осматривать ее.
- Ты не мог поступить иначе, - согласился я, - но меня очень интересует, чего он на самом деле хочет и почему она терпит его?
- Чего хочет? Наверное, хочет снова добиться ее милости. Это ни для кого не тайна, что она чахнет в замке. О, она никому не говорит об этом. Но она слишком открыта, чтобы другие могли поверить, что она счастлива, когда это не так.
- Возможно, - неохотно признал я. И поднял голову так же внезапно, как это делает собака, когда хозяин свистнет ей. - Я должен идти. Будущий король Верити... - я не закончил. Я не должен был давать Барричу понять, что меня позвали при помощи Скилла. Я закинул свои седельные сумки с тщательно скопированными пергаментами на плечо и направился наверх, к замку.
Я не задержался, чтобы переменить одежду или согреться у кухонного очага, и пошел прямо в кабинет Верити. Дверь была открыта, я стукнул один раз и вошел. Верити склонился над картой, прикрепленной к столу. Он едва взглянул на меня. Дымящееся подогретое вино уже поджидало меня, и деревянная тарелка с щедрой порцией хлеба и холодного мяса стояла на столе у очага. Через некоторое время принц выпрямился.
- Ты слишком хорошо защищаешься, - сказал он вместо приветствия. - Я пытался заставить тебя поторопиться последние три дня. И когда ты наконец почувствовал мой Скилл? Стоя в моих собственных конюшнях. Я говорю тебе, Фитц, мы должны найти время, чтобы научить тебя как-то контролировать твой Скилл.
Но я знал, что времени никогда не будет. Слишком много других вещей требовали его внимания. Как всегда, принц немедленно перешел к делу:
- "Перекованные".
Я ощутил озноб от дурного предчувствия.
- Опять напали красные корабли? Такой глубокой зимой? - спросил я недоверчиво.
- Нет. От этого, по крайней мере, мы избавлены. Но, как выяснилось, пираты красных кораблей могут спокойно сидеть у своих очагов и все-таки отравлять нам жизнь. - Он замолчал. - Давай ешь и грейся. Ты можешь жевать и слушать в одно и то же время.
Пока я налегал на еду и вино, Верити рассказывал:
- Та же проблема, что и раньше. Сообщения о "перекованных" - не только грабящих путников, но и разоряющих удаленные дома и фермы. Я провел расследование и вынужден доверять этим сообщениям. Однако нападения происходят вдали от городов, которые разгромили пираты. И в каждом случае люди утверждают, что "перекованные" действуют не в одиночку, а целыми группами.
Я подумал немного, проглотил, потом заговорил:
- Я не думаю, что "перекованные" способны собираться в банды и вообще как-то взаимодействовать. Когда встречаешься с ними, обнаруживаешь, что у них нет никакого чувства.., товарищества. Ничего человеческого. Все их поступки эгоистичны. Они как росомахи, говорящие на человеческом языке. Их не заботит ничто, кроме собственного выживания. Друг в друге они видят только врагов и дерутся из-за еды и любой другой вещи. - Я снова наполнил свою кружку, чувствуя, как тепло разливается по жилам. Вино согрело меня, но холод от вызывающих озноб мрачных мыслей о "перекованных" остался.
Это Уит позволил мне узнать все о "перекованных". Я едва мог чувствовать их, такими мертвыми были их ощущения родства с миром. Уит давал мне определенный доступ к паутине чувств, которые испытывали все живые существа, но "перекованные" ускользали от меня и были холодны как камни. Голодные и безжалостные, как буря или речной паводок. Неожиданно столкнуться с одним из них было для меня так же страшно, как если бы камень вдруг решил напасть на меня.
Но Верити только задумчиво кивнул:
- Но даже волки нападают стаей. Так же касатки поступают с китом. Если эти животные могут сбиться вместе, чтобы добыть еду, почему "перекованные" не могут?
Я положил обратно кусок хлеба, который только что взял.
- Волки и касатки делают так согласно своей природе и делятся пищей. Они убивают, чтобы накормить своих детенышей. Я видел группы "перекованных", они никогда не действуют сообща. Когда на меня напала такая банда, меня спасло только то, что я мог натравить их друг на друга. Я отшвырнул плащ, который они хотели заполучить, и они дрались из-за него. А потом, когда они бросились за мной в погоню, то больше мешали, чем помогали друг другу. - Я боролся с собой изо всех сил, стараясь, чтобы мой голос не дрожал. Воспоминание о той ночи полностью захватило меня. Кузнечик умер в ту ночь, а я в первый раз убил. - Они не сражаются вместе. Вот чего лишены "перекованные". Они не понимают смысла совместных действий на пользу всем.
Я поднял голову и встретил полный симпатии взгляд Верити.
- Я забыл, что у тебя есть некоторый опыт сражений с ними. Прости меня. Я не подумал. У меня так много забот в последнее время. - Его голос затих, и мне показалось, что он прислушивается к чему-то далекому. Через мгновение принц пришел в себя. - Так. Ты думаешь, что они не могут сотрудничать. Тем не менее это, по-видимому, происходит. Смотри сюда, - он провел рукой по лежавшей на столе карте, - я отмечал места, откуда приходили сообщения, и следил за тем, сколько "перекованных" там видели, по словам очевидцев. Что скажешь?
Я подошел и встал с ним рядом. Я ощутил мощное воздействие его Скилла и подумал, может ли он контролировать эту магию, или она всегда угрожает вырваться наружу.
- Карта, Фитц, - окликнул он меня, и я решил, что он, наверно, знает о моих мыслях. Я заставил себя сосредоточиться. Удивительно подробно выполненная карта показывала герцогство Бакк. Мели и участки, затопляемые приливом, были отмечены вдоль побережья, так же как и межевые знаки и самые маленькие дороги. Это была карта, с любовью сделанная человеком, который хорошо знал эту местность. Верити отмечал то, что ему было нужно, с помощью красного воска. Я изучал карту, пытаясь понять, что его так заинтересовало. Семь различных случаев. Верити протянул руку и ткнул в красные отметки.
- Некоторые всего в дне езды от Баккипа. Но так близко от нас не было набегов. Откуда могли взяться "перекованные"? Их могли выгнать из поселков, это верно, но зачем им стягиваться к Баккипу?
- Может быть, они притворяются "перекованными", когда идут грабить своих соседей?
- Возможно. Но меня тревожит, что нападения происходят все ближе и ближе к Баккипу. Судя по тому, что говорят жертвы, существуют три различных группы. Но, когда поступает очередное сообщение о грабеже, или взломанном амбаре, или о корове, убитой в поле, складывается впечатление, что группа "перекованных" продвигается к Баккипу. Я не могу придумать никакой причины, по которой они могли бы так себя вести. И, - он перебил меня, когда я открыл рот, чтобы вставить слово, - описание одного последнего нападения совпадает с описанием нападения, о котором докладывали больше месяца назад. Если это те же самые "перекованные", значит, они прошли долгий путь за это время.
- Это не похоже на "перекованных", - сказал я и потом осторожно спросил:
- Вы подозреваете, что тут кроется какой-то заговор?
Верити горько фыркнул:
- Конечно. Заговор против короля. Но по крайней мере в этом случае, как мне кажется, я могу не искать заговорщиков в Баккипе. Мне нужно обнаружить его источник. - Он внезапно остановился, как бы услышав, как резко звучат его слова. - Найди мне его, Фитц, ладно? Поезди немного вокруг и послушай. Узнай, о чем говорят в тавернах, присмотрись к знакам на дорогах. Собирай слухи о других нападениях и будь внимателен к деталям. Тихо. Можешь сделать это для меня?
- Конечно. Но почему тихо? Мне кажется, что, предупредив людей, мы скорее узнаем о том, что происходит.
- Мы бы услышали больше, это верно. Больше слухов и еще больше жалоб. Пока что это отдельные жалобы. Думаю, я единственный, кто сложил из них цельную картину. Я не хочу, чтобы Баккип вооружался, сетуя на то, что король не может защитить даже свою столицу. Нет. Тихо, Фитц. Тихо.
- Просто тихо разобраться в этом. - Я произнес это не как вопрос.
Верити слегка пожал своими широкими плечами, и было похоже, что он взвалил новое бремя на свои плечи, а не избавился от него.
- Останови это там, где сможешь. - Голос его был тихим, он смотрел в огонь. - Тихо, Фитц. Очень тихо.
Я медленно кивнул. Подобные задания я получал и раньше. Убийство "перекованных" не беспокоило меня так, как убийство человека. Иногда я пытался сделать вид, что только возвращаю мир в изувеченные души, избавляю от мучений семьи. Я надеялся, что не слишком привыкну лгать самому себе. Это была роскошь, которой убийца не мог себе позволить. Чейд предостерегал меня от этого, говоря, что я всегда должен помнить, кто я такой на самом деле. Не ангел милосердия, а убийца, который работает на короля. Или будущего короля. Это был мой долг - заботиться о его безопасности. Мой долг. Я помедлил, потом заговорил:
- Мой принц. Возвращаясь, я встретил нашу будущую королеву Кетриккен. С принцем Регалом.
- Красивая парочка, верно? А она хорошо сидит на лошади? - Верити не смог скрыть горечи в своем голосе.
- Да. Но по-прежнему по-горски.
- Она пришла ко мне и сказала, что хочет научиться ездить верхом на наших высоких лошадях. Я одобрил эту затею. Я не знал, что она выберет учителем Регала. - Верити наклонился над картой, как будто изучая что-то.
- Может быть, она надеялась, что вы научите ее? - Я говорил беспечно, обращаясь к мужчине, а не к принцу.
- Возможно, - он внезапно вздохнул. - О, я знаю, что надеялась. Кетриккен чувствует себя одинокой. - Он покачал головой. - Ей следовало выйти за младшего сына, за человека, который всегда располагает временем. Или за короля, чье королевство не балансирует над пропастью войны и бедствий. Я не осуждаю ее, Фитц. Я знаю это. Но она такая.., юная. Иногда. И она так фанатично предана народу! Она сгорает от желания принести себя в жертву Шести Герцогствам. Вечно мне приходится ее сдерживать, объясняя, что не это нужно моей стране. Она как слепень. В ней нет покоя для меня, Фитц. То она хочет быть шаловливой, как дитя, то она выпытывает у меня все подробности какой-нибудь неприятности, о которой я хочу забыть хоть на некоторое время.
Я внезапно вспомнил, как настойчиво ухаживал мой отец за легкомысленной Пейшенс, и отчасти понял его мотивы. Женщина, которая была для него убежищем. Кого бы выбрал Верити, если бы ему было позволено выбирать самому? Вероятно, кого-нибудь постарше, спокойную женщину, уверенную в себе.
- Я так устал, - тихо сказал Верити. Он налил себе еще вина и, отхлебнув, отошел к камину. - Знаешь, чего я хочу?
На самом деле это не было вопросом, и я даже не потрудился ответить.
- Я хотел бы, чтобы твой отец был жив и оставался наследным принцем, а я - его правой рукой. Он говорил бы мне, что я должен сделать, и я бы делал то, что он просил. Я жил бы в мире с собой, невзирая ни на какие трудности, потому что всегда был бы уверен, что он знает лучше. Ты знаешь, как это легко, Фитц, идти за человеком, в которого веришь? - Он наконец поднял глаза и взглянул на меня.
- Мой принц, - сказал я тихо, - думаю, что да.
Мгновение Верити оставался неподвижным. Потом он подошел ко мне.
- А, - сказал он и пристально посмотрел на меня. Мне не потребовалось тепла его Скилла, чтобы почувствовать его благодарность. Он выпрямился. Мой будущий король снова стоял передо мной. Он отпустил меня еле заметным движением руки, и я вышел. Взбираясь по лестнице в свою комнату, я впервые в жизни подумал, не следует ли мне благодарить судьбу за то, что я родился бастардом.

7
НЕОЖИДАННЫЕ ВСТРЕЧИ

Согласно обычаю, на время венчания короля и королевы Баккипа он или она привозили с собой своих слуг. Так было с обеими королевами Шрюда. Но принцесса Кетриккен из Горного Королевства в соответствии с законами своей страны прибыла в Баккип как "жертвенная". Она приехала одна, и с ней не было ни женщины, ни мужчины, которые могли бы прислуживать ей. Ни одного человека не было в Баккипе, с кем она была бы знакома и кто мог бы скрасить ей первые дни в ее новом доме. Она начала свое правление, окруженная чужими людьми. Шло время, и она обзавелась друзьями и нашла подходящих слуг, хотя сперва сама мысль о том, что кто-то должен прислуживать ей, была для нее чужой и непонятной.
Волчонку не хватало моего общества. Перед отбытием в Бернс я оставил ему хорошо промороженную тушу оленя, которую спрятал за сараем. Ее должно было хватить на все время, пока я отсутствовал. Но, следуя истинно волчьей манере, он ел и спал, а потом ел и снова спал, пока мясо не кончилось.
Два дня назад, сообщил он, прыгая и танцуя вокруг меня. Внутри дома были разбросаны дочиста обглоданные кости. Он встретил меня с безумным восторгом, проинформированный о свежем мясе, которое я принес, как Уитом, так и собственным носом. Он жадно накинулся на угощение и не обращал на меня внимания, пока я собирал в мешок обглоданные кости. Слишком много отбросов привлекло бы крыс, а за крысами последовали бы крысоловы из замка. Я не мог так рисковать. Я потихоньку наблюдал за волчонком, пока прибирался. Я видел, как набухали мышцы на его плечах, когда он упирался передними лапами в мясо и отрывал от него куски. Большая часть костей была обглодана, и мозг из них был начисто вылизан. Это уже не щенячьи игры, а работа могучего молодого животного. Разгрызенные кости были толще моей руки.
Но зачем бы я стал бросаться на тебя? Ты приносишь мясо. И имбирные пряники. Его мысли были полны значения. Таков был обычай стаи. Я, старший, приношу мясо, чтобы кормить волчонка, младшего. Я был охотником, приносящим ему часть своей добычи. Я прощупал его сознание и обнаружил, что у него затухает ощущение того, что мы два разных существа. Мы были стаей. Это было понятие, которого я никогда раньше не учитывал, понятие гораздо более глубокое, чем друг или товарищ. Я боялся, что для него это равнозначно тому, что я называю связью. Я не мог допустить этого.
- Я человек. Ты волк. - Я произнес эти слова вслух, зная, что он поймет их значение из моих мыслей, но желая, чтобы он всеми способами почувствовал наше различие.
Снаружи. Внутри мы стая. Он замолчал и удовлетворенно облизнул нос. На его передних лапах были пятна крови.
Нет. Я кормлю и защищаю тебя здесь. Но только временно. Когда ты сможешь охотиться сам, я уведу тебя далеко и оставлю там.
Я никогда не охотился.
Я тебя научу.
Это тоже как в стае. Ты будешь учить меня, я буду охотиться с тобой. Мы будем много убивать и съедим много жирного мяса.
Я научу тебя охотиться, а потом отпущу на свободу.
Я у же свободен. Ты не держишь меня здесь против воли. Он высунул язык, смеясь над моим притворством.
Ты нахал, щенок. И невежа.
Так учи меня. Он помотал головой, чтобы задними зубами отгрызть мясо и жилы от кости, над которой он трудился. Это твоя обязанность в стае.
Мы не стая. У меня нет стаи. Я принадлежу только моему королю.
Если он твой вожак, значит, и мой тоже. Мы стая. По мере того как его живот наполнялся, он становился все более и более благодушным.
Я изменил тактику. Я холодно послал ему: Я из стаи, к которой ты не можешь принадлежать. В моей стае все люди. Ты не человек. Ты волк. Мы не стая.
Он замер. Он не пытался ответить. Но он чувствовал, и от того, что он чувствовал, я похолодел. Брошен и предан. Один.
Я повернулся и оставил его. Но я не мог скрыть, как тяжело мне было бросить его вот так, не мог скрыть глубокого стыда за свой отказ от него. Я надеялся, что он чувствовал также мою веру в то, что так будет лучше для него. Так же, подумал я, как Баррич чувствовал, что это для моего же блага, когда забирал у меня Ноузи, с которым у нас была связь. Эта мысль жгла меня, и я не просто бежал от волчонка - я летел.
Спускался вечер, когда я вернулся в замок и поднялся по лестнице. Я зашел в свою комнату за несколькими свертками, которые там оставил, и потом снова спустился вниз. Мои предательские ноги пошли медленнее, когда я шел мимо второго этажа. Я знал, что очень скоро тут появится Молли с тарелками Пейшенс, которая редко обедала в зале вместе с остальными лордами и леди замка, предпочитая уединение собственных комнат и спокойное общество Лейси. Застенчивость Пейшенс в последнее время начала походить на затворничество. Но не по этой причине я торчал на лестнице. Я услышал стук шагов Молли, идущей по коридору. Я знал, что мне следует уйти, но прошло уже много дней с тех пор, как я в последний раз мельком видел ее. Застенчивое дружелюбие Целерити только заставило меня еще острее почувствовать, как мне не хватает Молли. Конечно же, ничего плохого не произойдет, если я просто пожелаю ей доброго вечера, как любой другой служанке. Я знал, что не должен этого делать, и знал, что если Пейшенс узнает об этом, она будет упрекать меня, и тем не менее...
Я притворился, что изучаю гобелен на площадке - он висел здесь за много лет до того, как я пришел в Баккип. Я услышал, как приближаются ее шаги, услышал, как они замедлились. Сердце грохотало в моей груди, а ладони стали влажными от пота, когда я повернулся, чтобы посмотреть на нее.
- Добрый вечер, - прошептал я.
- Добрый вам вечер, - ответила она с величественным достоинством. Голова ее поднялась еще выше, она вздернула подбородок. Волосы ее были уложены в две толстых косы и короной пришпилены вокруг головы. Платье из простой голубой ткани украшал воротник из тонкого белого кружева. Рукава тоже были кружевными. Я знал, чьи пальцы сплели этот узор. Лейси хорошо обращалась с ней и даже подарила свое рукоделие. Узнать это было приятно.
Молли, не запнувшись, прошла мимо. Она все же взглянула на меня, и я не смог сдержать улыбки. Тогда краска так залила ее лицо и шею, что я почти почувствовал жар, исходящий от нее. Губы ее сжались. Когда она повернулась и начала спускаться по лестнице, до меня долетел аромат: лимонный бальзам и имбирь, смешанные с еще более приятным запахом, который просто принадлежал Молли.
Женщина. Славная. Одобрение. Я вскочил как ужаленный и развернулся в глупом страхе, что обнаружу у себя за спиной волчонка. Его, конечно, не было. Я прощупал, но его не было и в моем сознании. В конце концов я нашел его спящим на соломе в доме.
Не делай этого, предупредил я его. Не входи в мое сознание, пока я не попрошу тебя быть со мной.
Оцепенение. Что это значит?
Не будь со мной, пока я не захочу этого.
Тогда как я узнаю, что ты хочешь, чтобы я был с тобой?
Я найду тебя, когда захочу.
Долгое молчание. А я найду тебя, когда захочу, предложил он. Да, это стая. Звать, когда нужна помощь, и быть всегда готовым услышать такой зов. Мы стая.
Нет! Я не это говорил. Я говорил, что ты не должен входить в мое сознание, когда я не хочу, чтобы ты там был. Я не хочу всегда делить с тобой мысли.
В этом нет никакого смысла. Я что, понюхать не могу, если ты не нюхаешь? Твое сознание, мое сознание - все это сознание стаи. Где же еще я должен думать? Если не хочешь слышать меня, не слушай.
Я стоял, ошарашенный, пытаясь осознать это. Я понял, что замер, уставившись в пространство. Мальчик-слуга только что пожелал мне доброго вечера, а я не ответил.
- Добрый вечер, - спохватился я, но он уже прошел мимо. Мальчик озадаченно оглянулся проверить, не зову ли я его, но я махнул рукой. Я тряхнул головой и пошел по коридору к комнате Пейшенс. Мне придется позже обсудить это с волчонком и заставить его понять. А скоро он будет жить сам по себе, вдали от прикосновения, вдали от моего сознания. Я решил забыть об этом происшествии.
Я постучал в дверь Пейшенс, и меня впустили. Я увидел, что Лейси развернула бурную деятельность и навела в комнате что-то вроде порядка. Тут даже оказалось пустое кресло, на котором можно было сидеть. Они обе мне обрадовались. Я рассказал им о моем путешествии в Бернс, избегая всякого упоминания о Вераго. Я знал, что в конечном счете Пейшенс услышит об этом и сопоставит с моим визитом к герцогу Браунди. И тогда я заверю ее, что слухи сильно преувеличили наше столкновение. Я надеялся, что это сработает. А сейчас я принес с собой подарки. Для Лейси крошечную рыбку из слоновой кости с отверстием, чтобы ее можно было повесить на нитку бус или пришить к одежде. А для Пейшенс серебряные серьги с янтарем. И глиняный горшочек варенья из ягод грушанки, запечатанный воском.
- Грушанка? Я не люблю грушанки, - озадаченно сказала Пейшенс, когда я предложил ей варенье.
- Разве? - я тоже изобразил удивление. - Я думал, вы рассказывали, что с детства помните этот вкус и запах. Разве у вас не было дядюшки, который приносил вам грушанку?
- Нет. Я не помню такого разговора.
- Может быть, это Лейси? - честно спросил я.
- Не я, мастер. У меня в носу щиплет, когда я их пробую, хотя пахнут они хорошо.
- Ах, что ж поделаешь. Это моя ошибка. - Я отодвинул горшочек в сторону. - Как Снежинка? Не беременна? - Я говорил о белой собачке Пейшенс, которая наконец решила подойти и обнюхать меня. Я чувствовал, что ее маленькое собачье сознание озадачено запахом волчонка.
- Нет, она просто толстеет, - вмешалась Лейси, наклоняясь, чтобы почесать собаку за ухом. - Моя леди повсюду оставляет конфеты и печенье на тарелках, и Снежинка всегда до них добирается.
- Вы же знаете, что нельзя позволять ей этого. Это так вредно для ее зубов и шкуры! - упрекнул я Пейшенс, и она ответила, что знает это, но Снежинка уже слишком стара, чтобы ее воспитывать.
С этого момента беседа оживилась, и прошел еще час, прежде чем я встал, потянулся и сказал, что должен еще раз попытаться попасть к королю.
- В первый раз меня дальше порога не пустили, - заметил я, - и не стражники. Его человек, Волзед, подошел к двери, когда я постучал, и не дал мне войти. Когда я спросил, почему у дверей короля никого не было, он ответил, что стражники освобождены от этой обязанности. Он взял ее на себя, сказав, что так короля будут меньше тревожить.
- Знаешь, король нездоров, - заметила Лейси, - я слышала, что его редко видят в комнатах до полудня. Когда он выходит, он полон энергии, но к раннему вечеру снова увядает и начинает шаркать ногами и говорить неясно. Он обедает в своей комнате, и повариха сказала, что поднос возвращается таким же полным, каким был послан. Это очень грустно.
- Да, - согласился я, почти боясь услышать что-нибудь еще. Значит, о болезни короля уже говорят в замке. Это было плохо, и я должен спросить об этом Чейда. И я должен убедиться сам. Во время моей первой попытки попасть к королю я встретил только назойливого Волзеда. Он был весьма резок со мной, как будто я просто пришел поболтать, а не доложить о выполнении задания. Он вел себя так, словно король был полным инвалидом и он решил никому не позволять беспокоить его. Волзед, решил я, не очень-то хорошо был научен тому, что входит в его обязанности. Он был на редкость неприятным человеком. Стуча в дверь, я думал, много ли времени понадобится Молли, чтобы найти грушанку. Она должна понять, что это предназначалось ей. Она всегда любила вкус этих ягод, когда мы были еще детьми.
Волзед подошел к двери и приоткрыл ее, выглядывая в щелочку. Он нахмурился, обнаружив меня, раскрыл дверь пошире, но заслонил проход своим телом, как будто я мог чем-нибудь навредить королю, даже посмотрев на него. Он не поздоровался со мной, а только спросил:
- Разве ты не приходил раньше?
- Да. Приходил. Тогда вы сказали, что король Шрюд спит. Я пришел снова, чтобы сделать свой доклад. - Я старался говорить вежливо.
- Ага. Это так важно, этот твой доклад?
- Я думаю, что король сам должен решить это и отослать меня, если сочтет, что я напрасно занимаю его время. Полагаю, вы должны сказать ему, что я здесь, - я запоздало улыбнулся, пытаясь смягчить резкий тон.
- У короля почти нет сил. Я стараюсь проследить, чтобы он тратил их только там, где это необходимо. - Волзед не отходил от двери. Я обнаружил, что оцениваю его, раздумывая, не могу ли я просто оттолкнуть его плечом. Возникла бы суматоха, а если король болен, мне бы этого не хотелось. Кто-то похлопал меня по плечу, но, когда я обернулся посмотреть, сзади никого не было. Повернувшись обратно, я обнаружил между Волзедом и собой шута.
- А вы что, его врач, чтобы принимать такие решения? - Шут перехватил у меня инициативу - Вы, конечно, были бы отличным врачом. Потому что вы лечите меня одними взглядами, а ваши слова рассеивают не только ваше дыхание, но и мое. Как же прекрасно вылечен должен быть наш дорогой король, который весь день чахнет в вашем присутствии.
Шут держал покрытый салфеткой поднос. Я почувствовал запах хорошего говяжьего бульона и теплого яичного хлеба прямо из плиты. На черном с белым шутовском костюме болтались колокольчики, гирлянда остролиста украшала его шайку. Шутовской скипетр он зажал под мышкой. Снова крыса. Эта сидела на жезле, как бы готовая к прыжку. Я наблюдал за шутом, когда он вел долгие беседы со своей крысой перед большим камином или на ступенях перед троном короля.
- Убирайся, шут! Ты приходил сегодня уже два раза. Король лег в постель. Он в тебе не нуждается. - Волзед говорил непреклонно, но он был из тех, кто легко отступает. Я видел, что он относился к людям, которые не могут выдерживать взгляд бесцветных глаз шута и вздрагивают от прикосновения его белой руки.
- Дважды будет трижды, дорогой мой Воловий Зад, и твое присутствие сменится моим присутствием. А следовательно, проваливай и расскажи все это твоему Регалу. Если у волов есть уши, так и у тебя должны быть, потому что ты же и есть Воловий Зад. Эти уши переполнены делами короля. Ты должен лечить нашего дорогого принца, пока будешь его просвещать. Думается мне, что взгляд у него слишком темный. Неровен час, глаза закатятся так далеко, что он ослепнет.
- Ты смеешь так говорить о принце? - прошипел Волзед. Шут уже ступил за дверь, а за ним и я. - Он об этом услышит.
- Так говорить? Я не сомневаюсь, что он слышит обо всем, что ты делаешь. Не дыши на меня, Воловий Зад, дорогой. Оставь это для своего принца, который в восторге от такого пыхтения. Он небось со своими дымками сидит, и ты можешь дуть на него, а он будет дремать и кивать и думать, что ты говоришь умные вещи, а дыхание твое сладостно.
Шут продолжал двигаться, не прекращая болтать и держа полный поднос, как щит. Волзед с готовностью отступал, и шут теснил его вперед, через гостиную в спальню короля. Там он поставил поднос у королевской кровати, а Волзед отступил к другой двери комнаты. Глаза шута разгорелись.
- А, да он вовсе не в кровати, наш король, если только ты не спрятал его под одеялами, драгоценный ты наш Воловий Зад. Выходите, выходите, мой король, мой Проницательный. Вы же Проницательный, а не прорицательница, чтобы таиться за стенами и под одеялами. - Шут начал так усердно тыкать в очевидно пустую кровать и посылать свой крысиный скипетр заглядывать во все щели, что я не смог сдержать смеха. Волзед прислонился спиной к внутренней двери, как бы защищая ее от нас, но в этот момент она открылась изнутри, и слуга чуть не рухнул в объятия короля. Волзед тяжело осел на пол, - Посмотри-ка на него, - обратился ко мне шут, - смотри, как он хочет занять мое место у ног короля и изображать шута. Смотри, как он плюхается на собственный зад! Такой человек заслуживает звания шута, но не его места!
Шрюд стоял, одетый как для отдыха, досадливо нахмурившись. Он удивленно посмотрел на сидящего на полу Волзеда, потом перевел взгляд на шута и на меня, а потом, очевидно, решил, что не будет разбираться во всем этом. Он обратился к Волзеду, когда тот поднялся на ноги:

Предыдущая страница 6 Следующая страница


7 Робин Хобб

- Этот пар не приносит мне никакой пользы. От него голова у меня болит только сильнее, а от листьев во рту омерзительный вкус. Убери его и скажи Регалу, что, по моему мнению, его новая трава может изгнать блох, но уж никак не болезнь. Убери ее немедленно, пока не пропахла еще и спальня. Ах, шут, ты здесь! И Фитц, ты наконец пришел с докладом? Заходи, садись. Волзед, ты слышишь меня? Убери проклятый горшок! И не тащи его сюда, вынеси через другую дверь. - И мановением руки он отмахнулся от слуги, как будто тот был надоедливой мухой.
Шрюд плотно закрыл дверь своей купальни, как бы для того, чтобы зловоние не распространилось на его спальню, и потом опустился в стоящее у огня кресло с прямой спинкой. В одно мгновение шут придвинул к нему стол, салфетка, закрывавшая еду, превратилась в скатерть, и он расставил королевские кушанья не хуже любой горничной. Серебряный прибор и салфетка появились неизвестно откуда, как у фокусника, так что даже Шрюд улыбнулся, и потом шут сел у камина, подтянув колени почти к ушам и обхватив подбородок длинными пальцами. Его светлые волосы окрасились розоватым в танцующих отсветах огня. Каждое его движение было грациозным, как у танцора, а поза, в которой он теперь находился, была настолько же артистичной, насколько смешной. Король протянул руку, чтобы пригладить его пушистые волосы, как будто перед ним был котенок.
- Я же сказал тебе, что не голоден, шут.
- Сказали. Но вы не сказали, чтобы я не приносил еды.
- А если бы сказал?
- Тогда я сказал бы вам, что это не еда, а дымящийся котелок, такой же, какой Воловий Зад подсовывает вам, и этот котелок наполнит ваши ноздри гораздо более приятным запахом. А это не хлеб, а пластырь для вашего языка, который немедленно нужно приложить.
- Ах. - Король Шрюд придвинул стол немного ближе и взял полную ложку супа. Это была густая похлебка из ячменя, кусочков моркови и мяса. Шрюд попробовал и начал есть.
- Разве я хуже лечу вас, чем Воловий Зад? - промурлыкал шут, очень довольный собой.
- Ты прекрасно знаешь, что Волзед не лекарь, а просто-напросто мой слуга.
- Я прекрасно знаю, и вы прекрасно знаете, а Воловий Зад этого вовсе не знает, и поэтому вы себя чувствуете не прекрасно.
- Довольно болтовни. Подойди, Фитц, не стой там, ухмыляясь как дурак. Что ты мне расскажешь?
Я посмотрел на шута и решил не оскорблять ни его, ни короля, спрашивая, могу ли я свободно говорить при нем. И тогда я сделал быстрый доклад без всяких упоминаний моих тайных действий, а только об их результатах. Шрюд внимательно слушал, и в конце не сделал никаких замечаний, разве что пожурил меня за плохие манеры за столом герцога. Потом он спросил, хорошо ли себя чувствует герцог Браунди из Бернса и удовлетворен ли он миром в своем герцогстве. Я ответил, что он был доволен, когда я уезжал. Шрюд кивнул. Потом он попросил свитки, которые я копировал. Я вынул их и разложил перед ним и был награжден похвалой за изящество почерка. Король велел мне отнести их в кабинет Верити и проследить, чтобы принц нашел и рассмотрел свитки. Он спросил меня, видел ли я реликвию Элдерлингов. Я подробно описал ему ее. И все это время шут торчал на камнях перед очагом и наблюдал за нами, молчаливый, как сова. Король съел свой суп и хлеб под присмотром шута, а я читал ему вслух свиток. Когда я закончил, он вздохнул и откинулся в кресле:
- Ну что ж, посмотрим на твою работу - Озадаченный, я передал ему свиток. Король еще раз внимательно оглядел его и снова свернул. Отдавая свиток мне, он сказал:
- Ты хорошо владеешь пером, мальчик. Хорошо написано и хорошо сделано. Отнеси все в кабинет Верити и проследи, чтобы принц прочел.
- Конечно, мой король, - сказал я смущенно. Я не понял, почему он счел нужным повторить свое распоряжение, и подумал, что от меня, возможно, ждут какого-нибудь другого ответа. Но шут уже вставал на ноги, и чего-то в нем - не взгляда, не изгиба рта и даже не поднятой брови - было достаточно, чтобы заставить меня замолчать. Шут собрал тарелки, все время весело болтая с королем, а потом нас обоих отпустили. Когда мы уходили, король смотрел в огонь.
В коридоре мы открыто обменялись взглядами. Я начал говорить, но шут засвистел и не переставал, пока мы не спустились на целый лестничный пролет. Тогда он схватил меня за рукав, и мы остановились на площадке между этажами. Я понял, что он обдуманно выбрал это место. Никто не мог увидеть или услышать наш разговор, оставаясь вне поля нашего зрения. И тем не менее со мной заговорил даже не шут, а крыса на его скипетре. Он поднес ее к моему носу и запищал крысиным голосом:
- Ах, но ты и я, мы должны запоминать все, о чем он забывает, Фитц, и сохранять это для него. Ему очень тяжело дается казаться таким сильным, как сегодня. Пусть это тебя не обманывает. К тому, что он сказал тебе дважды, ты должен отнестись особенно серьезно, потому что он очень хотел удержать это в голове и быть уверенным, что ты получил его распоряжение.
Я кивнул и решил доставить свиток Верити сегодня же ночью:
- Не очень-то хорошо я думаю о Волзеде.
- Не о Заде Вола ты должен думать, а об его ушах, - внезапно он установил поднос на длиннопалую руку, поднял его высоко над головой и запрыгал по ступенькам, оставив меня одного с моими мыслями.
Я доставил свиток этой ночью, а в последующие два дня выполнял задания, которые дал мне Верити раньше. Я использовал жирную колбасу и копченую рыбу в качестве контейнеров для моих ядов, завернутых в маленькие пакеты. Это я мог легко разбросать, убегая, и надеялся, что приманок хватит на всех, кто будет преследовать меня. Каждое утро я изучал карту в кабинете Верити, а потом седлал Суути и ехал вместе со своими ядами туда, где, по моему мнению, мог легче всего столкнуться с "перекованными". Руководствуясь предыдущим опытом, я брал с собой короткий меч, что поначалу изумляло и Хендса, и Баррича. Я объяснил, что ищу дичь на случай, если Верити захочет устроить зимнюю охоту. Хендс принял это легко, а Баррич поджал губы, показав, что знает о моей лжи и знает также, что я не могу сказать ему правды. Он не допытывался, но ему это не нравилось. Дважды за десять дней "перекованные" нападали на меня, и оба раза я легко уходил от них, разбрасывая отраву. Они жадно накидывались на нее и даже не разворачивали мясо, прежде чем запихать его себе в рот. Каждый раз на следующий день я возвращался на это место, чтобы доложить Верити, скольких я убил и как они выглядели. Вторая группа не соответствовала ни одному описанию из тех, которые мы получили. Мы оба заподозрили, что "перекованных" было больше, чем нам докладывали.
Я выполнял свою работу, но гордости не испытывал. Мертвые они были еще более жалкими, чем живые. Оборванные, тощие существа, обмороженные и израненные после постоянных драк между собой. Смертельные яды, которыми я пользовался, скрючивали их тела, превращая "перекованных" в карикатуры на людей. Лед блестел на их бородах и бровях, а кровь, лившаяся из их ртов, была похожа на вмерзшие в снег рубины. Семь "перекованных" убил я таким образом, а потом завалил замерзшие тела сосной, облил маслом и поджег. Не знаю, что для меня было более отвратительно, - отравление или заметание следов.
Волчонок скоро понял, что я уезжаю каждый день, после того как накормлю его. Вначале он умолял меня, чтобы я брал его с собой, но в одном месте, когда я стоял над замерзшими "перекованными", которых убил, я услышал: Это не охота, вот это. Это не работа стаи, это работа человека.
Его присутствие исчезло, прежде чем я смог упрекнуть его за то, что он снова вторгся в мое сознание.
Вечерами я возвращался в замок, к свежей горячей еде и теплому огню, сухой одежде и мягкой постели, но призраки "перекованных" стояли у меня перед глазами. Я чувствовал себя бессердечным зверем, наслаждаясь уютом, после того как целый день сеял за собой смерть. Единственная моя радость - каждую ночь мне снилась Молли, и я гулял и разговаривал с ней и не вспоминал о "перекованных" или об их обледенелых телах.
Наступил день, когда я выехал позже, чем намеревался, потому что Верити был в своем кабинете и задержал меня разговором. Надвигался шторм, но он не казался особенно сильным. Я не собирался в этот день ехать далеко. Но я нашел свежий след, и след этот принадлежал гораздо большей группе, чем я предполагал. Так что я поехал дальше, насторожив все мои пять чувств, потому что шестое чувство, Уит, не помогало в обнаружении "перекованных". Набегающие тучи закрыли небо гораздо быстрее, чем я ожидал. А след вел меня по тропкам, проложенным там, где мы с Суути могли продвигаться только медленно. Когда я наконец оторвался от следа, смирившись с тем, что на этот раз они ушли от меня, то обнаружил, что заехал гораздо дальше от Баккипа, чем намеревался, и рядом нет никакой проезжей дороги.
Поднялся отвратительный ветер, предвещавший снег. Я теснее закутался в плащ и повернул Суути к дому, предоставив ей самой выбирать дорогу и скорость. Темнота сгустилась прежде, чем мы добрались до знакомых мест, и вместе с темнотой пришел снег. Если бы я за последнее время не изучил так хорошо эти места, то, конечно, заблудился бы. Но мы двигались дальше, как казалось, прямо в ледяные объятия ветра. Холод пробирал меня до костей, и я начал дрожать. Я боялся, что эта дрожь может стать началом судорог и припадка, которого у меня давно уже не было.
Я обрадовался, когда ветер наконец разорвал покров туч и луна немного осветила нам путь. Тогда мы прибавили шагу, несмотря на то что Суути приходилось пробираться через свежевыпавший снег. Мы вышли из редкой березовой рощи на склон холма, который несколько лет назад сожгла молния. Ветер здесь был сильнее, потому что ничто не мешало ему, и я снова закутался в плащ и поднял воротник. Я знал, что, как только мы перевалим через эту гору, я увижу огни Баккипа и хорошо проторенную дорогу, ведущую к дому. Поэтому я повеселел, и мы стали подниматься по склону холма.
Внезапно, как удар грома, я услышал стук копыт лошади, которая пыталась набрать скорость, но что-то мешало ей. Суути замедлила шаг, потом откинула голову и заржала. В ту же секунду я увидел, как всадник выскочил из-под прикрытия ниже по склону, к югу от меня. Лошадь несла всадника, два других человека цеплялись за нее - один за грудной ремень, другой за ногу всадника. Свет блеснул на взлетевшем и упавшем клинке, и человек, державший ногу всадника, вскрикнул и упал в снег. Но другой схватился за уздечку лошади, и из-за деревьев выскочили еще двое преследователей, набросившиеся на сопротивляющуюся лошадь и всадника.
Я вонзил шпоры в бока Суути, с ужасом узнав Кетриккен. В том, что я увидел, не было никакого смысла, но это не помешало мне начать действовать. Я не спрашивал себя, что моя будущая королева делает здесь ночью, без сопровождения, одна среди грабителей. Скорее, я почувствовал, что восхищаюсь тем, как она держится в седле, заставляя свою лошадь вертеться и отбиваясь ногами от нападающих. Я выхватил меч, когда мы подъехали ближе, но не помню, чтобы я издал какой-нибудь звук. У меня осталось очень странное воспоминание об этой схватке - черно-белая битва силуэтов, игра горных теней, совершенно беззвучная, если не считать хриплых воплей "перекованных", когда они один за другим падали замертво.
Одного из них Кетриккен ударила в лицо, и он был ослеплен кровью, но все равно цеплялся за нее, пытаясь стащить с седла. Другой, не обращая внимания на бедственное положение своих товарищей, тянул за седельные сумки, в которых, по всей вероятности, было всего лишь немного еды и бренди, взятых для прогулки. Суути повернула к тому, кто все еще держался за уздечку Софтстеп. Я увидел, что это женщина, а потом мой меч вошел в нее и вышел, так же бездушно, как если бы передо мной была куча дров. Такой странный бой. Я чувствовал Кетриккен и себя, страх ее лошади и радость обученной бою Суути, но ничего не исходило от нападавших. Совсем ничего. Ни клокочущей ярости, ни мучительной боли от ран. Для моего Уита их тут вообще не было - все равно что снег или ветер, которые тоже сопротивлялись мне. Я смотрел, словно во сне, как Кетриккен схватила одного из нападавших за волосы и отогнула его голову назад, чтобы было удобнее перерезать горло. Из раны хлынула черная в лунном свете кровь, запачкав ее куртку и оставив блестящий след на шее гнедой лошади, и нападавший упал. Я поднял меч, чтобы ударить последнего, но промахнулся. Кетриккен не промахнулась. Ее короткий нож блеснул в воздухе, легко прошел через ребра в легкие и так же легко вышел обратно. Кетриккен ногой отбросила обмякшее тело.
- Ко мне! - просто сказала она в ночь и пришпорила свою лошадь, направляя Софтстеп прямо в гору. Суути скакала так, что ее нос был у стремени Кетриккен, и мы вместе пересекли холм. Мы увидели огни Баккипа еще до того, как начали спускаться.
У подножия склона были заросли кустарника и скрытый снегом ручей, так что я пришпорил Суути, чтобы идти первым, и перехватил Софтстеп, прежде чем она успела провалиться и упасть. Кетриккен ничего не сказала, когда я повернул ее лошадь, но пропустила меня вперед, и мы вошли в лес по другую сторону ручья. Я двигался так быстро, как только мог, все время ожидая появления темных фигур. Но мы наконец вышли на дорогу, за несколько секунд до того, как тучи снова сомкнулись, скрыв от нас луну. Я придержал Суути, чтобы дать лошадям отдышаться. Некоторое время мы ехали молча, оба внимательно прислушиваясь.
Потом мы почувствовали себя в относительной безопасности, и я услышал, как Кетриккен с облегчением выдохнула.
- Спасибо тебе, Фитц, - сказала она просто, но не смогла скрыть дрожи в своем голосе.
Я ничего не ответил, наполовину готовый к тому, что в любой момент она может разразиться рыданиями. Я не упрекнул бы ее за это. Но она постепенно собралась, оправила свою одежду, вытерла клинок о штаны и вставила его в ножны. Она наклонилась, чтобы похлопать Софтстеп по шее и пробормотать лошади слова похвалы и утешения. Я почувствовал, что напряжение Софтстеп уменьшается, и одобрил то, что Кетриккен удалось так быстро завоевать доверие лошади.
- Как ты оказался здесь? Искал меня? - спросила она наконец.
Я покачал головой. Снова начинался снег.
- Я охотился и зашел дальше, чем собирался. Это только счастливый случай привел меня к вам. - Я помолчал, потом рискнул спросить:
- Вы заблудились? Вас будут искать?
Она шмыгнула носом и вздохнула.
- Не совсем, - сказала она дрожащим голосом, - я поехала кататься с Регалом. Еще несколько человек ехали с нами. Но когда стал надвигаться шторм, мы все повернули к Баккипу. Остальные ехали впереди, а мы с Регалом немного задержались. Он рассказывал мне легенды его родного герцогства, и мы позволили остальным уехать вперед, потому что я ничего не слышала из-за их болтовни. - Она вздохнула. Голос ее звучал спокойнее, когда она продолжала. - Остальные были уже довольно далеко, когда внезапно из кустарника у дороги выскочила лисица. "Следуйте за мной, если хотите увидеть настоящую охоту!" - крикнул Регал, свернул с дороги и погнался за ней. Хотела я того или нет, Софтстеп бросилась за ними. Регал скакал как сумасшедший, все время подстегивая лошадь кнутом. - В ее голосе была сосредоточенность и удивление, но также и нотка восхищения, когда она описывала его.
Софтстеп не слушалась поводьев. Сперва Кетриккен боялась такой скачки, потому что не знала местности и испугалась, что Софтстеп споткнется. Так что она пыталась остановить свою лошадь. Но, поняв, что больше не видит дороги и свиты, а Регал уехал далеко вперед, она ослабила поводья, думая нагнать его. Как и следовало ожидать, когда начался шторм, она потеряла дорогу. Кетриккен повернула назад, чтобы вернуться по своим следам, но падающий снег быстро занес их. Наконец Кетриккен совсем бросила поводья, в надежде, что лошадь сама найдет дорогу домой. Вероятно, так бы оно и вышло, если бы эти дикие люди не набросились на нее. Голос ее затих, она замолчала.
- "Перекованные", - сказал я ей тихо.
- "Перекованные", - повторила она удивленно, - у них не осталось сердец, так мне объясняли. - Я скорее почувствовал, чем увидел ее взгляд. - Разве я такая плохая "жертвенная", что есть люди, которые могли захотеть убить меня?
Вдалеке послышались звуки рога. Поиски.
- Они набросились бы на любого, кто попался им на дороге. У них даже мысли не возникло, что не стоит нападать на будущую королеву. Очень сомневаюсь, что они вообще знали, кто вы такая. - Я стиснул зубы, чтобы не сказать, что в случае с Регалом это было совсем не так. Если даже он не намеревался причинить ей зло, то и не смог уберечь ее от него. Я не верил, что он вообще намеревался показать ей "охоту", гоняя в сумерках лисицу по заснеженным холмам. Он хотел потерять ее. И сделал это умело.
- Я думаю, мой лорд будет очень сердит на меня. - Она расстроилась, как ребенок. Как бы в ответ на ее слова мы обогнули гору и увидели приближающихся к нам всадников с факелами. Мы снова услышали рог, уже более отчетливо, и спустя мгновение оказались среди них. Они были передовой группой главного поискового отряда, и одна девушка сразу же поскакала назад, чтобы рассказать будущему королю, что его королева нашлась. В свете факелов стражники Верити восклицали и сыпали проклятиями при виде крови, которая все еще блестела на шее Софтстеп. Но Кетриккен сохраняла самообладание, заверяя их, что ее крови здесь нет. Она тихо рассказывала о "перекованных", которые набросились на нее, и о том, что она сделала, чтобы защититься. Я видел, как восхищаются ею солдаты. В первый раз тогда я услышал, что один из нападающих спрыгнул на нее с дерева. Его она убила первым.
- С четырьмя она разделалась, и ни царапины! - воскликнул один седой ветеран. И потом смущенно добавил:
- Уж извините, моя леди, королева, я не хотел сказать ничего неуважительного.
- Это могла бы быть совсем другая история, если бы не появился Фитц, - тихо сказала Кетриккен. Восхищение стражников только возросло от того, что она не стала хвалиться своим триумфом.
Они громко поздравляли ее и сердито обещали назавтра прочесать местность вокруг Баккипа.
- Это позор для всех нас, что наша собственная королева не может ездить тут в безопасности, - заявила одна женщина. Она положила руку на рукоять клинка и поклялась, что завтра покроет его кровью "перекованных". Несколько других последовали ее примеру. Разговор становился все громче, и облегчение от того, что королева теперь в безопасности, только подливало масла в огонь. Триумфальное шествие к дому остановилось, как только появился Верити. Он примчался бешеным галопом на взмыленной лошади. Тогда я понял, что поиски были долгими, и мог только догадываться, по скольким дорогам проскакал Верити, после того как получил известие, что его леди пропала.
- Как ты могла быть такой глупой, чтобы зайти так далеко, потеряв дорогу! - были его первые слова. Голос его был строгим. Я увидел, что ее гордо поднятая голова опускается, и услышал невнятные объяснения ближайшего ко мне человека. С этого момента все пошло наперекосяк. Он не бранил ее на глазах у людей, но я заметил, как он вздрогнул, когда она рассказала, что с ней случилось и как она убивала, защищаясь. Он был недоволен, что она при всех рассказывает о банде "перекованных", достаточно храбрых, чтобы напасть на королеву у самого Баккипа. То, что Верити хотел сохранить в тайне, завтра будет обсуждаться на каждом углу, вместе с тем, что они, "перекованные", к тому же осмелились напасть на королеву. Верити метнул в меня убийственный взгляд, как будто это было делом моих рук, и грубо потребовал свежих лошадей у двоих стражников, чтобы вместе со своей королевой вернуться назад в Баккип. Он галопом понесся к городу, уводя ее за собой, как будто от этого зависело, насколько серьезный урон будет нанесен безопасности замка. Он, видимо, не понимал, что лишает своих стражей чести благополучно привезти ее домой.
Я медленно поехал с ними, пытаясь не слышать ропота солдат. Они не корили впрямую будущего короля, зато всю дорогу хвалили королеву за присутствие духа. Если они и думали что-нибудь о поведении Регала, то ничего об этом не говорили.
Позже этой ночью, в конюшнях, после того как я вычистил Суути, я помог Барричу и Хендсу привести в порядок Софтстеп и лошадь Верити. Баррич ворчал по тому поводу, что оба животных были сильно загнаны. Софтстеп слегка поцарапали во время нападения, а рот ее был поврежден, когда у Кетриккен пытались вырвать поводья. Но в общем и целом у животных не было сильных повреждений. Баррич послал Хендса приготовить теплое пойло для них обоих. Только тогда он тихо рассказал, как Регал пришел, отдал свою лошадь и поднялся в замок, даже не упомянув Кетриккен. Баррича заставил забеспокоиться конюшенный мальчик, спросивший, где Софтстеп. Когда Баррич отправился узнать, в чем дело, и обратился к Регалу, принц ответил, что полагал, что Кетриккен осталась на дороге и вернулась вместе со своими провожатыми, так что это Баррич поднял тревогу, а Регал очень неопределенно говорил о том, где он ушел с дороги и в каком направлении лисица увела его и, возможно, Кетриккен.
- Следы были хорошо заметены, - пробормотал Баррич, когда вернулся Хендс. Я знал, что он говорит не о лисице.
Когда этой ночью я поднимался в замок, ноги мои были налиты свинцом, так же как и сердце. Я не хотел представлять себе, что чувствует Кетриккен, и также не хотел думать, о чем судачат в караульной. Я стянул с себя одежду, упал на кровать и мгновенно провалился в сон. Молли ждала меня в моих снах, и это был единственный покой, который я знал.
Вскоре я был разбужен. Кто-то колотил в мою запертую дверь. Я встал и открыл ее заспанному пажу, которого послали вызвать меня в кабинет Верити. Я сказал ему, что знаю дорогу, и отослал обратно в постель. Я поспешно натянул свою одежду и помчался вниз по ступенькам, думая, что еще за несчастье на нас свалилось.
Верити ждал меня. Огонь в камине был почти единственным источником света в комнате. Волосы у принца были всклокоченные, и он натянул халат на ночную рубашку. Ясно было, что он и сам только что встал с постели, и я сжался, ожидая услышать новости, которые он собирался сообщить мне.
- Закрой дверь, - скомандовал он мне кратко. Я закрыл, а потом подошел и встал перед ним. Я не мог понять, сердитым или веселым был блеск в его глазах, когда принц внезапно спросил:
- Кто эта Леди Красные Юбки и почему она мне снится каждую ночь?
Я потерял дар речи. Я отчаянно размышлял, насколько глубоко он проникал в мои сны. От смущения у меня кружилась голова. Если бы я стоял голым на глазах у всего двора, я бы не чувствовал себя хуже.
Верити отвернулся и издал звук, который можно было принять за смешок.
- Ну, мальчик, не то чтобы я не мог понять тебя. Я не хочу влезать в твою тайну. Это ты ее в меня вбиваешь, особенно эти последние несколько ночей. А мне нужно спать, а не вскакивать с постели в лихорадке от твоей.., любви к этой женщине. - Он внезапно замолчал. Мои щеки пылали жарче любого камина. - Так, - сказал он смущенно, - садись. Я собираюсь научить тебя хранить свои мысли так же, как ты умеешь держать свой рот на замке. - Он покачал головой. - Странно, Фитц, что ты временами можешь полностью закрыться от моего Скилла, а по ночам выплескиваешь свои самые личные желания, как волк, воющий в лесу. Я думаю, это происходит из-за того, что с тобой сделал Гален. Если бы мы могли это исправить! Но мы не можем, и я буду учить тебя чему могу и когда смогу.
Я не шевелился. Ни один из нас не смел поднять глаза на другого.
- Подойди сюда, - грубовато повторил Верити. - Сядь здесь, рядом со мной. Смотри в огонь.
На протяжении часа он давал мне упражнение, которое я должен был повторять. Оно сохраняло бы мои сны при мне или, скорее, обеспечивало бы отсутствие снов. С упавшим сердцем я понял, что потеряю даже мою воображаемую Молли так же, как потерял настоящую. Он почувствовал, как я помрачнел.
- Ну, Фитц, это пройдет. Держи себя в узде и терпи. Это можно сделать. Может прийти день, когда ты будешь мечтать о том, чтобы твоя жизнь была так же свободна от женщин, как сейчас. Я вот мечтаю.
- Она не хотела заблудиться, сир.
Верити уничтожающе посмотрел на меня:
- Намерения не меняют результатов. Она будущая королева, мальчик. Она всегда должна думать не один, а три раза, прежде чем сделать что-нибудь.
- Она сказала мне, что Софтстеп пошла за лошадью Регала и не слушалась узды. За это вы можете винить Баррича и меня. Предполагалось, что мы вышколили эту лошадь.
Он внезапно вздохнул:
- Наверное, так. Считай, что я тебя отругал, и скажи Барричу, чтобы нашел моей леди менее норовистую лошадь. Пусть ездит на ней, пока не научится. - Он снова тяжело вздохнул. - Полагаю, она воспримет это как наказание. Она грустно посмотрит на меня своими огромными синими глазами и не возразит ни слова. Ах, что ж, ничего не поделаешь! Но разве так необходимо было убивать и весело рассказывать об этом? Что подумают о ней мои люди?
- У нее вряд ли был выбор, сир. Разве лучше было бы, если бы она умерла? Что же до людей... Солдаты, которые первыми нашли нас, сочли ее отважной. И сильной. Неплохие качества для королевы, сир. А женщины вашей стражи особенно тепло говорили о ней, когда мы возвращались. Они теперь считают ее своей королевой гораздо больше, чем если бы она была рыдающим трусливым существом. Они не раздумывая последуют за ней куда угодно. В такое время, как наше, королева с кинжалом способна дать людям больше мужества, чем женщина, которая увешивает себя драгоценностями и прячется за стенами замка.
- Возможно, - тихо сказал Верити. Я чувствовал, что он не согласен. - Но теперь все узнают о "перекованных", которые собираются вокруг Баккипа.
- Они также узнают, что решительный человек может защититься от них. А судя по тому, что говорили ваши стражники, когда возвращались, я думаю, что спустя неделю "перекованных" станет гораздо меньше.
- Я это знаю. Некоторые будут убивать своих родных. "Перекованные" они или нет, но мы проливаем кровь наших людей. Я надеялся, что моим стражникам не придется убивать моих же людей.
Небольшая пауза возникла между нами, когда мы оба отметили, что ту же работу он без всяких угрызений совести поручил мне. Убийца. Вот подходящее слово для меня. У меня нет чести, которую следовало бы хранить, понял я.
- Не правда, Фитц, - ответил Верити на мою мысль, - ты хранишь мою честь. И я уважаю тебя за это. Ты делаешь то, что должно быть сделано. Отвратительная работа, тайная работа. Не стыдись того, что тебе приходится делать, чтобы сохранить Шесть Герцогств. Не думай, что я не ценю твою работу только потому, что она должна оставаться в тайне. Сегодня ты спас мою королеву. Этого я тоже не забуду.
- Не очень-то ей требовался спаситель, сир. Думаю, что даже одна она бы выстояла.
- Что ж. Мы не будем думать об этом. - Он помолчал, потом сказал, замявшись:
- Я должен наградить тебя, знаешь ли. - Когда я открыл рот, чтобы возразить, он поднял руку, останавливая меня:
- Я знаю, что ты ничего не требуешь. Я также знаю, что между нами уже так много всего, что ничто не может быть равноценным моей благодарности. Но большинство людей ничего об этом не знает. Разве ты хочешь, чтобы в городе говорили, что ты спас жизнь королеве, а будущий король даже не счел нужным выразить тебе свою признательность? Но я в растерянности, не знаю, что тебе подарить... Это должно быть что-то заметное, и ты должен некоторое время носить это с собой. Кое-что я знаю о правилах этикета. Меч? Что-нибудь получше того куска железа, который был при тебе сегодня?
- Это старый клинок, с которым Ходд велела мне упражняться, - защищался я, - он работает.
- Надо полагать. Я прикажу ей выбрать для тебя что-нибудь получше и немного поработать над украшением рукояти и ножен. Это подойдет?
- Думаю, да, - сказал я с той же неловкостью, что и принц.
- Хорошо. Вернемся в постели, а? И теперь я смогу спать, да? - На этот раз нельзя было ошибиться в веселой нотке в его голосе. Щеки мои снова запылали.
- Сир, я должен спросить... - я пытался найти слова. - Вы знаете, кто мне снился?
Он медленно покачал головой:
- Не бойся, ты ее не скомпрометировал. Я знаю только, что она носит синие юбки, но ты видишь их красными. И что ты любишь ее со всем пылом, присущим юности. Не пытайся перестать любить ее. Только перестань распространять любовь Скилтлом по ночам. Я не единственный, кто открыт такому Скиллу, хотя, думаю, только я могу так явственно различить твой знак на этих снах. И все-таки будь осторожен. Группа Галена не лишена Скилла, хотя они и не умеют использовать его. Человека можно погубить, если его враги узнают из его снов, кто особенно дорог ему. Будь настороже, - он невольно усмехнулся, - и надейся, что у твоей Леди Красные Юбки нет Скилла в крови, поскольку если у нее есть хоть немного, то она должна была слышать тебя все эти бесконечные ночи. - И, вложив эту потрясающую мысль в мою голову, он отпустил меня в мою комнату и в постель. В эту ночь я больше не спал.

8
КОРОЛЕВА ПРОСЫПАЕТСЯ

Один оленя встретит на льду,
И лося найдет другой,
А я за сердцем своим пойду,
За королевой Лисой.
Она не за славой пустилась в путь,
Не лить понапрасну кровь -
Сердцам усталым покой вернуть,
И с нею моя любовь.
Охота королевы Лисицы
На следующий день весь замок бурлил. Во дворе царила лихорадочная, почти праздничная атмосфера: личная стража Верити и все воины, у которых не было других дел, собирались на охоту. Ищейки возбужденно лаяли, бойцовые собаки пыхтели и рвались с поводков. Уже заключались пари о том, кому больше повезет. Лошади били копытами землю. Тетивы были проверены, а пажи носились повсюду очертя голову. На кухне слуги упаковывали еду, которую охотники должны были взять с собой. Солдаты - молодые и старые, мужчины и женщины - громко смеялись, болтая о прошлых стычках, сравнивая оружие, настроение у них было приподнятое. Я сотни раз видел это перед зимней охотой на лося или медведя. Но теперь во всем чувствовалось нетерпение, воздух был наполнен грубым запахом жажды крови. Я слышал обрывки разговоров, слова, которые вызывали во мне тошноту. "... Никакой жалости для этого дерьма", ".., трусы и предатели. Посметь атаковать королеву!", ".., дорого заплатят. Они не заслуживают быстрой смерти". Я поспешно нырнул обратно в кухню, пробираясь через толпу людей, снующих, как встревоженные муравьи. Но здесь я услышал о тех же чувствах и той же жажде отмщения.
Я нашел Верити в его кабинете. Я видел, что он вымылся и надел свежую одежду, но заботы прошлой ночи оставались с ним, как грязное белье. Он был одет по-домашнему и явно собирался провести день среди своих бумаг. Я слегка постучал в дверь, хотя она была открыта. Принц сидел в кресле перед огнем спиной ко мне. Он кивнул, но не оглянулся, когда я вошел. В его неподвижной фигуре чувствовалось напряжение. Поднос с завтраком, нетронутый, стоял на столе у его кресла. Я приблизился к Верити и тихо встал рядом, уверенный, что был вызван при помощи Скилла. Молчание затянулось, и я подумал, знает ли сам Верити, зачем я был ему нужен. Наконец я решил заговорить:
- Мой принц, вы не поедете сегодня с вашими гвардейцами?
Казалось, что я резко открыл шлюзы. Он повернулся ко мне; морщины на его лице стали глубже за эту ночь. Он выглядел изможденным.
- Нет. Я не могу. Как я могу поддерживать такое, эту охоту за нашими людьми, которые были чьими-то родственниками! А с другой стороны, есть ли у меня выбор? Спрятаться за стенами замка, когда остальные поедут мстить за оскорбление, нанесенное моей королеве? Я не смею запретить моим людям защищать мою честь, поэтому я должен вести себя так, как будто не знаю о том, что происходит при дворе. Как будто я слабоумный или трус. Об этом дне будут написаны баллады, я не сомневаюсь. Как они будут называться? "Верити кромсает безумных"? Или "Жизнь "перекованных" приносится в жертву королеве Кетриккен"?
Его голос с каждым словом становился громче, и не успел он дойти даже до половины фразы, как я подошел к двери и крепко закрыл ее. Пока он произносил свою речь, я оглядел комнату, думая, кто еще, кроме меня, мог слышать эти слова.
- Вы хоть немного спали, мой принц? - спросил я, когда он замолчал.
Он мрачно улыбнулся:
- Ну, ты знаешь, чем кончилась моя первая попытка отдохнуть. Второе пробуждение было менее.., приятным. Моя леди пришла ко мне в комнату.
Я почувствовал, что мои уши начинают гореть. Что бы он ни собирался рассказать, я не хотел этого слышать. У меня не было никакого желания узнать, что произошло между ними прошлой ночью. Ссора или примирение. Я ничего не хотел об этом знать. Верити был неумолим:
- Никаких рыданий, как ты мог бы подумать. И не за утешением. Не для того, чтобы избавиться от ночных страхов или помириться со мной. Как получивший выволочку сержант, она стояла в ногах моей постели и умоляла о прощении, белая как мел и твердая как камень... - Он замолчал как будто понял, что выдает себя. - Она предвидела, что собирается толпа охотников. Она пришла ко мне посреди ночи спросить, что нам делать. У меня не нашлось для нее никакого ответа, так же как и сейчас...
- По крайней мере, она предугадала это. - Я надеялся, что он хоть немного смягчится и умерит свой гнев.
- А я нет, - сказал он мрачно, - она предвидела ход событий. И Чивэл бы предвидел. О, Чивэл знал бы, что это произойдет, с того мгновения, как она пропала, и у него был бы готов план действий, учитывающий любую случайность. А я нет. Я думал только о том, чтобы поскорее привести ее домой, и надеялся, что не слишком многие услышат об этом. Как будто это возможно! И поэтому теперь я думаю про себя, что если когда-нибудь корона действительно окажется на моей голове, это будет самое неподходящее для нее место.
Это был принц Верити, какого я никогда раньше не видел. Человек, чья вера в себя была подорвана. Я наконец понял, какой неподходящей женой была для него Кетриккен. Это была не ее вина. Она была сильной и воспитывалась, чтобы править. Верити сам часто говорил, что его не готовили стать королем. Ему нужна была женщина, которая могла бы вселить в него уверенность, что он способен быть повелителем. Женщина, которая приходила бы, рыдая, в его постель, чтобы ее приласкали и успокоили. Это дало бы ему возможность почувствовать, что он может быть настоящим королем. Строгость и сдержанность Кетриккен заставляли его сомневаться в собственных силах. Мой принц был человеком, внезапно понял я. Это не успокаивало.
- Вы должны, по крайней мере, выйти и поговорить с ними, - рискнул предложить я.
- И что сказать? Доброй охоты? Нет. Но ты иди, мальчик. Иди и смотри, и потом расскажешь мне о том, что происходит. Иди прямо сейчас. И закрой мою дверь. У меня нет желания никого видеть, пока ты не вернешься с подробным докладом.
Я повернулся и подчинился его приказу. Когда я вышел из Большого зала и направился по переходу во двор, я встретил Регала. Он редко вставал так рано и выглядел так, словно этим утром тоже поднялся не по своей воле. Его одежда и волосы были в порядке, но все мелкие нарядные детали туалета отсутствовали: ни серьги, ни тщательно сложенного шелкового платка, приколотого у горла; единственной драгоценностью было кольцо с печатью. Его волосы были расчесаны, но не надушены и не завиты. Глаза покраснели. Он был разъярен. Когда я попытался пройти мимо него, он схватил меня и рванул за ворот, чтобы взглянуть мне в лицо. Таково, по крайней мере, было его намерение. Я не сопротивлялся, а просто напряг мускулы. К своему удивлению и восторгу, я обнаружил, что он не может сдвинуть меня. Он повернулся, сверкая глазами, и оказалось, что принц должен немного поднять голову, чтобы посмотреть прямо мне в глаза. Я вырос и прибавил в весе. Я знал это, но никогда не думал о таком восхитительном неожиданном эффекте. Я сдержал улыбку, прежде чем она коснулась моих губ, но, по-видимому, она промелькнула в моих глазах. Принц сильно тряхнул меня, и я позволил ему сдвинуть меня с места. Слегка.
- Где Верити? - зарычал он.
- Мой принц? - спросил я, как будто не понял, чего он хочет.
- Где мой брат? Эта его проклятая жена... - Он замолчал, задыхаясь от ярости. - Где мой брат обычно бывает в это время?
Я не стал лгать.
- Иногда он рано утром отправляется в свою башню. Или, возможно, он завтракает. Или в купальнях, - предположил я.
- Никчемный ублюдок! - Регал выпустил меня, развернулся и побежал в сторону башни. Я надеялся, что подъем развлечет его. И как только он скрылся из вида, я тоже бросился бежать, чтобы не терять драгоценного времени, которое я выиграл.
В то мгновение, когда я вошел во двор, причина ярости Регала стала ясна. Кетриккен стояла на сиденье в повозке, и все головы были повернуты к ней. На ней была та же одежда, что и предыдущей ночью. При дневном свете я увидел пятно крови на рукаве ее белой меховой куртки. Ее пурпурные штаны тоже были в крови. Она была в сапогах и шапке, готовая к охоте. Меч висел у нее на бедре. Страх поднимался во мне. Как она может? Я огляделся, желая понять, что она говорит. Все лица были повернуты к ней, все глаза широко раскрыты. Я пришел в мгновение полной тишины. Мужчины и женщины, казалось, задержали дыхание в ожидании ее следующих слов. Она заговорила спокойно, но толпа была настолько безмолвна, что чистый голос будущей королевы легко разносился в холодном воздухе.
- Я говорю вам, что это не охота, - серьезно продолжала Кетриккен. - Оставьте ваше веселье и хвастовство. Уберите с вашей одежды все драгоценности. Пусть ваши сердца осознают, что мы делаем.
В ее речи все еще слышался горский акцент, но я заметил, как тщательно было выбрано каждое слово, как выверена каждая фраза.
- Мы идем не на охоту, - повторила она. - Мы идем, чтобы избавить от страданий наших людей. Красные корабли украли их у нас. Они забрали сердца "перекованных" и оставили их тела, которые преследуют нас. Тем не менее те, кого мы навеки успокоим сегодня, дети Шести Герцогств. Наши родные. Мои солдаты, я прошу вас, чтобы каждая выпущенная сегодня стрела и каждый нанесенный удар убивали мгновенно. Я знаю, что вы достаточно искусны для этого. Хватит страданий. Пусть каждая смерть сегодня будет, насколько возможно, быстрой и милосердной - ради нас самих. Давайте сожмем зубы и уничтожим угрозу с такой же решимостью и сожалением, с какими мы отрубаем искалеченную руку. Потому что именно это мы делаем. Никакой мести, мои воины. Но лечение, за которым должно последовать исцеление. Теперь делайте, как я сказала.
Несколько мгновений она стояла молча и смотрела вниз, на всех нас. Как во сне, люди начали двигаться. Охотники сняли перья и банты, талисманы и драгоценности со своей одежды и отдали все это пажам. Хвастливое веселье испарилось. Она отобрала у них эту самозащиту, вынудив всех понять, что они на самом деле собираются делать. Никого это не привлекало. Люди стояли в растерянности, ожидая, что она еще скажет. Кетриккен хранила молчание и оставалась неподвижной, притягивая к себе взгляды собравшихся. Увидев, что все внимание обращено к ней, она снова заговорила.
- Хорошо, - тихо похвалила она нас, - а теперь внимательно выслушайте меня. Я хочу, чтобы мы взяли с собой носилки, или пусть фургоны сопровождают нас - как сочтут нужным в конюшне. Выложите их соломой. Ни одно тело не будет оставлено на съедение лисицам и воронам. Мы привезем их сюда, запишем имена погибших, если они будут нам известны, и приготовим все для костра, который разжигают в честь павших в битве. Если удастся разыскать родственников, семьи их будут нам известны и их можно будет найти, мы пригласим их на церемонию оплакивания. Тем, кто живет далеко, мы пошлем известие о случившемся. Им будут полагаться все почести, которые получают люди, потерявшие в бою своих родных. - Невольные слезы бежали по ее щекам. Она не вытирала их, и они блестели в свете солнца, как великолепные бриллианты. Ее голос окреп, когда она обернулась, чтобы отдать распоряжение другой группе:
- Мои повара и слуги! Накройте все столы в Большом зале и приготовьте поминальную трапезу. Снабдите Малый зал водой, травами и чистой одеждой, чтобы мы могли приготовить тела наших людей к сожжению. Все остальные, оставьте ваши обычные дела, собирайте дрова и складывайте погребальный костер. Мы вернемся, чтобы сжечь наших мертвых и оплакать их, - она огляделась, посмотрев в глаза каждому. Потом лицо ее окаменело. Она выхватила из-за пояса меч и подняла его вверх, принося клятву:
- Когда мы отдадим дань памяти погибшим, мы будем готовиться к отмщению. Те, кто отнял наших людей, должны узнать силу нашего гнева! - Медленно она опустила клинок и точным движением вложила его в ножны. Снова глаза ее приказывали нам. - А теперь едем, мои воины!
По моей коже побежали мурашки. Вокруг меня мужчины и женщины вскакивали на лошадей. Каким-то образом у повозки, на которой стояла Кетриккен, оказался Баррич, безупречно рассчитавший время. Он вел оседланную Софтстеп. Мне было интересно, почему он взял эту черную с красным сбрую - цвета скорби и отмщения. Она распорядилась или он просто знал? Кетриккен шагнула вниз, прямо на спину лошади, потом опустилась в седло, и Софтстеп спокойно приняла ее, несмотря на новую сбрую. Охота началась.
- Останови ее, - прошипел Регал у меня за спиной, и, развернувшись, я обнаружил, что оба, и он и Верити, стоят рядом со мной, совершенно не замеченные охотниками.
- Нет, - осмелился я возразить. - Неужели вы не чувствуете? Это нельзя испортить. Она что-то вернула им всем. Я не знаю, что это, но им этого отчаянно не хватало долгое время.
- Это гордость, - сказал Верити. Его глубокий голос прозвучал, как гром. - То, чего не хватало всем нам, и мне в первую очередь. Это едет королева, - продолжил он в тихом изумлении. Был ли в его голосе оттенок ревности? Он медленно повернулся и пошел назад, в замок. За нашими спинами шум голосов стал громче. Люди спешили выполнить ее распоряжения. Я шел рядом с Верити, оглушенный тем, чему был свидетелем. Регал обогнал меня, встал перед Верити и посмотрел ему в лицо. Он дрожал от ярости. Мой принц остановился.
- Как ты мог допустить, чтобы это произошло? Неужели у тебя нет совсем никакого влияния на эту женщину? Она издевается над нами! Кто она такая, чтобы раздавать приказы и уводить из замка стражу? Кто она такая, чтобы нагло распоряжаться здесь? - голос Регала сорвался от бешенства.
- Моя жена, - сказал Верити тихо, - и твоя будущая королева, которую ты сам выбрал. Отец заверил меня, что ты выберешь женщину, достойную быть королевой. Думаю, ты справился с этим лучше, чем сам ожидал.
- Твоя жена? Твоя гибель, ты, осел! Она унижает тебя! Она перережет тебе глотку во сне! Она крадет их сердца, она создает себе имя! Неужели ты этого не видишь, ты, болван? Ты можешь быть доволен, если эта горная лисица стащит у тебя корону, а я нет.
Я быстро нагнулся и начал перешнуровывать сапог, чтобы не оказаться свидетелем того, как принц Верити ударит принца Регала. Я действительно услышал звук пощечины и подавленный вопль ярости. Когда я поднял глаза, Верити стоял так же спокойно, как прежде, а Регал наклонился вперед, прижав руку к носу и рту.
- Будущий король Верити не потерпит никаких оскорблений в адрес будущей королевы Кетриккен. И в свой адрес тоже. Я сказал, что моя леди пробудила гордость в сердцах наших солдат. Возможно, она расшевелила также и мою. - Сам Верити выглядел удивленным, обдумывая это.
- Король об этом узнает! - Регал отнял руку от лица и ошеломленно уставился на нее. Из его носа хлестала кровь. - Мой отец увидит эту кровь. - Голос его дрожал, он задыхался. Он слегка наклонился вперед и отвел в сторону руку, как бы боясь запачкать одежду.
- Что? Ты собираешься истекать кровью весь день, до вечера, когда встает наш отец? Если тебе это удастся, приходи и покажи мне тоже. - И мне:
- Фитц! Неужели у тебя нет других дел, кроме как стоять здесь, разинув рот? Отправляйся! Проследи, чтобы команды моей леди были как следует выполнены.
Верити повернулся и пошел по коридору. Я поспешил выполнить его распоряжение и убраться подальше от Регала. Принц топал ногами и ругался, как раздраженный ребенок. Ни один из нас не смотрел в его сторону, но я, по крайней мере, надеялся, что никто из слуг не заметил этого происшествия.
Это был длинный, особенный день. Верити зашел в комнату короля Шрюда, а потом вернулся в свой кабинет. Я не знаю, что делал Регал. А все люди начали выполнять приказы королевы, работая быстро, но почти безмолвно, тихо переговариваясь между собой, когда готовили один зал для еды, а другой для покойников. Я отметил, что те женщины, которые были наиболее преданны королеве, теперь оказались окруженными вниманием, как будто они были тенью Кетриккен. Эти знатные дамы внезапно сочли незазорным для себя прийти в Малый зал, чтобы лично проследить, как идут дела с ароматизированием воды и раскладыванием одежды и полотна. Я помогал носить дрова для погребального костра.
Ранним вечером охотники вернулись. Они прибыли тихо, стража торжественно выстроилась вокруг наполненных повозок. Кетриккен ехала во главе. Она казалась усталой и застывшей - но не от холода. Я хотел подойти к ней, но не успел - сам Баррич подхватил под уздцы ее лошадь и помог королеве спешиться. Пятна свежей крови покрывали ее сапоги и спину Софтстеп. Она не приказывала своим солдатам делать то, чего не делала сама. Кетриккен тихо велела им помыться, расчесать волосы и бороды, переодеться и вернуться в зал. Когда Баррич увел Софтстеп, Кетриккен на некоторое время осталась одна. Тяжелой грустью повеяло от нее. Она устала. Очень устала.
Я тихо подошел к ней.
- Если вам что-нибудь нужно, моя леди, королева... - сказал я мягко.
Она не обернулась.
- Я должна сделать это сама. Но будь поблизости, на случай, если ты мне понадобишься. - Она говорила так тихо, что, я уверен, никто, кроме меня, ее не слышал. Потом она двинулась вперед, и люди из замка расступились перед ней. Головы склонялись, когда она серьезно приветствовала их. Она молча прошла через кухни, одобрив приготовленную еду, потом заглянула в Большой зал, снова одобрительно кивнула. В Малом зале она остановилась, потом сняла свою яркую, веселую шапочку и куртку, оставшись в простой мягкой рубашке из пурпурного льна. Шапку и куртку она отдала пажу, который был горд оказанной ему честью. Она подошла к торцу одного из столов и начала заворачивать рукава. Все в зале замерли, и все головы повернулись в ее сторону. Она встретила наши изумленные взгляды.
- Вносите наших мертвых, - сказала она просто.
Жалкие тела несчастных были разрывающим сердце зрелищем. Я не считал, сколько их было. Больше, чем я ожидал. Больше, чем мы могли предположить, судя по докладам Верити. Я шел за Кетриккен, держа сосуд с теплой ароматизированной водой, а она двигалась от тела к телу и осторожно омывала каждое изувеченное лицо и навеки закрывала незрячие глаза. За нами шли другие - извивающаяся змеей процессия. Они осторожно раздевали мертвых, омывали, расчесывали волосы и оборачивали тела чистой тканью. В какой-то момент я заметил, что Верити был здесь вместе с молодым писцом. Они переходили от тела к телу, записывая имена тех немногих, которых удалось опознать, и давая краткое описание остальных.
Одно имя я назвал ему сам. Керри. Последнее, что мы с Молли знали об этом уличном мальчишке, это то, что он стал помощником кукольника. Куклой он и закончил свои дни. Его смеющийся рот застыл навеки. Мальчиками мы вместе бегали по поручениям, чтобы заработать пенни-другой. Он был около меня в первый раз, когда я напился, и хохотал, пока его собственный желудок не подвел его. Это он спрятал тухлую рыбу от стола хозяина таверны, обвинившего нас в воровстве. Дни, которые мы провели вместе, теперь помнил я один. Я внезапно почувствовал себя неполноценным. Часть моего прошлого была "перекована".
Когда мы закончили и встали молча вокруг столов с телами, Верити вышел вперед и в тишине прочитал свой список. Имен было мало, но он не пренебрегал теми, кто остался неизвестен. "Молодой человек, у которого едва начала отрастать борода, темные волосы, на руках шрамы от рыбной ловли", - сказал он об одном, а о другой: "Женщина, кудрявая и миловидная, с татуировкой гильдии кукольников". Мы слушали литанию по тем, кого мы потеряли, и если кто-то не плакал, то у него должно было быть каменное сердце. Мы подняли наших мертвых и отнесли к погребальному костру, чтобы бережно уложить их на последнее ложе. Сам Верити поднял факел и вручил его королеве, стоявшей возле костра. Она подожгла политые смолой ветки и посмотрела в темные небеса.
- Вы не будете забыты! - крикнула она. Все эхом повторили ее крик. Блейд, старый сержант, стоял у костра с ножницами, он отрезал у каждого солдата прядь волос длиной с палец - знак скорби по павшим товарищам. Верити присоединился к очереди. Кетриккен встала рядом с ним, чтобы отдать Блейду светлый локон собственных волос.
За этим последовал поминальный ужин, какого я никогда прежде не видел. Большая часть жителей города пришла в замок, и всех пропускали, не задавая вопросов. По примеру королевы все, сменяя друг друга, стояли в почетном карауле, пока от погребального костра не остались только пепел и кости. Тогда Большой и Малый залы наполнились людьми, а во дворе в качестве столов были разложены доски для тех, кто не поместился внутри. Из погребов выкатили бочки с вином и вынесли такое количество хлеба, мяса и другой еды, что я не поверил своим глазам. Позже я узнал, как много продуктов было просто принесено из города - безо всяких просьб и совершенно бескорыстно.
Король спустился вниз, чего он не делал несколько недель, и восседал на троне за высоким столом, во главе собрания. Пришел шут, чтобы встать за его креслом, и принимал с тарелки короля все, что тот предлагал. Но в эту ночь он не веселил короля. Не было его шутовской болтовни, и даже колокольчики на его шапке и рукавах были обвязаны кусочками ткани, чтобы они не звенели. Только один раз наши глаза встретились, но я не прочел в его взгляде ничего, понятного мне. Справа от короля сидел Верити, слева Кетриккен. Регал, конечно, тоже был здесь, в роскошном черном костюме. Он хмурился, злился и пил, и я думаю, что многие приняли его угрюмое молчание за скорбь. Что до меня, то я чувствовал ярость, кипящую в нем, и знал, что кто-то где-то заплатит за то, что он считал оскорблением. Даже Пейшенс была здесь. Она выходила не чаще, чем король, и я чувствовал, что ее заставила прийти та же причина, что и его.
Король ел мало. Он выждал, пока сидящие за Высоким столом утолят первый голод, а потом встал и заговорил. Он говорил, и менестрели повторяли его слова за меньшими столами, в Малом зале и даже снаружи, во дворе. Он кратко сказал о тех, кого мы потеряли из-за красных кораблей. Он ничего не говорил о "перековывании" и о сегодняшних событиях. Он говорил так, словно они только что погибли в битве с пиратами, и просил помнить о них. Потом, сославшись на усталость, он покинул Большой зал и вернулся в свои покои.
Потом встал Верити. Он почти слово в слово повторил то, что сказала Кетриккен: сейчас мы скорбим, но пройдет время, и мы должны быть готовы к отмщению. Ему не хватало огня и страстности речи Кетриккен, но я видел, как все за столом слушают его. Люди кивали и переговаривались, а Регал сидел и все больше раскалялся. Верити и Кетриккен покинули Большой зал поздно ночью. Она опиралась на его руку, и они постарались, чтобы все заметили, что они ушли вместе. Регал остался. Он пил и бормотал что-то про себя. Я выскользнул вскоре после того, как ушли Верити и Кетриккен, и тихонько добрался до своей комнаты.
Я и не пытался заснуть, а только бросился на кровать и уставился в огонь. Когда потайная дверь открылась, я немедленно встал и отправился в комнаты Чейда. Я нашел его дрожащим от жгучего возбуждения. На его щеках даже показался румянец, скрывший шрамы. Седые волосы были непричесаны, зеленые глаза сверкали, как драгоценные камни. Он ходил по комнате и, когда я вошел, схватил меня и обнял. Потом отошел назад и рассмеялся.
- Она рождена царствовать! Рождена повелевать, и каким-то образом сейчас в ней пробудился этот дар! Это не могло случиться в более подходящее время! Она еще может спасти нас всех! - его возбуждение и веселье были почти кощунственными.
- Я не знаю, сколько народа погибло сегодня, - упрекнул я его.
- Ах! Но не напрасно! По крайней мере не напрасно! Это были не напрасные смерти, Фитц Чивэл! Милостью Эды и Эля Кетриккен обладает интуицией и грацией. Это доказано ее мудростью и умением держаться! Я и не подозревал этого в ней. Если бы твой отец был все еще жив и в паре с ней оказался на троне, у нас была бы королевская чета, которая могла бы весь мир держать в своих руках. - Он сделал еще глоток вина и снова начал ходить по комнате. Я никогда не видел его таким возбужденным. Он готов был прыгать от радости. Закрытая корзинка стояла на столе у него под рукой, а ее содержимое было выложено на скатерть. Вино, сыр, колбаса, соленья и хлеб. Так что даже здесь, в своем уединении, Чейд разделял со всеми поминальную трапезу. Слинк высунулся с другой стороны стола и посмотрел на меня жадными глазками. Голос Чейда оторвал меня от моих мыслей.
- У нее есть нечто, что было только у Чивэла. Умение воспользоваться мгновением и повернуть все в свою пользу. Она предвосхитила неотвратимые последствия ужасной ситуации и превратила в трагическое событие то, что в других руках выглядело бы обычным убийством. Мальчик, у нас есть королева, снова в Баккипе есть королева.
Я почувствовал себя слегка шокированным его радостью и на мгновение обманутым. Я медленно спросил:
- Вы действительно думаете, что королева сделала то, что она сделала, напоказ? Что это был рассчитанный политический шаг?

Предыдущая страница 7 Следующая страница


Королевский Убийца 8

Он остановился и на секунду задумался.
- Нет. Нет, Фитц Чивэл. Я верю, что она действовала от чистого сердца. Но от этого ее поступок не становится менее великолепным тактически. Ах, ты считаешь меня бессердечным или закосневшим в моем неведении. Правда в том, что я знаю все слишком хорошо. Понимаю намного лучше тебя, что означает для нас сегодняшний день. Мне известно, что сегодня погибли люди. Я даже знаю, что шестеро наших солдат получили раны, по большей части неопасные. Я могу сказать, сколько "перекованных" убито, а через день или два предполагаю узнать их имена. Это я, мальчик, буду следить за тем, чтобы их родственники получили кошельки в качестве платы за пролитую кровь. Семьям сообщат, что король рассматривает их погибших родных как солдат, павших в битве с красными кораблями, и призывает к отмщению. Не так-то уж просто будет писать эти письма, Фитц, но именно я буду водить рукой Верити, чтобы Шрюд мог поставить под ними свою подпись. Или ты думаешь, что я ничего не делаю, а только убиваю для своего короля?
- Прошу прощения. Просто вы казались таким веселым, когда я вошел...
- А я и весел! И тебе тоже следует быть веселым. Без руля и ветрил нас несло по течению, волны толкали нас и бросали на камни, а любой ветер сносил в сторону. А теперь появилась женщина, которая берется за руль и выкрикивает, куда мы, собственно, плывем. И я вижу, что это направление меня устраивает! Как и всех в королевстве, кто томился в последние годы от постоянного унижения. Мы поднимемся. Мальчик, мы поднимемся, чтобы сражаться.
Теперь я понял, что его буйная радость родилась на волне ярости и скорби. И я вспомнил выражение его лица в тот черный день, когда мы впервые въехали в Кузницу и увидели, что сотворили пираты с нашими людьми. Он сказал мне тогда, что я научусь принимать это близко к сердцу и что это в моей крови. Внезапно я полностью разделил его чувства и схватил стакан, чтобы присоединиться к нему. Вместе мы торжественно выпили за нашу королеву. Потом Чейд стал серьезнее и объяснил, зачем вызвал меня. Король Шрюд еще раз приказал мне заботиться о Кетриккен.
- Я собирался поговорить с тобой об этом. О том, что король Шрюд теперь иногда повторяет уже отданные приказания или уже сделанные замечания.
- Я знаю, Фитц. То, что может быть сделано, делается. Но здоровье короля - это другая тема и для другого разговора. На данный момент я могу заверить тебя, что этот повтор - не старческая болтовня больного человека. Король снова потребовал этого сегодня, когда собирался спуститься к обеду. Он хочет быть уверенным, что твои усилия удвоятся. Он, как и я, видит, что, привлекая людей на свою сторону, королева подвергает себя огромному риску, хотя он не выражал это так ясно. Будь начеку - с ее головы ни один волос не должен упасть.
- Регал, - фыркнул я.
- Принц Регал? - спросил Чейд.
- Это его мы должны бояться, особенно сейчас, когда у королевы прибавилось сторонников.
- Я не говорил ничего подобного. И тебе не следует, - тихо заметил Чейд. Голос его был спокойным, но лицо суровым.
- Почему нет? - я бросал вызов. - Почему мы не можем хоть один раз поговорить друг с другом откровенно?
- Друг с другом могли бы, будь мы совершенно одни и если бы это касалось только тебя и меня. Но в данном случае это не так. Мы люди короля, присягнувшие ему, а люди короля не допускают даже мысли об измене, не говоря уж...
Раздался странный звук, и Слинка вырвало прямо на стол, около корзинки. Он фыркал и тряс головой.
- Жадный маленький паршивец! Подавился? Да? - неуверенно начал Чейд.
Я пошел за тряпкой. Но когда я вернулся, Слинк лежал на боку, тяжело дыша, а Чейд озабоченно рассматривал стол. Он отбросил мою тряпку, поднял Слинка и передал мне дрожащего зверька.
- Успокой его и влей в него воду, - коротко приказал он. - Иди, старина, иди к Фитцу. Он за тобой присмотрит, - это было обращено к ласке.
Я отнес Слинка к огню, где его снова вырвало, уже мне на рубашку. Запах ошеломил меня. Опустив зверька на пол и стаскивая с себя рубашку, я уловил еще один запах, более горький. Я хотел было заговорить, но Чейд уже подтвердил мои подозрения.
- Листья варты. Мелко истолченные. Острый соус должен был хорошо скрыть привкус яда. Будем надеяться, что вино не отравлено, иначе мы оба покойники.
Я покрылся холодным потом. Чейд поднял на меня глаза, увидел, что я застыл, и осторожно прошел мимо, чтобы поднять Слинка. Он предложил зверьку блюдечко с водой и выглядел довольным, когда Слинк все выпил.
- Маленький жадюга набил полный рот и подавился. Вот и вышло. Масса на столе выглядит разжеванной, но не переваренной. Я думаю, что рвоту вызвала горечь, а не сам яд.
- Надеюсь, что так. - Голос мой был еле слышен. Я отчаянно прислушивался к себе. Был ли я отравлен? Чувствую ли я сонливость? Тошноту, головокружение? Рот мой онемел, язык пересох, течет слюна? Внезапно я начал дрожать. Только не это!
- Прекрати, - тихо сказал Чейд, - сядь, выпей воды. Ты это себе внушаешь, Фитц. Бутылка была хорошо закупорена старой пробкой. Если вино и было отравлено, это случилось много лет назад. Вряд ли кто-нибудь станет сыпать яд в вино, а потом выдерживать его. Думаю, с нами все в порядке.
Я глубоко вздохнул:
- Но кто-то этого не хотел. Откуда у тебя эта еда?
Чейд фыркнул:
- Я всегда готовлю сам. А эта коробка из корзины, посланной в подарок для леди Тайм. Время от времени люди ищут ее расположения, поскольку ходят слухи, что она ухо короля. Я не думаю, что кто-то намереватся отравить меня.
- Регал, - снова сказал я. - Я говорил тебе, что он считает леди Тайм отравительницей, действующей по наущению короля. Как ты мог быть таким неосторожным! Ты знаешь, что он винит леди Тайм в смерти своей матери. Стоит ли быть настолько любезным, чтобы позволить ему убить нас за это? Он не остановится, пока не завладеет троном.
- А я повторяю, что не хочу слышать таких предательских речей. - Чейд почти прокричал эти слова. Он сел в кресло и стал баюкать Слинка. Маленький зверек зашевелился, оправил свои усы и снова свернулся, устраиваясь поспать. Чейд гладил своего питомца, а я смотрел на его бледную руку, на выступающие жилы под сухой, как пергамент, кожей. Он смотрел только на ласку, лицо его было непроницаемым. Спустя мгновение он заговорил спокойнее:
- Думаю, наш король был прав. Мы все должны удвоить осторожность. И не только по отношению к Кетриккен или к нам самим. - Он поднял на меня измученные глаза. - Следи за своими женщинами, мальчик. Ни невинность, ни легкомыслие не защитят их от этой ночной работы. Пейшенс, Молли, даже Лейси. Найди способ незаметно предупредить и Баррича. - Он вздохнул. - Разве у нас недостаточно врагов за стенами замка?
- Сколько угодно, - заверил я его и ни слова не добавил о Регале.
Он покачал головой:
- Плохое начало для моего путешествия.
- Путешествие? Ты? - Я не мог поверить. Чейд никогда не покидал замок. Почти никогда. - Куда?
- Туда, куда я должен пойти. Теперь мне кажется, что я должен остаться. - Он снова покачал головой. - Позаботься о себе, пока меня не будет, мальчик. Я не смогу следить за тобой, - и это все, что он сказал мне.
Когда я ушел, он все еще смотрел в огонь. Его расслабленные руки лежали на спинке Слинка.
Я спускался по ступенькам на дрожащих ногах. Покушение на Чейда потрясло меня больше, чем что-либо. А ведь были и другие, более доступные мишени, такие же близкие моему сердцу.
Я проклинал себя за то, что бравировал перед Регалом своей силой. Я был дураком, искушая его напасть на меня. Мне следовало бы знать, что он найдет более уязвимый объект. В своей комнате я поспешно переоделся. Потом я вышел в коридор, поднялся по ступеням и пошел прямиком к спальне Молли. Я легонько постучал в дверь.
Никакого ответа. Я не стал стучать громче. Оставался всего час или два до рассвета. Большая часть замка в изнеможении спала. Тем не менее у меня не было никакого желания разбудить кого-то, кто мог бы застать меня у дверей Молли. И все-таки я должен был увидеть ее.
Ее дверь была заперта, но замок был простой. В считанные секунды я открыл его и заметил себе, что нужно поставить ей другой, надежный замок еще до наступления ночи. Тихо, как тень, я вошел к ней в комнату и закрыл за собой дверь.
В очаге догорал огонь. Тлеющие угли излучали смутный красный свет. Мгновение я постоял, давая глазам привыкнуть к полумраку, потом осторожно двинулся по комнате, стараясь держаться подальше от света очага. Я слышал спокойное сонное дыхание Молли. Этого должно бы было быть для меня достаточно. Но я терзал себя мыслью, что она, возможно, больна и как раз сейчас погружается в смертельный сон, вызванный ядом. Я клялся, что только коснусь ее подушки, только проверю, нет ли у нее жара. Не более того. Я подкрался к краю кровати.
Я неподвижно стоял у изголовья. Очертания ее тела под одеялом были едва видны в тусклом свете углей. Она пахла вереском и теплом. Здоровьем. В этой комнате не было никакой мечущейся в бреду жертвы вероломного отравителя. Я знал, что должен уйти.
- Спи спокойно, - выдохнул я.
Молча она прыгнула на меня. Красный свет блеснул на лезвии ножа.
- Молли! - закричал я, отводя в сторону ее руку с ножом. Она застыла, ее другая рука была отведена назад и сжата в кулак. На мгновение все и комнате застыло. Потом лицо ее исказилось.
- Новичок! - прошипела она свирепо и левой рукой ударила меня в живот. Когда я согнулся, хватая ртом воздух, она скатилась с кровати. - Идиот! Ты испугал меня до смерти! О чем ты думал, гремя моим замком и прокрадываясь в мою комнату? Мне следовало позвать стражников, чтобы они вышвырнули тебя!
- Нет! - взмолился я, когда она подбросила в камин дров, а потом зажгла свечу. - Пожалуйста. Я уйду. У меня и в мыслях не было ничего дурного. Я просто хотел убедиться, что с тобой все в порядке.
- Так вот я не в порядке, - шепотом рявкнула она. Волосы ее были заплетены на ночь в две толстые косы - острое напоминание о той маленькой девочке, которую я встретил давным-давно. Уже не девочка. Она поймала мой взгляд. Накинула на плечи плотный халат и завязала его у пояса. - Я трясущаяся развалина! Я сегодня глаз сомкнуть не могла. Ты ведь пил, да? Значит, ты пьян? Чего ты хочешь? - Она грозила мне свечой, как будто это было оружие.
- Нет, не пил. - Я выпрямился и оправил на себе рубашку. - Я не пьян. Честное слово, у меня не было никаких дурных намерений. Но... Кое-что произошло сегодня ночью. Это заставило меня думать, что что-то плохое может случиться и с тобой. И я решил убедиться, что у тебя все в порядке. Но я знал, что Пейшенс не одобрит этого, и определенно не хотел будить весь замок. Так что я решил только проскользнуть к тебе и...
- Новичок, ты несешь чушь. - Ее голос был ледяным. Она была права.
- Прости, - повторил я и сел в углу кровати.
- Не устраивайся тут, ты немедленно уйдешь. Один или со стражниками. На выбор.
- Я уйду, - пообещал я, поспешно вставая. - Я просто хотел убедиться, что у тебя все хорошо.
- У меня все хорошо, - запальчиво сказала она, - почему бы и нет? Так же, как и прошлой ночью, как и последние тридцать ночей. И ни в одну из них тебе не приходило в голову поинтересоваться моим здоровьем. Так почему сегодня?
Я глубоко вздохнул:
- Потому что в некоторые ночи угроза бывает более очевидной, чем в другие. Происходит что-то плохое, и это заставляет меня бояться чего-то худшего. В некоторые ночи очень опасно быть возлюбленной бастарда.
Голос ее был бесцветным, когда она спросила:
- И что это должно значить?
Я снова глубоко вздохнул, полный решимости быть с ней честным, насколько это возможно.
- Я не могу сказать тебе, что именно произошло. Только я понял, что тебе грозит опасность. Тебе придется доверять...
- Я не это имела в виду. Что значит "возлюбленная бастарда"? - Ее глаза сверкали от ярости.
Я готов был поклясться, что на миг сердце остановилось в мой груди. Смертельный холод охватил меня.
- Это правда, я не имею права, - сказал я медленно, - но я не могу перестать беспокоиться о тебе. Вне зависимости от того, имею ли я право называть тебя своей возлюбленной или нет, мои недруги могут причинить мне зло, нанеся удар по тебе. Как я могу сказать о своей любви к тебе, столь сильной, что хотел бы вовсе не любить или по крайней мере не показывать своей любви, потому что моя любовь подвергает тебя страшной опасности? И должны ли эти слова быть правдой?
- И как, во имя всего святого, я могу сказать, что поняла смысл твоего последнего заявления: "и должны ли эти слова быть правдой"? - поинтересовалась Молли.
Что-то в ее голосе заставило меня обернуться. Мгновение мы только смотрели друг на друга. Потом она расхохоталась. Я стоял, оскорбленный и мрачный, а она подошла ко мне, все еще смеясь. Потом она обняла меня.
- Новичок. Ты выбрал самую окольную дорогу, чтобы наконец заявить, что любишь меня. Ворваться в мою комнату и стоять тут, завязывая свой язык в узлы вокруг слова "любовь"! Разве ты не мог давным-давно сказать это?
Я глупо стоял в кольце ее рук. Потом посмотрел на нее вниз. "Да, - тупо подумал я, - я теперь гораздо выше, чем она".
- Ну? - подсказала она, и мгновение я не знал, чего она хочет.
- Я люблю тебя, Молли. - В конце концов, сказать это оказалось так легко. И такое облегчение! Медленно, осторожно я обнял ее.
Она улыбнулась:
- И я люблю тебя.
И так я поцеловал ее. В момент этого поцелуя где-то неподалеку от Баккипа волк торжествующе завыл. Хор собачьих голосов ответил ему из замка, поднимаясь к далекому ночному небу.

9
СТРАЖИ И СВЯЗИ

Часто я понимаю и одобряю мечту Федврена. Если бы она сбылась, книги стали бы такой же обычной вещью, как хлеб, и каждый ребенок до тринадцати лет мог бы научиться читать. Но и тогда вряд ли исполнилось бы все, о чем он мечтал. Он сожалел о том, что, умирая, человек уносит с собой в могилу свои знания. Он говорил, что придет время, когда накопленные сведения о мастерстве кузнеца, подковывающего лошадей, или умении кораблестроителя пользоваться стругом будут записаны. Тогда каждый умеющий читать научится делать так же. Я не верю, что это так или когда-нибудь будет так. Кое-чему можно научиться по написанным на странице словам, но некоторым вещам сперва учатся руки и сердце человека, а потом уж его голова. Я поверил в это с тех самых пор, когда увидел, как Мастфиш устанавливает деревянный блок в форме рыбы, в честь которой он был назван, на первый корабль Верити. Глаза мастера видели эту рыбу еще до того, как она была сделана, а его руки придали форму тому, что он чувствовал своим сердцем. Это не то, чему можно научиться из книги. Может быть, этому вообще нельзя научиться. Оно приходит, как приходит Скилл или Уит, вместе с кровью предков.
Я вернулся в свою комнату и сел, глядя на умирающие угли в моем очаге, ожидая, когда проснется замок. Мне следовало быть обессиленным. Вместо этого я ощущал бьющую ключом энергию. Я воображал, что, если буду сидеть неподвижно, смогу ощутить тепло рук Молли, обнявших меня. Я точно знал, где ее щека коснулась моей. Ее запах, хоть и очень слабый, остался на моей рубашке после нашего быстрого объятия, и я мучился не зная, носить ли эту рубашку или отложить ее в сундук с одеждой, чтобы бережно хранить драгоценный аромат. Мне казалось естественным так беспокоиться по этому поводу. Оглядываясь назад, я улыбаюсь, но своей мудрости, а не глупости.
Утро принесло в замок Баккип штормовой ветер и снег, но от этого внутри стало только уютнее. Может быть, мы все сможем передохнуть после вчерашнего. Я не хотел думать о жалких разорванных телах несчастных "перекованных" или о том, как обмывали их холодные неподвижные лица. Как и о жарком ревущем пламени, поглотившем тело Керри. Всем нам в замке нужен был тихий день. Может быть, вечером все соберутся у очагов, чтобы рассказывать старые истории, слушать музыку и болтать. Я надеялся на это. Я покинул свою комнату и отправился к Пейшенс и Лейси. Я совсем извелся, точно зная, в какое мгновение Молли будет спускаться по лестнице, чтобы отнести Пейшенс поднос с завтраком, и когда она будет подниматься обратно. Я мог бы оказаться на ступеньках или в коридоре, когда она пройдет там. Это будет мелочью, совпадением. Я не сомневался, что кто-то приставлен следить за мной. И этот кто-то обратит внимание на такие "совпадения", если они будут случаться слишком часто. Нет. Я должен прислушаться к предостережениям короля и Чейда. Я докажу Молли, что у меня есть самообладание и я могу быть предусмотрительным, как настоящий мужчина. Если мне следует подождать, прежде чем начать ухаживать за ней, значит, так тому и быть.
Так я сидел в своей комнате и мучился, пока не уверился, что она уже ушла от Пейшенс. Тогда я спустился, чтобы постучать в дверь. Пока Лейси открывала мне, я подумал, что усиленное наблюдение за Пейшенс и Лейси гораздо проще на словах, чем на деле. Но у меня было несколько идей. Прошлой ночью Молли обещала мне, что не будет приносить им никакой еды, которую не приготовит сама или не возьмет из общих котлов. Она фыркнула, потому что я попросил ее об этом после самого нежного прощания.
- Теперь ты говоришь совсем как Лейси, - упрекнула она меня и тихо закрыла дверь у меня перед носом. Через мгновение она снова открыла ее. - Иди в постель, - сказала она и добавила, вспыхнув:
- И смотри, чтобы я тебе приснилась. Надеюсь, что в последнее время я мучила тебя снами так же часто, как ты меня.
От этих слов я полетел к себе как на крыльях и каждый раз, вспоминая об этом, заливался краской.
Теперь, в комнате Пейшенс, мне надо было выбросить из головы все эти мысли. Я был здесь по делу, хотя Лейси и Пейшенс могут думать, что это простой визит. Помнить только о моей задаче. Я окинул взглядом дверной замок и счел его удовлетворительным. Никто не сможет открыть его простым ножом. Что до окна, то даже если кто-нибудь и доберется до него по внешней стене, ему потребуется прорваться не только через плотно закрытые деревянные ставни, но и через занавеси, и через плотные ряды горшков с растениями, выстроенных перед закрытым окном. Это путь, который по доброй воле не выберет ни один профессионал. Лейси занялась какой-то штопкой, а леди Пейшенс, поприветствовав меня, примостилась на камнях перед камином, как маленькая девочка. Она немного поворошила угли.
- Ты знаешь, - сказала она внезапно, - существует предание о сильных королевах Баккипа. И не только о тех, которые были рождены Видящими. Многие принцы Видящие женились на женщинах, чьи имена потом затмевали их самих в сказаниях и легендах.
- Вы думаете, Кетриккен станет такой королевой? - вежливо поинтересовался я. Я совершенно не представлял себе, зачем она затеяла этот разговор.
- Не знаю, - сказала она тихо и лениво помешала угли, - я знаю только, что я бы такой не была. - Она тяжело вздохнула, потом подняла глаза и добавила почти виновато:
- Сегодня один из тех дней, Фитц, когда все мои мысли о том, что могло бы быть и что могло бы произойти. Мне ни в коем случае не следовало позволять ему отрекаться. Готова держать пари, что тогда сегодня он был бы жив.
Я мало что мог ответить. Она снова вздохнула и пошевелила угли покрытой золой кочергой.
- Сегодня меня обуревают желания, Фитц. Вчера все были взволнованы и потрясены деяниями Кетриккен, а во мне это разбудило глубочайшее недовольство собой. Если бы я была на ее месте, я бы спряталась в своей комнате. Точно так же, как я это делаю сейчас. Но твоя бабушка поступила бы по-другому. Вот это была королева! Как Кетриккен в некотором роде. Констанция всегда побуждала других к действию. Особенно женщин. Когда она была королевой, больше половины ее стражи состояло из женщин. Ты знал об этом? Расспроси как-нибудь Ходд. Насколько я знаю, она приехала вместе с Констанцией, когда та стала королевой Шрюда. - Пейшенс замолчала. Несколько мгновений было так тихо, что я решил, что она закончила. Потом она мягко добавила:
- Она любила меня, королева Констанция. - Пейшенс застенчиво улыбнулась. - Она знала, что я не люблю толпы людей. Так что иногда она звала меня, и только меня, чтобы я пришла и помогла ей в саду. И мы даже почти не разговаривали, а просто тихо копались в земле, радуясь солнцу. Некоторые из моих самых приятных воспоминаний о Баккипе относятся к тому времени. - Она взглянула на меня. - Я была тогда только маленькой девочкой, а твой отец был всего лишь мальчишкой. И на самом деле мы еще не встретились по-настоящему. Но мои родители привозили меня в Баккип, когда приезжали ко двору, хотя и знали, что я не очень-то люблю придворную жизнь. Какой удивительной женщиной должна была быть королева Констанция, если она заметила тихую маленькую девочку и уделяла ей столько времени! И она была такой. Баккип тогда был совсем другим, гораздо веселее. Времена были поспокойнее, и все было гораздо надежнее. Но потом Констанция умерла, и ее только что родившаяся дочь вместе с ней - от родильной лихорадки. И Шрюд снова женился через несколько лет, и... - Она замолчала, потом ее губы сжались. Она похлопала по каменной приступке возле себя.
- Садись сюда. Мы кое-что должны обсудить.
Я сел на пол перед очагом. Я никогда не видел Пейшенс такой серьезной и сосредоточенной. Все это, как я чувствовал, к чему-то вело. Это настолько отличалось от ее обычной взбалмошной трескотни, что я даже слегка испугался. Она сделала мне знак приблизиться. Я придвинулся ближе и оказался почти у нее на коленях. Она наклонилась вперед и прошептала:
- О некоторых вещах лучше не говорить. Но приходит время, когда говорить о них надо. Фитц Чивэл, мой дорогой, не подумай, что я подозрительная, но должна предупредить тебя, что твой дядя Регал не настолько расположен к тебе, как ты мог бы подумать.
Я не мог удержаться. Я расхохотался. Пейшенс немедленно вознегодовала:
- Ты должен выслушать меня. О, я знаю, что он веселый, очаровательный и умный, я знаю, каким льстецом он может быть. Я замечала, как наши молодые девушки машут на него веерами, а кавалеры подражают его одежде и манерам. Но под этими великолепными перьями слишком много честолюбия. И я боюсь, что там есть место и для подозрительности, и для ревности. Я никогда тебе этого не говорила. Но он был категорически против того, чтобы я занималась твоим образованием, так же как не хотел, чтобы ты учился Скиллу. Иногда я думаю, это даже хорошо, что ты потерпел в этом неудачу, потому что, если бы ты преуспел, его ревность уже невозможно было бы остановить. - Она помолчала и, обнаружив, что я серьезно слушаю ее, продолжила:
- Это беспокойное время, Фитц. Не только из-за того, что красные корабли грабят наши берега. Это время, когда любой незаконнорожденный, как ты, должен быть осторожен. Есть люди, которые приветливо тебе улыбаются, но могут оказаться твоими врагами. Когда твой отец был жив, мы надеялись, что его влияния будет достаточно, чтобы защитить тебя. Но после того, как он был.., как он умер, я поняла, что чем старше ты становишься, тем большему подвергаешься риску. Так что при первой возможности я заставила себя вернуться ко двору, чтобы посмотреть, действительно ли в этом есть нужда. Я обнаружила, что была права, и сочла тебя достойным моей помощи. Так что я поклялась сделать все, чтобы дать тебе образование и защитить тебя. - Она позволила себе легкую удовлетворенную улыбку. - Я бы сказала, что пока справлялась с этим неплохо. Но, - и она наклонилась ближе, - приходит время, когда даже я не смогу тебя защитить. Ты должен сам позаботиться о себе. Ты должен вспомнить уроки Ходд и потренироваться с ней. Ты должен быть осторожен с тем, что ты ешь и пьешь, и не ходить в одиночестве в пустынные места. Мне гадко закладывать в тебя эти страхи, Фитц Чивэл, но ты уже почти мужчина и должен знать о таких вещах.
Смешно. Почти фарс. Так я мог отнестись к этому. Эта защищенная отшельница так серьезно говорит мне о реальностях мира, в котором я боролся за свою жизнь с шести лет. Но я обнаружил, что слезы наворачиваются мне на глаза. Я всегда удивлялся, зачем Пейшенс вернулась в Баккип, если тут она ведет отшельническую жизнь среди общества, которое было ей явно неприятно. Теперь я знал. Она вернулась ради меня. Чтобы защитить меня.
Баррич защищал меня. И Чейд, и даже Верити по-своему. И, конечно, Шрюд очень рано признал меня своим. Но всем им, так или иначе, было выгодно, чтобы я выжил. Даже для Баррича моя смерть была бы огромным ударом. Только эта женщина, которая должна была бы испытывать ко мне отвращение, приехала специально для того, чтобы защитить меня. Только ради меня. Она так часто была глупой или надоедливой, а иногда до крайности раздражала меня. Но когда наши глаза встретились, я понял, что она разрушила стену, которую я воздвигал между нами. Я сильно сомневался, что ее присутствие как-то могло отвратить от меня злую волю. Если уж на то пошло, ее заинтересованность во мне должна была быть постоянным напоминанием Регалу о том, кто мой отец. Но не поступок, а намерения так тронули меня. Она отказалась от своей тихой жизни, своих фруктовых садов, цветников и лесов и приехала сюда, в сырой каменный замок на морских скалах, ко двору, полному совершенно безразличных ей людей, чтобы охранять бастарда своего мужа.
- Спасибо вам, - сказал я тихо, и вложил в эти слова все мое сердце.
- Хорошо, - она быстро отвела взгляд, - ты всегда можешь рассчитывать на меня, ты знаешь.
- Я знаю. Но, по правде говоря, я пришел сюда сегодня утром, думая, что кто-то должен предупредить вас и Лейси, чтобы вы берегли себя. Времена беспокойные, и в вас могут увидеть.., препятствие.
Теперь Пейшенс рассмеялась:
- Я! Я? Смешная, глупая, старая Пейшенс? Пейшенс, которая не может удерживать мысль в своей голове больше десяти минут? Пейшенс, доведенная почти до безумия смертью своего мужа? Мой мальчик, я знаю, как они говорят обо мне. Никто не видит во мне угрозы. Что ты, я же просто еще один шут здесь, при дворе. Существо, над которым можно смеяться. Я в полной безопасности, уверяю тебя. Но даже будь по-другому, меня может защитить мой жизненный опыт. И Лейси.
- Лейси? - я не мог скрыть недоверия в своем голосе и не смог сдержать улыбки. Я обернулся, чтобы подморгнуть Лейсн. Та сверкнула на меня глазами, как будто была оскорблена. Не успел я выпрямиться, как она вскочила со своей качалки. Длинная спица, выдернутая из ее вечного вязания, воткнулась мне в шею, в то время как вторая довольно глубоко вошла между моими ребрами. Я чуть не потерял сознание. Я поднял глаза и посмотрел на женщину, которую, как оказалось, совсем не знал, и я не смел вымолвить ни слова.
- Перестань мучить ребенка, - мягко упрекнула ее Пейшенс. - Да, Фитц, Лейси. Самая способная ученица Ходд из всех, кто у нее учился, несмотря на то что Лейси пришла к ней уже взрослой женщиной. - Пока Пейшенс говорила, Лейси вытащила свое оружие из моего тела. Она снова села, ловко вдела спицы в вязание и, могу поклясться, при этом не упустила ни петли. Закончив, она посмотрела на меня, подмигнула и вернулась к своему занятию. Только тогда я вспомнил, что пора бы начать дышать.
Несчастный пристыженный убийца через некоторое время покинул их комнаты. Идя по коридору, я вспомнил слова Чейда о том, что я недооцениваю Лейси. Я уныло подумал, или это у него такой юмор, или он просто хотел научить меня больше уважать тихих на вид людей. Мысли о Молли снова захватили меня. Я решительно отказался поддаваться им, но не смог удержаться и опустил голову, стараясь уловить слабый запах на моей рубашке. Я прогнал с лица дурацкую улыбку и отправился искать Кетриккен. У меня были свои обязанности.
Я хочу есть.
Эта мысль ворвалась без предупреждения. Стыд охватил меня. Вчера я ничего не отнес волчонку. Я забыл о нем, занятый неотложными делами.
Не страшно попоститься денек. Кроме того, я нашел мышиное гнездо под углом дома. Думаешь, я совсем не могу о себе позаботиться? Но съесть что-нибудь более существенное было бы приятно.
Скоро, обещал я ему. Сперва мне надо кое-что сделать.
В гостиной Кетриккен я обнаружил только двух юных пажей, которые, по-видимому, должны были убирать комнату, но, когда я вошел, весело хихикали. Ни один из них ничего не знал. Тогда я зашел в ткацкую комнату миссис Хести - теплое, уютное помещение, где собирались многие женщины замка. Никакой Кетриккен там не было, только леди Модести. Она сообщила мне, что ее госпожа собиралась поговорить с принцем Верити сегодня утром. Возможно, она с ним.
Но Верити не было ни в его комнатах, ни в кабинете. Однако там был Чарим, сортировавший листы пергамента и раскладывавший их по порядку. Верити, сказал он мне, встал очень рано и немедленно отправился на верфи. Да, Кетриккен заходила сегодня утром, но это было уже после того, как Верити ушел. Когда Чарим сказал ей, что Верити нет, она тоже сразу ушла. Куда ушла, он не знал.
К этому времени я умирал от голода и оправдал свой поход вниз, на кухню, тем, что там всегда можно услышать новые сплетни. Может быть, кто-нибудь знает, куда делась наша будущая королева. Я не обеспокоен, говорил я себе, пока нет.
Кухни Баккипа в этот холодный и ветреный день были особенно привлекательны. Пар от бурлящего рагу смешивался с удивительным ароматом пекущегося хлеба и жарящегося мяса. Замерзшие конюшенные мальчики слонялись по кухне, болтая с поварятами, таская только что испеченные булочки и горбушки сыра, пробуя рагу и исчезая, как туман, если в дверях появлялся Баррич. Я отрезал себе ломоть холодного пудинга, приготовленного утром, и сдобрил его медом и обрезками бекона, из которых повариха делала шкварки. Подкрепляясь, я прислушивался к разговорам.
Как ни странно, мало кто говорил о событиях предыдущего дня. Я решил, что, очевидно, потребуется некоторое время, чтобы замок свыкся со всем тем, что произошло. Но что-то новое все же появилось - чувство облегчения. Я видел такое и раньше. Чувство, которое испытывает человек, когда у него отнимают изувеченную ногу, или семья, когда наконец находит тело утонувшего ребенка. Человек не сгибается перед несчастьем, а говорит себе: "Да, это чуть не довело меня до смерти, но я все равно жив и буду жить дальше". Вот что я уловил в людях Баккипа. Наконец стала ясной тяжесть ран, нанесенных красными кораблями. Теперь появилась надежда, что мы начали выздоравливать и сможем дать им отпор. Я не хотел прямо расспрашивать здесь, внизу, где может быть королева. На мое счастье, один из конюшенных мальчиков говорил о Софтстеп. Кровь, которую я видел вчера на спине лошади, была ее собственной, и мальчики рассказывали, как Софтстеп огрызнулась на Баррича, когда он пытался обработать рану, и как им обоим пришлось держать ее голову. Я вмешался в разговор.
- Может быть, королеве больше бы подошла не такая норовистая лошадь? - предположил я.
- О нет! Наша королева любит Софтстеп, и ей нравится гордый нрав кобылки. Она сама мне это сказала сегодня утром в конюшне. Она пришла посмотреть на лошадь и спросить, когда на ней снова можно будет ездить. Она прямо со мной разговаривала, правда. Так что я сказал ей, что лошадь хочет, чтобы на ней ездили прямо сегодня, хотя у нее и болит спина. И королева кивнула, и мы стояли и разговаривали, и она спросила меня, где я потерял зуб.
- И ты сказал ей, что лошадь мотнула головой, когда ты объезжал ее. Потому что ты не хотел, чтобы Баррич знал, что мы боролись на сеновале и ты свалился в стойло серого жеребца!
- Заткнись! Это ты толкнул меня, так что ты виноват ничуть не меньше.
И они убежали, толкаясь и тузя друг друга. Окрик поварихи заставил их кубарем выкатиться из кухни. Но я получил достаточно сведений. Я направился в конюшни.
День оказался холоднее и противнее, чем я думал. Даже в конюшнях ветер находил каждую щелку и с воем врывался в двери, если кто-нибудь приоткрывал их. От дыхания лошадей в воздухе стоял густой пар, и конюшенная обслуга жалась друг к другу, как будто это могло согреть их. Я нашел Хендса и спросил, где Баррич.
- Рубит дрова, - сказал он тихо, - для погребального костра. Он пил с рассвета.
Я чуть не позабыл о моих поисках. Такого никогда не случалось. Баррич пил, но по вечерам, когда все дела были сделаны. Хендс все понял по моему лицу.
- Виксен. Его старая сука. Она умерла ночью. И все равно, я никогда не слышал о погребальном костре для собаки. Сейчас он за манежем.
Я повернул к манежу.
- Фитц! - предостерегающе крикнул Хендс.
- Все будет в порядке, Хендс. Я знаю, что она значила для него. В первую ночь, когда я пришел в замок, он уложил меня рядом с ней и велел ей охранять меня. Около нее был щенок. Ноузи...
Хендс покачал головой:
- Он сказал, что не хочет никого видеть. Чтобы его не расспрашивали. Чтобы никто не разговаривал с ним. Он никогда не давал мне таких распоряжений.
- Хорошо. - Я вздохнул.
Хендс казался недовольным:
- Она была такая старая, он мог бы этого ожидать. Она даже не могла больше охотиться. Ему надо было давным-давно ее заменить.
Я посмотрел на Хендса. Несмотря на всю его любовь к животным, всю его мягкость и хорошее чутье, он на самом деле не мог этого понять. Когда-то я был потрясен, обнаружив в себе Уит как отдельное чувство. Теперь столкнуться с полным отсутствием этого чувства у Хендса было все равно что обнаружить его полную слепоту. Я только покачал головой и заставил себя вернуться к моему неотложному делу.
- Хендс, ты сегодня видел королеву?
- Да, но это было уже довольно давно, - он озабоченно вглядывался мне в лицо, - она пришла ко мне и спросила, не брал ли принц Верити своего коня, а если брал, то поехал ли в город. Я ответил, что принц только приходил посмотреть на него, но оставил в конюшне. И я сказал ей, что дорога будет очень плохая, сплошная обледенелая брусчатка. Верити не стал бы рисковать своим любимцем на такой дороге. Последние дни он все время ходит в Баккип и каждый день заглядывает в конюшню. Он сказал мне, что это повод побыть на свежем воздухе.
Сердце мое упало. С уверенностью, похожей на прозрение, я понял, что Кетриккен пошла за Верити в Баккип.
- Пешком? Без сопровождения? В такой отвратительный день? - Пока Хендс ругал себя за то, что не угадал намерений королевы, я схватил Сайдкика, крепконогого мула. Я не смел терять время на возвращение в свою комнату за теплой одеждой. Поэтому я позаимствовал плащ Хендса и потащил упирающееся животное на снег.
Ты уже идешь?
Не сейчас, но скоро. Я должен кое за чем проследить.
Можно, я тоже пойду?
Нет, это небезопасно. Теперь молчи и уйди из моих мыслей.
Я подошел к воротам и прямо расспросил стражника.
- Да, женщины пешком проходили здесь утром. Некоторым приходится работать независимо от погоды. Королева? - Часовые обменялись взглядами. Ни один не ответил. Я предположил, что, возможно, мимо них прошла тепло одетая женщина в капюшоне, отделанном белым мехом. Младший часовой кивнул. Вышивка на плаще, белая с пурпуром у подола? Они обменялись смущенными взглядами. Была такая женщина. Они не знали, кто она такая, но теперь, когда я упомянул эти цвета, они понимают, что им следовало бы знать.
Ровным ледяным голосом я обозвал их проклятыми идиотами. Неизвестные люди свободно проходят через наши ворота. Они смотрели на белый мех и пурпурную вышивку и даже не догадались, что это может быть королева? И никто не подумал проводить ее? Даже после вчерашнего? Славное же место теперь Баккип, если у нашей королевы нет ни одного солдата, который мог бы проводить ее, когда она идет в метель по обледенелой дороге вниз, в город!
Я ударил Сайдкика пятками и оставил их мучиться угрызениями совести.
Дорога была ужасной. Пронизывающий ветер менял направление, как только я наконец находил способ закрыться от него своим плащом. Валил снег, а ветер к тому же подхватывал с земли замерзшие кристаллики и при первой же возможности швырял их мне под плащ. Сайдкик не был особенно доволен, но честно семенил через сгущающийся снег. Неровная дорога в город под снегом была покрыта предательским льдом. Мул смирился с моим упрямством и мрачно пробивался вперед. Я сморгнул с ресниц цепляющиеся снежинки и попытался заставить его немного поторопиться. Образ сжавшейся в снегу королевы, заметенной снежными хлопьями, продолжал преследовать меня. "Ерунда! - сказал я себе твердо. - Ерунда".
Я догнал ее только у городских окраин. Я узнал бы ее сзади, даже если бы на ней не было белого и пурпурного. Она шла сквозь падающий снег с полным равнодушием к нему, женщина с гор была так же невосприимчива к холоду, как я к сырости и соленому бризу.
- Королева Кетриккен! Леди! Пожалуйста, подождите меня!
Она оглянулась, узнала меня, улыбнулась и остановилась. Поравнявшись с ней, я слез со спины Сайдкика. Я не осознавал, насколько был обеспокоен, пока облегчение от того, что она в безопасности, не нахлынуло на меня.
- Что вы делаете здесь одна в такую бурю? - спросил я и с опозданием добавил:
- Моя леди.
Она огляделась как будто только сейчас заметила снегопад и порывистый ветер, а потом повернулась ко мне с жалкой улыбкой. Она ни капли не замерзла и не испытывала никаких неудобств. Наоборот. Ее щеки порозовели от прогулки, а белый мех вокруг ее лица оттенял ее золотые волосы и синие глаза. Здесь, среди этой белизны, она не казалась бледной и бесцветной! Ее синие глаза блестели. Она выглядела гораздо более жизнерадостной, чем обычно в последнее время. Вчера она была Смертью верхом на лошади и Скорбью, омывавшей тела убитых. Но сегодня, здесь, на снегу, она была веселой девушкой, сбежавшей из замка и пробирающейся сквозь снег.
- Я иду искать своего мужа.
- Одна? Он знает, что вы ищете его так, пешком?
Она казалась удивленной. Потом она выставила подбородок и мотнула головой, точно как мой мул.
- Разве он не мой муж? Разве мне нужно назначать встречу, чтобы увидеть его? Почему я не вправе ходить пешком и одна? Неужели я кажусь тебе такой беспомощной, будто могу потеряться на дороге в Баккип? - Она снова пошла вперед, и я был вынужден приноровиться к ее шагу. Я тащил за собой мула. Сайдкик не проявлял никакого энтузиазма.
- Королева Кетриккен... - начал я, но она перебила меня.
- Я начинаю уставать от этого. - Она внезапно остановилась и повернулась ко мне. - Вчера, впервые за много дней, я почувствовала, что я живая и что у меня есть собственная воля. Я не позволю отнять это у меня. Если я хочу навестить моего мужа, то так и сделаю. Я прекрасно знаю, что ни одна из моих леди не захотела бы прогуляться в такую погоду - пешком или любым другим способом. Так что я одна. А лошадь моя вчера была ранена, и в любом случае дорога не годится для животного, так что я не верхом. Все это разумно. Почему ты последовал за мной, почему ты задаешь мне такие вопросы? - Она выбрала резкость в качестве оружия, и я решил воспользоваться им же. Но все же я набрал в грудь воздуха и заставил свой голос звучать вежливо, прежде чем заговорил:
- Моя леди, королева, я последовал за вами, чтобы быть уверенным, что с вами ничего не случится. Здесь, где нас слышит только мул, я буду говорить прямо. Разве вы так быстро забыли, кто пытался низвергнуть Верити в вашем собственном Горном Королевстве? Разве вы думаете, что этот человек помедлит, прежде чем устроить заговор здесь? Думаю, что нет. Вы и правда верите, что потерялись и заблудились в лесах две ночи назад из-за несчастного случая? Я - нет. И думаете, что ваши вчерашние действия были ему приятны? Совсем наоборот. В том, что вы сделали ради своих людей, он видит только уловку, благодаря который вы собираетесь захватить власть. Так что он злится, негодует и уверен, что теперь вы представляете гораздо большую угрозу, чем прежде. Вы должны знать все это. Так почему же вы делаете из себя мишень здесь, где стрела или нож так легко могут найти вас, и без всяких свидетелей?
- Не такая уж я легкая мишень. Потребовался бы великолепный лучник, чтобы верно направить стрелу при таком ветре. Что до ножа, что ж, у меня тоже есть нож. Чтобы нанести мне удар, нужно подойти достаточно близко, а я готова дать отпор. - Она повернулась и пошла дальше.
Я непреклонно следовал за ней.
- И к чему бы это привело? К тому, что вы убили бы человека. И по всему замку пошел бы шум, и Верити наказал бы своих стражников за то, что вы подверглись такой опасности? А что, если убийца владел бы мечом лучше, чем вы? Какая польза была бы Шести Герцогствам, если бы сейчас я вытаскивал ваше тело из сугроба? - Я сглотнул и добавил:
- Моя королева.
Она замедлила шаг, но подбородок ее был по-прежнему вздернут, когда она тихо спросила:
- А чем кончится для меня бесконечное сидение в замке, из-за которого я становлюсь слабой и слепой, как гусеница? Фитц Чивэл, я не игровая пешка, которая стоит на доске, пока какой-нибудь игрок не заставит ее двигаться. Я... За нами следит волк!
- Где?
Она показала, но он исчез, подобно снежному вихрю. Мгновением позже переменившийся ветер донес его запах до Саидкика. Мул фыркнул и натянул поводья.
- Я не знала, что волки водятся так близко от замка! - восхитилась Кетриккен.
- Это просто городская собака, моя леди. Просто какое-нибудь паршивое животное вышло порыться в городской помойке. Бояться нечего.
Думаешь, нечего? Я достаточно голоден, чтобы съесть этого мула.

Предыдущая страница 8 Следующая страница


9 Робин Хобб

Возвращайся и жди. Я скоро приду.
Помойки поблизости нет. Кроме того, на ней живут чайки, и она воняет их пометом. И другой гадостью. А мул свежий и вкусный.
Уходи, я тебе говорю. Я принесу тебе мяса позже.
- Фитц Чивэл? - позвала Кетриккен настороженно. Я резко перевел на нее взгляд:
- Прошу прощения, моя леди, я задумался.
- Значит, ты не на меня злишься?
- Нет. Другой.., ослушался сегодня моей воли. На вас я не злость. Не согласитесь ли вы сесть на Саидкика и позволить мне отвезти вас обратно в замок?
- Я хочу увидеть Веритн.
- Моя королева, он не обрадуется, узнав, что вы пришли вот так.
Она сжалась под своим плащом, отвела взгляд и спросила еще тише:
- Разве тебе никогда не хотелось провести время с кем-нибудь, будет он рад или нет? Разве ты не можешь понять, как я одинока?
- Я понимаю.
- Быть его королевой, быть "жертвенной" для Баккипа - я знаю, что это я должна делать хорошо. Но во мне есть и другая часть... Я его жена. В этом я тоже поклялась, и это скорее мое желание, чем моя обязанность. Но он редко приходит ко мне, а когда приходит, говорит мало и быстро исчезает. - Она снова повернулась ко мне. Слезы внезапно заблестели на ее ресницах. Она смахнула их, и сердитая нотка появилась в ее голосе. - Ты как-то говорил о моем долге и о том, что для Баккипа может сделать только королева. Так вот, я не могу зачать ребенка, лежа в одиночестве в своей постели!
- Моя королева, моя леди, пожалуйста! - умолял я ее, заливаясь краской.
Она была неумолима:
- Прошлой ночью я не ждала. Я подошла к его двери. Но стражник сказал, что его там нет, что он ушел к себе в башню. - Она посмотрела в сторону. - Даже эту работу он любит больше, чем меня, - она не могла скрыть боли в голосе.
У меня закружилась голова от того, чего я не хотел знать. Холод одиночества Кетриккен в ее постели. Верити, которого Скилл притягивает даже по ночам. Я не знал, что хуже. Мой голос дрожал, когда я сказал:
- Вы не должны говорить мне о таких вещах, моя королева. Говорить мне об этом не правильно...
- Тогда позволь мне пойти и объясниться с ним. Ему необходимо услышать это, я знаю. И я собираюсь это сказать! Если он не может прийти ко мне ради своего сердца, то пусть приходит ради долга.
В этом есть смысл. Она должна понести, если стае надо расти.
Не лезь в это. Иди домой.
Домой! Насмешливый лай в моем сознании. Дом это стая, а не холодное пустое место. Слушай эту женщину. Она говорит дело. Мы все должны идти и быть с Тем, Который Во Главе. Ты зря боишься за эту суку. Она хорошо охотится, у нее крепкие зубы, и она убивает чисто. Я наблюдал за ней вчера. Она стоит Того, Который Во Главе.
Мы не стая. Замолчи.
Молчу.
Уголком глаза я поймал легкое движение. Я быстро обернулся, но там никого не было. Я снова повернулся и обнаружил неподвижно стоящую передо мной Кетриккен. Но я почувствовал, что искра ярости, которая вела ее, теперь утонула в боли. У нее больше не было решимости.
Я тихо проговорил сквозь ветер:
- Пожалуйста, леди, позвольте мне отвести вас в Баккип.
Она не ответила, только затянула свой капюшон и завязала его, закрыв большую часть лица. Потом подошла к мулу, влезла на него и позволила мне повести животное обратно в Баккип. Она хранила подавленное молчание, и путь показался мне дольше и холоднее. Я не мог гордиться той переменой, которую вызвал в ней. Чтобы перестать думать о ней, я осторожно прощупал окрестности. Мне не понадобилось много времени, чтобы найти волчонка. Он тенью крался за нами, плыл, как дымок под прикрытием деревьев, пользуясь наметенными сугробами и падающим снегом, чтобы спрятаться. Я ни разу не мог бы поклясться, что видел его. Краем глаза я улавливал движение или слышал принесенный ветром едва уловимый запах. Его инстинкты прекрасно служили ему.
Думаешь, я готов охотиться?
Не раньше, чем будешь готов подчиняться, - я заставил свой ответ звучать серьезно.
Что же тогда я буду делать, когда мне придется охотиться одному, без стаи? Он был сердитым и колючим.
Мы уже подъезжали к внешней стене Баккипа. Интересно, как он выбрался из замка, не проходя через ворота?
Показать тебе? Попытка помириться.
Может быть, позже. Когда я приду с мясом. Я чувствовал его одобрение. Он побежит вперед и будет уже у сарая, когда я доберусь туда. Стражи у ворот смущенно остановили меня. Я официально представился, а у сержанта хватило ума не настаивать, чтобы я представил леди, которая была со мной. Во дворе я остановил Сайдкика, чтобы Кетриккен могла спешиться, и предложил ей руку. Когда она слезала, я почувствовал на себе чей-то взгляд. Я обернулся и увидел Молли. Она несла два ведра только что набранной из колодца воды. Она стояла неподвижно, глядя на меня, настороженная, как олень перед прыжком. Глаза ее были глубокими, лицо окаменело. Когда она отвернулась, в том, как она держалась, появилась какая-то скованность. Не смотря на нас, она пересекла двор и пошла к кухне. Я ощутил в своем сердце холодное предчувствие. Потом Кетриккен отпустила мою руку и потуже завернулась в плащ. Она тоже не посмотрела на меня и только тихо сказала:
- Спасибо тебе, Фитц Чивэл.
Я вернул Сайдкика в стойло и вычистил его. Пришел Хендс и вопросительно поднял брови. Я кивнул, и он вернулся к своей работе. Иногда мне кажется, что больше всего я люблю в Хендсе его способность не совать нос куда не следует. Я собрался с силами и отправился на задворки манежа. Там поднимался слабый дымок и в воздухе висел отвратительный запах горящего мяса и шерсти. Я пошел туда. Баррич стоял у костра и смотрел на огонь. Ветер и снег пытались погасить пламя, но Баррич был полон решимости дать огню догореть до конца. Он посмотрел на меня, когда я подошел, но разговаривать не стал. Глаза его были черными дырами, полными немой тоски и боли. Это могло обернуться яростью, если бы я осмелился заговорить с ним. Но я пришел не для него. Я вынул из-за пояса кинжал и отрезал у себя прядь волос длиной с палец. Я бросил ее в костер и смотрел, как она горела. Виксен. Прекрасная, верная собака. Воспоминание пришло ко мне, и я сказал:
- Она была здесь, когда Регал впервые увидел меня. Она лежала около меня и рычала на него.
Через мгновение Баррич кивнул в ответ на мои слова. Он тоже там был. Я повернулся и медленно ушел.
Следующую остановку я сделал на кухне, чтобы стянуть несколько хороших костей, оставшихся после вчерашних поминок. Это было не свежее мясо, но оно вполне сгодится. Волчонок прав. Скоро он будет готов охотиться сам. Вид боли Баррича укрепил мою решимость. Виксен прожила долгую для собаки жизнь, но она все равно была слишком коротка для сердца Баррича. Связь с каким-нибудь животным когда-то неизбежно становилось болью. Я не хотел еще раз разбивать мое несчастное сердце.
Я все еще обдумывал, как бы получше это сделать, когда подошел к сараю. Внезапно я поднял голову, едва что-то почувствовав, и ощутил удар всего веса волчонка. Он появился быстро, как стрела, мчась по снегу, на бегу ударил меня под коленки плечом и повалил. Сила толчка бросила меня лицом на снег. Я поднял голову и уперся руками, когда он резко развернулся и снова помчался ко мне. Я выставил руку, но он опять налетел на меня, и его острые когти вонзились в меня, когда он пробегал.
Поймал, поймал, поймал! Великолепное молодое сильное существо.
Не успел я подняться на ноги, как он еще раз со всей силой ударил меня в грудь. Я выставил руку, чтобы защитить лицо, и он схватил ее зубами. Волчонок глухо рычал, делая вид, что грызет ее. Я потерял равновесие и повалился на снег. На этот раз я вцепился в него, прижимая его к себе, и мы долго катались по земле. Он кусал меня, иногда больно, и все это время: Здорово, здорово, здорово? Поймал, поймал, и опять поймал. Сюда, ты умер, сюда, я сломал твою переднюю лапу, сюда, вся твоя кровь вытекла, поймал, поймал, поймал!
Хватит! Хватит! и наконец: Хватит! - прогремел я, он отпустил меня и отскочил в сторону, смешно изгибаясь, чтобы сделать круг и снова прибежать ко мне. Я взмахнул руками, защищаясь, но он только схватил мой мешок с костями и убежал с ним, вызывая меня преследовать его. Я не мог позволить ему так легко победить. Поэтому я прыгнул за ним, схватил его. Он вцепился в мешок с костями, и мы перешли к игре в перетягивание, в которой он обманул меня, внезапно отпустив мешок и ущипнув меня за руку так, что она онемела, и потом снова схватив кости. Я пустился в погоню.
Поймал, я дернул его за хвост. Поймал! Я ударил его в плечо коленом, выбивая из равновесия. Забрал кости! На мгновение я вырвал их и бросился бежать. Он всеми четырьмя лапами ударил меня в спину, бросив на снег, схватил свой трофей и снова убежал. Я не знаю, сколько времени мы играли. Наконец мы оба бросились на снег, чтобы отдохнуть, и лежали рядом, тяжело дыша, в бездумном изнеможении. Мешок был местами порван, из дырок торчали кости, и волчонок схватил одну, потряс и вытащил ее. Он принялся грызть кость, объедая мясо, потом прижал ее лапами, а его челюсти сокрушали толстый хрящ. Я протянул руку к мешку, ухватился за кость - хорошую, мясистую мозговую кость - и вытащил ее.
И внезапно снова стал человеком. Как пробуждение от сна, как хлопок мыльного пузыря, и уши волчонка дернулись, и он повернулся в мою сторону, как будто я заговорил. Но я молчал. Я только отделился от него. Внезапно мне стало холодно. Снег забился мне в сапоги и за воротник. На моих руках были набухшие рубцы в тех местах, где зубы волчонка прошлись по ним. Мой плащ был порван в двух местах. Я чувствовал головокружение, как будто только что очнулся от наркотического сна.
Что случилось? Настоящее участие. Почему ты ушел?
Я не могу этого делать. Я не тогу быть с тобой вот так. Это не правильно.
Удивление. Не правильно? Раз ты можешь это делать, как это может быть не правильно?
Я человек, не волк.
Иногда, согласился он. Но ты не должен им быть все время.
Нет, должен. Я не хочу быть так сильно связанным с тобой. У нас не должно быть такой близости. Я должен дать тебе свободу, чтобы ты жил той жизнью, для которой предназначен. Я должен жить той жизнью, для которой предназначен я.
Насмешливое фырканье, блеснувшие клыки. То-то и оно, брат. Мы такие, какие мы есть. Как ты можешь утверждать, что знаешь, какую жизнь мне было предназначено вести, не говоря уж о том, чтобы вынудить меня к этому. Ты даже не можешь принять то, для чего ты предназначен. Ты это отрицаешь, хотя это ты. Все эти игры в слова - полная ерунда. С тем же успехом можешь запретить своему носу нюхать, а своим ушам слышать. Мы такие, какие мы есть, брат.
Я не снимал своей защиты. Я не давал ему разрешения. Но он ворвался в мое сознание, как ветер врывается в незакрытое окно и наполняет комнату.
Ночь и снег. Мясо в наших челюстях. Слушай, нюхай, мир живой сегодня, и мы тоже. Мы можем охотиться до рассвета. Мы живые, и ночь и лес наши! Наши глаза остры, наши челюсти сильны, и мы можем загнать оленя и пировать до утра. Пойдем! Пойдем назад, к тому, для чего мы были рождены.
Через мгновение я пришел в себя. Я был на ногах и дрожал с головы до ног. Я поднял руки, посмотрел на них, и внезапно моя собственная плоть показалась мне чужой и сковывающей, такой же неестественной, как моя одежда. Я мог уйти. Я мог уйти сейчас, сегодня, и пуститься в дальний путь, чтобы найти нашу родню, и никто не сможет преследовать нас, не говоря уж о том, чтобы найти нас. Он предлагал мне залитый лунным светом мир еды и отдыха, такой простой, такой совершенный. Мы смотрели друг другу в глаза, и его глаза были сверкающими, зелеными и манящими. Пойдем. Пойдем со мной. Что подобным нам делать среди людей со всей их мелочной возней? Ни куска мяса не получишь от всех их свар, никакой чистой радости от их планов и никакого простого удовольствия. Почему ты это выбираешь? Пойдем, пойдем со мной.
Я моргнул. Снежинки засыпали мои ресницы, и я стоял в темноте, замерзший и дрожащий. Рядом со мной волк встал и отряхнулся. Хвост прямо, уши вверх, он подошел ко мне и потерся о мою ногу, а потом носом толкнул мою холодную руку.
Я опустился на одно колено и обнял его, ощутив его густую гриву, крепость его мышц и костей. Он хорошо пах, чистотой и лесом.
- Мы то, что мы есть, брат. Приятного аппетита, - сказал я ему. Я быстро почесал у него за ушами и встал. Когда он подхватил мешок с костями и потащил его в логово, которое вырыл под домом, я повернул к замку. Огни Баккипа были ослепительными, но я все равно шел им навстречу. Тогда я не мог сказать почему, но я шел.

10
ПОРУЧЕНИЕ ШУТА

В мирные времена Скиллу обучали только членов королевской семьи, чтобы сохранить магию в тайне и предотвратить возможность использования ее против короля. Когда Гален стал помощником мастера Скилла Солисити, Чивэл и Верити завершали свое образование. Никто другой в это время не учился Скиллу. Регал был слишком изнеженным и болезненным ребенком, чтобы вынести трудности обучения. Поэтому, когда после безвременной смерти Солисити Гален получил титул мастера Скилла, обязанностей у него было мало. Некоторые, по крайней мере, считали, что времени, в течение которого он помогал Солисити, было недостаточно для того, чтобы стать полноценным мастером Скилла. Другие утверждали, что он никогда не обладал достаточно сильным Скиллом, чтобы в совершенстве овладеть магией. В любом случае за все эти годы у него не было возможности показать себя и тем самым опровергнуть наветы своих недоброжелателей. Не было молодых принцев или принцесс, которых нужно было учить, в те времена, когда Гален был мастером Скилла. И только когда начались набеги красных кораблей, было решено, что число обучающихся Скиллу должно быть расширено. Предания гласят, что во время частых стычек с островитянами нормальным считалось существование трех или даже четырех групп. Они обычно включали в себя от шести до восьми членов, собиравшихся по взаимной склонности и хорошо подходивших для образования надежной связи.
И по меньшей мере один из этих людей должен был обладать теснейшей связью с одним из царствующих монархов. Он передавал королю все сообщения своих товарищей, если задачей группы был сбор каких-то сведений. Другие группы существовали, чтобы объединять свои силы и передавать монарху запасы своего Скилла, если они были ему нужны. Ключевые члены подобных групп часто назывались "людьми короля или королевы". Очень редко такой человек существовал отдельно от других и имел такую связь с королем, что тот мог пользоваться его Скиллом - обычно путем простого физического прикосновения. Так монарх мог черпать силу, необходимую, чтобы выдержать работу Скиллом. По обычаю группу называли по имени ее ключевого члена. Легендарным примером этого является группа Кроссфайер. Гален решил пренебречь этой традицией при создании своей первой и единственной группы. Она была названа именем создавшего ее мастера Скилла и сохранила это имя даже после его смерти. Вместо того чтобы объединить владеющих Скиллом и дать им возможность расти, Гален сам выбрал себе учеников. В этой группе отсутствовали прочные взаимные контакты, и истинная связь была скорее с мастером Скилла, чем с королем. Таким образом, ключевой член группы, первоначально Август, делал полный доклад Галену так же часто, как королю Шрюду или будущему королю Верити. Со смертью Галена и исчезновением Скилла у Августа место последнего заняла Сирен. Остальные, кто уцелел, были Джастин, Уилл, Каррод и Барл.
Ночью я бежал, как волк.
Сначала я решил, что это обычный яркий сон. Широкое пространство белого снега с чернильными тенями деревьев, ускользающие запахи, принесенные холодным ветром, и удовольствие от вынюхивания гнезда землероек. Я проснулся с ясной головой и в хорошем настроении. Но на следующую ночь сон снова был таким же ярким. Я обнаружил, что, закрыв от Верити и от себя самого сны о Молли, я остался незащищенным от ночных мыслей волка. Это было целое царство, куда ни Верити, ни кто-либо другой, владевший Скиллом, не смог последовать за мной. Это был мир, лишенный придворных интриг, подлостей и заговоров. Мой волк жил в настоящем. Его сознание было свободно от ненужных обрывков воспоминаний. Изо дня в день он делал только то, что было необходимо для выживания. Он не помнил, сколько землероек убил две ночи назад, но знал, например, на каких охотничьих тропах попадается больше кроликов или в каком месте ручья течение такое сильное, что не бывает льда.
Именно тогда я и показал ему впервые, как охотиться. Сначала у нас получалось не очень хорошо. Я по-прежнему вставал каждое утро очень рано, чтобы отнести ему еду. Я говорил себе, что это всего лишь маленькая часть моей жизни, которую я сохраняю для самого себя. Как сказал волк, это было не то, что я делал, а то, чем я был. Кроме того, я обещал себе, что не позволю нашей связи стать настоящим единением. Скоро, очень скоро он сможет охотиться сам, и я отпущу его на свободу. Иногда, успокаивал я себя, я пускаю его в свои сны, только для того, чтобы скорее научить его охотиться. Я не хотел и думать о том, что сказал бы об этом Баррич.
Я вернулся из одной из своих утренних экспедиций и увидел двух солдат, которые боролись друг с другом во дворе кухни. У них были палки, они весело поддразнивали друг друга и обменивались ударами на чистом холодном воздухе. Мужчину я вообще не знал и на мгновение подумал, что оба они чужие. Потом женщина заметила меня.
- Хо! Фитц Чивэл! Можно словечко с тобой?! - крикнула она, не опуская своей палки.
Я смотрел на нее, пытаясь вспомнить. Ее противник промахнулся, и она сильно ударила его своей пачкой. Пока он прыгал от боли, она отскочила назад и громко рассмеялась - этот пронзительный смех нельзя было не узнать.
- Уистл Свисток? - спросил я недоверчиво. Женщина, к которой я только что обратился, сверкнула своей знаменитой редкозубой улыбкой. Она звонко ударила по палке своего противника и снова отскочила назад.
- Да?! - спросила она, задыхаясь. Ее партнер вежливо опустил свою палку. Уистл немедленно ударила его. Почти лениво его палка взметнулась вверх, отражая удар. Она снова засмеялась и подняла руку, прося передышки.
- Да, - повторила она и на этот раз повернулась ко мне, - я пришла... То есть меня выбрали, чтобы попросить тебя о покровительстве.
Я посмотрел на ее одежду.
- Я не понимаю. Ты ушла из стражи Верити?
Она слегка пожала плечами, но я заметил, что этот вопрос удивил ее.
- Но недалеко. В стражу королевы. Значок лисицы. Видишь? - Она натянула край короткой белой куртки. Я увидел практичную домотканую шерсть и оскаленную белую лисицу на пурпурном фоне. В тот же цвет были выкрашены плотные шерстяные штаны, заправленные в высокие сапоги. Ее соперник был одет точно так же. Стража королевы. Для Кетриккен эта форма имела особый смысл.
- Верити решил, что ей нужна собственная стража? - спросил я, довольный.
Улыбка на лице Уистл слегка потускнела.
- Не совсем, - замялась она, а потом выпрямилась, как будто собиралась докладывать мне. - Мы подумали, что королеве необходима стража. Я и еще другие, которые ездили с ней в тот день. Мы рассуждали о.., обо всем. О том, как она там держалась. И потом здесь. И как она пришла сюда, совсем одна. Мы тогда говорили, что кто-то должен раздобыть разрешение, чтобы сформировать для нее стражу. Но никто из нас не знал, как это сделать. Мы-то понимали, что это нужно, а никто другой, похоже, нет. Но потом, на прошлой неделе у ворот, я слышала, ты здорово разгорячился насчет того, как она вышла - пешком и совсем одна. Да уж, ты разошелся. Я была в другой комнате и слышала.
Я удержался от возражений, коротко кивнул, и Уистл продолжила:
- Ну вот так, мы просто взяли да и сделали. Те из нас, кто хотел носить пурпурное с белым, именно так и сказали. Все было честно. Все равно уже пора обновить кровь. У большинства из стражников Верити зубы становятся слабоваты, да к тому же люди мягчеют оттого, что слишком много времени проводят в замке. Так что мы переформировались, присвоили звание тем, кто давно уже должен был получить его. И набрали рекрутов. Все это прекрасно сработало. Новенькие немного отточат и наше искусство, пока мы будем их учить. Королева получит собственную стражу, когда захочет. Или когда ей понадобится.
- Понимаю, - я чувствовал некоторую неловкость, - а что за покровительство, которого вы хотите от меня?
- Объясни это Верити. Скажи королеве, что у нее есть стража. - Она произнесла эти слова просто и тихо.
- Это похоже на измену. Солдаты стражи Верити снимают его цвета и надевают цвета королевы, - сказал я так же просто.
- Кое-кто так и решит, - глаза ее честно смотрели в мои, улыбка исчезла, - но ты же знаешь, что это не так. Это надо сделать. Твой... Чивэл приглядел бы, чтобы у нее была стража даже до того, как она сюда приехала. Но будущий король Верити.., тут нет никакой измены. Мы хорошо служили ему, потому что мы его любили. И сейчас любим. Просто мы будем охранять его еще лучше. Вот и все. У него хорошая королева, вот что мы думаем. Мы не хотим, чтобы он потерял ее. Вот и все. Мы вовсе не стали хуже думать о нашем будущем короле. Ты это знаешь.
Я знал. Но тем не менее... Я тряхнул головой и попытался сосредоточиться. "Почему я?" - сердито возражала часть меня: Потом я понял, что в то мгновение, когда я выругал стражников за то, что они не защитили свою королеву, я сам думал о ее охране. Баррич предупреждал меня, чтобы я знал свое место.
- Я поговорю с будущим королем Верити. И с королевой, если он позволит.
Уистл снова сверкнула улыбкой:
- Мы знали, что ты сделаешь это для нас. - Так же быстро она отвернулась от меня, держа палку наготове, и угрожающе направилась к своему партнеру, который неохотно отступил. Со вздохом я повернулся и пошел прочь со двора. Молли в это время могла набирать воду. Я надеялся хоть мельком увидеть ее. Но ее не было, и я ушел, разочарованный. Я знал, что мне не следует играть в такие игры, но не смог побороть искушения. Я ушел. Последние несколько дней превратились для меня в какое-то самоистязание. Я отказывался снова видеть Молли, но не мог сопротивляться тому, чтобы следовать за ней как тень. Поэтому я приходил на кухню через мгновение после того, как она уходила, воображая, что я все еще ощущаю запах ее духов. Или я оставался вечером в Большом зале и усаживался в уголке, откуда мог незаметно наблюдать за ней. Какое бы ни было развлечение - менестрель, поэт, кукольник или люди просто беседовали и занимались рукоделием - мой взгляд все равно был прикован к тому месту, где сидела Молли. Она была такой сдержанной и рассудительной в своих темно-синих юбках и блузке, и ни разу у нее не нашлось даже взгляда для меня. Молли всегда разговаривала с другими женщинами, а в те редкие вечера, когда Пейшенс удостаивала нас своим присутствием, сидела подле нее и ухаживала за ней с подчеркнутым вниманием, как будто отрицая сам факт моего существования. Иногда я думал, что наши быстрые объятия с ней были просто сном. Но ночью я возвращался в свою комнату и вынимал рубашку, которую спрятал на дне сундука с одеждой. Я прижимал ее к лицу, и мне казалось, что я все еще чувствую слабый запах Молли. И так это и продолжалось.
Прошли дни с тех пор, как "перекованных" сожгли на погребальном костре. Кроме формирования стражи королевы внутри и снаружи замка происходили и другие события. Еще два мастера-корабельщика пришли и предложили свои услуги в постройке кораблей. Верити был в восторге. Но еще сильнее была тронута королева Кетриккен, потому что это ей они представились, сказав, что хотят быть полезными. Они привели с собой помощников, которые пополнили ряды работающих на верфях. Теперь лампы горели и перед восходом, и после захода солнца, и работа стремительно продвигалась. Верити все больше отсутствовал, и Кетриккен во время моих посещений казалась более подавленной, чем обычно. Я безуспешно пытался развлечь ее книгами или прогулками. Большую часть времени она проводила, ничего не делая, за своим ткацким станком и становилась все более бледной и вялой с каждым днем. Ее мрачное настроение заразило тех леди, которые были внимательны к ней, так что зайти к ней в комнату было так же весело, как стоять в почетном карауле при покойнике.
Я не предполагал застать Верити в его кабинете и не ошибся. Он, как обычно, был на верфях. Я попросил Чарима позвать меня, если у Верити найдется свободная минутка. Потом я вернулся в свою комнату, взял кости и гадальные палочки и отправился к королеве.
Я решил научить ее некоторым играм, которые любили лорды и леди, в надежде, что королева сможет больше общаться с окружающими. Я также надеялся - в меньшей степени, - что она не будет так нуждаться в моем обществе. Ее мрачное настроение начинало тяготить меня, и иногда мне хотелось оказаться подальше от нее.
- Сперва научи ее жульничать. Только скажи ей, что в эту игру играют именно так. Скажи, что правила допускают обман. Ловкость рук - и она сможет очистить карманы Регала пару раз, прежде чем он посмеет заподозрить ее. А что он сможет сделать тогда? Обвинить первую леди Баккипа в жульничестве?
Шут, конечно. По-товарищески пристроился у моего локтя. Крысиный скипетр слегка подпрыгивает на плече. Я не вздрогнул, но он понял, что снова захватил меня врасплох. Откровенная радость сияла в его глазах.
- Боюсь, наша будущая королева может меня не правильно понять. Может, ты лучше пойдешь со мной и немного развеселишь ее? Я отложу кости, а ты сможешь показать ей какой-нибудь фокус, - предложил я.
- Показать ей фокус? Фитц, именно этим я и занимаюсь все дни напролет, а ты видишь в этом одно дурачество. Ты думаешь, что это игра, в то время как я вижу, как серьезно ты работаешь, отдавая дань играм, которые выбрал не по своей воле. Прими-ка ты совет шута. Научи леди не играть в кости, а отгадывать загадки, и вы оба станете умнее.
- Загадки? Это игра из Бингтауна, да?
- Это игра, которую нынче прекрасно знают в Баккипе. Попробуй-ка отгадать. Как человек называет вещь, когда не знает, как называть ее?
- Я никогда не был силен в этой игре, шут.
- И никто из твоих родственников, судя по тому, что я слышал. Так что отвечай. Что имеет крылья на свитке Шрюда, язык из пламени в книге Верити, серебряные глаза в рукописях Релтауна и покрытую золотой чешуей кожу в твоей комнате?
- Это загадка?
Он жалостливо посмотрел на меня:
- Нет. Загадка это то, о чем я только что спросил тебя. Это Элдерлинг. А первая загадка была: как его позвать?
Мой шаг замедлился. Я посмотрел на него пристально, но взгляд шута всегда было трудно поймать.
- Это загадка? Или серьезный вопрос?
- Да. - Шут был серьезен.
Моя нога застыла в воздухе. Я совершенно запутался. Я метнул в него сердитый взгляд. В ответ он прижался носом к носу своей крысы на скипетре. Они тихо хихикали.
- Видишь, Крысик? Он знает не больше своего дяди и деда, никто из них не знает, как позвать Элдерлинга.
- Скиллом, - быстро сказал я. Шут странно посмотрел на меня:
- Ты это знаешь?
- Подозреваю, что так.
- Почему?
- Не знаю. Теперь, когда я подумал.., наверное, это не так. Король Вайздом совершил долгое путешествие, чтобы найти Элдерлингов. Если бы он просто мог воспользоваться Скиллом, почему он этого не сделал?
- Конечно. Но иногда в быстроте есть своя правда. Так что отгадай мне вот что, мальчик! Король жив. Также и принц. И у обоих есть Скилл. Но где те, кто учился вместе с королем, или те, кто учился до него? Как случилось, что количество владеющих Скиллом ничтожно мало в то самое время, когда они так остро необходимы?
- Мало кого учат Скиллу в мирные времена. Гален не считал нужным никого учить до последнего года своей жизни. А группа, которую он создал... - Я внезапно замолчал, и, хотя коридор был пуст, у меня отпало всякое желание говорить об этом. Я всегда держал при себе все, что Верити говорил мне о Скилле.
Шут неожиданно запрыгал кругами вокруг меня:
- Если туфля жмет, ее нельзя носить, кто бы ее ни сделал.
Я неохотно кивнул:
- Вот именно.
- А того, который сделал ее, нет. Грустно. Очень грустно. Гораздо более грустно, чем горячее мясо на столе и красное вино в твоем стакане. Но того, кого нет, тоже кто-то сделал.
- Солисити. Но ее тоже нет.
- О! Но Шрюд есть. И Верити тоже. Мне кажется, что если эти двое, которых она создала, еще дышат, должны быть и другие. Где они?
Я пожал плечами:
- Их нет. Стары. Мертвы. Я не знаю. - Я подавил нетерпение и попытался обдумать его вопрос. - Сестра короля Шрюда, Мерри, мать Августа. Возможно, что ее учили Скиллу, но она давно умерла. Отец Шрюда, король Баунти, был, по-моему, последним, у кого была группа. Но очень немного людей из этого поколения еще живы, - я прикусил язык. Верити как-то говорил мне, что Солисити учила Скиллу всех, в ком ей удавалось найти талант. Кто-нибудь из них, конечно, должен был остаться в живых. Они, вероятно, на десять лет или около того старше Верити.
- Слишком многие из них мертвы, если ты меня спрашиваешь. Я знаю. - Шут вмешался, чтобы ответить на мой невысказанный вопрос. Я тупо посмотрел на него. Он высунул мне язык и сделал несколько танцевальных па в сторону. Он вгляделся в свой скипетр, любовно пощекотал крысу под подбородком.
- Видишь, Крысик? Как я и говорил тебе. Никто из них не знает. Ни у кого из них не хватает ума спросить.
- Шут, ты когда-нибудь будешь говорить ясно? - вскипел я.
Он внезапно остановился, как будто его ударили. В середине пируэта он опустил пятки на пол и застыл как статуя.
- А что толку? - спросил он серьезно. - Стал бы ты слушать меня, если бы я пришел к тебе и говорил не загадками? Разве это заставило бы тебя остановиться, подумать и повертеть каждое слово, а потом поразмыслить над этим в своей комнате? Очень хорошо, тогда я попробую. Ты знаешь эти стихи: "Шесть мудрецов поехали в Джампи"? - Я кивнул, как обычно смущенный. - Прочитай их мне.
- "Шесть мудрецов поехали в Джампи, полезли на гору и не стали спускаться, превратились в камень и улетели..." - внезапно я забыл окончание старого детского стишка. - Я не помню всего. В любом случае это ерунда. Один из тех ритмических стишков, которые засели в голове, но ничего не значат.
- Конечно, именно поэтому они записаны среди стихов-знаний, - заключил шут.
- Этого я не знал! - возразил я. Внезапно я почувствовал раздражение. Мое терпение было на исходе. - Шут, ты опять начинаешь все сначала. Все, что ты говоришь, это загадки, и так всегда. Ты обещаешь говорить прямо, но твоя правда ускользает от меня.
- Загадки, дорогой Фитци-Фитц, предназначены для того, чтобы заставить людей думать. Чтобы найти новую правду в старых поговорках. Но пусть будет так.., твои мозги ускользают от меня. Как я могу до них добраться? Может быть, если я приду к тебе темной ночью и спою под твоим окном:
О юный Фитци, сын греха,
Напрасно ль словом "чепуха"
Я назову твой скорбный труд,
Твой вечный бой и вечный зуд?
Он упал на одно колено и стал щипать несуществующие струны на своем скипетре. Он пел довольно сильно и даже хорошо. Мотив был позаимствован из популярной любовной баллады. Шут посмотрел на меня, театрально вздохнул, облизал губы и скорбно продолжал:
О Видящий, иль ты ослеп?
Зачем ваш гонор так нелеп?
Враг у ворот, войска бегут,
Меня же все подальше шлют!
Еще немного подождешь,
Совсем костей не соберешь!
Проходящая служанка остановилась и озадаченно прислушивалась к пению шута. Паж подошел к дверям одной комнаты и выглядывал оттуда, широко ухмыляясь. Краска медленно заливала мои щеки, но выражение лица шута было одновременно нежным и пылким, когда он смотрел на меня. Я попытался осторожно уйти от него, но он пополз за мной на коленях, хватаясь за мой рукав. Я был вынужден остановиться, чтобы не оказаться вовлеченным в дурацкую борьбу. Я стоял, чувствуя себя ужасно глупо. Он расплылся в улыбке. Паж захихикал, а дальше по коридору я услышал восторженный гул голосов. Я отказывался поднять глаза, чтобы увидеть, кто так наслаждается моим замешательством. Шут послал мне воздушный поцелуй, дал своему голосу опуститься до доверительного шепота и снова запел:
Ты очень юн и очень мил,
Зови на помощь славный Скилл,
Ищи ученых стариков,
И не пугайся страшных слов.
Еще не все предрешено,
И не соткали полотно.
Спаси скорей свою страну,
Не дай земле пойти ко дну -
Так на коленях молит шут.
Мой юный Фитц, тебя все ждут,
Одна надежда на тебя,
Не обмани ее, скорбя!
Он помолчал, потом спел громко и весело:
А коль забудешь мой наказ,
Прими последний реверанс,
Ликуй и посмотри на то,
Чего не видывал никто.
Он внезапно отпустил мой рукав, кувыркнулся от меня в сторону, сделав сальто и каким-то образом предъявив мне при этом собственный голый зад. Он был ошеломляюще белым, и я не мог скрыть ни своего изумления, ни обиды. Шут встал на ноги, уже одетый подобающим образом, и Крысик на его скипетре весьма скромно поклонился всем, кто остановился, чтобы посмотреть на мое унижение. Раздался общий хохот и гром аплодисментов. Его представление лишило меня дара речи. Я отвернулся и попытался пройти мимо него, но шут, с поклоном, снова преградил мне дорогу. Внезапно он принял серьезный вид и обратился ко всем, кто еще ухмылялся:
- Стыд и позор всем вам, кто так веселится. Хихикать и тыкать пальцем в разбитое сердце мальчика! Разве вы не знаете, что Фитц потерял самое дорогое, что у него было? Ах, он прячет свое горе под румянцем, но она ушла в могилу и оставила его страсть неутоленной. Эта самая упрямо-целомудренная и опасно-претенциозная из девиц, дорогая леди Тайм, скончалась. От собственной вони, не сомневаюсь, хотя некоторые говорят, что она съела испорченное мясо. Но испорченное мясо, по слухам, отвратительно пахнет специально для того, чтобы предостерегать всех от поглощения его. Это мы можем сказать и о леди Тайм, так что, возможно, она не нюхала его или подумала, что это всего лишь ее духи. Не скорби, дорогой Фитц. Ты подыщешь себе другую! Я сам буду этим заниматься не покладая рук. Клянусь черепом сира Крысика! А теперь, умоляю тебя, спеши по своим делам, потому что, по правде говоря, я уже слишком долго пренебрегаю моими. Прощай, бедный Фитц. Печальное храброе сердце! Так смело смотреть прямо в лицо своему одиночеству! Бедная безутешная юность! Бедный, бедный Фитц... - И он пошел от меня по коридору, сокрушенно качая головой и обсуждая с Крысиком, которую из престарелых вдов лучше для меня сосватать. Я, не веря, смотрел ему вслед. Я чувствовал себя преданным. Как он мог сделать из меня такое посмешище? Каким бы взбалмошным и острым на язык ни был шут, я все же не ждал, что он может превратить меня в публичную мишень одной из его шуток. Я все еще думал, что он повернется и скажет напоследок что-нибудь, способное объяснить мне, в чем, собственно, дело. Он этого не сделал. Когда он завернул за угол, я понял, что это испытание наконец закончилось. Я пошел дальше, кипя от негодования и ломая голову над бесчисленными загадками.
Его нескладные стихи застряли у меня в голове, и я знал, что буду долго раздумывать над этой любовной песней в последующие дни, пытаясь найти скрытый в ней тайный смысл. Но леди Тайм? Он, конечно, никогда не сказал бы такой вещи, если бы это не было правдой, но почему Чейду понадобилось, чтобы она умерла? Тело какой бедной женщины должно было быть вынесено в качестве тела леди Тайм, чтобы его отправили дальним родственникам для похорон? Может быть, это был его способ отправиться в путешествие и невидимым покинуть замок? Но опять-таки зачем было позволять ей умереть? Для того, чтобы Регал поверил в успех своего отравления? Но зачем?
Ошарашенный, я наконец дошел до покоев Кетриккен. Я остановился на мгновение в коридоре, чтобы немного прийти в себя. Внезапно дверь на противоположной стороне коридора распахнулась, и Регал врезался в меня. Его толчок отбросил меня в сторону, и, прежде чем я пришел в себя, он великодушно улыбнулся:
- Все в порядке, Фитц. Я не ожидаю извинений от осиротевшего человека. - Он стоял в коридоре, оправляя камзол, когда вслед за ним из комнаты, радостно хихикая, вышли какие-то молодые люди. Принц улыбнулся им, а потом наклонился ко мне и спросил тихим, злобным голосом:
- И кого же ты будешь высасывать теперь, когда умерла старая шлюха Тайм? Что ж, хорошо. Я уверен, что ты найдешь еще какую-нибудь старуху, которая будет нянчиться с тобой. Или ты явился сюда, чтобы заняться дамочкой помоложе? - Он торжествующе улыбнулся мне, после чего развернулся на каблуках и ушел, тихо шелестя рукавами, сопровождаемый своими тремя прихлебателями.
Оскорбление, нанесенное королеве, привело меня в ярость. Никогда раньше ненависть не охватывала меня с такой внезапностью. Я чувствовал, как мои грудь и горло разбухают от нее. Страшная сила обрушилась на меня; я знал, что моя верхняя губа приподнялась в оскале. Издалека я почувствовал: Что? Что это? Убей его! Убей его! Убей его! Я сделал шаг. Следующий был бы прыжком. Я знал, что мои зубы вонзятся в то место, где горло сходится с плечом.
Но вдруг раздался полный удивления голос:

Предыдущая страница 9 Следующая страница


Королевский Убийца 10

- Фитц Чивэл?
Голос Молли! Я повернулся к ней. Моя ярость сменилась восторгом от того, что я ее вижу. Но так же быстро она отвернулась в сторону, сказав:
- Прошу прощения, мой лорд.
И прошла мимо меня. Глаза ее были опущены, она вела себя как служанка.
- Молли! - окликнул я, шагнув вслед за ней. Она остановилась. Когда она посмотрела на меня, лицо ее ничего не выражало, голос был бесстрастным.
- Сир? У вас какое-то поручение для меня?
- Поручение? - Я огляделся, но коридор был пуст. Я сделал шаг к ней и понизил голос, чтобы только она могла меня слышать:
- Нет. Я просто так скучал без тебя! Молли, я...
- Это маловероятно, сир. Прошу вас извинить меня. - Она повернулась - гордо и спокойно - и ушла от меня.
- Что я сделал? - спросил я, сердито пытаясь понять. На самом деле я не ожидал ответа. Но она остановилась. Ее затянутая в синее спина была прямой, голова под кружевной косынкой высоко поднята. Она не повернулась ко мне, но сказала тихо, обращаясь к коридору:
- Ничего. Вы не сделали ничего, мой лорд. Абсолютно ничего.
- Молли! - возразил я, но она повернула за угол и исчезла.
Я стоял, глядя ей вслед. Через мгновение я понял, что издаю звук - что-то среднее между поскуливанием и рычанием.
Пойдем лучше охотиться.
Может быть. Я обнаружил, что соглашаюсь. Это было бы лучше всего. Пойти охотиться, убивать, есть, спать. И больше ничего не делать.
Почему не сейчас?
На самом деле я не знаю.
Я взял себя в руки и постучал в дверь Кетриккен. Открыла маленькая Розмэри. Она улыбнулась, и на щеках ее появились ямочки, когда она пригласила меня войти. Я вошел, и мне сразу стало ясно, какое дело приводило сюда Молли. Кетриккен держала перед носом толстую зеленую свечку. На столе было несколько других.
- Восковница, - заметил я. Кетриккен с улыбкой подняла глаза:
- Фитц Чивэл, заходи и садись. Могу я тебе предложить поесть? Вина?
Я стоял и смотрел на нее. Она менялась, как море. Я ощущал ее силу и знал, что в ладу с собой. Она была одета в мягкую серую тунику и гамаши. Ее волосы были убраны обычным способом. Украшения были простыми - одно ожерелье из зеленых и синих каменных бусинок. Но это была не та женщина, которую я привел в замок несколько дней назад. Та была сердитой, уязвленной и смущенной. Эта Кетриккен была полна спокойствия.
- Моя королева, - неуверенно начал я.
- Кетриккен, - спокойно поправила она меня. Она двигалась по комнате, расставляя свечки по полкам. В том, что она больше ничего не сказала, был почти вызов.
Я прошел в ее гостиную. Кроме нее и Розмэри, здесь больше никого не было. Верити как-то жаловался мне, что покои королевы напоминают казармы. Это не было преувеличением. Простая обстановка, безукоризненная чистота. Тяжелые гобелены и ковры, имевшиеся почти повсюду в Баккипе, здесь отсутствовали. Простые соломенные коврики лежали на полу, в рамах были натянуты пергаменты, расписанные прекрасными цветами и деревьями. Никакого беспорядка не было вовсе. В этой комнате все было закончено и убрано или еще не начато. Это единственный способ описать неподвижность, которую я чувствовал.
Я пришел, обуреваемый противоречивыми эмоциями. Теперь я стоял, тихий и молчаливый, дыхание мое установилось и сердце успокаивалось. Один угол комнаты был превращен в альков, отгороженный пергаментной ширмой. Там на полу лежал ковер из зеленой шерсти и стояли низкие мягкие скамейки, какие я видел в горах. Кетриккен поместила зеленую свечу с восковницей за одним из экранов и зажгла ее от огня в очаге. Танцующее пламя свечи за экраном придавало жизненность и тепло нарисованной сцене. Кетриккен обошла вокруг ширмы, села на одну из низких скамеек в алькове и указала на место подле себя:
- Присоединишься ко мне?
Я подошел. Слегка освещенный полог, иллюзия маленькой отдельной комнаты и приятный запах восковницы захватили меня. Низкая скамейка, как ни странно, была удобной. Мне потребовалось несколько секунд, чтобы вспомнить о цели моего визита.
- Моя королева, я думал, что вам, возможно, захотелось бы научиться играть в некоторые из азартных игр, в которые мы обычно играем в Баккипе. Чтобы вы могли присоединиться к развлечениям остальных.
- Может быть, как-нибудь потом, - сказала она милостиво, - если мы с тобой захотим развлечься и тебе доставит удовольствие учить меня этим играм. Но только по этой причине. Я обнаружила, что старая пословица справедлива. Человек может уходить от самого себя только до тех пор, пока связь не лопнет или не отбросит его назад. Мне повезло. Меня притянуло назад. Я снова вернулась к согласию с собой, Фитц Чивэл. Вот что ты почувствовал сегодня.
- Я не понимаю.
Она улыбнулась:
- Тебе и не надо.
Она снова замолчала. Маленькая Розмэри отошла и села у огня. В качестве развлечения она взяла свою грифельную доску и мел. Даже этот обычно веселый ребенок сегодня показался неожиданно спокойным. Я снова в ожидании повернулся к Кетриккен, но она только сидела и смотрела на меня, мечтательно улыбаясь.
Через пару мгновений я спросил:
- Что мы делаем?
- Ничего, - ответила Кетриккен.
Я замолчал. Спустя долгое время она заметила:
- Наши желания и задачи, которые мы перед собой ставим, конструкции, которые мы пытаемся навязать миру, - не более чем тень дерева, лежащая на снегу. Она будет меняться при движении солнца, будет поглощена ночью, раскачается вместе с ветром, а когда гладкий снег исчезнет, она будет лежать, искаженная, на неровной земле. Но дерево останется. Ты это понимаешь?
Она слегка наклонилась вперед, чтобы посмотреть мне в лицо. Глаза ее были добрыми.
- Думаю, да, - смутился я.
Она почти с жалостью взглянула на меня:
- Ты понял бы, если бы перестал пытаться понять. Если бы перестал беспокоиться о том, почему это для меня важно, а просто попробовал бы посмотреть, имеет ли эта мысль какую-нибудь ценность для твоей собственной жизни. Но я не прошу тебя сделать это. Я никого и ни о чем здесь не прошу.
Она расслабилась, давая отдых прямой спине. Она по-прежнему ничего не делала. Она просто сидела напротив меня и раскрылась.
Я почувствовал, как ее жизнь касается меня и растекается вокруг. Это было легчайшее прикосновение, и, если бы я не испытывал на себе и Скилла и Уита, не думаю, что я бы почувствовал его. Осторожно, мягко, словно испытывая сделанный из паутины мост, я наложил свои ощущения на ее.
Она искала. Не так, как я, чтобы найти определенное животное или прощупать то, что находится поблизости. Я отбросил слово, которым всегда называл свои ощущения. Кетриккен ничего не искала своим Уитом. Это было, как она и сказала, просто существование, но, с другой стороны, ощущение себя частью целого. Она пришла в гармонию с самой собой и рассматривала все пути, которых касалась ее огромная сеть, и довольствовалась этим. Это была тонкая и прозрачная сеть, и я любовался ею. На мгновение я тоже расслабился. Я выдохнул и широко раскрыл себя и свой Уит навстречу всему. Я отбросил всю мою осторожность, все беспокойство о том, что Баррич может почувствовать меня. Я никогда раньше не делал ничего похожего. Касания Кетриккен были нежными, как капли росы, скатывающиеся по ниточкам паутины. Я был закрытым плотиной течением, внезапно освобожденным, чтобы наполнить до предела все старые каналы и протянуть водяные пальцы в новые долины.
Давай охотиться! Волк, весело.
В конюшнях Баррич оторвался от чистки копыта, мрачно нахмурился, не глядя ни на кого в частности.
Суути била копытом в своем стойле.
Молли пожала плечами и тряхнула волосами.
Напротив меня Кетриккен вздрогнула и посмотрела на меня, как будто я заговорил вслух.
Через мгновение я был схвачен с тысячи сторон, я был растянут и стоял на виду, в безжалостном свете. Я ощущал все, не только людей, которые приходили и уходили, но и каждого трепещущего на карнизе голубя, каждую мышь, которая пряталась за винными бочками, - каждое пятнышко жизни, которое было и никогда не было пятнышком, но всегда было узелком на паутине жизни. Ничто не одиноко, ничто не покинуто, ничто не лишено значения, ничто не важно. Где-то кто-то спел, а потом замолчал. После этого соло вступил хор - другие голоса, незнакомые и смутные произносили: "Что? Простите? Вы звали? Вы здесь? Это сон?" Они хватали меня, как нищие хватают за рукав путника, и я внезапно почувствовал, что если не уйду, то распадусь на нитки, как кусок ткани. Я моргнул, снова закрываясь внутри себя самого. Я вздохнул.
Миновало ровно одно дыхание. Одно мгновение. Кетриккен искоса смотрела на меня. Я сделал вид, что не замечаю, и, подняв руку, почесал нос. Я пошевелился.
Я твердо вернулся в прежнее состояние. Я позволил пройти еще нескольким минутам, прежде чем вздохнул и виновато пожал плечами:
- Боюсь, я не понимаю этой игры.
Моя попытка вызвать ее раздражение увенчалась успехом:
- Это не игра. Ты не должен понимать это или "делать" это. Просто прекрати все остальное и будь.
Я устроил представление, изображая еще одну попытку. Я сидел неподвижно несколько мгновений, потом рассеянно покрутил свой рукав. Она увидела, что я делаю, и я виновато опустил глаза.
- Свеча прекрасно пахнет, - похвалил я ее. Кетриккен вздохнула и махнула на меня рукой:
- У девушки, которая их делает, очень тонкое чувство запахов. Она возвращает мне аромат моих садов. Регал принес мне одну с запахом жимолости, и после этого я сама нашла другие свечи. Она здесь служанка, и у нее нет ни времени, ни возможности, чтобы делать их много, так что я считаю большой удачей, когда она предлагает свечи мне.
- Регал, - повторил я. Регал, разговаривавший с Молли. Регал, знающий ее достаточно хорошо, чтобы рассказывать о ее свечах. Все во мне сжалось от дурного предчувствия. - Моя королева, думаю, что отвлекаю вас от ваших дел. Я этого не хочу. Могу ли я покинуть вас теперь, чтобы вернуться, когда вы захотите моего общества?
- Это упражнение не исключает компании, Фитц Чивэл. - Она грустно посмотрела на меня. - Ты не хочешь снова попробовать отпустить себя? На мгновение мне показалось... Нет? А, тогда я позволю тебе уйти. - Я услышал в ее голосе сожаление и одиночество. Потом она выпрямилась. Она набрала воздуха, медленно выдохнула, и я снова ощутил ее сознание, вибрирующее в паутине. "У нее есть Уит, - подумал я. - Не сильный, но есть".
Я тихо покинул ее комнату. Меня немного позабавила мысль о том, что бы сказал Баррич, если бы он узнал. Гораздо менее забавным было воспоминание о том, как он насторожился, когда я прощупывал замок Уитом. Я подумал о моих ночных охотах с волком. Не начнет ли вскоре королева жаловаться на странные сны? Холодная уверенность поднималась во мне. Я буду обнаружен. Я был слишком беспечен. Слишком долго. Я знал, что Баррич всегда чувствует, когда я пользуюсь Уитом. А что если есть и другие? Меня обвинят в Звериной магии. Я нашел решение и укрепил себя. Завтра я буду действовать.

11
ОДИНОКИЕ ВОЛКИ

Шут навсегда останется одной из самых великих загадок Баккипа. Можно сказать, что о нем не известно почти ничего определенного. Его происхождение, возраст, пол и раса давали пищу для самых разнообразных предположений. Самое удивительное - это то, что существо, столь часто бывающее на публике, сохраняло свой внутренний мир в такой неприкосновенности. Вопросов о шуте всегда будет больше, чем ответов. Действительно ли он обладает какими-то мистическими силами, предвидением и вообще какой-то магией, или дело просто в том, что его быстрый ум и острый, как бритва, язык создают впечатление, что он знал обо всем еще до того, как это произошло? Если он и не знал будущего, то казалось, что знал, - и своими спокойными предсказаниями склонял многих из нас к тому, чтобы строить будущее таким, каким он его видел.
Белое на белом. Ухо дернулось, и это мгновенное движение выдало все.
Ты видишь, подсказал я ему.
Я чувствую.
Я вижу. Я перевел взгляд на нашу добычу. Только одно движение. Этого, очевидно, было достаточно.
Я вижу! Он вскочил. Кролик рванулся, и волчонок, утопая в снегу, побежал за ним. Кролик летел по нетронутому снегу, в то время как волчонку приходилось пробираться, запутываться и прыгать через него. Кролик метался, ускользая, в одну сторону, в другую, вокруг дерева, вокруг кустов куманики. Остался ли он там? Волчонок с надеждой принюхивался, но густые колючки заставили его убрать свой чувствительный нос.
Он убежал, сказал я ему.
Ты уверен? Почему ты не помог?
Я не могу догнать его в рыхлом снегу. Я должен выслеживать и прыгать, только когда один прыжок решает все.
Ага. Понял. Обдумал. Нас двое. Мы должны охотиться парой. Я должен гнать его на тебя. Ты должен быть готов выскочить и схватить его за горло.
Я медленно покачал головой. Ты должен научиться охотиться один, волчонок. Я не всегда буду с тобой.
Волк не должен охотиться один.
Может быть, нет. Но многие так делают. И ты будешь. Но я не думал, что ты начнешь с кроликов. Пойдем.
Он шел за мной по пятам, довольствуясь тем, что я вел его. Мы ушли из замка даже до того, как зимнее солнце сделало небо серым. Сейчас оно было синим, чистым и холодным. Дорога, которой мы шли, была всего лишь еле видной тропинкой в глубоком снегу. С каждым шагом я проваливался до колена. Лес вокруг нас был объят зимней неподвижностью, по временам нарушаемой только полетом маленькой птички или далеким вороньим граем. Это был открытый лес, в основном молодые деревья с редкими гигантами, которые выстояли в огне, очистившем этот склон холма. Летом тут было хорошее пастбище для коз. Их острые маленькие копыта прорезали тропу, по которой мы теперь шли. Она вела к простой каменной хижине и развалившемуся загону с укрытием для коз. Им пользовались только летом. Волчонок был в восторге, когда я пришел за ним этим утром. Он показал мне кружную дорогу, чтобы миновать стражу. Старый выход на пастбище, давно заложенный кирпичом, теперь пригодился волчонку. Что-то сдвинуло камень и блокирующее его бревно, создав щель, достаточно широкую, чтобы в нее можно было проскользнуть. Утоптанный снег сказал мне, что волчонок часто пользовался ею. Оказавшись за стенами, мы, подобно привидениям, вышли из замка, освещенные на белом снегу неярким светом звезд и луны. Когда мы благополучно выбрались из замка, волчонок не замедлил использовать нашу экспедицию для охотничьих экспериментов. Он бежал впереди, залегал в засаду, выпрыгивал и бил меня вытянутой лапой, а потом обегал кругом, чтобы напасть сзади. Я позволял ему играть, наслаждаясь движениями, которые согревали меня, упиваясь чистой радостью бездумной игры. Я все время двигался, чтобы к тому времени, когда солнце обнаружит нас, мы оказались за многие мили от Баккипа, в местах, не посещаемых охотниками зимой. То, что я заметил белого кролика на белом снегу, было чистым везением. Я наметил для этой первой охоты более скромную дичь.
Почему мы сюда пришли? - спросил волчонок, как только мы увидели хижину.
Чтобы охотиться, сказал я просто. Я остановился в некотором отдалении. Волчонок опустился около меня, ожидая. Ну, иди вперед, сказал я ему. Иди, ищи какой-нибудь след дичи.
О, какая прекрасная охота! Искать объедки в каком-то человеческом логове! Пренебрежительно.
Не объедки. Пойди посмотри.
Он ринулся вперед, потом свернул к хижине. Я смотрел, как он бежит. Наши совместные охоты во сне многому научили его. Но сейчас я хотел, чтобы он охотился совершенно независимо от меня. Я не сомневался, что он сможет. Я упрекал себя в том, что попытка получить доказательство этому очевидному факту была только еще одной возможностью оттянуть неизбежное.
Он долго оставался в заснеженном кустарнике. К хижине подошел осторожно, навострив уши и усиленно работая носом. Старые запахи. Люди. Овцы. Холодно и пусто. На мгновение он застыл и сделал осторожный шаг вперед. Его движения теперь были рассчитанными и точными. Уши торчком, хвост выпрямлен - он был внимателен и сосредоточен. Мышь! Он прыгнул и поймал ее. Он тряхнул головой, подбросил маленькое тельце в воздух и снова схватил его на лету. Мышь! - радостно провозгласил он. Он подкинул свою добычу вверх и на задних лапах подпрыгнул вслед за ней. Снова осторожно поймал и подбросил опять. Я поддержал его своей гордостью и одобрением. К тому времени, когда он кончил играть со своей добычей, от мыши осталась только мокрая шкурка. Он проглотил ее наконец и прыжками вернулся ко мне.
Мыши! Там их полно. Их запах и следы по всей хижине.
Я и думал, что их тут будет много. Пастухи жаловались, что мыши заполнили это место и летом портили их провизию. Я решил, что они будут здесь зимовать.
Удивительно толстая для этого времени года, заметил волчонок и снова убежал большими скачками. Он охотился с неистовым энтузиазмом, но только до тех пор, пока не наелся. Тогда наступил мой черед войти в хижину. Дверь замело снегом, и я отодвинул ее плечом. Внутри было мрачно. Снег проникал через дырявую крышу и лежал на полу пятнами и полосками. Там был примитивный очаг и труба с крюком для котелка. Табуретка и деревянная скамейка составляли всю меблировку. У очага все еще лежали дрова, и я воспользовался ими, чтобы развести небольшой огонь на почерневших камнях. Я дал ему разгореться, только чтобы я согрелся, а хлеб и мясо, которые я принес с собой, оттаяли. Волчонок подошел и понюхал еду. Он лениво обследовал внутренность хижины. Масса мышей!
Я знаю. Я помедлил, потом заставил себя добавить: Ты здесь не умрешь от голода.
Он внезапно поднял нос от угла, который обнюхивал. Он сделал несколько шагов по направлению ко мне, потом остановился, напряженный. Он поймал мой взгляд и не отпускал его. В его темных глазах было что-то дикое.
Ты бросаешь меня здесь.
Да. Здесь сколько угодно еды. Через некоторое время я вернусь, чтобы убедиться, что все в порядке. Я думаю, тебе здесь будет хорошо. Ты научишься охотиться. Сначала мыши, а потом добыча покрупнее.
Ты предаешь меня. Ты предаешь стаю.
Нет. Мы не стая. Я освобождаю тебя, волчонок. Мы становимся слишком близки. Это плохо и для тебя, и для меня. Я предупреждал тебя, давно предупреждал, что у нас не будет связи. У нас разные дороги в жизни. Для тебя лучше уйти одному, чтобы стать тем, для чего ты предназначен.
Я был предназначен стать членом стаи. Он впился в меня взглядом. Может быть, ты скажешь мне, что здесь поблизости есть волки, которые примут чужого, вторгшегося на их территорию, и признают своим?
Я был вынужден отвести глаза. Нет, здесь нет волков. Надо пройти много дней, чтобы добраться до такого отдаленного места, где волки могут бегать свободно.
Так что же тут есть для меня?
Еда. Свобода. Твоя собственная жизнь, независимая от моей.
Одиночество. Он оскалил на меня зубы, потом внезапно повернул в сторону. Он обошел меня широким кругом, направляясь к двери. Люди. Он усмехнулся. В самом деле, ты не стая, а человек. Он задержался в открытой двери, чтобы оглянуться на меня. Люди думают, что они могут распоряжаться другими жизнями и не быть связанными с ними. Ты думаешь, что ты один вправе решать, быть связи между нами или нет? Мое сердце принадлежит мне. Я отдаю его кому хочу. Я не дам его тому, кто отталкивает меня. И подчиняться я не буду тому, кто отрицает стаю и связь. Ты думаешь, я останусь здесь и буду тыкаться носом в это человечье логово, ловить мышей, которые питаются человеческими отбросами, чтобы стать подобным им? Нет. Если мы не стая, значит, ты не родня. Я ничего тебе не должен и не собираюсь повиноваться. Я не останусь здесь. Я буду жить как захочу.
Какая-то хитрость была в его мыслях. Он что-то прятал, но я догадался.
Ты будешь делать все, что хочешь, волчонок, кроме одного. Ты не пойдешь за мной назад, в Баккип. Я запрещаю это.
Ты запрещаешь? Ты запрещаешь? Тогда запрети ветру дуть на твое каменное логово или траве расти на земле вокруг него. Прав у тебя столько же. Ты запрещаешь!
Он фыркнул и отвернулся. Я напряг свою волю и в последний раз заговорил с ним.
- Волчонок! - сказал я человеческим голосом. Он, вздрогнув, обернулся ко мне и прижал уши. Он готов был обнажить зубы, но, прежде чем он успел открыть пасть, я толкнул его. Я всегда умел делать это, так же инстинктивно, как человек отдергивает руку от огня. Это была сила, которую я редко применял, потому что однажды Баррич обратил ее против меня, и я не всегда доверял ей. На этот раз это был не тот толчок, которым я воспользовался, когда волчонок был в клетке. Я вложил в него силу отказа, превратившегося почти в физическое действие, и отдача ударила по мне. Он отскочил на шаг и остановился на снегу, широко расставив лапы, готовый бежать. Глаза его выражали ужас.
- ИДИ! - крикнул я. Человеческое слово, человеческий голос. И в то же самое время я снова толкнул его всей силой своего Уита. Он убежал, не красиво, а прыгая и барахтаясь в снегу. Я твердо отказался последовать за ним своим сознанием, чтобы убедиться, что он не остановился. Нет. Я покончил с этим. Толчок разорвал нашу связь. Я не только ушел от него, но и разорвал все его связи со мной. И лучше пусть так и останется. Но тем не менее, когда я стоял, глядя на пролом в кустах, где он исчез, я ощущал пустоту, очень похожую на холод, звенящий зуд чего-то потерянного, чего-то отсутствующего. Я слышал, что люди говорили так об оторванной руке или ноге. Напрасные поиски навсегда исчезнувшей части собственного существа.
Я оставил хижину и начал путь домой. Чем дальше я шел, тем больнее мне было. Не физически, но это единственное сравнение, которое у меня есть. Обнаженная рана, как будто с меня живьем содрали кожу. Это было хуже, чем когда Баррич отнял у меня Ноузи, потому что теперь я сделал это сам. Бледный день казался холоднее темного рассвета. Я пытался говорить себе, что не чувствую стыда. Я сделал то, что было необходимо. Так я поступил с Вераго. Я отогнал эту мысль. Нет. С волчонком все будет хорошо. Ему будет лучше, чем если бы он оставался со мной. Что за жизнь была бы для этого дикого существа, таиться рядом со мной, всегда под угрозой, что его обнаружат замковые собаки, или охотники, или любой другой, кто может его заметить? Он может быть одинок, но он будет жив. Наша связь разорвана. Я чувствовал настойчивое желание пощупать вокруг и узнать, могу ли я коснуться его сознания. Я стойко сопротивлялся этому, и твердо, как мог, закрыл свои мысли от него. Кончено. Он не пойдет за мной, после того как я толкнул его с такой силой. Нет. Я шел вперед и не хотел оглядываться.
Если бы я не был так глубоко погружен в свои мысли, так нацелен на то, чтобы оставаться в самом себе, возможно, что-нибудь меня предупредило бы. Но я сомневаюсь в этом. Уит всегда был бесполезен с "перекованными". Я не знаю, выследили ли они меня, или я прошел как раз мимо их убежища. Впервые я узнал об их присутствии, когда что-то тяжелое ударило меня по спине и я упал на снег лицом вниз. Сперва я решил, что это волчонок вернулся, наперекор моему решению. Я перевернулся и уже почти поднялся на ноги, когда еще один схватил меня за плечо. "Перекованные", трое мужчин, один из них совсем молодой, двое других высокие и некогда бывшие мускулистыми. Мое сознание мгновенно отметило все это, оценив их так тщательно, как будто это было одно из упражнений Чейда. У одного из старших был нож, у двух других палки. Их одежда была рваной и грязной, лица покраснели и шелушились от холода, бороды были всклокочены. Все в синяках и ранах. Дрались они между собой или напали на кого-нибудь еще до встречи со мной, я никогда не узнаю.
Я вырвался и отскочил назад, пытаясь отойти от них как можно дальше. У пояса был нож - не длинный клинок, но хоть какое-то средство защиты. Я думал, что сегодня мне не понадобится никакого оружия; я думал, что теперь вокруг Баккипа нет "перекованных". Они окружили меня, так что я оказался в центре круга. Они дали мне вытащить нож. Видимо, это их не беспокоило.
- Чего вы хотите? Мой плащ? - я расстегнул застежку и бросил его. Глаза одного из них проследили, как падает плащ, но никто не прыгнул за ним, как я надеялся. Я подвинулся, пытаясь одновременно видеть всех троих, так чтобы никто из них не оказался у меня за спиной. Это было непросто. - Рукавицы? - я сдернул их с рук и кинул тому, кто казался самым младшим. Он позволил рукавицам упасть у его ног. "Перекованные" шаркали ногами и медленно двигались, странно похрюкивая и наблюдая за мной. Никто из них не хотел нападать первым. Они знали, что у меня есть нож. Тот, кто пойдет первым, наткнется на лезвие. Я сделал шаг или два к разрыву в кольце. Они сдвинулись, чтобы преградить мне путь.
- Чего вы хотите? - заорал я. Я крутился на месте, пытаясь посмотреть на каждого, и на мгновение встретил взгляд одного из них. Его глаза выражали меньше, чем глаза волчонка. Никакой чистой дикости, а только страдание от физического неудобства и желания. Я смотрел ему в глаза, и он мигнул.
- Мяса, - проворчал он, как будто я выжал из него это слово.
- У меня нет мяса. Вообще никакой еды. Вы не получите от меня ничего, кроме драки.
- Тебя, - завизжал другой в страшной пародии на смех. Безрадостно. Бессердечно. - Мясо!
Я ждал слишком долго, слишком долго смотрел на одного, потому что другой внезапно прыгнул мне на спину. Он обхватил меня, зажав мою руку, и потом, внезапно и ужасно, его зубы вонзились в мое тело между шеей и плечом. Мясо. Я. Немыслимый ужас охватил меня, и я стал драться. Я дрался так же, как в первый раз, когда сражался с "перекованными", с бездумной жестокостью, не уступавшей их собственной. Холод и голод, которые терзали нападающих, были моими единственными союзниками. Если во всех нас пылало бешенство, необходимое для выживания, то я, по крайней мере, был сильнее этих истощенных полузверей-полулюдей. Я оставил кусок своей плоти в зубах первого, напавшего на меня, но все-таки вырвался. Это я помню. Остальное не так ясно. Я не могу упорядочить эти воспоминания. Я сломал свой нож о ребра младшего. Я помню большой палец, выдавливавший мой глаз, и щелчок, с которым я выломал его из сустава. Пока я боролся с одним, другой ударил меня по плечам своей палкой, но вскоре я ухитрился увернуться, и палка достала его же товарища. Я не помню, чтобы я чувствовал боль от удара, а рана на моей шее казалась всего лишь теплой точкой, из которой текла кровь. Я не ощущал никакого ужаса от своего желания убить их всех. Я не мог победить. Их было слишком, много. Молодой лежал на снегу, кашляя кровью, но один из старших душил меня, в то время как другой пытался вытащить меч, застрявший в моем рукаве. Я лягался и махал кулаками, бесполезно пытаясь хоть как-то совладать с нападающими, а края мира начинали темнеть, и небо кружилось.
Брат!
Он возник, ударившись в наши перепутанные тела, как стенобитный таран. Тогда мы все упали на снег, и от этого удара хватка "перекованного" на моем горле настолько ослабла, что мне удалось вдохнуть. В голове у меня прояснилось, и внезапно я снова обрел мужество для драки, для того чтобы не обращать внимания на боль, чтобы сражаться! Клянусь, я видел себя: лицо, лиловое от удушья, кровь хлещет из ран и впитывается в одежду. Этот приводящий в безумие запах. Я оскалил зубы. Потом волчонок повалил "перекованного" и оторвал его от меня. Он нападал со скоростью, о которой не мог бы даже мечтать ни один человек, нанося удар, кусая и отпрыгивая так быстро, что жадные руки врага не успевали дотянуться до него. Внезапно он отскочил назад. Я знаю, что я почувствовал, когда челюсти волчонка сомкнулись на горле человека. Это мои собственные челюсти сжались в смертельной хватке, а кровь замочила мою морду и полилась на грудь. Я тряхнул головой, мои зубы рвали тело, вытряхивая из него остатки жизни.
Потом была пустота.
Я сидел на снегу, прислонившись спиной к дереву. Волчонок лежал недалеко от меня. Его передние лапы были забрызганы кровью. Он вылизывался, аккуратно, медленно и сосредоточенно.
Я поднес рукав ко рту и подбородку. Я вытер кровь. Она была не моя. Я бросил взгляд на тело лежащего рядом со мной человека и отвел глаза. На какое-то ужасное мгновение я вспомнил, как вонзил зубы ему в горло. Я крепко зажмурился и не двигался.
Холодный нос у моей щеки. Я открыл глаза. Он сидел рядом и смотрел на меня.
Волчонок.
Ночной Волк, поправил он меня. Моя мать назвала меня Ночным Волком. Я последний из помета открыл глаза. Он посопел носом. Потом неожиданно чихнул. Он посмотрел на лежащих мужчин. Я невольно проследил за его взглядом. Мой нож достал молодого, но он не умер мгновенно. Остальные два...
Я убивал быстрее, тихо заметил Ночной Волк. Но у меня не коровьи зубы. Ты неплохо поработал для своего рода. Он встал и отряхнулся. Кровь, и холодная и теплая, забрызгала мне лицо. Я резко выдохнул и вытер ее, потом понял, что это значит.
Ты ранен.
И ты тоже. Он вытащил нож из тебя, чтобы воткнуть его в меня.
Дай мне посмотреть.
Почему?
Вопрос остался висеть в холодном воздухе. Приближалась ночь. Три ветки над головой уже стали черными на фоне вечернего неба. Мне не нужен был свет, чтобы разглядеть его. Мне вообще не нужно было видеть его. Разве вам нужно видеть ваше ухо, чтобы знать, что оно часть вас? Бесполезно было отрицать, что мое ухо принадлежит мне, и так же бесполезно было отрицать Ночного Волка.
Мы братья. Мы стая, уступил я.
Правда?
Я чувствовал, что Уит волка тянет, дергает и хватает меня. Я вспомнил, что чувствовал это раньше и не обращал на это внимания. Теперь нет. Я дал ему свое безраздельное внимание. Ночной Волк был здесь: шкура, зубы, мышцы и клыки; и я не избегал его. Я знал о ране от меча на его плече и чувствовал, что лезвие вошло между двумя крупными мышцами. Он держал лапу прижатой к груди. Я помедлил и ощутил, какой болью отдается в нем это промедление. Так что больше я не ждал и потянулся к нему, так же как он ко мне.
Доверие не есть доверие, пока оно не полное. Мы были так близки, что я не знал, чья именно это была мысль. На мгновение у меня появилось двойное ощущение мира, когда его восприятие наложилось на мое. Его ощущение запаха тел, его слух, говорящий мне о лисицах, уже подбирающихся к "перекованным", его глаза, благодаря которым зимние сумерки как бы рассеялись. Потом эта раздвоенность исчезла, и его чувства стали моими, а мои его. Мы были связаны воедино.
Холод охватывал землю и мои кости. Мы нашли мой задубевший от мороза плащ, но я встряхнул его и надел. Я не пытался застегнуть его и держал подальше от того места, куда меня укусили. Я умудрился натянуть рукавицы, несмотря на раненную руку.
- Лучше нам пойти, - сказал я ему тихо. - Когда мы придем домой, я вычищу и перевяжу наши раны. Но сперва лучше бы нам туда добраться и согреться.
Я почувствовал его согласие. Он шел рядом со мной, не позади. Один раз он принюхался. Поднялся холодный ветер. Начал падать снег. Вот и все. Его нос дал мне знать, что не надо больше бояться "перекованных". Воздух был чист, не считая запаха тех, оставшихся позади, и даже он становился слабее, превращаясь в запах падали и перемешиваясь с запахом лисиц, пришедших за едой.
Ты был не прав, заметил он. Оба мы не особенно хорошо охотимся поодиночке. Хитрый восторг. Но, может быть, ты думаешь, что неплохо справлялся до того, как я пришел?
Волк не предназначен для того, чтобы охотиться в одиночестве. Я пытался сохранить достоинство.
Он вывалил язык, широко раскрыв пасть.
Не бойся, маленький брат. Я буду с тобой.
Мы продолжали идти по хрустящему белому снегу мимо окоченевших черных деревьев.
Не очень далеко до дома, успокоил он меня. Я чувствовал, как его сила смешивается с моей по мере того как мы, прихрамывая, двигались вперед.
Был почти полдень, когда я остановился у дверей кабинета Верити. Моя рука была тщательно забинтована и скрывалась в необъятном рукаве. Рана оказалась не такой серьезной, но болезненной. Укус между плечом и шеей скрыть было не так просто. Там у меня был вырван кусок плоти, и рана сильно кровоточила. Когда я разглядел ее в зеркало прошлой ночью, мне чуть не стало плохо. После обработки кровотечение усилилось: из меня был вырван целый кусок. Что ж, если бы Ночной Волк не вмешался, еще большая часть меня осталась бы в этой пасти. Не могу объяснить, какой омерзительной мне показалась эта мысль. Я ухитрился прикрыть рану, но это получилось не очень-то хорошо. Я подтянул рубашку повыше и закрепил ее, чтобы скрыть повязку. Она давила на рану, но закрывала ее. Я с опаской постучался в дверь и откашливался, когда она открылась.
Чарим сказал мне, что Верити нет. В глазах его была глубокая тревога. Я попытался не заметить этого.
- Он не может оставить верфи, да?
Чарим покачал головой.
- Нет. Он наверху, в башне, - коротко сказал старый слуга. Я повернулся, и Чарим медленно закрыл дверь.
Что ж, Кетриккен говорила мне то же самое. Я пытался забыть эту часть нашего разговора. Ужас охватил меня, когда я увидел ступени башни. У Верити не было никакой причины подниматься туда. Из этой башни он работал Скиллом летом, когда погода была хорошей и пираты совершали набеги на наши берега. Не было никакой причины ходить туда зимой, особенно когда завывает ветер и идет снег, как сегодня. Никакой причины, кроме ужасной привлекательности самого Скилла.
Я чувствовал этот соблазн, напомнил я себе, сжав зубы и начав долгий путь наверх. Я знал некоторое время хмельную эйфорию Скилла. Как сгусток давно прошедшей боли, всплыли в моей памяти слова мастера Скилла Галена: "Если вы слабы, - угрожал он нам, - если вам не хватает сосредоточенности и дисциплины, если вы потакаете себе и стремитесь к удовольствию, вы не овладеете Скиллом. Это Скилл овладеет вами. Отказывайтесь от любых удовольствий; отвергайте все слабости, соблазняющие вас. Тогда, когда вы станете твердыми как сталь, вы, возможно, будете готовы встретить соблазн Скилла и отвернуться от него. Если вы поддадитесь этому соблазну, вы превратитесь в огромного младенца, бездумного и всеми презираемого". Потом он давал нам уроки лишений и наказаний, превосходивших все пределы разумного. Тем не менее когда я встретился с радостью Скилла, она не показалась мне тем мишурным удовольствием, о котором говорил Гален. Скорее это было то же волнение крови и биение сердца, которое иногда рождала во мне музыка, или внезапный полет яркого фазана в осеннем лесу, или даже удовольствие от того, как лошадь безукоризненно выполняет трудный прыжок. То мгновение, когда все вокруг приходит в равновесие и все части целого сочетаются друг с другом, так же великолепно, как полет птиц, которые кружатся на лету. Скилл дает это человеку, но не на мгновение. Это продолжается столько времени, сколько человек может выдержать, и это ощущение становится сильнее и чище по мере того, как Скилл овладевает человеком. По крайней мере, так я думал. Мои собственные способности к Скиллу были навсегда повреждены в схватке воли с Галеном. Мысленные защитные стены, которые я возвел, были таковы, что даже человек со столь сильным Скиллом, как у Верити, не всегда мог достать меня. Моя собственная способность дотягиваться до сознания других людей стала непостоянной, робкой и капризной, как пугливая лошадь.
Я остановился у двери Верити. Я глубоко вздохнул, потом медленно выдохнул, чтобы не позволять мрачному настроению овладеть мной. Все это было сделано, и много времени прошло с тех пор. Нет никакого смысла возвращаться к этому. По старой привычке я вошел не постучав, чтобы шум не помешал сосредоточенности Верити. Он не должен был работать Скиллом. Но он делал это. Ставни на окнах были открыты, и он выглядывал из окна. Снег кружился по комнате, садясь на темные волосы, темно-синюю рубашку и камзол. Принц глубоко и ровно дышал. Это одновременно был ритм глубоко спящего человека и бегуна, пытающегося восстановить дыхание. Он, по-видимому, не заметил меня.
- Принц Верити? - сказал я тихо.
Он повернулся ко мне, и его взгляд был как жар, как свет, как ветер мне в лицо. Он с такой силой обратил свой Скилл на меня, что я начал терять себя. Его сознание вошло в меня так, что почти не осталось места для меня самого. Мгновение я утопал в Верити, а потом он исчез, выйдя так стремительно, что я остался трепещущим и задыхающимся, как рыба, выброшенная высокой волной на берег. Он шагнул ко мне, подхватил меня под локоть и удержал на ногах.
- Прости, - извинился он, - я не ожидал твоего прихода. Ты испугал меня.
- Мне следовало постучаться, мой принц. - Я быстро кивнул ему в знак того, что я могу стоять. - За чем вы наблюдаете с таким напряжением?
Он отвел глаза:
- Ничего особенного. Просто мальчики на скалах смотрят, как играют киты. Две наши лодки ловят палтуса. В такую-то погоду!
- Значит, вы не ищете Скиллом островитян...
- Здесь их нет в это время года. Но я все равно на страже. - Он посмотрел вниз, на мою руку, которую только что отпустил, и переменил тему:
- Что с тобой случилось?
- Вот из-за этого я и пришел к вам. "Перекованные" напали на меня. Там, на гребне горы, где хорошо охотиться на куропаток. Около козьего сарая.
Он быстро кивнул, его темные брови сошлись у переносицы:
- Я знаю это место. Сколько? Опиши их.
Я описал нападавших, и он быстро кивнул, не удивленный:
- Мне докладывали о них четыре дня назад. Они не должны были так скоро приблизиться к Баккипу, если только постоянно не двигались в этом направлении.
- Вы знали о "перекованных". - Я был ошеломлен. - Я думал, что мы покончили с ними.
- Мы покончили с теми. Есть и другие, которые направляются сюда. Я следил за ними по докладам, но не ожидал, что они так быстро подойдут к самому Баккипу. - Он боролся с собой, пытаясь овладеть своим голосом.
- Мой принц, почему мы просто следим за ними? Почему мы не.., разрешим эту проблему?
Верити издал слабый горловой звук и снова отвернулся к окну.
- Иногда приходится ждать и позволять врагу двигаться, чтобы понять его замыслы. Ты понимаешь меня?
- У "перекованных" есть стратегия? Не думаю, мой принц. Они были...
- Доложи мне все. - Верити по-прежнему не глядел на меня.

Предыдущая страница 10 Следующая страница


11 Робин Хобб

Я немного помолчал, потом начал рассказ. К концу моего доклада я начал говорить немного бессвязно, не позволяя словам слетать с моего языка.
- Но мне удалось оторвать его от себя. И все трое умерли там.
Он не отводил глаз от моря.
- Тебе следует избегать сражений, где требуется физическая сила, Фитц Чивэл. Похоже, ты всегда попадаешь под удар.
- Я знаю, мой принц, - покорно согласился я. - Ходд сделала все, что могла, для меня.
- На самом деле тебя не учили быть воином. У тебя есть другие таланты. И именно их ты должен использовать, чтобы защитить себя. О, ты хорошо владеешь мечом, но ты недостаточно развит физически, чтобы быть настоящим бойцом. По крайней мере, пока. И это всегда дает себя знать в драке.
- Мне не предлагали выбрать оружие, - сказал я немного раздраженно. И потом добавил:
- Мой принц.
- Нет. Не предлагали. - Казалось, что он говорит издалека. Легкое напряжение в воздухе сказало мне, что он пользуется Скиллом даже во время нашего разговора:
- Тем не менее я боюсь, что должен снова послать тебя туда. "Перекованные" сходятся к Баккипу. Я не могу понять почему, и, может быть, не так важно знать это, главное не допустить, чтобы они достигли своей цели. Ты снова возьмешь на себя устранение этой проблемы, Фитц. Может, на этот раз я смогу удержать мою леди от участия в этом. Как я понимаю, если она вдруг захочет прокатиться верхом, то у нее теперь есть собственная стража?
- Как вам докладывали, сир, - сказал я ему, проклиная себя за то, что не нашел времени раньше прийти и поговорить с ним о страже королевы. Он обернулся, чтобы посмотреть мне в глаза.
- До меня дошли слухи, что это ты санкционировал создание такой стражи. Не то чтобы я хотел присваивать себе твои заслуги, но, когда этот слух дошел до меня, я позволил им предположить, что это была моя идея. Полагаю, на самом деле я говорил тебе об этом - только очень иносказательно.
- Мой принц. - У меня хватило здравого смысла ничего не добавлять к этим словам.
- Хорошо. Если она так уж хочет кататься верхом, теперь у нее будет охрана. Хотя я бы предпочел, чтобы у нее не было больше встреч с "перекованными". Если бы я мог что-нибудь придумать, чтобы занять ее! - добавил он устало.
- Сад Королевы, - предложил я, вспомнив рассказ Пейшенс, Верити наклонил голову. - Тот, старый, на башне. Им не пользовались многие годы. Я видел, что от него осталось, после того как Гален распорядился все убрать, чтобы расчистить место для наших занятий Скиллом. Наверное, когда-то это было чудесное место. Кадки с землей и зеленью, статуи, плющ.
Верити задумчиво улыбнулся:
- И бассейны с водой, а в них водяные лилии, рыбки и даже маленькие лягушки. Птицы часто прилетали туда летом. Мы с Чивэлом любили играть там. На веревочках висели маленькие безделушки из стекла и яркого металла. И когда дул ветер, они звенели и так красиво блестели на солнце.
Я почувствовал, как мне самому становится теплее от его воспоминаний о том времени и месте.
- Моя мать держала маленькую дикую кошку, которая любила лежать на теплых камнях. Ее звали Хисспит. У нее была пестрая шкурка и рыжеватые ушки. И мы играли с ней, привязав к веревочке пучок перьев. Она выслеживала нас среди цветочных горшков - считалось, что мы там изучаем названия трав. Я так никогда и не запомнил их как следует. Только эстрагон. Я знал все виды эстрагона, которые там были. Моя мать выращивала массу эстрагона. И кошачьей мяты. - Он улыбался.
- Кетриккен любила бы такое место, - сказал я ему, - она очень много занималась садами в горах.
- Ну да? - Он казался удивленным. - Я-то думал, что у нее были более.., серьезные занятия.
Я почувствовал в его голосе мгновенное раздражение. Нет, нечто большее, чем раздражение. Как могло случиться, что я знал о его жене больше него?
- У нее были сады, - сказал я тихо, - она выращивала множество трав и знала, для чего они все нужны. Я сам рассказывал вам об этом.
- Да, наверное, так. - Он вздохнул. - Ты прав, Фитц. Навести ее, для меня, и расскажи о Саде Королевы. Сейчас зима, и вряд ли она может что-нибудь сделать с ним, но придет лето, и будет замечательно увидеть его снова цветущим...
- Может быть, вы сами, мой принц? - осмелился предложить я, но он покачал головой.
- У меня нет времени. Но я доверяю это тебе. А теперь вниз. К картам. Я должен кое-что обсудить с тобой.
Я немедленно направился к двери. Верити неохотно последовал за мной. Я придерживал для него дверь, и на пороге он остановился и оглянулся на открытое окно.
- Это зовет меня, - признался он. Спокойно, просто, как будто говорил, что любит сливы. - Это зовет меня каждое мгновение, когда я не занят. Поэтому я должен быть занят, Фитц. И очень занят.
- Понимаю, - сказал я медленно, вовсе не уверенный в том, что это так.
- Нет. Не понимаешь. - Верити говорил с огромной убежденностью. - Мое страшное одиночество, мальчик. Я могу достигать и касаться других. Некоторых очень легко. Но никто никогда не отвечает на это. Когда Чивэл был жив.., я все еще скучаю по нему, мальчик. Иногда мне так одиноко без него; это все равно что остаться одному в мире, подобно самому последнему волку, который охотится один.
Дрожь пробежала по моей спине.
- А король Шрюд? - спросил я. Он покачал головой:
- Теперь он редко пользуется Скиллом. Его сила истощается, и это тяготит его тело, так же как и его разум, - Мы спустились еще на несколько ступенек. - Только ты и я должны знать об этом, - добавил он тихо. Я кивнул.
Мы медленно спускались по лестнице.
- Лекарь видел твою руку? - спросил он. Я покачал головой.
- И Баррич не видел.
Он сказал это, уже будучи уверенным в ответе. Я снова покачал головой. На моей коже остались отметины зубов Ночного Волка, хотя он и кусал меня только в игре. Я не мог показать Барричу следы "перекованных", не выдав ему моего волка.
Верити вздохнул:
- Что ж, держи ее в чистоте. Я полагаю, ты знаешь, как держать рану чистой, не хуже любого другого. В следующий раз, когда выйдешь из замка, помни об этом и будь готов. Всегда. Рядом может и не оказаться кого-нибудь, кто вступится и поможет тебе.
Я медленно остановился. Верити продолжал спускаться. Я набрал в грудь воздуха.
- Верити? - спросил я тихо. - Как много вы знаете о.., об этом?
- Меньше, чем ты, - сказал он весело, - но больше, чем ты думаешь.
- Так часто говорит шут, - сказал я горько.
- Да. Иногда. Это еще один человек, который глубоко понимает одиночество и знает, что оно делает с людьми. - Он вздохнул, и я уже думал, он сейчас скажет, что знает, кто я такой, и не осудит меня за это. Вместо этого он продолжал:
- Мне кажется, шут разговаривал с тобой несколько дней назад.
Теперь я шел за ним молча, размышляя, откуда он знает так много о стольких вещах. Скилл, конечно. Мы подошли к его кабинету, и я вошел за ним. Чарим, как всегда, уже ждал нас. На столе стояла еда и подогретое вино. Верити принялся за все это с завидным аппетитом. Я сел напротив него. Я не был особенно голоден, но и у меня потекли слюнки при виде того, как он ел простую, здоровую пищу. В этом он по-прежнему остался солдатом. Пока он может получать удовольствие от вкусной, хорошо поданной еды, он будет наслаждаться ею. Мне радостно было видеть в нем столько жизненных сил. Я подумал, что с ним будет следующим летом. Тогда ему придется часами работать Скиллом, наблюдая за пиратами у наших берегов, чтобы предупредить об их появлении наших людей. Сколько сил ему понадобится, чтобы заставить красные корабли сбиться с курса. Я помнил, каким он был прошлым летом к началу жатвы: кожа да кости, лицо в морщинах, без конца пьющий бодрящие настои, которые Чейд добавлял ему в чай. Жизнь его свелась к тем часам, которые он проводил за работой Скиллом. Придет лето, и Скилл заменит ему все. Вряд ли это понравится Кетриккен, подумал я.
Когда мы поели, Верити повел меня к своим картам. Теперь уже нельзя было ошибиться в возникшей схеме. Невзирая на препятствия - лес, реку, замерзшие равнины, - "перекованные" двигались к Баккипу. Это выглядело бессмысленным. Те, с которыми я встречался, казались совершенно лишенными разума и чувств. Мне было трудно поверить, что кто-то из них может решиться идти через всю страну только для того, чтобы добраться до Баккипа.
- А эти записи, которые у вас есть, доказывают, что все они поступают именно так. Все "перекованные" двигаются к Баккипу.
- И тем не менее тебе трудно увидеть в этом согласованный план? - тихо спросил Верити.
- Я не понимаю, как у них вообще может быть какой-нибудь план. Как они общаются друг с другом? Это не похоже на совместные усилия. Они не собираются вместе и не идут сюда бандами. Просто кажется, что все и каждый из них идут к замку, и при этом некоторые встречаются.
- Как бабочки тянутся к пламени свечи.
- Или мухи к падали, - мрачно заметил я.
- Одни очарованы, другие - за пищей, - задумчиво произнес Верити. - Хотел бы я знать, что притягивает ко мне "перекованных". Может быть, что-то совсем другое?
- А почему вы думаете, что нам нужно узнать, зачем они идут? Думаете, их цель - вы?
- Я не знаю. Но если я выясню, то смогу понять своего врага. Не думаю, что это случайность. Полагаю, они идут ко мне, Фитц. Может быть, не по своей воле, но все равно их действия направлены против меня. Мне необходимо понять почему.
- Чтобы понять их, вы должны стать одним из них.
- О, - он казался почти довольным, - а теперь кто говорит, как шут?
От этого вопроса мне стало как-то неловко, и я не стал на него отвечать.
- Мой принц, когда шут издевался надо мной... - Я помедлил, все еще не в силах спокойно вспоминать об этом. Я всегда верил, что шут мой друг. Сейчас я попытался забыть об этом. - Он заставил меня задуматься в своей дурацкой манере. Он сказал, если я правильно понял его загадки, что нужно искать других людей, владеющих Скиллом. Мужчин и женщин поколения вашего отца, которых обучала Солисити еще до того, как мастером Скилла стал Гален. И, кроме того, он сказал, что я должен больше узнать об Элдерлингах. Как их можно вызвать? что они могут сделать? кто они такие?
Верити откинулся в кресле и сплел пальцы на груди:
- Каждого из этих вопросов хватило бы и на дюжину человек. И тем не менее и единственного недостаточно даже для одного, потому что у нас слишком мало ответов. Что касается первого, то да, среди нас должны быть владеющие Скиллом. Людей, которые даже старше моего отца, обучали для прошлых войн с островитянами. Не все знали, кто именно обучен. Уроки шли очень уединенно, и даже члены группы могли знать очень немногих вне своего собственного круга. Тем не менее должны остаться записи. Я уверен, что они существовали. Но что с ними стало - никто не знает. Я думаю, они перешли от Солисити к Галену. Но они не были найдены в его комнате или среди его вещей после того, как он.., умер.
Теперь настал черед Верити замолчать. Мы оба знали, как Гален умер, мысленно оба при этом присутствовали, хотя никогда не обсуждали это между собой. Гален испустил дух изменником, в момент попытки захватить силу Верити при помощи Скилла, высосать ее и убить его. Но Верити взял силу у меня, чтобы убить силы самого Галена. Ни одному из нас не доставляло удовольствия вспоминать об этом. Но я говорил смело, стараясь, чтобы голос не выдал моих эмоций:
- Вы думаете, Регал может знать, где эти записи?
- Если и знает, он ничего об этом не говорил. - Голос Верити был таким же ровным, как и мой. Он закрыл эту тему. - Я добился некоторого успеха в обнаружении владеющих Скиллом. Имена, по крайней мере. Но те, кого мне удалось обнаружить, или уже умерли, или находятся неизвестно где.
- Ага. - Я вспомнил, что слышал об этом от Чейда некоторое время назад. - Как вам удалось узнать их имена?
- Некоторых вспомнил мой отец. Членов последней группы, которая служила королю Баунти. Других немного знал я, когда был совсем маленьким. Еще нескольких я обнаружил, разговаривая со стариками в замке, прося их вспомнить все, что они слышали об обучении Скиллу. Этих, конечно, я расспрашивал не так подробно. Я не хотел и по-прежнему не хочу, чтобы о моих поисках стало известно.
- Могу я спросить почему?
Он нахмурился и кивнул на свои карты:
- Я не такой блестящий человек, каким был твой отец, мой мальчик. У Чивэла бывали прозрения, казавшиеся почти волшебством. А то, что я обнаружил, это схемы. Тебе не кажется странным, что все одаренные Скиллом, которых я смог найти, или умерли, или исчезли? Мне кажется, что если я найду кого-то и его имя станет известно как имя владеющего Скиллом, это будет вредно для его здоровья.
Некоторое время мы сидели молча. Я получил возможность прийти к собственному заключению. У меня хватило ума ничего не произносить вслух.
- А Элдерлинги? - спросил я наконец.
- Это другая загадка. В то время, когда о них писали, все знали, что они такое. Так я предполагаю. Ну как если бы ты захотел найти свиток с подробным описанием, что такое лошади. Ты найдешь массу упоминаний о них, и несколько трактатов о науке подковывания, и родословную какого-нибудь жеребца. Но кто из нас сочтет необходимым тратить время и силы на описание лошади?
- Понимаю.
- Это означает подробное исследование деталей. У меня нет времени, чтобы посвятить себя такой работе. - Некоторое время он сидел, глядя на меня. Потом открыл маленькую каменную шкатулку на своем столе и вынул оттуда ключ. - У меня в спальне есть шкафчик, - сказал он медленно. - Я собрал там все найденные мною свитки, в которых хотя бы мимолетно упоминалось об Элдерлингах. Кроме того, есть несколько других, касающихся Скилла. Я разрешаю тебе посмотреть на них. Попроси у Федврена хорошей бумаги и записывай все, что обнаружишь. Ищи схему в этих записях. И приноси мне то, что у тебя получится, примерно раз в месяц.
Я взял у него маленький медный ключ. Он был странно тяжелым, как будто к нему была прикреплена задача, предложенная шутом и одобренная Верити. "Ищи схему", - сказал он. Внезапно я увидел частичку - паутинку, сотканную между мной и шутом, а потом между мной и Верити. Как и прочие детали, она не казалась случайностью. Я подумал, кто же создал ее. Я посмотрел на Верити, но он уже размышлял о другом. Я тихо встал.
Когда я коснулся двери, он заговорил со мной:
- Приходи ко мне. Очень рано, завтра утром. В мою башню.
- Сир?
- Может быть, мы найдем еще одного владеющего Скиллом, пока никем не заподозренного.

12
ЗАДАЧИ

Возможно, самым страшным в нашей войне с красными кораблями было охватившее нас ощущение беспомощности. Как будто паралич поразил землю и ее правителей. Тактика пиратов была настолько непредсказуемой, что в течение первого года мы ничего не предпринимали, как будто оцепенели. На второй год набегов мы пытались защититься. Но наши боевые искусства проржавели: слишком долго мы занимались только одиночными морскими разбойниками, случайными или безрассудными. Против организованных пиратов, которые изучили нашу береговую линию, расположение сторожевых башен, приливы и течения, мы были бессильны. Только Скилл принца Верити давал нам какую-то защиту. Сколько кораблей он повернул в сторону, скольких лоцманов он запутал, скольких рулевых смутил - мы никогда не узнаем. Но, поскольку никто слыхом не слыхивал о его самоотверженных трудах, все выглядело так, словно Видящие сидели сложа руки. Люди видели только те набеги, которые были успешными, и никогда не знали о кораблях, которые выносило на скалы, или о тех, что заплыли слишком далеко на юг во время шторма. Люди потеряли мужество. Внутренние Герцогства не спешили платить налоги, которые собирались для защиты береговой линии. Прибрежные Герцогства сгибались под тяжестью налогов, которые ничего не меняли. Так что если энтузиазм по поводу боевых кораблей Верити был непостоянным и зависел от изменения отношения людей к принцу, мы не можем винить их за это. Кажется, это была самая длинная зима в моей жизни.
Прямо из кабинета Верити я направился в покои Кетриккен. Я постучал, и мне открыла та же маленькая девочка-паж, что и раньше. Розмэри, с ее веселым личиком и темными кудрявыми волосами, напоминала мне какого-то озерного духа. Атмосфера в комнате казалась подавленной. Несколько леди были там, и все они сидели на табуретках вокруг рамы, на которую была натянута белая льняная ткань. Они яркими нитками вышивали кайму - цветы и зелень. Такие же рисунки я видел в комнатах миссис Хести. Обычно леди казались веселыми, добродушно подшучивали друг над другом, пока иголки протягивали яркие нитки сквозь плотную ткань. Но сейчас в комнате царило молчание. Женщины работали, опустив головы, прилежно, быстро, но без веселого разговора. Розовые и зеленые свечи горели в каждом углу комнаты. Их нежные ароматы смешивались над рамой. Кетриккен сидела в центре, ее руки сновали от стежка к стежку, как и у остальных. По-видимому, она и была источником тишины. Лицо ее было сдержанным, даже мирным. Ее погруженность в себя была настолько очевидной, что я почти видел окружавшие ее стены. Взгляд ее был приятным, глаза добрыми, но я вообще не ощущал ее присутствия. Она была подобна сосуду с прохладной неподвижной водой. На ней было простое зеленое платье - скорее горного стиля, чем баккипского. Драгоценности она сняла. Кетриккен посмотрела на меня и вопросительно улыбнулась. Я чувствовал себя так, словно грубо вторгся на урок. И вместо того, чтобы просто приветствовать ее, я попытался оправдать свое присутствие. Я заговорил официально, не забывая о наблюдающих женщинах.
- Королева Кетриккен. Будущий король Верити просил меня передать вам послание.
Что-то, казалось, мелькнуло в ее глазах. Потом ее лицо снова застыло.
- Да, - отозвалась она равнодушно. Ни одна из иголок не замедлила своего танца, но я был уверен, что все леди навострили уши.
- На башне некогда был сад, называвшийся Садом Королевы. Раньше, по словам короля Верити, там были горшки с зеленью и пруды с водой. Там были цветущие растения, и рыбки, и ветряные колокольчики. Сад принадлежал его матери. Моя королева, он хочет, чтобы вы все восстановили.
За столом наступила полная тишина. Глаза Кетриккен широко раскрылись. Она осторожно спросила:
- Ты уверен в этом послании?
- Конечно, моя леди, - я был удивлен ее реакцией, - он сказал, что ему доставит огромное удовольствие увидеть сад восстановленным. Он говорил о нем с огромной любовью, особенно вспоминая клумбы эстрагона.
Радость на лице Кетриккен распустилась как лепестки цветка. Она поднесла руку ко рту и глубоко вздохнула. Кровь прилила к ее бледному лицу, окрасив щеки. Ее глаза сияли.
- Я должна увидеть его! - воскликнула она. - Я должна увидеть его немедленно! - Она внезапно вскочила. - Розмэри, мой плащ и перчатки, пожалуйста. - Она обвела сияющим взглядом своих леди. - Хотите составить мне компанию?
- Моя королева, сегодня такой свирепый шторм... - неуверенно начала одна из них. Но другая, более старшая, леди Модести, по-матерински посмотрев на Кетриккен, медленно встала.
- Я пойду с вами на башню. Плаг! - Маленький мальчик, дремавший в углу, немедленно вскочил на ноги. - Бегом! Принеси мой плащ с капюшоном и перчатки, - она повернулась к Кетриккен:
- Я очень хорошо помню этот сад, еще со дней королевы Констанции. Я провела там в ее обществе много прекрасных часов. Я буду очень рада помочь восстановить его.
Наступила короткая пауза, после чего другие леди последовали примеру леди Модести. К тому времени, когда я вернулся со своим плащом, все они уже были готовы. Я чувствовал себя очень странно, ведя процессию леди через весь замок, а потом наверх, по длинной лестнице в Сад Королевы. К этому времени за Кетриккен и мной следовало уже около двух десятков человек, включая пажей и любопытных. Кетриккен шла по каменным ступенькам прямо за мной. Остальные длинным хвостом тянулись следом. Пока я толкал тяжелую дверь, пытаясь сдвинуть наметенный снаружи снежный сугроб, Кетриккен тихо спросила:
- Он простил меня, правда?
Я остановился, чтобы перевести дыхание. От возни с тяжелой дверью боль в моей ране на шее усилилась. Рука тупо ныла.
- Моя королева? - переспросил я.
- Мой лорд Верити простил меня. И он показывает это таким способом. О, я сделаю для нас сад. Я никогда больше не опозорю его. - Я смотрел на ее восхищенную улыбку, а она небрежно прислонилась плечом к двери и легко открыла ее. Пока я стоял, моргая от холодного света зимнего дня, она вышла на верхушку башни. Она шла по скрипучему снегу и не обращала на него никакого внимания. Я оглядел пустую площадку и подумал, не сошел ли я с ума. Тут ничего не было, только наметенный снег, покрытый корочкой наста, под свинцовым небом. Снег скрыл разобранные скульптуры и кадки, наваленные вдоль одной стены. Я приготовился увидеть разочарование Кетриккен. Вместо этого, дойдя до середины площадки, она вытянула руки и закружилась в снежном вихре, смеясь, как ребенок.
- Тут так красиво! - воскликнула она.
Я рискнул пойти за ней. Остальные тоже поднимались на башню. В одно мгновение Кетриккен оказалась у кучи статуй, ваз и кадок. Она смела снег со щеки херувима с такой нежностью, как будто была его матерью. Она смахнула снег с каменной скамейки, а потом подняла херувима и поставила его туда. Это была немаленькая статуя, но Кетриккен энергично вытаскивала из сугроба все новые и новые предметы. Она восторженно ахала над каждой новой находкой, настаивая, чтобы остальные женщины подошли и разделили ее восхищение.
Я стоял немного в стороне от них. Холодный ветер дул на меня, пробуждая боль от ран и принося с собой тяжелые воспоминания. Здесь я стоял когда-то на холоде, почти обнаженный, а Гален пытался вколотить в меня Скилл. На этом самом месте он избивал меня, как собаку. А здесь я боролся с ним, и в этой борьбе сгорел и разрушился весь Скилл, который у меня когда-то был. Все кругом по-прежнему напоминало мне о самых горьких днях моей жизни. Я думал, может ли какой-нибудь сад, каким бы зеленым и спокойным он ни был, очаровать меня, если я буду стоять на этом самом камне. Одна низкая стена манила меня. Если бы я подошел к ней и посмотрел через край, то увидел бы каменистые скалы внизу. Я этого не сделал. Скорый конец, которого я когда-то жаждал, чтобы избавиться от мучений, больше не будет искушать меня. Я отогнал от себя давнишний приказ Скилла Галена. Я отвернулся и снова стал наблюдать за королевой.
Среди снега и камня она ожила. Есть цветок, подснежник, который расцветает иногда даже зимой. Она напомнила мне его. Ее светлые волосы на фоне зеленого плаща внезапно стали золотыми, губы красными, щеки такими же розовыми, как те розы, которые снова расцветут здесь. Глаза ее сверкали, как голубые драгоценные камни, когда она радостно восклицала при виде нового откопанного сокровища. По контрасту ее темноволосые леди с черными или карими глазами были закутаны в теплые плащи с капюшонами. Они стояли тихо, соглашаясь со своей королевой и радуясь ее восторгу, но потирали замерзшие пальцы или плотнее завертывались в плащи, защищаясь от ветра. Вот, подумал я, такой должен увидеть ее Верити, горящей жизнью и счастьем. Тогда он не мог бы не полюбить ее. Жизнь горела в ней, так же как и в нем, когда он охотился или скакал верхом. По крайней мере, раньше.
- Конечно, это все очень мило, - сказала леди Хоуп, - но сейчас очень холодно. И мало что можно сделать здесь, пока не растаял снег и погода не стала мягче.
- О, но вы же ошибаетесь! - воскликнула Кетриккен. Она громко засмеялась, и, оторвавшись от своих сокровищ, снова вышла в центр площадки. - Сад начинается в сердце. Завтра я смету снег и лед с верхушки башни, а потом все эти скамейки, статуи и горшки должны быть расставлены. Но как? Как спицы в колесе? Как чудесный лабиринт? Или по величине и виду? Есть тысячи возможностей разместить их, и я буду пробовать по-разному. Правда, может быть, мой лорд вспомнит для меня, как это было когда-то. Тогда я восстановлю это место для него - сад его детства!
- Завтра, королева Кетриккен. Небо темнеет, и становится холоднее, - посоветовала леди Модести. Я видел, чего стоил ей подъем по лестнице и последовавшее за ним стояние на холоде, но, говоря это, она добродушно улыбалась. - Может быть, сегодня я смогу рассказать вам, что я помню об этом месте.
- Правда? - воскликнула Кетриккен и обеими руками схватила леди Модести за руки. Улыбка, которой она одарила пожилую женщину, была похожа на благословение.
- Я буду рада.
И при этих словах мы медленно начали спускаться с крыши. Я шел последним. Я закрыл за собой дверь и мгновение стоял, давая глазам привыкнуть к темноте башни. Подо мной подпрыгивали свечи - это спускались остальные. Я благословлял того пажа, который додумался сбегать и принести их. Я шел медленнее. Моя покалеченная рука отвратительно ныла. Я думал о радости Кетриккен и был доволен, хотя и чувствовал себя немного виноватым в том, что эта радость построена на песке. Верити испытал облегчение, когда я предложил ему передать сад Кетриккен, но это не имело для него того значения, что для нее. Она накинется на эту работу, как будто ей поручено воздвигнуть алтарь их любви. Я сомневался, что завтра Верити вообще вспомнит о своем подарке. Я чувствовал себя и предателем, и глупцом, идя вниз по лестнице.
Я спустился к вечерней трапезе, думая, что хотел бы побыть один. Поэтому я пренебрег общим залом и пошел в солдатскую столовую. Там я встретил Баррича и Хендса. Они пригласили меня присоединиться к ним, и я не смог отказаться. Но когда я сел, они почти не замечали меня. Они не исключили меня из своей беседы, но говорили о жизни, которой я больше не разделял. Бесконечные детали всего того, что происходило в конюшнях и клетках, теперь не касались меня. Они обсуждали свои проблемы с оживлением людей, понимающих самую суть происходящего. Все чаще и чаще я замечал, что киваю в ответ на их слова, но ничего не могу добавить. Они хорошо ладили. Баррич не смотрел на Хендса свысока, но Хендс не скрывал уважения к человеку, которого явно считал своим начальником. За короткое время Хендс многому научился у Баррича. Прошлой осенью он был просто конюшенным мальчиком. Теперь он со знанием дела рассуждал о ястребах и собаках и задавал серьезные вопросы, касающиеся разведения племенных лошадей. Я еще не закончил свой ужин, когда они встали. Хендс был озабочен собакой, которую сегодня лягнула лошадь. Они пожелали мне доброго вечера и, все еще разговаривая, вышли за дверь.
Я сидел молча. Вокруг меня были другие стражники и солдаты, они ели, пили и негромко беседовали. Тихий гул голосов, звон ложек о стенку котелка, стук, когда кто-нибудь отрезал ломоть от круга сыра, - все это было для меня музыкой. Комната, полная людей, горящие дрова в очаге, запахи эля и жирного кипящего рагу. Мне следовало бы чувствовать себя довольным, а не грустным. Не одиноким.
Брат?
Иду. Встречай меня у старого свиного загона.
Ночной Волк охотился далеко. Я был здесь впервые, и я стоял в темноте и ждал его. У меня в сумке был горшочек с мазью, и еще я захватил мешок костей. Снег кружился в бесконечном танце зимних искр. Глаза мои ощупывали темноту. Я чувствовал его, чувствовал, что он близко, но все равно он умудрился выскочить неожиданно и заставил меня вздрогнуть. Он был милосерден, и только разок куснул меня, тряхнув мою здоровую руку. Мы вошли в хижину. Я зажег огарок свечи и осмотрел его плечо. Я устал прошлой ночью, и мне было очень больно, так что теперь я был доволен, что все сделал правильно. Я состриг густые волосы и подшерсток вокруг раны и протер ее чистым снегом. Корка на ране была толстой и темной. Я понял, что сегодня она кровоточила, но несильно. Я обильно покрыл рану мазью. Ночной Волк заскулил, но терпел, пока я обрабатывал его плечо. После этого он повернул голову и вопросительно обнюхал рану.
Гусиный жир, определил он и начал слизывать мазь. Я позволил ему это. Лекарство ему не повредит, а язык вотрет его в рану лучше, чем мои пальцы.
Голоден? - спросил я.
Не особенно. Вдоль старой стены полно мышей. Потом он обнюхал мешок, который я принес. Но немного говядины или оленины не помешает.
Я вывалил перед ним кости, и он набросился на них. Раскидав кости, он вытащил мясистый сустав и занялся им. Скоро будем охотиться? Он изобразил мне "перекованных".
Примерно через день. Я хочу достаточно оправиться, чтобы как следует работать мечом.
Неудивительно. Коровьи зубы не лучшее оружие. Но не жди слишком долго.
Это почему?
Потому что я видел их сегодня. Бессмысленных. Они нашли замерзшего оленя на берегу реки и ели его. Сгнившее вонючее мясо, и они ели его. Но это их не надолго задержит. Завтра они будут ближе.
Значит, мы будем охотиться завтра. Покажи мне, где ты их видел. Я закрыл глаза и узнал тот берег ручья, который он вспомнил для меня. Я не знал, что ты уходишь так далеко! Ты, раненный, проделал сегодня такой путь?
Не так уж и далеко. Это была бравада. И я знал, что мы будем искать их. Я гораздо быстрее двигаюсь один. Мне легче найти их одному, а потом пойти с тобой на охоту.
Вряд ли это охота, Ночной Волк.
Нет. Но мы делаем это для нашей стаи.
Некоторое время мы сидели с ним в дружеском молчании, и я смотрел, как он грызет принесенные мной кости. Он хорошо подрос за эту зиму. Получая хорошую еду и освободившись от клетки, он прибавил в весе и окреп. Снег мог падать на его шкуру, но толстые черные ости, торчавшие сквозь серый подшерсток, защищали его от снежинок и не давали влаге добраться до его кожи. И пах он тоже здоровьем - не псиной, как пахнет от перекормленной собаки, которая живет в доме и мало двигается, а диким, чистым запахом.
Ты спас мне жизнь вчера.
Ты спас меня от смерти в клетке.
Я думаю, что я слишком долго был один. Я забыл, что это значит, когда у тебя есть друг.
Он перестал грызть свою кость и посмотрел на меня со спокойным удивлением.
Друг? Это не то слово, брат. И не из той области. Так что не считай меня другом. Я буду для тебя тем же, чем ты для меня. Братом по связи и стаей. Но я совсем не все, что тебе нужно. Он снова начал терзать свою кость, а мне следовало переварить то, что я услышал от него.
Спокойного сна, брат, сказал я ему, уходя.
Он фыркнул. Сна? Вряд ли. Луна еще может прорваться через тучи и дать мне немного света для охоты. Ну а если нет, можно и поспать.
Я кивнул и оставил его с его костями. Возвращаясь в замок, я чувствовал себя менее угнетенным и одиноким, чем раньше. Но также я чувствовал и уколы совести за то, что Ночной Волк так приноравливает свою жизнь и желания к моим. Казалось, что вынюхивание "перекованных" как-то пачкает его.
Для стаи. Это ради стаи. Бессмысленные пытаются вторгнуться на нашу территорию. Мы не можем этого допустить. Казалось, что для него все это вполне естественно, и он был удивлен, что меня это беспокоит. Я кивнул нам обоим в темноте и вошел в кухонную дверь. Назад, к желтому свету и теплу.
Я поднялся по лестнице в свою комнату, думая о том, что я сделал за последние несколько дней. Я решил выпустить щенка на свободу. Вместо этого мы стали братьями. Я не сожалел об этом. Я пошел предупредить Верити о новых "перекованных" неподалеку от Баккипа, но выяснил, что принц уже знает о них, и был послан изучать Элдерлингов и искать владеющих Скиллом. Я просил Верити передать сад Кетриккен, чтобы отвлечь ее от неприятных мыслей. Вместо этого я обманул ее и еще больше утвердил в ее любви к Верити. Я остановился, чтобы перевести дыхание на лестничной площадке. Может быть, подумал я, мы все танцуем под дудочку шута? Разве он не предлагал заняться кое-чем из этого списка?
Я снова почувствовал медный ключ в своем кармане. Это время подходило не хуже любого другого. Верити в спальне не было, но там оказался Чарим. У него не возникло никаких сомнений по поводу того, чтобы позволить мне войти и воспользоваться ключом. Я взял огромную охапку свитков; их было больше, чем я ожидал. Я отнес их в свою комнату и уложил на сундук с одеждой. Я разжег огонь в очаге и посмотрел на повязку на моей шее. Это был безобразный комок заляпанной кровью ткани. Я знал, что следует переменить ее, но боялся развязать узел. Потом. Я добавил дров в огонь и стал рыться в свитках. Мелкие паучьи буквы, выцветшие иллюстрации. Потом я поднял глаза и оглядел комнату.
Кровать. Сундук. Маленькая подставка у кровати. Кувшин и таз для мытья. Безобразный гобелен, изображающий короля Вайздома, беседующего с Элдерлингом. Канделябр со свечами на каминной доске. Комната едва ли изменилась за те годы, которые я провел в ней с той ночи, как поселился в замке. Это была пустая и мрачная каморка, совершенно лишенная своеобразия. Я выполнял поручения, я охотился, и я убивал. Я подчинялся. Скорее собака, чем человек. И даже не любимая собака, которую бы ласкали и хвалили. Один из рабочей стаи. Когда я последний раз слышал Шрюда? Или Чейда? Даже шут смеялся надо мной. Что я теперь, если не инструмент? Остался ли кто-нибудь, кто любит меня, именно меня?
Внезапно я почувствовал, что не могу больше выносить собственного общества. Я положил свиток, который поднял, и вышел из комнаты.
Когда я постучался в дверь Пейшенс, там некоторое время молчали.
- Кто это? - спросил голос Лейси.
- Только Фитц Чивэл.
- Фитц Чивэл! - раздался удивленный голос. Это был непривычно поздний визит. Обычно я приходил днем. Потом я успокоился, услышав звук отодвигаемого засова и открывающегося замка. Она не оставила без внимания то, о чем я говорил ей, подумалось мне. Дверь медленно открылась, и Лейси сделала шаг назад, чтобы пропустить меня, с сомнением улыбаясь.
Я вошел, тепло приветствуя Лейси, и осмотрелся в поисках Пейшенс. Она в другой комнате, предположил я. Но в углу, опустив глаза к рукоделию, сидела Молли. Она не подняла головы и никак не прореагировала на мое присутствие. Ее волосы были убраны назад под маленькой кружевной шапочкой. На другой женщине синее платье Молли могло бы казаться простым и скромным. На Молли оно было скучным. Она не отрывала глаз от работы. Я взглянул на Лейси и увидел, что она смотрит прямо на меня. Я снова перевел взгляд на Молли, и что-то во мне не выдержало. В четыре шага я пересек комнату. Я встал на колени у ее кресла, и, когда она отшатнулась, схватил ее руку и поднес к губам.
- Фитц Чивэл! - в голосе Пейшенс у меня за спиной была ярость. Я обернулся и увидел ее, стоящую в дверях. Губы ее были сжаты от гнева. Я отвернулся.
Молли, в свою очередь, отвернулась от меня. Держа ее за руку, я тихо сказал:
- Я больше так не могу. Пусть это глупо, пусть это опасно, пусть остальные думают что хотят, я без тебя не могу.
Она отняла у меня руку, и я отпустил ее, чтобы не сделать больно. Но я вцепился в край ее юбки, как упрямый ребенок.
- Хотя бы поговори со мной, - умолял я ее, но заговорила Пейшенс.
- Фитц Чивэл, так не годится. Прекрати немедленно.
- Моему отцу тоже не годилось ухаживать за вами. Но он все равно ухаживал. Подозреваю, что он чувствовал то же, что и я сейчас, - я не сводил глаз с Молли.
Мое замечание дало мне несколько секунд, в течение которых Пейшенс ошеломленно молчала. Но Молли отложила свою работу и встала. Она шагнула в сторону, и когда стало ясно, что я должен отпустить ее или разорвется ткань ее юбки, я выбрал первое. Она отошла.
- Извинит ли меня моя леди Пейшенс, если я уйду?
- Конечно, - ответила Пейшенс, но в голосе ее не было никакой уверенности.
- Если ты уйдешь, у меня больше ничего не останется, - сказал я. Я знал, что это звучит излишне драматично. Я все еще стоял на коленях у ее кресла.
- Если я останусь, ничего не изменится. - Молли говорила ровным голосом. Она сняла передник и повесила его на крючок. - Я служанка. Ты молодой человек королевской крови. Между нами ничего не может быть. Я поняла это за последние несколько недель.
- Нет, - я встал и подошел ближе, но не коснулся ее, - ты Молли, а я Новичок.
- Может быть. Когда-то, - уступила Молли. Потом она вздохнула:
- Но не сейчас. Не делайте это для меня труднее, чем оно есть, сир. Вам лучше бы оставить меня в покое. Мне больше некуда идти; я должна оставаться здесь и работать, по крайней мере пока я не заработаю достаточно... - Она внезапно тряхнула головой. - Доброй ночи, моя леди. Лейси. Сир. - Она отвернулась. Лейси стояла молча. Я заметил, что она не открыла дверь для Молли, но Молли не остановилась. Дверь захлопнулась за ней. Ужасное молчание воцарилось в комнате.
- Что ж, - вздохнула наконец Пейшенс, - я рада видеть, что хотя бы у одного из вас есть немного разума. О чем, во имя всего святого, ты думаешь, Фитц Чивэл? Ворвался сюда, как безумный, и чуть не напал на мою горничную?
- Я думаю, что люблю ее, - сказал я честно. Я рухнул в кресло и обхватил голову руками. - Я думаю, что очень устал от одиночества.
- И поэтому ты пришел сюда? - Пейшенс казалась оскорбленной.
- Нет. Я пришел повидать вас. Я не знал, что она будет здесь. Но когда я увидел ее, на меня просто нашло. Это правда, Пейшенс. Я больше так не могу.
- Но лучше бы тебе смочь, потому что все равно придется, - она говорила твердо, но все-таки вздохнула.
- Молли говорила об этом.., обо мне? Вам. Я должен знать. Пожалуйста, - я пытался разбить их молчаливый обмен взглядами. - Она действительно хочет, чтобы я оставил ее в покое? Она так меня презирает? Разве я не выполнял все ваши требования? Я ждал, Пейшенс. Я избегал ее, я следил, чтобы не было никаких разговоров. Но когда это кончится? Или таков ваш план? Держать нас врозь, пока мы не забудем друг друга? Это все равно не сработает. Я не ребенок, а она не игрушка, которую вы прячете от меня. Это Молли. И она в моем сердце, и я не отпущу ее.
- Боюсь, что ты должен. - Пейшенс тяжело произнесла эти слова.
- Почему? Она любит другого?

Предыдущая страница 11 Следующая страница


Королевский Убийца 12

Пейшенс отмахнулась от меня, как от мухи.
- Нет. Она не ветреная. Совсем нет. Она умная и прилежная, знающая и полная силы духа. Я могу понять, почему ты отдал ей свое сердце. Но у нее к тому же есть гордость. Она начала понимать то, чего не хочешь понять ты. Вы оба по своему положению столь далеки друг от друга, что не может быть никакой встречи в середине. Даже если бы Шрюд согласился на ваш брак, в чем я очень сомневаюсь, как бы вы жили? Ты не можешь оставить замок, спуститься в Баккип и работать в свечной лавочке. Ты знаешь, что не можешь. А какое положение ей бы понравилось, если бы ты оставил ее здесь? Несмотря на все ее достоинства, люди, которые не знают Молли достаточно хорошо, будут видеть только разницу в вашем положении. На нее будут смотреть как на способ удовлетворения твоих низменных инстинктов. "О, бастард, он положил глаз на горничную своей мачехи. Небось пару раз поймал ее в темном уголке, а теперь приходится платить за это". Ну, ты знаешь, о чем я говорю.
Я знал.
- Мне все равно, что будут говорить.
- Ты, возможно, это выдержишь. А Молли? А твои дети?
Я молчал. Пейшенс рассматривала свои лежащие на коленях руки.
- Ты молод, Фитц Чивэл, - она говорила очень тихо, успокаивающим тоном. - Я знаю, сейчас ты этому не веришь. Но ты можешь встретить другую. Ближе к тебе по положению. И Молли тоже. Она заслуживает счастья. Может быть, тебе следует отойти в сторону. Дай себе год или около того. И если твои чувства к тому времени не изменятся, тогда что ж...
- Мои чувства не изменятся.
- И ее тоже, полагаю, - прямо сказала Пейшенс. - Она любит тебя, Фитц. Не зная, кто ты на самом деле, она отдала тебе свое сердце. Вот все, что она сказала. Я не хочу предавать ее, но если ты поступишь, как она просит, и оставишь ее в покое, она сама никогда не скажет тебе об этом. Так что надеюсь, ты не обидишься на меня за ту боль, которую я должна тебе причинить. Она знает, что вы не можете быть вместе. Она не хочет быть служанкой, вышедшей замуж за знатного человека. Она не хочет, чтобы ее дети были дочерьми и сыновьями служанки из замка. Поэтому она откладывает то немногое, что я могу ей платить. Она покупает воск и все остальное и продолжает старательно заниматься своим ремеслом. Она намерена накопить достаточно, чтобы заново начать дело в свечной мастерской. Это будет не скоро, но такова ее цель. - Пейшенс помолчала. - Она не видит для тебя места в своей жизни.
Я долго сидел молча. Ни Лейси, ни Пейшенс не нарушили молчания. Лейси тихо двигалась по комнате, заваривая чай. Она сунула чашку в мою руку. Я поднял глаза и попытался улыбнуться ей. Потом осторожно отставил чай в сторону.
- Вы с самого начала знали, что этим кончится? - спросил я.
- Я боялась этого, - просто сказала Пейшенс, - но я также знала, что ничего не могу сделать. Как и ты.
Я сидел неподвижно. Даже не думая. Под старой хижиной в выкопанном логове Ночной Волк дремал, положив морду на кость. Я слегка коснулся его, даже не разбудив. Его спокойное дыхание было якорем. Я уцепился за него.
- Фитц? Что ты будешь делать?
Слезы щипали мне глаза. Я моргнул, и это прошло.
- То, что мне велено, - проронил я. - Когда я поступал иначе?
Пейшенс молчала, когда я поднимался на ноги. Рана на моей шее болела. Внезапно я почувствовал, что хочу только спать. Она кивнула мне, когда я попросил разрешения уйти. У дверей я задержался:
- Да, зачем я пришел сегодня. Кроме того, чтобы повидать вас. Королева Кетриккен будет восстанавливать Сад Королевы. Тот, что на башне. Она упомянула, что хотела бы знать, как был устроен сад во времена королевы Констанции. Я подумал, что вы, возможно, могли бы вспомнить это для нее.
Пейшенс помедлила.
- Я действительно помню его. Очень хорошо. - Она некоторое время молчала, потом оживилась. - Я его нарисую тебе и все объясню. Тогда ты сможешь пойти к королеве.
Я посмотрел ей в глаза:
- Я думаю, что вы сами должны пойти к ней. Думаю, это доставит королеве очень большое удовольствие.
- Фитц, мне всегда было трудно с людьми, - ее голос дрогнул, - и я уверена, что она найдет меня странной. Скучной. Я не могу... - она запнулась.
- Королева Кетриккен очень одинока, - сказал я тихо. - Ее окружают леди, но нет настоящих друзей. Когда-то вы были будущей королевой. Разве вы не помните, каково вам было?
- Полагаю, для нее это совсем иначе.
- Наверное, - согласился я и направился к двери. - Только в одном. У вас был внимательный, любящий муж. - У меня за спиной Пейшенс издала тихий удивленный звук. - И я не думаю, что принц Регал был тогда таким же.., умным, как сейчас. И у вас есть Лейси, которая поддерживает вас. Да, леди Пейшенс. Я уверен, что для нее это совсем иначе. Гораздо труднее.
- Фитц Чивэл!
Я задержался у дверей:
- Да, моя леди?
- Повернись, когда с тобой разговаривают!
Я медленно повернулся, и она топнула на меня ногой:
- Это гадко с твоей стороны! Ты хочешь пристыдить меня! Думаешь, я не исполняю свой долг? Думаешь, я не знаю, в чем он состоит?
- Моя леди?
- Я пойду к ней завтра. И она подумает, что я странная, нескладная и взбалмошная. Я нагоню на нее скуку, и она будет жалеть, что я пришла. И тогда ты извинишься за то, что заставил меня это сделать.
- Я уверен, что вы правы, моя леди.
- Оставь свои придворные штучки и убирайся. Ужасный мальчишка! - Она снова топнула ногой, потом резко повернулась и влетела в спальню. Лейси держала для меня дверь, когда я уходил. Губы ее были поджаты, она выглядела подавленной.
- Ну? - спросил я ее, зная, что она хочет мне что-то сказать.
- Я думаю, что ты очень похож на своего отца, - едко заметила Лейси. - Разве что не такой упрямый. Он не сдавался так легко, как ты. - Она захлопнула за мной дверь.
Некоторое время я смотрел на закрытую дверь, потом пошел в свою комнату. Я знал, что должен переменить повязку на шее. Я поднялся на один этаж. Рука моя ныла, и я остановился на площадке. Некоторое время я смотрел на свечи, горящие в канделябрах, потом взобрался еще на один пролет.
Я стучал несколько минут. Желтый свет лился из щели под ее дверью, но когда я начал стучать, он внезапно погас. Я вытащил нож и попытался открыть замок на ее двери. Она сменила его. Кроме того, там, по-видимому, была щеколда, слишком тяжелая для того, чтобы кончик моего ножа мог ее поднять. Я сдался и ушел.
Вниз всегда легче, чем вверх. Особенно, когда одна рука повреждена. Я смотрел вниз, на белое кружево волн, разбивающихся о скалы вдалеке. Ночной Волк был прав. Луна все-таки выбралась из-за туч. Я поскользнулся и зашипел от боли, потому что весь мой вес пришелся на поврежденную руку. Еще совсем немного, обещал я себе. Я спустился еще на два шага вниз.
Выступ окна Молли был уже, чем я надеялся. Я держал намотанную на руку веревку, пытаясь устоять. Лезвие моего ножа легко вошло в зазор между ставнями. Они были очень плохо подогнаны. Верхний засов подался, и я начал работать над нижним, когда услышал ее голос изнутри:
- Если ты войдешь, я закричу. Придут стражники.
- Тогда лучше накрой для них стол, - ответил я мрачно и вернулся к своему занятию. В одно мгновение Молли распахнула ставни. Она стояла в оконной раме, танцующий свет огня в очаге освещал ее сзади. Она была в ночной рубашке, но еще не заплела на ночь волосы. Они были распущенны и блестели. Она накинула на плечи шаль.
- Уходи, - свирепо сказала она, - убирайся оттуда!
- Я не могу, - сказал я, задыхаясь, - у меня нет сил влезть обратно, а веревка недостаточно длинная, чтобы спуститься до самого низа.
- Ты не можешь войти, - повторила она упрямо.
- Очень хорошо. - Я сел на подоконник, одна нога внутри, другая болтается за окном. Ветер ворвался в комнату, играя с ночной рубашкой Молли и раздувая пламя в очаге. Я молчал. Спустя мгновение она начала дрожать.
- Чего ты хочешь? - спросила она сердито.
- Тебя. Я хотел сказать, что завтра я иду к королю, просить разрешения жениться на тебе, - эти слова вырвались у меня неожиданно. В какой-то головокружительный миг я почувствовал, что могу говорить и делать все что угодно.
Молли некоторое время смотрела на меня. Голос ее был низким, когда она сказала:
- А я не хочу за тебя замуж.
- Этого я не собирался ему говорить. - Я обнаружил, что улыбаюсь ей.
- Ты невыносим!
- Да. И очень замерз. Пожалуйста, дай мне по крайней мере войти и согреться.
Она не дала мне разрешения. Но от окна отошла. Я легко спрыгнул вниз, не обращая внимания на боль в руке. Закрыл и запер ставни. Потом прошел через комнату. Я встал на колени у ее очага и добавил дров, чтобы выгнать из комнаты остатки холода. Потом я встал и протянул к огню руки. Молли не сказала ни слова. Она стояла, прямая как меч, скрестив руки на груди. Я посмотрел на нее и улыбнулся.
Она не улыбалась.
- Ты должен уйти.
Я почувствовал, как моя улыбка гаснет.
- Молли, пожалуйста, просто поговори со мной. Когда мы последний раз виделись, мне казалось, что мы понимаем друг друга. Теперь ты не хочешь говорить со мной, ты отворачиваешься... Я не знаю, что изменилось, не понимаю, что происходит между нами.
- Ничего, - она внезапно показалась очень хрупкой, - ничего не происходит между нами. Ничего не может произойти между нами, Фитц Чивэл. - И это имя так странно звучало в ее устах. - У меня было время подумать. Если бы ты пришел ко мне вот так неделю назад или месяц назад, порывистый и улыбающийся, я знаю, что тогда бы я сдалась, - она слабо улыбнулась, - но ты не пришел. Ты был вежливым и благоразумным и все делал правильно. И, как бы глупо это ни звучало, это обидело меня. Я сказала себе, что если бы ты любил меня так сильно, как говорил, ничто - ни стены, ни правила поведения, ни репутация, ни этикет - не помешало бы тебе видеть меня. Та ночь, когда ты пришел, когда мы.., но она ничего не изменила. Ты не вернулся.
- Но это было ради тебя, ради твоей репутации... - начал я в отчаянии.
- Замолчи. Я говорила тебе, что это глупо. Но чувства не обязаны быть мудрыми. Они просто есть, и все. Твоя любовь ко мне не была мудрой, так же как и моя к тебе. Теперь я поняла это. И я пришла к мысли, что разум может пересилить чувства, - она вздохнула. - Я была так сердита, когда твой дядя впервые заговорил со мной. В такой ярости! Из-за него я решила, что ни за что не подчинюсь этому. Не уйду, что бы ни стояло между нами. Но я не камень, а ведь даже камень вода точит. Так и мои чувства разрушились бы от постоянно падающих холодных капель здравого смысла.
- Мой дядя? Принц Регал? - я не мог поверить такому предательству.
Она медленно кивнула:
- Он хотел, чтобы я сохранила этот визит в тайне. Он сказал, что не будет никакой пользы, если ты об этом узнаешь. Он должен действовать в интересах своей семьи. Он сказал, что я должна это понять. И я поняла, но это меня рассердило. И только через некоторое время он заставил меня согласиться, что это и в моих собственных интересах. - Она замолчала и провела рукой по щеке. Она плакала. Бесшумно, просто слезы текли по ее щекам, когда она говорила.
Я прошел через комнату к ней. Осторожно обнял ее. Она не сопротивлялась, и это удивило меня. Я держал ее бережно, как будто она была бабочкой, которую так легко раздавить. Она наклонила голову, так что ее лоб почти касался моего плеча, и заговорила мне в грудь:
- Еще через несколько месяцев у меня будет достаточно сбережений, чтобы я снова могла жить собственной жизнью. Не начать дело, но снять где-нибудь комнату и найти работу, которая поддерживала бы меня. И начать копить на магазин. Вот что я собираюсь сделать. Леди Пейшенс очень добра, а Лейси стала мне настоящим другом. Но мне не нравится быть служанкой. И я буду служанкой не дольше, чем мне это необходимо. - Она замолчала и стояла неподвижно в моих объятиях. Она немного дрожала, словно от усталости. Видимо, у нее не было больше слов.
- Что тебе сказал мой дядя? - спросил я осторожно.
- О, - она сглотнула и потерлась об меня лбом. Я думаю, что она просто вытерла слезы о мою рубашку, - только то, что и следовало ожидать. Когда он впервые пришел ко мне, он был холоден и замкнут. Он решил, что я.., уличная девка, я думаю. Он жестко предупредил меня, что король не потерпит больше скандалов. Он потребовал, чтобы я сообщила ему, не беременна ли я. Конечно, я рассердилась. Я сказала ему, что это было бы невозможно. Что мы никогда... - Молли помолчала, и я чувствовал, как стыдно ей было, что кто-то мог просто задать такой вопрос. - И тогда он сказал мне, что, если это так, все хорошо. Он спросил, что я бы хотела получить в качестве возмещения за твой обман.
Казалось, что у меня внутри повернулся нож. Ярость во мне росла, но я заставил себя молчать, чтобы она могла все это высказать.
- Я сказала ему, что не хочу ничего. Что я обманывала себя не меньше, чем ты. Тогда он предложил мне денег. Чтобы я уехала. И никогда не говорила о тебе. И о том, что было между нами. - Она говорила с трудом. С каждой фразой голос ее становился все более высоким и натянутым. Она изо всех сил пыталась казаться спокойной, но я знал, что это не так. - Он предложил мне достаточно, чтобы открыть свечную мастерскую. Я рассердилась. Я сказала ему, что деньги не могут заставить меня перестать кого-то любить. Что если бы это было так, я действительно была бы шлюхой. Он очень рассердился, но ушел. - Она внезапно прерывисто всхлипнула, потом взяла себя в руки. Я легко провел руками по ее плечам, чувствуя ее напряжение. Я погладил ее волосы; они были мягкими и густыми, как лошадиная грива. Она замолчала.
- Регал плетет интриги, - услышал я свой голос, - он хочет причинить мне боль, заставив тебя уехать. Уничтожить меня, обидев тебя. - Я покачал головой, удивляясь собственной глупости. - Мне следовало это предвидеть. Я думал, что он может только нашептывать людям на ухо всякие гадости о тебе или попытается организовать какой-нибудь несчастный случай. Но Баррич прав. У этого человека нет морали. Для него нет ничего святого.
- Сперва он был холоден. Но никогда не бывал откровенно груб. Он сказал, что пришел только как посланник короля, чтобы избежать скандала. Он явился лично, чтобы об этом знало не больше народа, чем необходимо. Он хотел пресечь ненужные разговоры, а не давать для них пищу. Позже, после того как мы несколько раз поговорили, он сказал, что ему жаль видеть меня такой загнанной в угол. Он обещал сказать королю, что это не моя вина. Он даже купил у меня свечи и устроил так, чтобы другие знали, что я продаю их. Я верила, что он пытается помочь, Фитц Чивэл, или, по крайней мере, что он так понимает помощь.
То, как она защищала Регала, ранило меня глубже, чем любое оскорбление или упрек, который она могла бы мне бросить. Мои пальцы запутались в ее мягких волосах, и я осторожно отвел свои руки. Регал. Получается, что я, боясь скандала, не встречался с Молли, избегал ее, не разговаривал с ней только для того, чтобы мое место мог занять Регал. Он не ухаживал за ней, нет, он пустил в ход все свое очарование, чтобы разрушить мой образ в ее мыслях, пока я не мог противопоставить что-нибудь его словам. Он выставил себя ее союзником, в то время как я превратился в бездумного неоперившегося юнца, легкомысленного негодяя. Я прикусил язык, чтобы не сказать о нем ничего плохого. Это прозвучало бы как слова разозленного мальчишки, которому осмелились перечить.
- Ты когда-нибудь говорила о визитах Регала Пейшенс или Лейси? Что они думают о нем?
Она тряхнула головой, и я ощутил аромат ее волос.
- Он предостерег меня от этого. "Бабья болтовня", - сказал он, и я знаю, что это правда. Я даже не должна была говорить об этом тебе. Он предупредил, что Пейшенс и Лейси будут больше меня уважать, если это будет выглядеть, как будто я пришла к такому решению по своей воле. Он сказал, кроме того.., что ты не отпустишь меня.., если подумаешь, что все это исходит от него. Что ты должен поверить, что я отвернулась от тебя сама.
- Настолько-то он меня знает, - кивнул я.
- Мне не следовало говорить тебе, - пробормотала она. Она немного отстранилась, чтобы посмотреть мне в глаза. - Не знаю, почему я это сделала.
Ее глаза и волосы были цвета опавшей листвы.
- Может быть, ты не хотела, чтобы я тебя отпускал? - рискнул я.
- Ты должен, - сказала она, - мы оба знаем, что у нас нет будущего.
На мгновение все погрузилось в тишину. Огонь тихо потрескивал в очаге. Мы не двигались. Но каким-то образом я очутился в другом мире, остро, до боли ощущая запах трав, исходящий от ее кожи и волос, прикосновение ее гибкого тела под мягкой шерстяной ночной рубашкой. Все заботы, даже все мысли были отброшены в этом внезапном чудесном ощущении. Я знал, что дрожу, потому что она положила руки мне на плечи и сжала их, чтобы успокоить меня. Тепло исходило от ее рук. Я посмотрел ей в глаза и удивился тому, что там увидел.
Она поцеловала меня.
Прикосновение ее губ прорвало плотину переполнявших нас чувств. То, что последовало, было безграничным продолжением ее поцелуя. Мы не останавливались, чтобы обдумать, насколько разумно или достойно ведем себя. Мы не медлили вовсе. Мы знали, что отныне нам все разрешено. Мы оба окунулись в восхитительную новизну, и я не могу вообразить более глубокого единения, чем то, которое мы разделили в эту ночь. Для нас обоих это была первая ночь. Нас не трогали воспоминания о других или напрасные ожидания. У меня было не больше прав на нее, чем у нее на меня. Но я давал и я брал, и клянусь, что никогда об этом не пожалею. Сладостную неловкость той ночи я буду хранить как прекраснейшее воспоминание в самом укромном уголке своего сердца. Мои дрожащие пальцы превратили завязки на ее рубашке в беспомощный узел. Молли казалась мудрой и уверенной, когда прикасалась ко мне, и резко вздохнула, когда я посмел ответить на ее ласку. Это не имело значения. Наша неосведомленность в любви придавала таинственную остроту нашим чувствам. Я жаждал быть одновременно нежным и сильным, но обнаружил, что изумлен ее нежностью и силой.
Я слышал, что это называют танцем, я слышал, что это называют битвой. Некоторые мужчины говорят об этом с понимающим смешком - некоторые с ухмылкой. Я слышал, как крепкие рыночные торговки кудахчут об этом, словно курицы над хлебными крошками. Я встречал сводниц, которые расхваливали свой товар так же смело, как разносчики свежей рыбы. Что до меня, то я думаю, что некоторые вещи нельзя описать словами. Голубой цвет можно только увидеть, запах жасмина почувствовать, а звук флейты услышать. Изгиб теплого обнаженного плеча, нежная мягкость груди, любовные слова, которые слетают с губ, когда все барьеры внезапно рушатся, аромат женской кожи - все это только части, и, как бы сладостны они ни были, им не стать воплощением целого. Тысячи таких деталей не могут сделать это.
Дрова в очаге превратились в темно-красные угли. Свечи давно погасли. Казалось, мы очутились в месте, которое считали чужим, и неожиданно поняли, что это наш дом. Думаю, что отдал бы весь мир, чтобы остаться в этом дремотном тепле спутанных одеял и перьевых подушек, вбирая блаженный покой.
Брат! Это хорошо! Я взвился, как рыба на крючке, вырвав Молли из ее сонного забытья.
- Что случилось?
- Ногу свело, - солгал я, и она засмеялась, поверив мне. Такое глупое вранье - но мне внезапно стало стыдно, несмотря на всю ложь, которую я когда-либо говорил, и всю ту правду, которую я превращал в ложь, скрывая ее. Я раскрыл рот, чтобы рассказать ей все. Что я королевский убийца, орудие короля. Что свидетелем этой ночи был мой брат волк. Что она так легко отдала себя человеку, убивавшему других людей и связавшему свою жизнь с животным.
Это было невозможно. Рассказать ей об этом означало причинить ей боль и заставить стыдиться себя. Она всегда будет чувствовать себя испачканной моими прикосновениями. Я говорил себе, что смогу вынести, если она будет презирать меня, но не перенесу ее презрения к себе самой. Я говорил себе, что придержал язык, потому что благороднее было оставить мои секреты при себе, чем позволить правде уничтожить ее. Лгал ли я себе тогда?
Как и все мы.
Я лежал в ее объятиях, от нее исходило удивительное тепло, и я обещал себе, что изменюсь. Я прекращу все это, и тогда мне ничего не понадобится рассказывать ей. Завтра, обещал я себе, я скажу Чейду и Шрюду, что не буду больше убивать для них. Завтра я заставлю Ночного Волка понять, почему я должен разорвать свою связь с ним. Завтра. Но сегодня, в этот день, который уже начинался, я должен быть рядом с волком, чтобы охотиться на "перекованных" и убивать их. Потому что я должен прийти к Шрюду с новой победой, чтобы привести его в должное настроение для моей просьбы. В тот вечер, когда я покончу с убийством, я попрошу его дозволения обвенчаться с Молли. Я обещал себе, что его разрешение положит начало моей новой жизни, жизни человека, у которого больше не будет секретов от любимой женщины. Я поцеловал ее в лоб, потом медленно высвободился из ее рук.
- Я должен уйти, - прошептал я, когда она пошевелилась, - но я молюсь, чтобы это было ненадолго. Сегодня я иду к Шрюду, чтобы просить разрешения жениться на тебе.
Она вздохнула и открыла глаза. Она с некоторым удивлением смотрела, как я, обнаженный, отхожу от ее постели. Я подкинул дров в очаг и избегал ее взгляда, собирая разбросанную одежду и одеваясь. Она не так стеснялась, потому что, когда я оторвался от застегивания своего пояса, то обнаружил, что она смотрит на меня и улыбается. Я вспыхнул.
- Я чувствую, что мы уже женаты, - прошептала она, - не могу себе представить, что какие-то клятвы могут соединить нас вернее, чем это.
- И я. - Я подошел, сел на край ее постели и снова взять ее руки в свои, - но я буду счастлив, когда все узнают об этом. А это требует свадьбы, моя леди. И публичного признания всего того, в чем мое сердце уже поклялось тебе. Но сейчас я должен идти.
- Нет еще. Побудь немного. Я уверена, что у нас есть еще время до того, как все начнут просыпаться.
Я наклонился и поцеловал ее.
- Я должен идти сейчас, чтобы забрать веревку, которая свисает с башни прямо к окну моей леди. Люди могут удивиться.
- Останься по крайней мере, чтобы я могла сменить повязку на твоей руке и шее. Как это ты поранился? Я хотела спросить тебя вчера, но...
Я улыбнулся ей:
- Я знаю. У нас были гораздо более интересные занятия. Нет, моя дорогая. Но я обещаю тебе, что сделаю это сегодня утром в своей комнате.
Сказав ей "моя дорогая", я вдруг почувствовал себя настоящим мужчиной - никакие слова не давали мне раньше такого ощущения. Я снова поцеловал ее, обещая себе, что уйду немедленно после этого, но почувствовал, что медлю, ощутив ее прикосновение к моей шее. Я вздохнул.
- Мне действительно надо идти.
- Я знаю. Но ты не рассказал мне, как поранился.
Я чувствовал по ее голосу, что она не считает мои раны серьезными, а просто использует эту возможность, чтобы хоть немного задержать меня. Но мне все равно было стыдно, и я попытался сделать ложь насколько возможно безвредной.
- Собачьи укусы. В конюшне, сука со щенками. Я, наверное, знал ее не так хорошо, как думал. Я нагнулся, чтобы поднять одного из щенков, и она бросилась на меня.
- Бедный мальчик. Ну хорошо, а ты уверен, что как следует обработал рану? Укусы животных очень легко воспаляются.
- Я снова обработаю ее, когда буду перевязывать. Все. Я должен идти. - Я закрыл Молли стеганым пуховым одеялом, испытывая сожаление, что приходится покидать это тепло. - Поспи хоть немного до рассвета.
- Фитц Чивэл!
Я остановился у двери и обернулся:
- Да?
- Приходи ко мне сегодня. Независимо от того, что скажет король.
Я открыл рот, чтобы возразить.
- Обещай мне! Иначе я не переживу этого дня. Обещай, что ты вернешься ко мне. Потому что, что бы ни сказал король, знай: теперь я твоя жена. И всегда буду ею. Всегда.
Сердце мое остановилось от этого дара, и я смог только глупо кивнуть. Моего вида, по-видимому, было достаточно, потому что улыбка, которой она одарила меня, была ясной и золотой, как солнечный свет середины лета. Я поднял щеколду и отпер замок. Открыв дверь, я выглянул в темный коридор.
- Не забудь закрыть за мной, - прошептал я и выскользнул за дверь.

13
ОХОТА

Скилл, как и всякую другую науку, можно преподавать разными способами. Гален, мастер Скилла при короле Шрюде, использовал технику лишений и вынужденных трудностей, чтобы сломать внутреннее сопротивление учеников. Забитый до состояния полного унизительного подчинения, ученик становился более открытым для вторжения Галена в его сознание и вынужденного приятия техники Скилла, которую применял Гален. Хотя все ученики, выдержавшие его обучение и ставшие группой, надежно владели Скиллом, никто из них не был одарен особенно сильно. Гален гордился тем, что научил людей без больших способностей хорошо работать Скиллом. Может быть, он был прав. Или, может быть, он брал учеников с прекрасными возможностями и превращал их в послушные орудия.
Можно противопоставить технике Галена технику Со-лисити, которая была мастером Скилла до него. Она давала начальные наставления юным принцам Верити и Чивэлу. Рассказ Верити об этих уроках указывает на то, что многое достигалось мягким усыплением бдительности учеников, благодаря которому слабели внутренние барьеры. Оба, и Верити и Чивэл, вышли после ее уроков знающими и сильными обладателями Скилла. К сожалению, она умерла до того, как было закончено их образование, и прежде, чем Гален достиг достаточно высокого уровня, чтобы стать инструктором по Скиллу. Можно только догадываться, какие знания о Скилле ушли в могилу вместе с Солисити и какие возможности этой королевской магии оказались навсегда утраченными.
В это утро я провел мало времени в своей комнате. Огонь погас, но холод, который я там ощущал, был куда сильнее обычной сырости нетопленной комнаты. Это место было пустой раковиной жизни, которая скоро будет закончена. Сейчас комната казалась более унылой, чем когда-либо. Я разделся до пояса, вымылся холодной водой и, дрожа, переменил повязки на руке и шее. Мне следовало сделать это гораздо раньше, и я не заслужил того, чтобы раны были в хорошем состоянии. Тем не менее они хорошо заживали.
Я оделся тепло, надел стеганую горную рубашку под тяжелый кожаный камзол и такие же штаны, которые плотно зашнуровал кожаными полосками. Я взял свой рабочий нож и к тому же вооружился коротким кинжалом. Из своего запаса я прихватил маленький горшочек с порошком из бледной поганки. Несмотря на все это, покидая свою комнату, я чувствовал себя незащищенным глупцом.
Я пошел прямо в башню Верити. Я знал, что он будет ждать меня, собираясь заняться со мной Скиллом. Каким-то образом мне придется убедить его, что сегодня мне необходимо охотиться на "перекованных". Я быстро взобрался по лестнице, желая, чтобы этот день поскорее кончился. Вся моя жизнь была сейчас сфокусирована на том мгновении, когда я смогу постучаться в дверь короля Шрюда и попросить его разрешения жениться на Молли. Одна мысль о ней наполнила меня таким странным сочетанием незнакомых чувств, что я замедлил свой шаг по лестнице, стараясь разобраться в самом себе. Потом я оставил эти попытки, сочтя их бесполезными.
- Молли, - прошептал я. Это волшебное слово усилило мою решимость и погнало меня вперед. Я остановился у двери и громко постучал.
Я скорее почувствовал, чем услышал разрешение войти. Я открыл дверь и вошел, потом закрыл ее за собой.
Холодный ветер врывался в комнату, а Верити, как на троне, сидел перед открытым окном в своем старом кресле. Руки его спокойно лежали на подоконнике, а глаза были устремлены к далекому горизонту. Щеки его порозовели, темные волосы спутал ветер. Если не считать воздушного потока от окна, комната была неподвижной и тихой. Тем не менее я почувствовал себя так, словно вступил в смерч. Сознание Верити нахлынуло на меня, и я утонул в нем, захлестнутый его мыслями и Скиллом, уходящим далеко в море. Он унес меня с собой в головокружительное путешествие по всем кораблям в пределах досягаемости его разума. То мы касались мыслей капитана торгового судна: ".., если они дают хорошую цену, грузите масло...", то перепрыгивали к женщине, чинившей сеть. Ее челнок так и летал, она ворчала про себя, а капитан поторапливал ее. Мы нашли штурмана, беспокоившегося о беременной жене, оставшейся дома, и три семьи, выкапывающие моллюсков при слабом утреннем свете, стараясь успеть до того, как прилив закроет колонию. Этих и дюжины других мы успели навестить, прежде чем Верити внезапно вернул нас в наши тела. Я чувствовал головокружение, как маленький мальчик, которого отец поднял на руки, чтобы он мог бросить взгляд на сутолоку большой ярмарки, а потом поставил на ноги, вернув привычный детский обзор ног и колен.
Я подошел к окну и встал рядом с Верити. Он все еще смотрел на горизонт. И неожиданно я понял его карты и почему он так любит заниматься ими. Сеть жизней, которых он так быстро коснулся, показалась мне такой же прекрасной, как если бы он раскрыл ладонь и показал мне пригоршню сияющих драгоценных камней. Люди. Его люди. Не какой-то каменистый берег или богатые пастбища привлекали его внимание, когда он стоял тут у окна. Это его народ, эти яркие искры других жизней, не прожитых им, но тем не менее нежно любимых. Это было королевство Верити. Географические связи, отмеченные на пергаменте, приближали принца к нему. На мгновение я разделил его непонимание того, как кто-то мог желать зла этим людям, и его свирепое стремление не допустить, чтобы еще хоть одна жизнь была отдана красным кораблям.
Головокружение прошло, мир восстановился, и все на башне снова застыло. Верити сказал, не глядя на меня:
- Так. Сегодня охота?
Я кивнул, не беспокоясь о том, что он не видит этого жеста. Это не имело значения.
- Да. "Перекованные" ближе, чем мы подозревали.
- Ты собираешься атаковать их?
- Вы сказали мне, чтобы я был готов. Сперва я попробую яд. Но они могут и не соблазниться им. Или они могут все равно попытаться напасть на меня. Так что я беру с собой меч. На всякий случай.
- Так я и предполагал. Но возьми лучше вот этот. - Он поднял меч в ножнах, лежавший рядом с креслом, и дал мне его в руки. Мгновение я только смотрел на него. Кожа была великолепно выделана, рукоять обладала той прекрасной простотой, которая всегда присуща оружию, сделанному мастером. По знаку Верити я вытащил клинок. Металл блестел и мерцал, изгибы, придававшие ему силу, напоминали рябь на озере. Я вытянул руку и почувствовал, как меч лег в мою ладонь, невесомый и ожидающий. Он был гораздо лучше того, чего заслуживало мое умение обращаться с ним.
- Я, конечно, подарю его тебе со всеми церемониями. Но отдам сейчас, а то без него ты можешь и не вернуться. Во время Зимнего праздника я попрошу его назад, чтобы подарить тебе по всем правилам.
Я вложил меч в ножны, потом молниеносно вынул. У меня никогда не было ничего столь великолепного.
- Я чувствую, что должен принести вам клятву или что-нибудь в этом роде, - смутился я.
Верити позволил себе улыбнуться:
- Регал, без сомнения, обязательно потребовал бы этого. Что до меня, то я не думаю, что человек должен клясться мне своим мечом, когда он уже поклялся мне своей жизнью.
Чувство вины охватило меня. Я собрал все свое мужество:
- Верити, мой принц. Сегодня я буду служить вам в качестве убийцы.
Даже Верити растерялся.
- Прямые слова, - настороженно заметил он.
- Я думаю, пришло время для прямых слов. Так я служу вам сегодня. Но мое сердце устало от этого. Как вы сказали, я поклялся вам своей жизнью, и, если вы прикажете, я продолжу служить вам так. Но я прошу вас найти для меня другой способ служить вам.
Верити ничего не ответил. Молчание показалось мне очень долгим. Он оперся на свой кулак и вздохнул.
- Если бы ты присягнул только мне, возможно, я бы мог ответить быстро и просто. Но я только будущий король. Это разрешение должно быть дано твоим королем. Так же как и разрешение на свадьбу.
Тишина в комнате, которая пролегла между нами, теперь стала очень глубокой. Я не мог нарушить ее. Наконец Верити заговорил:
- Я показал тебе, как охранять твои сны, Фитц Чивэл. Но если ты забываешь закрыть свое сознание, то не можешь винить других в том, что они узнают твои тайны.
Я подавил свою ярость и проглотил ее.
- Насколько много? - спросил я холодно.
- Настолько мало, насколько возможно, уверяю тебя. Я скорее привык охранять свои мысли, чем перекрывать мысли других. А особенно мысли человека, так сильно, хотя и неустойчиво, одаренного Скиллом, как ты. Я не стремлюсь быть свидетелем твоих.., встреч.
Он замолчал. Я боялся заговорить. Дело было не только в том, что в мою личную жизнь совершили такое предательское вторжение. Но Молли! Как я смогу объяснить это ей, я просто не мог себе представить. Я не мог допустить и мысли о еще одном умолчании между нами, прикрывающем непроизнесенную ложь. Как всегда, Верити Истина был так же правдив, как и его имя. Это была моя беспечность. Верити говорил очень тихо:
- По правде говоря, я завидую тебе, мальчик. Будь на то моя воля, ты обвенчался бы сегодня же. Если Шрюд сегодня откажет в разрешении, держи это в своем сердце. Передай Леди Красные Юбки, что в тот момент, когда я стану королем, вы будете свободны пожениться когда и где захотите. Я не сделаю с вами того, что сделали со мной.
Думаю, именно тогда я понял, что отняли у Верити. Одно дело симпатизировать человеку, женившемуся не по своей воле. Другое дело внезапно понять, что этот человек никогда не узнает всей полноты чувств, которые ты испытал, проведя ночь в постели своей возлюбленной. Как это должно быть горько - взглянуть на то, что произошло у нас с Молли, на то, чего сам навсегда лишен.
- Верити. Спасибо вам.
- Что ж, я полагаю... - он помедлил. - Это не обещание, и не считай мои слова таковым. Может быть, я смогу сделать кое-что и по поводу твоей второй просьбы. У тебя может не остаться времени, чтобы действовать в качестве.., дипломата, если появятся другие дела, более важные для нас.
- А именно? - спросил я осторожно.
- Мои корабли день ото дня принимают форму под рукой мастеров и скоро будут спущены на воду. И снова мне отказали в том, чего я хочу больше всего. Мне не будет разрешено плавать на них. В этом много здравого смысла. Здесь я смогу следить за всем и управлять всем. Здесь моя жизнь не подвергается опасности насилия со стороны пиратов красных кораблей. Здесь я могу координировать атаки сразу нескольких кораблей и посылать помощь туда, где это наиболее необходимо. - Он откашлялся. - С другой стороны, я не буду ощущать ветра и слышать, как хлопают паруса, и мне не придется сражаться с пиратами, чего мне так хочется, - с мечом в руке, убивая быстро и чисто и платя кровью за кровь. - Холодная ярость отразилась на его лице при этих словах. После недолгой паузы он продолжал, уже спокойнее:
- Так вот. Чтобы эти корабли действовали как можно лучше, на борту каждого из них должен быть кто-то, кто, по меньшей мере, может принимать мои послания. В идеале этот человек должен быть также способен передавать мне подробные сообщения обо всем, что происходит в море. Ты видел сегодня, насколько я ограничен. Я могу читать мысли некоторых людей, но не могу приказать им делать что-либо. Иногда мне удается найти кого-нибудь более восприимчивого к моему Скиллу. И влиять на его мысли. Но это не то же самое, что получить быстрый ответ на прямой вопрос. Ты когда-нибудь думал о том, чтобы плавать на моих кораблях, Фитц Чивэл?
Сказать, что я был ошеломлен, значило ничего не сказать.
- Я... Вы только что напомнили мне, что моя способность к Скиллу крайне неустойчива. А вчера вы сказали, что в бою я скорее драчун, чем воин, несмотря на всю муштру Ходд.
- А теперь я напомню тебе, что сейчас середина зимы. До весны осталось не так много времени. Я сказал тебе, что это возможность, не более того. Я смогу предоставить тебе только минимальную помощь в том, чем надлежит овладеть тебе. Боюсь, что все в твоих руках, Фитц Чивэл. Сможешь ли ты к весне научиться контролировать и свой Скилл, и свой клинок?
- Как вы сказали мне, мой принц. Я не могу обещать, но я постараюсь.
- Хорошо. - Верити долго пристально смотрел на меня. - Можешь начать сегодня?
- Сегодня? Сегодня я должен охотиться. Я не смею пренебречь этой обязанностью.

Предыдущая страница 12 Следующая страница


13 Робин Хобб

- Они не исключают друг друга. Возьми меня с собой.
Я мгновение смотрел на него, не понимая, потом кивнул, соглашаясь. Я думал, что он встанет, чтобы надеть зимнюю одежду и взять меч. Вместо этого он взял меня за руку.
Когда его присутствие стало вливаться в меня, я инстинктивно воспротивился. Это было совсем не так, как раньше, когда он перебирал мои мысли, как человек раскладывает разбросанные по столу бумаги. Это было настоящим завоеванием моего сознания. Со мной такого не было с тех пор, как Гален подавил мою волю. Я пытался вырваться из его хватки, но она была как железо на моем запястье. Все застыло.
Ты должен доверять мне. Доверяешь? Я стоял, покрывшись потом и содрогаясь, как лошадь, в стойло которой вползла змея.
Я не знаю.
Подумай об этом, уговаривал он меня. Он немного отодвинулся.
Я все еще ощущал его, ожидающего, но знал, что он держится отдельно от меня. Мысли мои неистово метались. Слишком многое придется скрыть. Я должен был многое сделать, если хотел освободиться от своих обязанностей убийцы. Это был шанс превратить все тайны в старые тайны и перестать скрывать что-то от Молли, предавая ее доверие. Я должен был принять это. Но как я мог это сделать и сохранить в тайне от него Ночного Волка и все, что мы разделяли? Я обратился к Ночному Волку.
Наша связь - тайна. Так и должно оставаться. Значит, сегодня я буду охотиться один. Ты понял?
Нет. Это глупо и опасно. Я пойду с тобой, но не сомневайся, я буду невидим и незаметен.
- Что это ты сейчас сделал? - это Верити говорил вслух. Его рука лежала на моем запястье. Я посмотрел ему в глаза. В его вопросе не было никакой грубости. Он спросил меня так, как я мог бы спросить маленького ребенка, которого застали за резьбой по дереву. Я стоял, застыв, и мне хотелось снять с себя эту тяжесть, чтобы хоть один человек в мире узнал обо мне все.
У тебя уже есть такой, возразил Ночной Волк. Это было правдой, и я не мог подвергать его опасности.
- Вы тоже должны доверять мне, - услышал я свои слова, обращенные к моему будущему королю. И когда он продолжал задумчиво смотреть на меня, я спросил:
- Вы будете, мой принц?
- Да.
Одним словом он дал мне свое доверие и уверенность, что любое мое действие не принесет ему вреда. Это звучит как нечто очень простое, но для будущего короля это был поразительный поступок - разрешить служащему ему убийце иметь от него тайны. Много лет назад его отец купил мою преданность обещанием еды, крова и образования и серебряной булавкой, воткнутой в ворот моей рубашки. Простое доверие Верити неожиданно стало для меня более значимым, чем все это, вместе взятое. Любовь, которую я всегда испытывал к нему, неожиданно стала совершенно безоглядной. Как я мог не доверять ему?
Он застенчиво улыбнулся:
- Ты можешь использовать Скилл, когда тебе захочется. - Ограничившись этим простым предупреждением, он снова вошел в мое сознание. Пока его рука была на моем запястье, единение сознаний происходило без усилий. Я чувствовал его любопытство и легкую грусть, когда он увидел свое лицо моими глазами.
Зеркало милосерднее. Я постарел. Так как он все равно присутсхвовал в моем сознании, было бы бесполезно отрицать его правоту. Это была необходимая жертва, согласился я.
Он отнял руку от моего запястья. На мгновение я ощутил головокружение и увидел сразу себя и его, а потом все успокоилось. Он осторожно повернулся, чтобы снова отвести взгляд к горизонту, и потом закрыл от меня окно.
Без его прикосновения соединение сознаний было совсем другим. Я медленно вышел из комнаты и начал спускаться по ступенькам, как будто нес полный до краев стакан с вином.
Совершенно верно. И в обоих случаях это легче делать, если не думать о своей задаче так напряженно. Просто неси.
Я спустился в кухню, где плотно позавтракал и старался держаться как ни в чем не бывало. Верити был прав. Было легче поддерживать наш контакт, когда я не сосредоточивался на нем. Пока все были заняты своим делом, я умудрился ссыпать полную тарелку сухарей в свой дорожный мешок.
- Идешь охотиться? - обернулась ко мне повариха. Я кивнул.
- Ну, будь осторожен. Кого будешь искать?
- Дикого кабана, - сымпровизировал я. - Просто найду его, я не буду охотиться сегодня. Я подумал, что это может быть хорошем развлечением на праздник Зимы.
- Для кого? Для принца Верити? Ты не вытащишь его из замка, парень. Он слишком много теперь сидит у себя, вот как. А бедный старый король Шрюд не ел по-настоящему уже много недель. Не знаю, зачем я готовлю его любимые блюда, если поднос всякий раз возвращается таким же полным, каким я его посылаю. Вот принц Регал, тот может поехать, если только это не запутает его локоны. - За этими словами немедленно последовало радостное кудахтанье кухонной прислуги. Мои щеки вспыхнули от дерзости поварихи.
Спокойно. Они не знают, что я здесь, мальчик. И ничего из того, что они скажут тебе, я не использую против них. Не выдай нас сейчас. Я чувствовал, как развлекается Верити и как ему интересно все это. Поэтому я позволил себе улыбнуться, поблагодарил повариху за паштет, который по ее настоянию взял с собой, и покинул замок.
Суути нетерпеливо переминалась в своем стойле. Она предвкушала прогулку. Баррич прошел мимо, когда я седлал ее. Его темные глаза скользнули по моим кожаным штанам, красивым ножнам и прекрасной рукояти меча. Он откашлялся, но ничего не сказал. Я никогда не мог понять, сколько именно знает Баррич о моей работе. Как-то в горах я рассказал ему о своем ремесле отравителя, но это было до того, как он получил удар по голове, пытаясь защитить меня. Когда он оправился от него, то сообщил, что ничего не помнит о том, что было до этого. Но иногда я задумывался. Может быть, это его мудрый способ оставить тайну в тайне, чтобы ее не могли обсуждать даже те, кто разделял ее?
- Будь осторожен, - резко сказал он наконец, - смотри, чтобы ничего не случилось с этой кобылой.
- Мы будем осторожны, - обещал я ему и провел мимо него Суути.
Несмотря на множество переделанных дел, все еще было раннее утро, и зимнего света было как раз достаточно, чтобы скакать галопом. Я пустил Суути вперед, позволив ей самой выбрать шаг и выразить свое настроение, чтобы разогреться, но следил, чтобы она не вспотела. Облачный покров прорвался, и солнце выглядывало сквозь него, касаясь деревьев и сугробов сверкающими пальцами. Я придержал Суути, переводя ее на шаг. Нам надо было идти кружным путем, чтобы дойти до ручья; я не хотел без необходимости уходить с проторенных дорог.
Верити был со мной каждую секунду. Не то чтобы мы разговаривали, но он присутствовал при моих размышлениях. Он наслаждался свежим воздухом, отзывчивостью Суути и юностью моего тела. Но чем дальше я уходил от замка, тем больше чувствовал сопереживание Верити. После первоначального прикосновения общее сознание сменилось взаимным усилием, больше похожим на рукопожатие. Я подумал, смогу ли поддерживать этот контакт.
Не думай об этом. Даже дыхание становится работой, если ты думаешь о каждом вздохе. Я моргнул, внезапно осознав, что он сейчас находится в своем кабинете и занимается обычными утренними делами. Как далекое жужжание пчел, я слышал, как Чарим что-то обсуждает с ним.
Я не мог различить никаких признаков присутствия Ночного Волка. Я пытался не думать о нем и не искать его - напряженное умственное отрицание, требовавшее таких же усилий, как поддержание контакта с сознанием Верити. Я так быстро привык все время касаться сознания моего волка и знать, что он ждет моего прикосновения, что сейчас чувствовал себя неуверенным и одиноким, как будто у меня на поясе не хватало любимого ножа. Единственный образ, который мог полностью вытеснить его из моих мыслей, был образ Молли, а на этом я тоже не хотел сосредоточиваться. Верити не упрекал меня за мои действия прошлой ночью, но я знал, что он считает их недостойными. У меня было неприятное чувство, что если бы я позволил себе по-настоящему обдумать все происшедшее, то согласился бы с ним. Об этом я тоже трусливо не разрешал себе думать.
Я понял, что большая часть моего умственного усилия состоит в том, чтобы не думать. Я тряхнул головой и раскрылся навстречу дню. Дорогой, по которой мы ехали, редко пользовались. Она шла через холмистую местность за Баккипом, и гораздо чаще, чем люди, по ней ходили овцы и козы. Несколько десятилетий назад молния вызвала пожар и выжгла все деревья в этом месте. Первыми здесь выросли березы и тополя. Теперь деревья стояли обнаженные, если не считать тяжкого груза снега. Эта холмистая местность была плохо приспособлена для земледелия. Здесь были, главным образом, летние пастбища для скота, но время от времени я улавливал запах дыма и видел протоптанную дорожку, ведущую к дому дровосека или хижине охотника. Это было место уединенных хуторов, в которых жили довольно бедные люди. Дорога становилась уже, и лес изменился, когда я въехал в его более старую часть. Темные вечнозеленые деревья здесь стояли густо и близко от дороги. Стволы их были необъятными, и под распростертыми ветвями снег лежал на лесной подстилке неровными буграми. Подлеска почти не было, и большая часть выпавшего за год снега все еще лежала на толстых ветках. Здесь Суути было легко свернуть с дороги. Мы ехали под снежным навесом, залитые сероватым утренним светом. День казался приглушенным в тени огромных деревьев.
Ты ищешь какое-то определенное место. У тебя есть какие-то сведения о том, где находятся "перекованные"?
Их видели на берегу одного ручья. Они ели замерзшего оленя. Еще вчера. Я подумал, что мы сможем выследить их оттуда.
Кто их видел?
Я помедлил. Мой друг. Он осторожен с большинством людей. Но я завоевал его доверие. Иногда, когда он видит странные вещи, он приходит ко мне и рассказывает.
Ага. Я чувствовал сдержанность Верити, когда он обдумывал мои слова. Хорошо. Я не буду больше спрашивать. Полагаю, некоторые тайны необходимо хранить. Я помню маленькую слабоумную девочку, которая приходила и сидела у ног моей матери. Моя мать кормила ее, одевала и дарила ей безделушки и сласти. Никто никогда не обращал на нее внимания. Но как-то я незаметно подошел к ним и услышал, как девочка рассказывает моей матери о человеке в таверне, который продавал красивые ожерелья и браслеты. Позже, на той же неделе, стража короля арестовала Райфа, разбойника с большой дороги, в этой самой таверне. Тихие люди обычно много знают.
Безусловно.
Мы ехали в дружелюбном молчании. Время от времени мне приходилось напоминать себе, что на самом деле Верити здесь нет. А хотелось бы, чтобы был. Слишком много времени прошло, мальчик, с тех пор, как я ездил среди этих холмов просто ради самой езды. В моей жизни стало слишком много неотложных дел. Я не могу вспомнить, когда в последний раз делал что-нибудь просто потому, что мне хотелось.
Я кивал его мыслям, когда лесную тишину разорвал крик. Это был бессловесный крик ребенка, внезапно прервавшийся на высокой ноте, и, не успев подумать, я прощупал местность по направлению к нему. Мой Уит ощутил бессловесную панику, смертельный страх и внезапный ужас Ночного Волка. Я закрыл от этого свое сознание, но повернул Суути в ту сторону и послал лошадь вперед. Низко припав к ее шее, я гнал ее сквозь лабиринт снежных сугробов и упавших веток. Я взлетел наверх, не в силах набрать скорость, которая внезапно стала такой отчаянно необходимой. Я оказался на вершине и увидел внизу сцену, которую никогда не смогу забыть.
Их было трое, оборванных, бородатых и зловонных. Они дрались, бормоча и рыча друг на друга. Они не давали моему Уиту никакого ощущения жизни, но я узнал в них тех "перекованных", которых мне показывал Ночной Волк прошлой ночью.
Она была совсем маленькой, возможно, не больше трех лет. На ней была ярко-зеленая туника, сшитая заботливыми руками любящей матери. Они дрались из-за нее, как из-за попавшего в западню кролика, дергали за руки и за ноги, как тряпку, абсолютно не обращая внимания на остатки жизни, все еще теплившиеся в ней. Я взревел от ярости и выхватил меч как раз в то мгновение, когда решительный рывок сломал тонкую шейку. В ответ на мой крик один из этих людей поднял голову и повернулся ко мне. Лицо его блестело от крови. Он не стал дожидаться ее смерти, чтобы начать обедать. Я пришпорил Суути и ринулся на них, как сама Месть. Слева от меня из леса вылетел Ночной Волк. Он достиг цели раньше меня, вскочил одному на плечи и вонзил зубы ему в шею. Другой повернулся ко мне и поднял бесполезную руку, чтобы защититься от моего меча. Мой удар был таким, что великолепный новый клинок отсек голову и глубоко завяз в позвоночнике. Я выхватил из-за пояса кинжал и спрыгнул с Суути, чтобы сразиться с человеком, который пытался вонзить нож в Ночного Волка. Третий "перекованный" схватил тело девочки и помчался с ним в лес.
Мой противник сражался, как разъяренный медведь, кусаясь и молотя нас кулаками и после того, как я вспорол ему живот. У меня даже не было времени ощутить ужас, который я должен был испытывать. Зная, что он умрет, я оставил его, и мы бросились за убегавшим. Как серая молния Ночной Волк взлетел на холм, а я проклинал мои медлительные ноги, спеша вслед за ним. След был ясным - утоптанный снег, кровь и отвратительный запах этого существа. Моя голова работала плохо. Клянусь, когда я бежал по этому склону, мне каким-то образом казалось, что я могу предотвратить ее смерть и вернуть девочку к жизни. Сделать так, чтобы этого никогда не произошло. Это было нелогичное стремление, гнавшее меня вперед.
Пытаясь обмануть нас, он сдвоил след. Он выскочил на нас из-за огромного пня, швырнул тело девочки в Ночного Волка, а потом прыгнул на меня. Он был огромным и мускулистым, как кузнец. Благодаря своим размерам и силе, этот "перекованный", в отличие от других, которых я встречал, был вполне сыт и хорошо одет. В нем билась безудержная ярость загнанного животного. Он схватил меня, поднял в воздух и рухнул сверху, одной узловатой рукой вцепившись мне в горло. Широкой грудью он прижал меня к земле. Одна моя рука была свободна. Я протянул ее назад и дважды воткнул нож в мясистое бедро. Он взревел от ярости и стал давить сильнее. Он вдавил мое лицо в замерзшую землю. Черные точки замелькали у меня перед глазами, и тут Ночной Волк внезапно прибавил свой вес к тяжести на моей спине. Я думал, что мой позвоночник вот-вот сломается. Ночной Волк рвал его спину клыками, но "перекованный" только прижал подбородок к груди и поднял плечи, защищаясь. Он знал, что скоро задушит меня. Ему вполне хватит времени разделаться с волком, когда я буду уже мертв.
От напряжения раскрылась рана на моей шее, и хлынула теплая кровь. Эта боль усилила мое сопротивление. Я бешено затряс головой, а так как шея моя стала скользкой от крови, мне удалось немного высвободиться. Я успел сделать один отчаянный вздох, прежде чем гигант изменил хватку. Он начал отгибать мою голову назад. Если он не задушит меня, то попросту сломает мне шею. Силы у него было достаточно.
Ночной Волк сменил тактику. Он не мог открыть пасть достаточно широко, чтобы схватить голову "перекованного", но его лязгающие зубы начали сдирать скальп с его черепа. Кровь дождем лилась на меня, а "перекованный" бессловесно ревел и коленями упирался мне в поясницу. Он оторвал от меня одну руку и начал молотить ею Ночного Волка. Я ужом скользнул в его руках, ударил его коленом в пах и воткнул нож ему в бок. Боль, по-видимому, была невыносимой, но "перекованный" не отпустил меня. Он ударил меня головой в висок, а потом, обхватив чудовищными руками, начал ломать мне ребра.
Вот и все, что я могу вспомнить об этой схватке. Я не знаю, что нашло на меня потом; может быть, это была смертоносная ярость, о которой упоминают некоторые легенды. Я действовал зубами, ногтями и ножом, сдирая плоть с его костей везде, куда мог дотянуться. И однако я знаю, что всего этого было бы недостаточно, если бы Ночной Волк не нападал с такой же безудержной ненавистью. Через какое-то время я выполз из-под тела этого человека. Я вытер руки о штаны, а потом отер их чистым снегом - но я так и не смог отмыть их.
Ты в порядке? Ночной Волк лежал на снегу, тяжело дыша, в нескольких ярдах от меня. Пасть его была окровавлена. Я смотрел, как он проглотил немного снега, а потом снова тяжело задышал. Я встал и, спотыкаясь, шагнул к нему. И тут я увидел тело девочки и опустился на снег подле него. Я думаю, именно в этот момент я понял, что опоздал, и ничего уже нельзя было изменить после того мгновения, когда я увидел ее.
Она была очень маленькой. Блестящие черные волосы и темные глаза. Ужасно, но ее маленькое тело было все еще теплым и расслабленным. Я взял ее на руки и убрал волосы с лица. Маленькое личико, еще младенческие зубы. Круглые щеки. Смерть еще не замутила ее взгляда. Глаза, казалось, были сосредоточены на какой-то неразрешимой загадке. Ее маленькие руки были пухлыми и мягкими. Кровь все еще текла из ран от укусов. Я сидел на снегу с мертвой девочкой на коленях. Значит, вот каково это - ребенок на руках. Такая маленькая, такая теплая.., когда-то была. Такая неподвижная. Я склонил голову и разрыдался. Внезапная дрожь сотрясла меня. Ночной Волк понюхал мою щеку и заскулил. Он грубо царапнул лапой мое плечо, и я вдруг понял, что закрылся от него. Я успокаивающе коснулся его рукой, но не мог открыть своего сознания ни ему, ни кому-нибудь другому. Он снова заскулил, и я наконец услышал стук копыт. Он, извиняясь, лизнул меня в щеку и исчез в лесу. Я с трудом встал на ноги, все еще держа ребенка. Всадники перевалили через хребет. Впереди Верити на своем вороном, а за ним Баррич, Блейд и полдюжины других. К моему ужасу, среди них была женщина в грубой одежде. Она ехала за спиной у Блейда. Женщина закричала, увидев меня, и, быстро соскользнув с лошади, побежала ко мне, протягивая руки к ребенку. Невыносимо было видеть ужасный свет надежды и радости на ее лице. Ее глаза на мгновение встретились с моими, и я увидел, как все в ней умерло. Она выхватила свою маленькую девочку из моих рук и начала кричать. Ее безысходное отчаяние обрушилось на меня, разрушив мои защитные стены и унося меня с собой. Крик не прекращался.
И через несколько часов, сидя в кабинете Верити, я все еще слышал его. Я трясся от этого звука, долгие судороги пробегали по моему телу. Я был раздет до пояса и сидел на табуретке перед очагом. Лекарь за моей спиной в каменном молчании разводил огонь. Баррич вычищал сосновые иглы и грязь из раны на моей шее.
- Это и это не свежие раны, - он показал на вторую рану на моей руке. Я ничего не сказал. Слов не было. В тазу с горячей водой на полу сухие цветы ириса расправляли лепестки вместе с кусками болотного мирта. Баррич смочил кусок ткани в этой воде и выжал на кровоподтеки у меня на горле.
- У кузнеца были большие руки, - заметил он вслух.
- Ты знал его? - лекарь посмотрел на Баррича.
- Не близко. Видал раза два на Весеннем празднике, когда торговцы привозили в город свой товар. У него были красивые серебряные украшения для сбруи.
Они снова замолчали. Баррич вернулся к своему делу. Кровь, окрасившая теплую воду, была по большей части не моей. Не считая массы синяков и боли в мышцах, я отделался ссадинами и царапинами и одной большой шишкой на лбу. Мне было стыдно, что я даже не ранен, когда маленькая девочка умерла. Я не знаю, почему эта мысль имела для меня такое значение. Я смотрел, как Баррич накладывает аккуратную белую повязку на мою руку. Лекарь принес мне кружку чаю. Баррич взял ее у него, задумчиво понюхал, потом передал мне.
- Я бы положил меньше валерианы, - вот все, что он сказал. Лекарь отступил назад и сел у очага.
Чарим принес поднос с едой. Он очистил маленький стол и начал накрывать его. Через мгновение появился Верити. Он снял плащ и повесил его на спинку кресла.
- Я нашел на рынке ее мужа, - сказал принц, - теперь он с ней. Она оставила ребенка играть на пороге и пошла за водой к ручью. Когда она вернулась, ребенка не было. - Он посмотрел на меня, но я не смог поднять глаз. - Мы нашли ее в лесу. Она звала свою маленькую девочку. Я знал... - внезапно он посмотрел на лекаря, - спасибо, Дем. Если ты закончил с Фитцем Чивэлом, можешь идти.
- Я даже не посмотрел на...
- Все в порядке. - Баррич перетянул мою грудь бинтом и постарался закрепить его так, чтобы повязка не съезжала с шеи. Это было бесполезно. Укус был как раз над мышцей, между плечом и шеей. Я пытался найти что-нибудь забавное в раздраженном взгляде, который лекарь бросил на Баррича перед уходом. Баррич его даже не заметил.
Верити подвинул кресло, чтобы сесть ко мне лицом. Я начал подносить кружку к губам, но Баррич небрежно протянул руку и отнял ее у меня.
- После того, как поговорите. Тут хватит валерианы, чтобы уложить тебя. - Он взял чашку и отошел в сторону. Я увидел, что он выплеснул в очаг половину чая и долил оставшееся горячей водой. Потом он скрестил руки на груди и прислонился к камину, глядя на нас.
Я перевел взгляд на Верити и стал ждать, чтобы он заговорил.
Он вздохнул:
- Я видел тебя и маленькую девочку. Видел, как они дрались из-за нее. Потом ты внезапно исчез. Мы потеряли нашу связь, и я не смог тебя найти при помощи всей моей силы. Я знал, что ты в беде, и выехал немедля. Мне жаль, что я не успел.
Мне хотелось раскрыться и рассказать Верити все, но это было бы слишком опасно. Обладание секретами принца не дает права разглашать их. Я взглянул на Баррича. Он изучал стену. Я заговорил официально:
- Благодарю вас, мой принц. Вы не могли прийти быстрее, а даже если бы пришли, все равно было бы слишком поздно. Она умерла почти в то же мгновение, когда я увидел ее.
Верити смотрел на свои руки.
- Я знал это. Знал лучше, чем ты. Я беспокоился о тебе. - Он поднял на меня глаза и попытался улыбнуться. - Самая интересная часть твоего боевого стиля - это невероятное умение всякий раз оставаться в живых.
Краем глаза я заметил, как Баррич пошевелился, открыл рот, чтобы заговорить, а потом закрыл его снова. Холодный ужас охватил меня. Он видел тела "перекованных", видел следы. Он знал, что я дрался с ними не один. Пожалуй, только это могло сделать сегодняшний день еще хуже. Я почувствовал, что мое сердце внезапно сжала холодная рука. То, что Баррич до сих пор не заговорил об этом, то, что он оставлял свои обвинения для разговора с глазу на глаз, только ухудшало положение.
- Фитц Чивэл? - окликнул меня Верити. Я вздрогнул.
- Прошу прощения, мой принц.
Он засмеялся, почти фыркнул.
- Хватит уже "моего принца". Будь уверен, что я не жду от тебя этого сейчас, так же как и Баррич. Он и я знаем друг друга достаточно хорошо; он не называл моего брата "мой принц" в такие мгновения. Вспомни, что он для Чивэла был человеком короля. Чивэл пользовался его силой и не всегда бывал при этом особенно благодарен. Я уверен, что Баррич знает, что и я тебя так использовал. И знает также, что сегодня ты был моими глазами - по крайней мере, до вершины того гребня.
Я посмотрел на Баррича, и тот медленно кивнул. Ни он, ни я не могли понять, куда клонит Верити.
- Я потерял контакт с тобой, когда тебя охватила ярость. Если я собираюсь использовать тебя так, как хочу, это не должно повторяться. - Верити легонько побарабанил пальцами по бедру - Единственный способ, который я могу придумать, это упражнения. Баррич, Чивэл когда-то говорил мне, что в трудной ситуации ты лучше владеешь топором, чем мечом.
Баррич ошеломленно уставился на Верити. Он был уверен, что тот ничего не знает об этом. Он снова медленно кивнул.
- Он дразнил меня этим. Говорил, что это оружие дебошира, а не джентльмена.
Верити позволил себе натянутую улыбку:
- Значит, это как раз в стиле Фитца. Ты будешь учить его. Думаю, что Ходд не станет заниматься такими вещами, хотя, без сомнения, могла бы, если бы я попросил. Но я бы предпочел, чтобы его учил ты. Мне нужно, чтобы Фитц упражнялся, сохраняя нашу связь и во время уроков. Если мы сможем связать эти занятия, он, возможно, овладеет сразу и тем и другим. Учась у тебя, он не будет думать о том, чтобы держать мое присутствие в тайне.
Баррич не смог полностью скрыть тревогу:
- Это я могу, мой принц.
- Тогда, пожалуйста, сделай это. Начните с завтрашнего дня. Для меня лучше пораньше. Я знаю, что у тебя есть и другие обязанности и мало свободного времени. Но ты можешь на время занятий передать часть дел Хендсу. Он, похоже, очень надежный человек.
- Это так, - согласился Баррич. Настороженно. Еще одна важная деталь, оказавшаяся в запасе у Верити.
- Тогда хорошо, - Верити откинулся в кресле. Он разглядывал нас обоих, как будто давал наставления многочисленной аудитории. - Есть какие-нибудь затруднения?
Я счел этот вопрос вежливым завершением разговора.
- Сир? - спросил Баррич. Его глубокий голос стал очень тихим и неуверенным. - Если я могу... Я должен... Я не хочу подвергать сомнению решение моего принца, но...
Я перестал дышать. Вот оно. Уит.
- Говори, Баррич. Я, кажется, ясно сказал, что здесь нечего делать "моему принцу". Что тебя беспокоит?
Баррич выпрямился и посмотрел прямо в глаза будущего короля:
- Разве это.., годится? Бастард или нет, он сын Чивэла. То, что я видел там, наверху. Сегодня... - Плотину прорвало, и слова хлынули рекой. Баррич с трудом сдерживался, стараясь не показать, как сильно он разгневан. - Вы послали его... Он пошел на бойню, один. Любой другой юноша его возраста был бы уже мертв. Я.., стараюсь не лезть не в свое дело. Я знаю, что есть много способов служить королю, и некоторые из них не особо красивы. Но наверху, в горах... И потом, то, что я видел сегодня. Разве вы не можете найти для этого кого-нибудь другого, а не сына вашего брата?
Я оглянулся на Верити. Впервые в жизни я увидел на его лице настоящую ярость. Не усмешку и не нахмуренные брови - две горящие искры в глубине его темных глаз. Он сжал губы, но потом заговорил ровным голосом:
- Послушай, Баррич. Здесь сидит не ребенок. И снова подумай. Я не послал его одного. Я пошел с ним, хотя мы предполагали, что это будет выслеживание и охота, а не прямая схватка. Вышло по-другому. Но он выжил. Так же, как и раньше в похожих ситуациях. По всей вероятности, это еще не раз повторится. - Верити внезапно встал. Все в комнате бурлило эмоциями. Даже Баррич, по-видимому, почувствовал это, потому что взглянул на меня, а потом замер по стойке "смирно", как солдат на посту, в то время как Верити расхаживал взад-вперед.
- Нет. Это не то, что я выбрал бы для него. Это не то, что я выбрал бы для себя. Если бы он родился в лучшие времена! Если бы он был рожден в супружеской постели, а мой брат все еще был на троне! Но это не было даровано мне, так же как и ему. И тебе! И он служит так же, как и я. Будь я проклят, но Кетриккен совершенно права. Король - это "жертвенный" для своего народа. Как и племянник короля. Там, наверху, сегодня была резня. Я знаю, о чем ты говоришь. Я видел, как Блейд отошел в сторону и его вырвало, после того как он увидел это тело. Я видел, как он попятился от Фитца. Я не знаю, как этот мальчик.., этот мужчина пережил это. Думаю, он просто выполнял свой долг. Так что же я могу сделать? Что я могу сделать? Он мне нужен для этой безобразной тайной работы, потому что он единственный, кто обучен делать это. Точно так же, как мой отец посылает меня в эту башню и просит сжигать мое сознание выслеживанием, отвратительным и грязным убийством. Что бы ни должен был делать Фитц, какими бы искусствами он для этого ни пользовался... - Мое сердце остановилось. Дыхание застыло в легких. - ., пусть пользуется. Потому что сейчас мы заняты этим. Выживанием. Потому что...
- Это мой народ, - я даже не понял, что заговорил, пока они оба не уставились на меня. Внезапно в комнате воцарилось молчание. Я набрал воздуха в легкие. - Очень давно один старый человек сказал мне, что наступит день, когда я что-то пойму. Он сказал, что народ Шести Герцогств - мой народ и что у меня в крови стремление заботиться о нем, ощущать его боль, как свою. - Я моргнул, чтобы отогнать образ Чейда и воспоминание о том дне в Кузнице. - Он был прав, - с трудом выговорил я спустя мгновение, - они убили моего ребенка сегодня, Баррич. И моего кузнеца. И двух других людей. Не "перекованные". Пираты красных кораблей. И я должен получить их кровь взамен этой. И я должен выгнать их с моего побережья. Теперь это для меня так же просто, как еда или дыхание. Это то, что я должен сделать.
Они переглянулись.
- Кровь скажется, - тихо заметил Верити. Но в его голосе была жестокость и гордость, от которой прекратилась моя дрожь, продолжавшаяся весь день. Глубокий покой нахлынул на меня. Сегодня я поступил правильно. Внезапно я осознал это. Гнусная унизительная работа, но это моя работа, и я сделал ее хорошо. Для своего народа. Я повернулся к Барричу, и он смотрел на меня тем задумчивым оценивающим взглядом, который обычно приберегал для тех случаев, когда захудалый помет неожиданно становился очень перспективным.
- Я научу его, - обещал он Верити, - тем нескольким известным мне фокусам с топором. И еще кое-чему. Нам начинать завтра до рассвета?
- Да, - согласился Верити, прежде чем я успел возразить. - А теперь давайте поедим.
Я внезапно почувствовал голод. Я встал, чтобы подойти к столу, но Баррич мгновенно оказался рядом со мной.
- Вымой лицо и руки, Фитц, - мягко напомнил он. Ароматная вода в тазу Верити потемнела от крови погибшего кузнеца, когда я вытирал руки.

14
ПРАЗДНИК ЗИМЫ

Праздник Зимы - это в равной степени проводы самой темной части года и празднование возвращения света. В первые три дня Зимнего праздника мы оказываем почести зимней тьме. Сказки и кукольные представления рассказывают о мирных временах и всегда хорошо заканчиваются. В эти дни едят соленую рыбу, копченое мясо, корнеплоды и фрукты, оставшиеся с прошлого лета. Потом, в середине праздника, бывает охота. Проливается свежая кровь, чтобы отметить перелом года, и новое мясо свежим подается к столу вместе с зерном прошлогоднего урожая. Следующие три дня люди смотрят вперед, в наступающее лето. Ткацкие станки заправляют яркими нитями, и ткачи занимают конец Большого зала и устраивают состязание. Победителем выходит тот, у кого получается самый яркий рисунок и самая легкая ткань. Рассказывают сказки о возникновении мира и о том, как зародилось все существующее.
Этим вечером я попытался увидеть короля. Несмотря на все, что произошло, я не забыл своего обещания самому себе. Волзед не пустил меня, сказав, что король Шрюд плохо себя чувствует и никого не принимает. Мне хотелось постучать в дверь и крикнуть шуту, чтобы он заставил Волзеда впустить меня. Но я этого не сделал. Я уже не так, как раньше, был уверен в дружеских чувствах шута. Мы не встречались после того, как он исполнил свою издевательскую песню. Мысли о нем напомнили мне его слова, и, вернувшись к себе в комнату, я еще раз проглядел манускрипты Верити. От чтения мне захотелось спать. Даже совсем немного валерьянки все равно оказалось достаточно сильной дозой. Вялость охватила меня. Я отложил свитки, ничего в них не обнаружив. Надо было искать другие пути. Может быть, публично объявить на празднике Зимы, что мы просим откликнуться владеющих Скиллом, как бы стары они ни были? Сделает ли это мишенями тех, кто ответит? Я снова подумал об очевидных кандидатах. О тех, кто учился рядом со мной. Никто из них не испытывал ко мне никакой симпатии, но это не означало, что они больше не преданы Верити. Может быть, они немного заражены ядом измены Галена, но ведь это можно исправить. Я сразу же исключил Августа. Его столкновение со Скиллом Верити в Джампи выжгло все его способности. Он тихо уехал в какой-то город на Винной реке, как говорили, преждевременно состарившись. Но были другие. Восемь человек выдержали тренировку. Семеро вернулись после испытания. Я провалился, Скилл Августа был начисто выжжен. Оставалось пятеро. Не много для группы. Мне было интересно, все ли они ненавидят меня так же, как Сирен. Она обвиняла меня в смерти Галена и не скрывала этого. Были ли другие также осведомлены о том, что произошло? Я попытался вспомнить их всех. Джастин. Очень занят собой и слишком гордится тем, что владеет Скиллом. Каррод. Он был когда-то весьма привлекательным мальчиком. С тех пор я видел его всего несколько раз. Он стал членом группы, и глаза его сделались почти пустыми. Как будто ничего не осталось от тою, кем он был. Барл позволила своим мускулам обрасти жиром, после того как получила возможность заниматься Скиллом, вместо того чтобы плотничать для заработка. Уилл всегда был не особенно примечательным. Обладание Скиллом не изменило его. Тем не менее все они доказали, что у них есть способности к Скиллу. Сможет ли Верити переучить их? Возможно. Но когда? Где ему взять время для такого долгого дела?
Кто-то идет.
Я проснулся. Я лежал на своей кровати лицом вниз, вокруг меня валялись свитки. Я не собирался спать и редко засыпал так глубоко. Если бы Ночной Волк не использовал мои собственные чувства, чтобы следить за мной, я был бы захвачен врасплох. Я смотрел, как дверь в мою комнату легко раскрылась. Огонь почти погас, а другого света в комнате не было. Я не запер дверь, поскольку не собирался спать. Я лежал очень тихо, думая, кто же это рискнул пробраться так в мою комнату. Может быть, кто-то надеялся, что комната пуста? Охотился за свитками? Я опустил руку к ножу у пояса и напряг мышцы для прыжка. Темная фигура скользнула в дверь и прикрыла ее за собой. Я вытащил нож.
Это твоя женщина. Ночной Волк зевнул и потянулся. Его хвост лениво вильнул. Я почувствовал, что тяну носом воздух. Молли. Я уловил ее нежный запах, а потом ощутил изумительный прилив сил. Я лежал неподвижно, закрыв глаза, и позволил ей подойти к постели. Я услышал ее тихое сердитое восклицание и затем шелест, когда она поднимала разбросанные свитки и аккуратно складывала их на стол. Потом она нерешительно коснулась моей щеки:
- Новичок?
Искушение притвориться спящим было слишком сильным. Она села рядом со мной, и кровать тихо подалась под ее тяжестью. Она наклонилась и, поскольку я лежал абсолютно неподвижно, прижала свои мягкие губы к моим. Я восхищенно притянул ее к себе. Вчера я был человеком, к которому редко прикасались: дружеское похлопывание по плечу, обычная толкотня на кухне и во дворе или, к сожалению слишком часто за последнее время, руки, пытающиеся задушить меня. Вот и все мои личные контакты. Потом прошлая ночь, и теперь эта. Молли оторвалась от моих губ, а потом осторожно устроилась рядом со мной.
Я глубоко вдохнул ее запах и лежал неподвижно, смакуя нежное тепло, исходившее от ее тела. Это чувство было хрупким, как мыльный пузырь на ветру. Я боялся даже вздохнуть, чтобы оно не исчезло.
Хорошо, согласился Ночной Волк. Не так много одиночества. Больше похоже на стаю. Я напрягся и слегка отодвинулся от Молли.
- Новичок? Что случилось?
Мое. Это мое. Не для того, чтобы делить с тобой. Ты понимаешь?
Жадина. Это не мясо, которого становится больше или меньше, если им поделишься.
- Одну минутку, Молли. У меня судорога. В какой ноге?
Нет, это не мясо. Мясом я всегда буду делиться с тобой, как и кровом. И я всегда буду сражаться подле тебя, если понадоблюсь. Всегда буду разрешать тебе охотиться вместе со мной и всегда помогать тебе охотиться. Но это, с моей.., женщиной, это я должен оставить для себя одного.
Ночной Волк фыркнул и почесался.
Ты всегда говоришь о несуществующих вещах. Мясо, охота, защита территории и женщины.., это все стая. Когда у нее будут щенки, разве я не буду охотиться, чтобы их накормить? Разве я не буду их защищать?
Ночной Волк.., сейчас я не могу объяснять это тебе. Мне следовало поговорить с тобой раньше. А сейчас, может быть ты уйдешь? Я обещаю, что мы обсудим это позже.
Я ждал. Ничего. Никакого присутствия. Ну что ж, одно очко в мою пользу.
- Новичок, с тобой все в порядке?
- Все хорошо. Мне просто нужно немного времени. - Я думаю, что это самое трудное, что я когда-либо делал. Молли была рядом со мной, и она внезапно оказалась на грани того, чтобы встать и уйти. А мне нужно было сконцентрироваться и найти все мои связи, чтобы направить все мысли на самого себя и ограничить их. Я набрал в грудь воздуха и медленно выдохнул. Пригонять упряжь - вот что мне это всегда напоминало. Не слишком слабо, чтобы не соскользнула, и не слишком туго, чтобы не сковывать движений. Ограничить себя собственным телом, пока я не разбудил Верити.
- До меня дошли слухи, - начала Молли, потом остановилась. - Прости. Мне не надо было приходить. Я думала, может быть, тебе нужно.., но ты, наверное, хочешь побыть один.
- Нет, Молли, пожалуйста. Молли, вернись, вернись! - Я бросился за ней и умудрился поймать за подол юбки. - Она повернулась ко мне, все еще сомневающаяся. - Ты всегда именно то, что мне нужно. Всегда.
Улыбка скользнула по ее губам, и она села на край кровати:
- Ты казался таким далеким.
- Я и был. Иногда мне просто надо немного прийти в себя. - Я замолчал, не зная, что еще сказать, чтобы при этом не солгать. Я твердо решил больше не делать этого. Я взял ее руку в свою.
- О, - сказала она через мгновение. Последовала неловкая пауза, поскольку я не давал больше никаких объяснений. - С тобой все в порядке? - осторожно спросила она, когда прошло еще несколько секунд.
- Все хорошо. Я не попал сегодня к королю. Я пытался, но он плохо себя чувствовал, и...
- У тебя все лицо в синяках и царапинах. Ходят слухи...
Я бесшумно вздохнул:
- Слухи? - Верити приказал людям молчать. Баррич не стал бы ничего говорить, так же как и Блейд. Возможно, никто из них не разговаривал с теми, кого там не было, но люди обычно обсуждают то, что они видели вместе. Не так уж трудно было кому-нибудь услышать это.
- Не играй со мной в кошки-мышки. Если не хочешь говорить мне, так и скажи.
- Будущий король просил нас об этом не говорить. Это вовсе не значит, что я не хотел бы рассказать тебе.
Молли ненадолго задумалась.
- Понимаю. А мне не следует слушать сплетни, я знаю. Но говорят такие странные вещи... И в замок принесли тела для погребального костра. И была странная женщина, которая целый день плакала сегодня на кухне. Она сказала, что "перекованные" украли и убили ее ребенка. А кто-то сказал, что ты напал на них, чтобы попытаться отнять ребенка, а другой сказал, что ты добрался до них, как раз когда они схватились с медведем. Или что-то в этом роде. Все это так запутано. Кто-то сказал, что ты убил их всех, а потом кто-то, кто помогал сжигать тела, сказал, что по меньшей мере двое были искалечены каким-то зверем. - Она замолчала и посмотрела на меня. Я не хотел думать обо всем этом. Я не хотел лгать ей и не хотел говорить ей правды. Всей правды я не мог сказать никому. Поэтому я просто смотрел ей в глаза и мечтал, чтобы все у нас было проще.
- Фитц Чивэл?
Я никогда не привыкну слышать от нее это имя. Я вздохнул.
- Король просил нас не говорить об этом. Но... Да, ребенка убили "перекованные". Я был там, слишком поздно. Я никогда не видел ничего более ужасного.
- Прости. Я не хотела допытываться. Просто так трудно не знать...
- Понимаю. - Я протянул руку, чтобы коснуться ее волос. Она прижалась головой к моему плечу - Я говорил тебе когда-то, что ты снилась мне в Силбее. Я ехал из Горного Королевства до Баккипа, не зная, жива ли ты. Иногда я думал, что горящий дом упал на погреб; иногда, что тебя убила женщина с мечом.
Она посмотрела мне прямо в глаза:
- Когда дом упал, на нас обрушилась страшная волна искр и дыма. Это ослепило ее, а я стояла спиной к огню. Я.., я убила ее топором, - внезапно она начала дрожать, - я никому об этом не говорила. Никому. Откуда ты знаешь?
- Мне приснилось. - Я осторожно потянул ее за руку, и она легла рядом со мной. Я обнял ее и почувствовал, что она все еще дрожит. - Иногда я вижу вещие сны, хотя и нечасто.
Она немного отодвинулась и внимательно посмотрела мне в лицо:
- Ты не будешь мне лгать об этом, Новичок?
От этого вопроса мне стало больно, но я заслужил это.
- Нет. Это не ложь. Клянусь. И я клянусь, что никогда не буду лгать...
Ее пальцы закрыли мне рот.
- Я надеюсь провести с тобой остаток моей жизни. Не давай обещаний, которые не сможешь выполнить. - Ее другая рука двинулась к шнуровке на моей рубашке. Теперь был мой черед дрожать.
Я поцеловал ее пальцы. Потом губы. Через некоторое время Молли встала, закрыла и заперла щеколдой мою дверь. Я помню, как вознес лихорадочную молитву, чтобы Чейд не вздумал именно сегодня вечером наконец вернуться из своего путешествия. И этого не случилось. Я сам путешествовал в ту ночь, и путешествие мое было прекрасным и удивительным.
Она ушла глубокой ночью, растолкав меня и потребовав, чтобы я закрыл за ней дверь. Я хотел одеться и проводить ее. Но она негодующе отказалась, сказав, что прекрасно может подняться на несколько ступенек и что чем меньше нас будут видеть вместе, тем лучше. Я неохотно уступил ее доводам. Такого глубокого и спокойного сна, который охватил меня, я бы не дождался ни от какой валерианы.
Разбудили меня грохот и крики. Я вскочил на ноги, ничего не соображая. Через мгновение грохот превратился в стук в мою дверь, а крики оказались голосом Баррича, довольно тихо повторявшим мое имя.
- Минутку, - отозвался я с трудом. У меня все болело. Я натянул какую-то одежду и заковылял к двери. Мои пальцы долго не могли справиться с замком. - Что случилось?
Баррич только смотрел на меня. Он был умыт и одет, его волосы и борода были расчесаны, а в руках он держал два топора.
- Комната на башне Верити. Торопись, мы уже опаздываем. Но сперва помойся. Что это за запах?
- Ароматические свечи, - сымпровизировал я, - они должны приносить спокойные сны.
Баррич фыркнул:
- Мне этот запах принес бы не такие сны. Он полон мускуса, мальчик. Вся твоя комната им пропахла. Встретимся в башне.
И он ушел, целеустремленно шагая по коридору. Я вернулся в свою комнату, смутно понимая, что таким в представлении Баррича было раннее утро. Я тщательно вымылся холодной водой, не получив от этого никакого удовольствия, но выиграв немного времени. Я порылся в сундуке в поисках свежей одежды и натягивал ее, когда стук в дверь повторился.
- Я почти готов, - крикнул я. Стук продолжался. Значит, Баррич был рассержен. Что ж, и я тоже. Конечно, он мог бы понять, как сильно у меня все болит сегодня утром. Я рывком распахнул дверь, чтобы встретить его, и внутрь, как легкий дымок, проскользнул шут. На нем был новый черно-белый костюм. Рукава его рубашки были вышиты черными лианами, которые обвивали его руки, словно плющ. Лицо над черным воротником было бледным, как зимняя луна. Зимний праздник, подумал я тупо. Сегодня же первая ночь праздника Зимы. Эта зима уже была в пять раз длиннее любой предыдущей. Но сегодня мы начнем отмечать ее середину.
- Чего ты хочешь? - спросил я, не в состоянии выносить его молчание. Он принюхался.
- Кое-что из того, что у тебя было, должно быть прелестно, - предположил он и изящно отскочил назад, взглянув мне в лицо. Я мгновенно разозлился. Он вспрыгнул на мою смятую постель и перелез через нее, так что кровать оказалась между нами. Я протянул руки, пытаясь его схватить.
- Ах, только не вы! - воскликнул он кокетливо и замахал на меня руками в приступе девичьей стыдливости. Потом снова попятился.
- У меня нет для тебя времени, - с отвращением сказал я ему, - я должен быть у Верити и не могу заставлять его ждать. - Я скатился с кровати и встал, чтобы привести в порядок одежду - Вон из моей комнаты!

Предыдущая страница 13 Следующая страница


Королевский Убийца 14

- Ах, какой тон. Было время, когда Фитц лучше понимал шутки. - Он сделал пируэт и оказался в центре комнаты, где внезапно остановился. - Ты действительно на меня сердишься? - спросил он в упор.
Я удивился, не ожидая от него таких прямых слов. Я обдумал вопрос.
- Сердился. - Я насторожился. Не пытается ли он намеренно вывести меня из себя? - Ты сделал из меня шута в тот день. Спеть такую песню перед всеми этими людьми!
Он покачал головой:
- Не присваивай себе чужих титулов. Только я шут. А шут это всегда только я. Особенно в тот день, с этой песней перед всеми этими людьми.
- Ты заставил меня усомниться в нашей дружбе, - сказал я резко.
- А, хорошо. Потому что все прочие должны всегда сомневаться в нашей дружбе, если мы действительно хотим остаться друзьями без страха и упрека.
- Понятно. Значит, ты просто хотел посеять слухи о вражде между нами? Теперь я понимаю. Но все равно я должен идти.
- Тогда всего хорошего. Счастливо тебе поиграть топорами с Барричем. Постарайся не онеметь от того, чему он тебя сегодня научит. - Он подкинул два полена в затухающий огонь и устроил великолепное представление, усаживаясь перед очагом.
- Шут, - начал я в замешательстве, - ты мой друг, я знаю. Но мне не нравится, что ты хочешь остаться в моей комнате, когда меня здесь не будет.
- А мне не нравится, что другие входят в мою комнату, когда меня там нет, - насмешливо парировал шут.
Я отчаянно вспыхнул.
- Это было давно. И я извинился за свое любопытство. Уверяю тебя, я никогда больше этого не делал.
- И я не буду после сегодняшнего дня. А когда ты вернешься, я извинюсь перед тобой. Это тебя устроит?
Я опаздывал. Баррич не будет в восторге от этого. Ничего не поделаешь. Я поправил край смятой постели. Мы с Молли лежали здесь. Внезапно это стало моей личной территорией. Я старался выглядеть как можно спокойнее, накрывая перину стеганым одеялом.
- Почему ты хочешь остаться в моей комнате? Ты в опасности?
- Я живу в опасности, Фитци-Фитц. Как и ты. Мы все в опасности. Я хотел бы остаться здесь на некоторое время и попытаться найти средство борьбы с этой опасностью или хотя бы способ уменьшить ее, - он мотнул головой в сторону свитков.
- Верити доверил их мне, - смущенно сказал я.
- Очевидно, потому, что он доверяет твоим суждениям. Может быть, по этой же причине ты доверишь их мне?
Одно дело доверить другу то, что тебе принадлежит. Совсем другое - разрешить ему трогать то, что кто-то другой дал тебе на сохранение. Я понял, что не сомневаюсь в искренности шута.
- Может быть, разумнее будет сперва спросить Верити? - предположил я.
- Чем меньше связь между Верити и мной, тем лучше для нас обоих.
- Ты не любишь Верити? - я был поражен.
- Я шут короля. Он будущий король. Пусть ждет. Когда он станет королем, я буду принадлежать ему. Если до этого времени всех нас не перебьют из-за его мудрых действий.
- Я не желаю слышать ничего против принца Верити, - сказал я ему тихо.
- Нет? Тогда тебе лучше ходить с заткнутыми ушами.
Я подошел к двери и положил руку на замок.
- Мы должны идти, шут. Я уже опоздал, - я пытался говорить ровно. Насмешка над Верити ранила меня так глубоко, как будто шут нанес мне личное оскорбление.
- Не будь шутом, Фитц. Это моя роль. Подумай. Человек может служить только одному господину. Что бы ни произносили твои губы, твой король Верити. Я тебя не упрекаю за это. Упрекнешь ли ты меня за то, что мой король Шрюд?
- Я не упрекаю тебя. Я и не смеюсь над ним в твоем присутствии.
- Ты и не приходишь к нему, как бы я тебя ни уговаривал.
- Я был у его дверей только вчера. Но меня не впустили. Сказали, что он плохо себя чувствует.
- А если бы это произошло у дверей Верити, принял бы ты это так безропотно?
Это заставило меня остановиться и подумать.
- Вряд ли.
- Почему ты так легко отступаешься от него? - шут говорил тихо, как человек глубоко огорченный. - Почему бы Верити не побеспокоиться о своем отце, вместо того чтобы переманивать на свою сторону людей Шрюда?
- Меня не переманивали. Скорее, это Шрюд не захотел больше видеть меня. Что до Верити, то я не могу говорить за него. Но всем известно, что из своих сыновей Шрюд предпочитает Регала.
- Всем известно? А известно ли всем, куда на самом деле направлены помыслы Регала?
- Кое-кому известно, - ответил я быстро. Это был опасный разговор.
- Подумай об этом. Оба мы служим тому королю, которого любим больше. Но есть и другой, которого мы любим меньше. Не думаю, что нам есть из-за чего спорить, Фитц, пока мы едины в том, кого мы любим меньше. Давай, признайся мне, что у тебя почти не было времени, чтобы взглянуть на эти свитки, и я напомню, что время, которого у тебя не было, улетело слишком быстро. Это не та работа, которая может ждать удобного случая.
Я обдумывал свое решение. Внезапно шут подошел ближе. Его взгляд всегда было нелегко выдержать и еще труднее прочитать. Но по тому, как он сжал губы, я догадался о его отчаянии.
- Я буду меняться с тобой. Я предложу тебе сделку, которой не предложит никто другой. Я обещаю тебе открыть тайну, которой владею, после того как ты разрешишь мне поискать в этих пергаментах другую тайну, которой там может и не быть.
- Какую тайну? - спросил я неохотно.
- Мою тайну. - Он отвернулся и уставился в стену. - Тайну шута. Откуда он пришел и почему. - Он искоса взглянул на меня и больше ничего не сказал.
Любопытство двенадцатилетней выдержки захватило меня:
- Добровольно?
- Нет. Как я сказал, я предлагаю это в качестве сделки.
Я задумался. Потом заявил:
- Увидимся позже. Запри дверь, когда будешь уходить.
И я вышел.
По коридору сновала прислуга. Я безнадежно опаздывал. Я ускорил шаг, а потом побежал. Я не задержался перед лестницей на башню Верити, взлетел по ступенькам, стукнул один раз и вошел.
Баррич приветствовал меня недовольной гримасой. Мебель в комнате была уже сдвинута к одной стене, за исключением стоявшего у окна кресла Верити. Принц уже сидел в нем. Он повернул ко мне голову. Глаза его все еще были отстраненными. Он выглядел одурманенным, лицо его было расслабленным, и на это больно было смотреть человеку, понимающему значение такой расслабленности. Голод Скилла сжигал его. Я боялся, что то, чему он хотел учить меня, будет только увеличивать этот голод. Тем не менее ни один из нас не мог сказать "нет". Вчера я научился кое-чему. Это был неприятный урок, но, однажды усвоив, его уже нельзя было забыть. Я знал теперь, что сделаю все возможное, чтобы отогнать красные корабли от наших берегов. Я не был королем. Я никогда не буду королем. Но народ Шести Герцогств принадлежит мне, как и Чейду. Теперь я понимал, почему Верити растрачивал себя так безрассудно.
- Прошу прощения, что опоздал. Меня задержали. Но я готов начать.
- Как ты себя чувствуешь? - Вопрос исходил от Баррича и был задан с искренним любопытством. Я обернулся и увидел, что он смотрит на меня строго, но с некоторой озадаченностью.
- Ноги не гнутся, сир. Бег вверх по лестнице разогрел меня немного. Кое-что болит со вчерашнего дня. А в остальном я в порядке.
Веселое удивление появилось на его лице:
- Никакой дрожи, Фитц Чивэл? Взгляд не мутнеет? Никаких намеков на головокружение?
Я немного подумал:
- Нет.
- Будь ты проклят! - Баррич восхищенно фыркнул. - Похоже, самое лучшее, это просто выбить из тебя всю хворь! Я это припомню, когда тебе в следующий раз понадобится лекарь.
В течение следующего часа он пробовал на мне свою новую медицинскую теорию. Лезвия топоров были тупыми, и он замотал их тряпками для первого урока, но это не предохраняло от синяков. Если быть до конца честным, большинство из них я заработал из-за собственной неловкости. Баррич в тот день не пытался наносить мне удары, он просто хотел научить меня использовать все оружие, а не только лезвие. Держать в себе Верити было нетрудно, поскольку он находился в той же комнате, где и мы. Он молчаливо присутствовал во мне в тот день, не давая советов, не делая замечаний, а просто глядя на все моими глазами. Баррич сказал мне, что топор немудреный инструмент, но вполне хорош, если правильно им пользоваться. В конце урока он заметил, что обращался со мной мягко, боясь задеть раны, которые у меня уже были. Потом Верити отпустил нас, и мы оба пошли вниз по лестнице, несколько медленнее, чем я поднимался.
- Завтра приходи вовремя, - сказал Баррич. Он отправился в конюшню, а я поискать чего-нибудь поесть. Я ел с волчьим аппетитом и поражался источнику моей внезапной жизненной энергии. В отличие от Баррича, я не приписывал это своим занятиям с ним. Молли, думал я, одним прикосновением вылечила все, что не могли привести в порядок никакие травы и год отдыха. Предстоящий день внезапно показался мне ужасно длинным, полным непереносимых минут и бесконечных часов до того, как опустится ночь и благословенная темнота позволит нам снова быть вместе.
Я решительно отогнал мысли о Молли и решил заняться работой. Множество разных дел немедленно напомнили о себе. Я забросил Пейшенс. Я обещал помочь Кетриккен с ее садом. Я обещал объяснить кое-что Ночному Волку. Я должен был нанести визит королю Шрюду. И я попытался распределить все эти дела по степени важности. Молли упорно двигалась к началу списка. Я непреклонно отправил ее в конец. Король Шрюд, решил я. Я собрал со стола посуду и отнес ее на кухню. Шум был оглушительный. На мгновение это озадачило меня, потом я вспомнил, что сегодня первая ночь праздника Зимы. Старая повариха Сара оторвалась от теста, которое она месила, и поманила меня. Я подошел и встал рядом с ней, как часто делал еще ребенком, восхищаясь тем, как ловко она скатывала аккуратные булочки и выкладывала их на лист. Ее руки были в муке до самых локтей с глубокими ямочками, одна щека тоже была перепачкана мукой. Грохот и суета кухни давали ощущение странного уединения. Повариха говорила тихо, и мне приходилось напрягаться, чтобы услышать ее.
- Я просто хотела, чтобы ты знал, - фыркала она, взбивая новую порцию теста. - Я-то уж разбираюсь, когда люди болтают ерунду, и так им и говорю, если они пытаются делать это здесь, в моей кухне. Они могут сплетничать как хотят в прачечной и сколько угодно чесать языками за прялкой, но я не позволю, чтобы здесь, в моей кухне, плохо говорили о тебе. - Она посмотрела на меня колючими черными глазами. Сердце мое замерло. Слухи? О Молли и обо мне? - Ты ел у меня за столом и частенько стоял тут рядом, когда был маленький. Я месила тесто, и мы с тобой болтали. Может, я знаю тебя лучше, чем другие. А те, кто говорит, что ты дерешься так свирепо, потому что сам наполовину зверь, просто злобно врут. Я-то знаю, что, когда мужчина в ярости, бывает и похуже. Когда дочку Села Флетфиша изнасиловали, она изрубила насильника своим ножом для рыбы - чоп, чоп, чоп - прямо там, на рынке. Точно как наживку для своей снасти. А то, что сделал ты, было ничуть не хуже.
В одно мгновение головокружительного ужаса я понял. Сам наполовину зверь... Не так давно людей, обладающих Уитом, сжигали заживо.
- Спасибо тебе, - сказал я, пытаясь заставить свой голос звучать спокойно. Я добавил крупицу правды, когда сказал:
- Это не только моя работа. Они дрались над.., своей добычей, когда я вышел на них.
- Дочь Гинны. Нечего ходить вокруг да около, Фитц. У меня у самой есть дети. Теперь они уже выросли, но если бы кто-то напал на них - что ж, я бы только молилась, чтобы рядом оказался кто-нибудь вроде тебя и защитил их, все равно как. Или отомстил за них, раз больше ничего нельзя было сделать.
- Боюсь, что так, Сара. - Непритворная дрожь пробежала по моей спине. Я снова видел кровавые полоски на пухлом маленьком кулачке. Я моргнул, но видение не уходило. - А теперь я должен спешить. Сегодня я буду прислуживать королю Шрюду.
- Да? Это хорошие новости. Ты возьми-ка тогда это с собой. - Она подкатилась к буфету и взяла оттуда поднос с маленькими пирожками, щедро посыпанными творогом и коринкой. Рядом она поставила чайник горячей воды и чистую чашку. Потом Сара любовно разложила булочки. - И проследи, чтобы он съел их, Фитц. Это его любимые, и если он хоть одну попробует, то съест все, я уж знаю. И это пойдет ему на пользу.
И мои любимые.
Я подскочил, как будто в меня воткнули булавку. Я попытался прикрыть это кашлем, но повариха все равно смотрела на меня странно. Я снова кашлянул и кивнул ей.
- Я уверен, что он обрадуется, - сказал я сдавленным голосом и забрал поднос из кухни.
Несколько человек проводили меня изумленными взглядами. Я приятно улыбнулся и попытался сделать вид, что ничего не произошло.
Я не знал, что вы все еще со мной, сказал я Верити. Какая-то часть меня припоминала все, о чем я думал с тех пор, как ушел из башни, и благодарила Эду, что я не решил сперва поискать Ночного Волка. И в то же время я отпихивал все это подальше, не зная, что слышит Верити.
Я знаю. Я не хотел шпионить за тобой. Только хотел показать, что когда ты не слишком на этом сосредоточен, у тебя получается гораздо лучше.
Я нащупывал его сознание. Скорее благодаря вашему усилию, чем моему, заметил я, поднимаясь по лестнице.
Я тебе надоел. Прошу прощения. Теперь я буду уведомлять тебя о моем присутствии всегда, когда я с тобой. Мне оставить тебя?
Я смутился от собственной грубости.
Нет. Пока нет. Побудьте со мной еще немного, пока я нанесу визит королю Шрюду. Посмотрим, насколько долго мы можем продолжать это.
Я почувствовал его согласие. Я остановился перед дверью Шрюда и, держа поднос одной рукой, быстро пригладил волосы и одернул свой камзол. За последнее время моя прическа превратилась в проблему. Джонки коротко постригла меня во время лихорадки в горах, а теперь, когда волосы отрастали, я не знал, завязать ли мне их сзади в хвост, как это делал Баррич и стражники, или оставить неубранными на плечах, как будто я все еще паж. Я уже был слишком взрослым, чтобы заплетать их в косичку.
Завяжи их сзади, мальчик. Я бы сказал, что ты заслужил право носить прическу воина. Только не надо возиться с ними и завивать в промасленные локоны, как это делает Регал.
Я прогнал с лица усмешку и постучался в дверь.
Некоторое время я подождал, потом постучал снова, громче.
Назови себя, предложил Верити.
- Это Фитц Чивэл, сир. Я принес вам кое-что от поварихи. - Я дернул дверь. Она была заперта изнутри.
Это странно. У отца никогда не было привычки запирать дверь. Он мог поставить человека на входе, но никогда бы не стал запирать дверь и не обращать внимания на стук. Можешь открыть ее?
Наверно. Но сперва я попробую еще раз постучать. Теперь я почти колотил в дверь.
- Минуточку! Минуточку! - прошептал кто-то изнутри. Но времени прошло гораздо больше, прежде чем несколько замков отомкнулись и дверь приоткрылась на ширину ладони. Волзед высунулся из комнаты, как крыса из-под стены.
- Чего ты хочешь? - спросил он сердито.
- Аудиенции короля.
- Он спит. Или спал, пока ты не начал стучать и кричать. Убирайся отсюда.
- Минуточку. - Я вставил сапог в щель. Свободной рукой я отогнул воротник камзола, чтобы показать красный камешек булавки, которую я всегда носил. Дверь закрывалась, несмотря на мою ногу. Я надавил на нее плечом, стараясь не уронить поднос. - Я получил это от короля Шрюда несколько лет назад. Вместе с ней он дал мне обещание, что, когда бы я ни показал ее, меня немедленно допустят к нему.
- Даже если он спит? - язвительно спросил Волзед.
- Он не ставил никаких ограничений. А ты? - Я сверкнул на него глазами через дверную щель. Он на мгновение задумался, потом сделал шаг назад.
- Тогда милости просим. Войди и убедись, что твой король спит, набираясь сил, которые ему так необходимы. Но если ты потревожишь его, я как его врач скажу ему, чтобы он отобрал у тебя эту хорошенькую булавку и не позволял тебе больше беспокоить его.
- Можешь порекомендовать это. Если пожелаешь. И если мой король согласится с тобой, я не буду спорить.
Он с деланным усердием поклонился. Мне отчаянно хотелось согнать с его лица эту понимающую усмешку, но я сдержался.
- Великолепно, - добавил он, когда я проходил мимо, - сладкие булочки, чтобы испортить его пищеварение. Заботливый молодой человек, верно?
Я снова сдержался. В гостиной Шрюда не было. Спальня?
- Неужели ты посмеешь потревожить его там? Что ж, почему бы и нет? Ты уже продемонстрировал свои манеры, так можно ли от тебя ждать предупредительности?
Волзед был полон язвительной снисходительности. Я взял себя в руки.
Не закрывай глаза на это. Дай ему отпор. Немедленно. Это был не совет, а приказ. Я осторожно поставил поднос на маленький столик. Я сделал глубокий вдох и повернулся к Волзеду.
- Ты испытываешь ко мне какую-то неприязнь? - спросил я прямо.
Он сделал шаг назад, но попытался сохранить свою усмешку.
- Неприязнь? С чего бы я, врач, стал возражать, когда кто-то беспокоит больного человека во время отдыха?
- Эта комната пропахла дымом. Почему? Дымом?
Трава, которой пользуются в горах. Не для лечения, только для устранения болей у людей, которым уже ничто не может помочь. Но чаще этот дым вдыхают для удовольствия. Так же, как семена карриса во время Весеннего праздника. Ваш брат любит это.
Как и его мать. Если это та же трава. Она называла ее листьями мирта.
Это почти то же самое, но горное растение повыше, и листья более мясистые. И дым из них действует сильнее.
Мой обмен мыслями с Верити занял всего мгновение. Мысли передаются Скиллом моментально. Волзед все еще поджимал губы, обдумывая мой вопрос.
- Ты считаешь себя врачом? - спросил он.
- Нет. Но я знаком с действием трав и знаю, что это курение не годится для комнат больного человека.
Волзед помолчал, обдумывая ответ.
- Что ж. Удовольствия короля не входят в сферу забот лекаря.
- Тогда это моя забота, - сказал я и отвернулся от него. Я взял поднос и распахнул дверь в слабо освещенную спальню короля.
Запах дыма здесь был сильнее. В комнате почти нечем было дышать. В очаге горел слишком сильный огонь, и воздух был спертым и неподвижным, как будто комнату не проветривали много недель. Даже я быстро начал задыхаться. Король лежал неподвижно и тяжело дышал под грудой пуховиков. Я огляделся в поисках места, куда поставить поднос с булочками. Маленький столик у его кровати был завален самыми разными вещами. На нем стояла курильница, доверху полная пепла. Рядом находился бокал с тепловатым красным вином и миска с какой-то отвратительной серой кашей. Я убрал посуду на пол и вытер стол рукавом рубашки, прежде чем поставить туда поднос. Подойдя к кровати короля, я ощутил затхлый неприятный запах, который стал сильнее, когда я наклонился над Шрюдом.
Это совершенно не похоже на отца. Верити разделял мою тревогу. Он нечасто вызывал меня в последнее время, а я был слишком занят, чтобы зайти к нему без зова. Последний раз, когда я его видел, он сидел в гостиной. Он жаловался на головные боли, но это...
Обмен мыслями прекратился. Я оторвал взгляд от короля и обнаружил, что Волзед смотрит на нас из-за двери. Было что-то в его лице - я не знаю, как назвать это, удовлетворением или спокойной уверенностью. Но это привело меня в ярость. В два шага я подскочил к двери. Я захлопнул ее, услышав, как он взвизгнул от боли в прищемленных пальцах. Я опустил щеколду, которая, скорее всего, не использовалась уже очень много лет. Я подошел к высоким окнам, отдернул занавеси и распахнул деревянные ставни. Ясный солнечный свет и свежий воздух полились в комнату.
Фитц, ты торопишься.
Я ничего не ответил. Вместо этого я вытряхнул в открытое окно пепел и травы из многочисленных курильниц. Налипший пепел я вычищал рукой, чтобы выгнать из комнаты отвратительный запах. По всей комнате я собрал полдюжины бокалов с остатками вина и полный поднос тарелок с нетронутой едой. Все это я сложил у двери. Волзед колотил в нее и выл от ярости. Я наклонился и заговорил сквозь щель.
- Тише, - сказал я нежно, - ты разбудишь короля.
Пришлите мальчика с кувшинами теплой воды и скажите миссис Хести, что королю нужно чистое белье, попросил я Верити.
Такие распоряжения не могут исходить от меня. Пауза. Не трать времени на злость. Подумай, и ты поймешь, почему это так.
Я понимал, но знал также, что не оставлю Шрюда в этой грязной и зловонной комнате, как я не мог бы бросить его в тюрьме. Я нашел полкувшина воды, застоявшейся, но почти чистой. Я поставил ее греться у очага. Я стер пепел со столика у кровати и поставил туда чай и поднос с булочками. Я смело порылся в комоде и нашел чистую ночную рубашку и травы для умывания. Без сомнения, все это осталось со времен Чефферса. Я никогда не думал, что мне будет так не хватать старого камердинера.
Стук Волзеда прекратился. Я не жалел об этом. Я взял подогретую воду, ароматизированную травами, и полотенце и поставил все это у постели короля.
- Король Шрюд, - сказал я тихо. Он слегка пошевелился. Веки его были красными, ресницы слиплись. Открыв глаза, он сощурился от света.
- Мальчик? - он оглядел комнату - Где Волзед?
- Его сейчас нет. Я принес вам теплой воды для умывания, свежие булочки из кухни и горячий чай.
- Я... Я не знаю. Окно открыто. Почему окно открыто? Волзед предупреждал меня, что можно простудиться.
- Я открыл его, чтобы проветрить комнату. Но могу закрыть, если вы хотите.
- Я чувствую запах моря. День ясный, да? Слышишь, как кричат чайки. Надвигается шторм... Нет. Нет, закрой окно, мальчик. Я могу простудиться, когда и так уже болен.
Я медленно пошел к окну, чтобы закрыть деревянные ставни.
- Вы давно больны? Во дворце об этом мало говорят.
- Достаточно давно. О, кажется, что вечно. Дело не в том, что я болен. Просто я уже никогда не чувствую себя хорошо. Я болен, потом мне становится немного лучше, но как только я пытаюсь что-нибудь сделать, я снова чувствую себя больным и мне хуже, чем раньше. Я так устал болеть, мальчик. Так устал быть усталым.
- Давайте-ка, сир. От этого вам станет легче. - Я смочил полотенце и бережно вытер его лицо. Он настолько пришел в себя, что знаком велел мне отойти в сторону, сам вымыл руки и лицо. Я был потрясен тем, как пожелтела вода после умывания.
- Я нашел для вас чистую ночную рубашку. Могу я помочь вам надеть ее или вы предпочтете, чтобы я послал за бадьей и теплой водой? А пока вы будете купаться, я бы принес чистое белье для постели.
- Я... О, у меня нет сил, мальчик. Где этот Волзед? Он знает, что я не могу справиться один. Что заставило его покинуть меня?
- Теплая ванна поможет вам, - настаивал я. С близкого расстояния от старика дурно пахло. Шрюд всегда был чистоплотным человеком. Думаю, что его неряшливость огорчила меня больше всего.
- Но после ванны я могу простудиться. Так говорит Волзед. Сырость, холодный ветер - и я пропал. По крайней мере, так он говорит.
Неужели король действительно превратился в такую развалину? Я едва мог поверить своим ушам.
- Тогда, может быть, - просто чашку горячего чая и булочку? Сара сказала, что это ваши любимые. - Я налил дымящийся чай в чашку и увидел, как он принюхивается. Король сделал несколько глотков, а потом сел, чтобы посмотреть на тщательно разложенные булочки. Он предложил мне присоединиться к нему, и я съел с ним булочку, облизывая с пальцев жирную начинку. Я понял, почему он так любил их. Король принялся за вторую, когда раздались три мощных удара в дверь.
- Отопри, бастард, или мои люди выломают ее. А если моему отцу был причинен какой-то вред, ты умрешь на месте! - Похоже, Регал был не очень доволен мной.
- В чем дело, мальчик? Дверь заперта? Что здесь происходит? Регал, что здесь происходит?
Мне было больно слышать недовольный, надтреснутый голос короля. Я пересек комнату и отпер дверь. Она распахнулась, прежде чем я успел открыть ее, и двое самых сильных стражников Регала схватили меня. Они были в атласных ливреях и напоминали бульдогов с бантиками на шеях. Я не оказал никакого сопротивления, так что на самом деле у них не было причины швырять меня об стенку. Но они это сделали. Это пробудило боль, все еще дремавшую во мне после вчерашнего дня. Они держали меня, а в комнату ворвался Волзед. Он заохал, что в комнате холодно, и как же это можно есть такое, и ведь это настоящий яд для несчастного короля. Регал стоял, уперев руки в бедра, как человек, хорошо исполнивший свой долг, и смотрел на меня прищуренными глазами. Беги, мой мальчик. Боюсь, что нас переиграли.
- Ну, бастард. Что ты можешь сказать в свое оправдание? Каковы были на самом деле твои намерения? - требовательно вопрошал Регал под аккомпанемент причитаний Волзеда. Он подбросил дров в огонь и отобрал у короля полусъеденную булочку.
- Я пришел с докладом. Обнаружив, что за королем плохо ухаживают, я решил сперва исправить это упущение. - Я обливался потом, больше от боли, чем от страха. Мне было отвратительно, что Регал улыбается, видя это.
- Плохо ухаживают? Что это ты говоришь? - обвиняюще спросил он.
Я глубоко вздохнул, чтобы собраться с духом.
- Правду. Я нашел его комнату неубранной. Повсюду были разбросаны грязные тарелки. Белье на его постели давно пора сменить...
- Ты смеешь говорить такие вещи? - прошипел Регал.
- Смею. Я говорю моему королю правду, как всегда. Пусть он оглядится и убедится, что я прав.
Что-то в этой стычке разбудило тень прежнего Шрюда. Он приподнялся в постели и огляделся.
- Шут тоже жаловался на это... - начал он. Волзед осмелился перебить его.
- Мой лорд, состояние вашего здоровья было таким тяжелым! Иногда спокойный отдых важнее смены одеял или белья. А одна-две тарелки, стоящие вокруг, меньше тревожат вас, чем грохот, который устроил паж, пришедший их убрать.
Король, казалось, колебался. Сердце мое упало. Именно это пугало шута. Вот почему он так часто уговаривал меня навестить короля. Но почему он не говорил более прямо? Впрочем, когда шут вообще говорил прямо?
Стыд охватил меня. Это был мой король, король, которому я присягнул. Я любил Верити, и моя преданность ему была безусловной. Но я предал моего короля в то самое время, когда он больше всего во мне нуждался. Чейд уехал, неизвестно на сколько. Я оставил короля Шрюда, когда один только шут пытался защитить его. И все-таки раньше король Шрюд не нуждался ни в чьей защите. Он всегда был способен защитить себя сам. Я упрекал себя за то, что недостаточно убедительно говорил с Чейдом о переменах, произошедших в мое отсутствие. Мне следовало более внимательно охранять моего монарха.
- Как он сюда попал? - спросил Регал, бросив на меня хищный взгляд.
- Мой принц, он утверждал, что у него есть знак короля. Он сказал, что король обещал всегда принимать его, если он только покажет эту булавку...
- Какой вздор! И ты поверил в такую чушь?
- Принц Регал, вы знаете, что это правда. Вы присутствовали при том, как король Шрюд дал ее мне, - я говорил тихо, но четко. Внутри меня Верити молчал, выжидая и наблюдая.
За мой счет, подумал я горько и тут же пожалел об этом.
Я отвернул воротник моего камзола и вытащил булавку. Я поднял ее, чтобы все видели.
- Я не помню ничего подобного, - рявкнул Регал, но Шрюд сел.
- Подойди ближе, мальчик, - приказал он мне. Я вырвался из рук своих стражей и оправил одежду. Потом я подал булавку королю. Король Шрюд неторопливо протянул руку и взял ее у меня. Сердце мое упало.
- Отец, это... - раздраженно начал Регал, но Шрюд перебил его.
- Регал. Ты был здесь. Ты помнишь это, по крайней мере должен помнить. - Темные глаза короля были ясными и настороженными, какими я их помнил, но вокруг глаз и в углах рта залегли морщины боли. Он явно старался сохранить ясность сознания. Он поднял булавку и смотрел на Регала почти прежним взвешивающим взглядом. - Я дал мальчику эту булавку. И свое слово в обмен на его слово.
- Тогда я предлагаю тебе забрать их назад - и булавку и слово. Ты никогда не поправишься, если такие вторжения будут повторяться, - в голосе Регала снова слышался приказ. Я молча ждал.
Король поднял дрожащую руку и потер лицо и глаза.

Предыдущая страница 14 Следующая страница


15 Робин Хобб

- Я отдал это, - сказал он, и слова его были твердыми, но голос слабел. - Данное слово нельзя забрать. Прав ли я, Фитц Чивэл? Ты согласен, что если человек дал слово, он не может забрать его назад?
Это был старый вопрос.
- Как всегда, мой король. Я согласен с вами. Если человек дал слово, он не может взять его назад. Он должен оставаться верным тому, что обещал.
- Тогда хорошо. Все улажено. - Он передал мне булавку, и я принял ее с таким облегчением, что у меня чуть не закружилась голова. Он откинулся на подушки. И снова головокружительное мгновение. Я узнал эти подушки, эту постель. Я лежал здесь и смотрел, вместе с шутом, как грабят Силбей. Я обжег пальцы в этом очаге.
Король тяжело вздохнул. В этом вздохе было изнеможение. Через мгновение он заснет.
- Запрети ему приходить без зова и беспокоить тебя, - приказал Регал.
Король Шрюд с трудом открыл глаза:
- Фитц. Подойди сюда, мальчик.
Как послушная собака, я подошел к нему. Я опустился на колени у его постели. Он поднял исхудавшую руку и неловко погладил меня.
- Ты и я, мальчик, мы понимаем друг друга, правда? - Искренний вопрос. Я кивнул. - Хороший мальчик. Хорошо. Я сдержал слово. Теперь смотри, сдержи свое. Но, - он посмотрел на Регала, и это укололо меня, - будет лучше, если ты будешь приходить ко мне во второй половине дня. Я сильнее в это время. - Он снова ускользал.
- Должен ли я вернуться сегодня вечером, сир? - спросил я быстро.
Он поднял руку и помахал ею в неопределенном отрицании:
- Завтра. Или послезавтра. - Глаза его закрылись, и он выдохнул так тяжело, как будто это был его последний вздох.
- Как вам угодно, мой лорд, - согласился я и ушел. Стражники проводили меня взглядами. Я вышел из комнаты прежде, чем вспомнил, что так и не спросил короля о женитьбе на Молли. Теперь казалось маловероятным, что мне скоро представится такая возможность. Я знал, что по вечерам теперь Регал, Волзед или какой-нибудь их шпион всегда будут подле короля Шрюда. У меня не было никакого желания поднимать эту тему в их присутствии.
Фитц?
Я хотел бы некоторое время побыть один, мой принц. Если вы не возражаете.
Он исчез из моего сознания, как лопнувший мыльный пузырь. Я начал медленно спускаться по лестнице.

15
ТАЙНЫ

Принц Верити решил спустить на воду свои военные корабли в полдень, посреди праздника Зимы этого переломного года. Согласно традиции, ему следовало бы дождаться хорошей погоды и первого дня Весеннего праздника. Это считалось более подходящим временем для спуска на воду нового судна. Но Верити изо всех сил подгонял своих мастеров, чтобы все четыре корабля были готовы к середине зимы. Приурочив это событие к празднику Зимы, принц обеспечивал большое скопление народа во время церемонии спуска и своей торжественной речи. По традиции в этот день состоялась охота, и свежее мясо было немедленно приготовлено в напоминание о наступающей весне. Когда корабли вывели из доков, Верити объявил собравшимся, что это его охотники и что единственная добыча, которая может удовлетворить их, это красные корабли. Реакция людей была гораздо менее бурной, чем он ожидал. Похоже, они не хотели думать о красных кораблях. Лучше укрыться за широкой спиной зимы и надеяться, что весна никогда не придет. Но Верити так не считал. Корабли были спущены на воду, и началось обучение команд.
Ночной Волк и я провели день вместе. Он ворчал на меня из-за того, что я выбрал странное время для охоты и потратил ранние рассветные часы на возню в своем логове. Я сказал ему, что так должно быть и так будет несколько дней, а возможно, и дольше. Он был недоволен. Так же, как и я. Меня сильно смущало, что он так хорошо знает, как я провожу время, несмотря на то что я не ощущал никакого контакта с ним. Мог ли Верити чувствовать его?
Он засмеялся надо мной.
Достаточно трудно иногда заставить тебя услышать меня. Что ж, я стану пробиваться к тебе, а потом еще и ему орать что-нибудь?
Нам не особенно повезло на охоте. Два кролика, и оба довольно тощие. Я обещал принести ему утром мясных обрезков. Еще меньшего успеха я добился, пытаясь объяснить, почему не хочу контактировать с ним в определенные моменты. Он не мог понять, почему я отделяю спаривание от других дел стаи вроде охоты и воя. Спаривание предполагало скорое появление потомства, а потомство было заботой стаи. Слова не могут передать, как затруднительно мне было вести такие разговоры. Его откровенность приводила меня в ужас. Он заверил меня, что разделяет мой восторг и от моей самки, и от процесса спаривания. Я умолял его не делать этого. Полный провал. Наконец я оставил его есть кроликов. Он казался недовольным тем, что я не взял своей доли мяса. Единственное, что мне удалось сделать, это заставить его понять, что я не хочу знать о его присутствии в моем сознании, когда я с Молли. Вряд ли это было то, чего я хотел, но больше я ничего не смог объяснить ему. Сама мысль о том, что временами я хочу полностью разорвать свою связь с ним, была ему абсолютно недоступна. В этом нет смысла, спорил он. Тогда мы не будем стаей. Я оставил его, размышляя, смогу ли я когда-нибудь остаться наедине с самим собой.
Я вернулся в замок и искал уединения в своей собственной комнате. Хотя бы на мгновение мне нужно было оказаться там, где я мог закрыть за собой дверь и остаться в одиночестве. Пусть только физически. Как нарочно, коридоры и лестницы были полны спешащих людей. Слуги убирали с пола старые травы и приносили свежие, в канделябры вставлялись новые свечи, а вечнозеленые ветки гирляндами развешивались по стенам. Зимний праздник. Не очень-то празднично я себя чувствовал. Наконец я подошел к своей двери, скользнул в комнату и плотно закрыл за собой дверь.
- Так быстро? - Шут поднял голову от очага, у которого он склонился над свитками. По-видимому, он каким-то образом сгруппировал их. Я растерянно смотрел на него. Через мгновение растерянность сменилась яростью.
- Почему ты ничего не говорил мне о состоянии короля?
Он задумался над очередным свитком, потом отложил его в кучу справа от себя.
- Но я говорил. А теперь вопрос в обмен на твой. Почему ты до сих пор не знал об этом?
Его слова привели меня в чувство.
- Я признаю, что мне следовало раньше прийти к нему. Но...
- Тебе надо было увидеть это своими глазами, и никакие мои слова тебе бы ничего не объяснили. Ты и представить себе не можешь, что бы там творилось, если бы я не приходил каждый день, не выносил ночные горшки, не вытирал пыль, не уносил грязные тарелки и не расчесывал бы его волосы и бороду.
И снова мне нечего было сказать. Я пересек комнату и тяжело опустился на свой сундук с одеждой.
- Он не тот король, которого я помню, - бессмысленно сказал я. - Меня пугает то, как он опустился за такое короткое время.
- Пугает тебя? Меня это ужасает. У тебя, по крайней мере, есть другой король, на случай если этот выйдет из игры. - Шут метнул в кучу еще один свиток.
- У всех у нас есть, - сказал я осторожно.
- У некоторых больше, чем у других.
Моя рука невольно поднялась, чтобы поглубже воткнуть булавку в воротник камзола. Я чуть не потерял ее сегодня. Это заставило меня подумать о том, что она значила для меня все эти годы. Королевская защита внука-бастарда, которого человек более безжалостный мог бы просто убить. А теперь, когда ему нужна защита? Что она значит теперь?
- Так. Что мы можем сделать?
- Ты и я? Очень мало. Я только шут, а ты бастард.
Я неохотно кивнул:
- Хотел бы я, чтобы Чейд был здесь. Хотел бы я знать, когда он вернется. - Я посмотрел на шута, раздумывая, как много он знает.
- Шейд Тень? Я слышал, что тень возвращается, когда уходит солнце. - Уклончиво, как всегда. - Думаю, слишком поздно для короля, - добавил он тише.
- Значит, мы бессильны?
- Ты и я? Ничего подобного. У нас слишком много сил, чтобы действовать здесь, вот и все. В этой области бессильные всегда самые сильные. Может быть, ты прав; именно с ними мы должны посоветоваться. А теперь... - Тут он поднялся и устроил целый спектакль, разминая свои суставы, словно был марионеткой с перепутанными нитками. Он заставил звонить каждый колокольчик, который был на нем. Я не смог удержаться от улыбки. - Для моего короля наступает лучшее время дня, и я должен быть там, чтобы сделать для него то немногое, что я могу.
Он вышел из кольца рассортированных свитков и таблиц, потом зевнул.
- До свидания, Фитц.
- До свидания.
Озадаченный, он остановился у двери:
- Ты не возражаешь против моего ухода?
- По-моему, я возражал против твоего прихода.
- Никогда не играй словами с шутом. Но разве ты забыл? Я предложил тебе сделку. Тайну за тайну.
Я не забыл. Но внезапно понял, что не уверен, хочу ли я знать эту тайну.
- Откуда приходит шут и почему? - спросил я тихо.
- А? - Он мгновение постоял, а потом серьезно спросил:
- Ты уверен, что хочешь получить ответы на эти вопросы?
- Откуда приходит шут и почему? - медленно повторил я.
Он молчал, и тогда я увидел его. Увидел его так, как не видел многие годы. Не как шута, острого на язык, с живым умом, но как невысокого тонкого человека, хрупкого, бледного, тонкокостного. Даже его волосы казались более тонкими и легкими, чем волосы других смертных. Черно-белый костюм, украшенный серебряными колокольчиками, и смешной крысиный скипетр - единственные доспехи и меч в этом замке, полном интриг и предательства. И его тайна. Невидимый плащ его тайны. На мгновение мне захотелось, чтобы он не предлагал этой сделки и чтобы мое любопытство не было таким сильным.
Он вздохнул. Оглядел мою комнату, а потом пошел и встал перед гобеленом, на котором король Вайздом приветствовал Элдерлингов. Он посмотрел на него и кисло улыбнулся, находя что-то смешное там, где я никогда не замечал ничего подобного. Потом шут принял позу поэта, собирающегося читать стихи. Потом остановился и прямо посмотрел на меня:
- Ты уверен, что хочешь знать, Фитци-Фитц?
Как заклинание я повторил свой вопрос:
- Откуда приходит шут и почему?
- Откуда? Ах, откуда? - На мгновение он прижался носом к носу Крысика, как бы формулируя ответ на собственный вопрос, потом встретил мой взгляд. - Иди на юг, Фитц. В страны за границами любой карты, какую когда-либо видел Верити. И за границы карт, которые делают в тех странах. Иди на юг, и потом на восток, через море, для которого у вас нет названия. Наконец ты придешь к длинному полуострову, и на его змеящемся конце ты найдешь поселок, где был рожден шут. Возможно, ты даже найдешь его мать, которая вспомнит своего белого, как червяк, младенца и как она качала меня у своей теплой груди и пела. - Он поднял глаза на мое недоверчивое восхищенное лицо и издал короткий смешок. - Ты не можешь себе даже представить это, да? Дай-ка я сделаю твою задачу еще труднее. Ее волосы были длинными, темными и кудрявыми, а глаза зелеными. Представь себе! Такие яркие цвета стали во мне такими прозрачными. А отцы этого бесцветного ребенка? Два двоюродных брата, потому что таков был обычай этой страны. Один широкий и смуглый, полный смеха и веселья, с румяными губами и карими глазами, фермер, пахнущий плодородной землей и свежим воздухом. Второй настолько же узкий, насколько первый был широк, и золотой, почти бронзовый. Синеглазый поэт и певец. И, о, как они меня любили и радовались мне! Все трое, и поселок тоже. Меня так любили... - Голос его стал тише, и на мгновение он замолчал. Я знал, что слышу то, чего никто никогда не слышал. Я помнил тот случай, когда я вошел в его комнату, и прелестную маленькую куклу в колыбели, которую я нашел там. Нежно любимую, так же как некогда был нежно любим шут. Я ждал.
- Когда я был достаточно большим, я попрощался с ними со всеми. И отправился искать свое место в жизни и выбрал, где я вмешаюсь в нее. И вот это место, которое я выбрал; время было назначено часом моего рождения. Я пришел сюда и отдал себя Шрюду. Я собрал все нити, которые судьбы вложили мне в руки, я начал перевивать их и раскрашивать, как мог, в надежде воздействовать на то, что будет соткано после меня.
Я покачал головой:
- Я не понял ни слова из того, что ты только что сказал.
- А я, - он покачал головой и колокольчики его зазвенели, - предложил рассказать тебе мою тайну. Я не обещал заставить тебя понять.
- Послание не доставлено, пока оно не понято, - парировал я, точь-в-точь повторяя слова Чейда.
Шут качнулся.
- Ты прекрасно понял, что я сказал, - он пошел на компромисс, - ты просто не принимаешь этого. Никогда прежде я не разговаривал с тобой так ясно. Может быть, это тебя смущает?
Он был серьезен. Я снова покачал головой:
- В этом нет смысла! Ты отправился куда-то, чтобы творить историю? Как это может быть? История - это то, что уже сделано и осталось позади.

- История - это то, что мы делаем, пока живем. Мы создаем ее на ходу. - Он загадочно улыбнулся. - Будущее - это другой вид истории.
- Ни один человек не может знать будущего.
- Не может? - спросил он шепотом. - Может быть, Фитц, все будущее где-то записано. Не одним человеком, пойми, но если все намеки, видения, предупреждения и предвидения со всего мира записаны, перекрещены и связаны друг с другом, разве не могут люди создать ткацкий станок, вмещающий ткань будущего?
- Нелепо, - возразил я. - Как кто-то может узнать, правда ли хоть что-нибудь из этого?
- Если бы такой станок был сделан и такой гобелен предвидений соткан - не за несколько лет, а за десятки сотен лет, - спустя некоторое время станет ясно, что он представляет собой на удивление точное предсказание. Имей в виду, что те, у кого есть эти записи, принадлежат к другой расе, представители которой живут крайне долго. Светлая прекрасная раса, которая иногда смешивает капли своей крови с людьми. И тогда! - Он закружился волчком, внезапно развеселившись. Он был страшно доволен собой. - И тогда, когда рождаются определенные люди, люди так явно отмеченные, что история может вспомнить их, они выходят вперед, чтобы найти свое место в этой будущей жизни. И впоследствии они могут быть призваны исследовать это соединение сотен нитей и сказать: вот за эти нити я должен дернуть, и, дергая их, я изменю гобелен, я разорву ткань и окрашу в другой цвет то, что должно прийти. Я изменю судьбу мира.
Он издевался надо мной. Теперь я был в этом уверен.
- Возможно, раз в тысячу лет и может появиться человек, способный произвести такие огромные изменения в мире. Могущественный король, например, или философ, формирующий мысли тысяч людей. Но ты и я, шут? Мы пешки. Ничтожества.
Он сокрушенно покачал головой:
- Вот этого я никогда не мог понять в вашем народе. Вы кидаете кости и прекрасно понимаете, что вся игра может зависеть от одного случайного броска. Вы играете в карты и говорите, что за одну ночь целое состояние может сменить хозяина. Но на человеческую жизнь вы чихаете и говорите: что? Этот ничтожный человек, этот рыбак, этот плотник, этот вор, этот повар? Что он может сделать в этом огромном необъятном мире? И поэтому вы бессмысленно вспыхиваете и гаснете, как свечи на ветру.
- Не все люди предназначены для великих свершений, - напомнил я.
- Ты уверен, Фитц? Ты уверен? Чего стоит жизнь, прожитая так, как будто она не имеет никакого значения для великой жизни мира? Ничего более грустного я не могу даже вообразить. Почему мать не может сказать себе: если я правильно выращу этого ребенка, если я буду любить его и заботиться о нем, он проживет жизнь, которая принесет радость всем вокруг него, и таким образом я изменю мир? Почему фермер, сажая зернышко, не может сказать своему соседу: это зерно, которое я сажаю сегодня, накормит кого-нибудь, и таким образом я изменю мир?
- Это философия, шут. У меня никогда не было времени изучать такие вещи.
- Нет, Фитц, это жизнь. И у всех есть время думать о таких вещах. Каждое создание в нашем мире должно думать об этом каждое мгновение, пока бьется его сердце. Иначе какой же смысл вставать каждый день?
- Шут, это для меня слишком сложно, - сказал я с некоторой неловкостью. Я никогда не видел его таким страстным. Никогда не слышал, чтобы он говорил так прямо. Как будто бы я размешал золу и вдруг обнаружил сияющий в глубине уголек. Он горел слишком ярко.
- Нет, Фитц. Я понял это через тебя. - Он протянул руку и легонько похлопал меня Крысиком. - Ключевой камень. Ворота. Перекрестки. Изменяющий. Ты был всем этим и продолжаешь быть. Когда бы я ни подходил к перекресткам, когда бы запах ни слабел, если я прижимаю нос к земле, лаю и нюхаю, я чувствую только один запах. Твой. Ты создаешь вероятности. Пока ты существуешь, будущее можно направлять. Я пришел сюда ради тебя, Фитц. Ты та нить, которую я дергаю. По крайней мере, одна из них.
Я ощутил внезапный холод предчувствия. Что бы он ни собирался сказать, я не хотел этого слышать. Где-то далеко раздался слабый вой. Волк, подающий голос среди дня. Дрожь пробежала по мне, и волосы поднялись дыбом.
- Твоя шутка удалась, - сказал я, нервно посмеиваясь, - мне следовало быть умнее и не ждать от тебя настоящей тайны.
- Ты. Или не ты. Ось колеса, якорь, узелок на нитке. Я видел конец мира, Фитц. Видел его вытканным так же ясно, как мое собственное рождение. О, не при твоей жизни, даже не при моей. Но будем ли мы счастливы, узнав, что живем в сумерках, а не глубокой ночью? Должны ли мы радоваться тому, что мы будем только страдать, а наше потомство испытает пытки проклятых? Неужели мы не будем действовать?
- Шут, я не хочу слышать этого.
- У тебя был шанс отказать мне. Но трижды ты требовал тайну и теперь услышишь ее. - Он поднял свой посох, как будто обращался к совету старейшин Шести Герцогств. - Падение королевства Шести Герцогств было камнем, породившим оползень. Лишенные душ двинулись оттуда, распространяясь, как поток крови по лучшей рубашке мира. Тьма пожирает все и никогда не пресытится, пока кормится сама собой. И все из-за того, что пала династия Видящих. Таково будущее, каким оно соткано. Но подожди! Видящий? - Он склонил голову набок и уставился на меня, нахохлившись, как взъерошенная ворона. - Почему они так называют вас, Фитц? Что такое мог увидеть твой предок, чтобы получить это имя? Сказать тебе, как это произошло? Само имя твоего рода - это будущее, которое протягивает к вам руку и называет вас тем именем, которое когда-нибудь заслужит ваш дом. Видящие. Путеводная нить, ведущая мое сердце. Будущее тянется к вам, к вашему дому, туда, где линии вашей жизни пересекаются с моей жизнью, и называет вас Видящими. Я пришел сюда, и что я обнаружил? Один Видящий, лишенный имени. Не названный ни в какой истории, прошлой или будущей. Но я увидел, как ты взял себе имя, Фитц Чивэл Видящий, и я прослежу, чтобы ты заслужил его. - Он придвинулся ко мне и схватил меня за плечи. - Мы здесь, Фитц, ты и я, чтобы изменить будущее мира. Чтобы протянуть руку и удержать на месте крошечный камешек, который может увлечь за собой огромную каменную глыбу.
- Нет. - Ужасный холод сковал меня изнутри. Я затрясся. Зубы мои начали стучать, яркие пятна света засверкали перед глазами. Припадок. Сейчас у меня будет очередной припадок. Прямо здесь, перед шутом. - Уходи! - закричал я, не в силах вынести этой мысли. - Уходи. Сейчас же! Быстро. Быстро!
Я никогда раньше не видел шута таким потрясенным. Он изумленно открыл рот, обнажив мелкие зубы и бледный язык. Еще мгновение он держал меня, потом отпустил. Я не думал о том, что он может чувствовать при моем внезапном взрыве. Я распахнул дверь, указал на нее, и он исчез. Я захлопнул ее, запер и поплелся к своей кровати, а темнота, волна за волной, накатывала на меня. Я упал на покрывало лицом вниз.
- Молли, - крикнул я, - Молли, спаси меня! - Но я знал, что она не может меня слышать, и одиноким погрузился во тьму.

***

Яркий свет сотен свечей, хвойные гирлянды, остролист и голые черные зимние ветки, увешанные сверкающими сахарными украшениями, радовали глаз. Перестук деревянных мечей кукольников и восхищенные восклицания детей, когда голова принца Пьебальда на самом деле отлетела от туловища и, описав широкую дугу, пронеслась над толпой. Меллоу распевает непристойную песню, а его пальцы сами по себе перебирают струны. Волна холода окатила нас, когда огромные двери распахнулись и новая группа веселящихся вошла в Большой зал, чтобы присоединиться к нам. Медленно я начал понимать, что это уже не сон, а Зимний праздник, и я благодушно брожу по залу, вежливо улыбаясь всем, но никого не видя. Я медленно моргнул. Я ничего не мог делать быстро. Я был закутан в мягкую шерсть, я плыл, как оставшийся без команды корабль в ветреный день. Замечательная сонливость охватила меня. Кто-то коснулся моей руки.
Баррич, нахмурившись, спрашивал меня о чем-то. Его голос, всегда такой глубокий, с трудом доходил до меня.
- Все хорошо, - спокойно сказал я ему, - не волнуйся, все хорошо. - Я проплыл мимо него, уносясь вместе с толпой.
Король Шрюд сидел на троне, но теперь я знал, что он сделан из бумаги. Шут сидел на ступеньках у его ног и сжимал свой крысиный скипетр, как ребенок сжимает погремушку. Вместо языка у него был меч, и когда враги короля подходили поближе, шут разрубал их на куски, охраняя бумажного человека на троне.
И тут были Верити и Кетриккен, на другом помосте, оба красивые, как кукла шута. Я увидел, что оба они сделаны из холода. Мне стало так грустно, я никогда не смогу заполнить ни одного из них, но они оба такие ужасно пустые. Регал подошел поговорить с ними, и он был большой черной птицей. Не вороной, нет, не такой веселой, как ворона, и не вороном, в нем не было живого ума ворона, нет, несчастным стервятником, кружащимся, кружащимся и мечтающим о них как о добыче, которой можно поживиться. От него пахло падалью, и я прикрыл рукой рот и нос и отошел от них.
Я сел на каменную приступку у камина рядом с очень счастливой хихикающей девушкой в голубых юбках. Она стрекотала, как белка, и я улыбнулся ей, и скоро она прислонилась ко мне и начала петь смешную песенку про трех молочниц. Там были и другие, они сидели и стояли у очага, и они весело подпевали ей. Мы все смеялись, но я плохо понимал почему. Ее рука была теплой, она так небрежно лежала на моем бедре.
Брат, ты сошел с ума? Ты наелся рыбьих костей, тебя сжигает лихорадка?
- А?
Твое сознание затуманено. Твои мысли бескровные и больные. Ты двигаешься, как во сне.
- Я себя хорошо чувствую.
- Правда, сир? Тогда и я тоже, - улыбнулась она мне. Круглое маленькое личико, темные глаза, кудрявые волосы, торчащие из-под шляпки. Верити бы такая понравилась. Она по-товарищески поглаживала мою ногу. Чуть повыше, чем раньше.
- Фитц Чивэл! - Я медленно поднял глаза. Надо мной стояла Пейшенс. Я улыбнулся, увидев ее здесь. Она так редко выходила из своих комнат! Особенно зимой. Зима всегда была тяжелой для нее.
- Я буду так рад, когда вернется лето и мы сможем вместе гулять по саду, - сообщил я ей.
Некоторое время она молча смотрела на меня.
- У меня есть кое-что тяжелое, что мне нужно отнести наверх. Ты сделаешь это для меня?
- Конечно. - Я осторожно встал. - Мне нужно идти, - сказал я маленькой служанке, - я нужен моей маме. Мне понравилась твоя песня.
- До свидания, сир! - прочирикала она, и Лейси метнула на нее огненный взгляд. Щеки Пейшенс были очень розовыми. Я пошел за ней через зал. Мы подошли к основанию лестницы.
- Я забыл, как это делается, - сказал я ей, - и где та тяжелая вещь, которую вы просили отнести?
- Это был повод, чтобы увести тебя оттуда, прежде чем ты окончательно опозоришь себя, - прошипела она. - Что с тобой? Как ты можешь вести себя так отвратительно? Ты пьян?
Я обдумал это.
- Ночной Волк сказал, я наелся рыбьих костей. Но я себя хорошо чувствую.
Лейси и Пейшенс очень внимательно посмотрели на меня. Потом они обе взяли меня под руки и повели наверх. Пейшенс готовила чай, я беседовал с Лейси. Я рассказал ей, как сильно я люблю Молли и что я хочу жениться на ней, как только король разрешит. Она похлопала меня по плечу, пощупала мой лоб и спросила, что я ел сегодня и где. Я не мог вспомнить. Пейшенс дала мне чай. Очень скоро меня вырвало. Лейси налила мне холодной воды. Меня снова вырвало. Я сказал, что не хочу больше чая. Пейшенс и Лейси уговаривали меня. Лейси сказала, что она думает, что я буду в порядке, когда посплю. Она отвела меня назад в мою комнату.
Я проснулся без всякого четкого представления о том, что было сном, а что нет, если хоть что-то сном не было. Все мои воспоминания о вечерних событиях казались отдаленными, как будто произошли много лет назад. Все это соединялось с открытой дверью, манящим желтым светом и сквозняком, остужающим мою комнату. Я выбрался из постели, качнулся, когда волна слабости охватила меня, а потом медленно поднялся по ступенькам, непрерывно касаясь рукой холодной стены, чтобы увериться, что я не сплю. Примерно на половине пути меня встретил Чейд.
- Возьми меня за руку, - приказал он, и я взял.
Он обхватил меня свободной рукой, и мы вместе поднялись по лестнице.
- Я скучал без тебя, - сказал я ему. Потом вдохнул и добавил:
- Король Шрюд в опасности.
- Я знаю. Король Шрюд всегда в опасности.
Мы дошли до конца лестницы. В очаге горел огонь, на подносе рядом с ним стояла еда. Он повел меня к очагу.
- Мне кажется, я был отравлен сегодня. - Я внезапно затрясся. Когда это прошло, я почувствовал себя более встревоженным. - Мне кажется, что я просыпаюсь постепенно. Я все время считаю, что бодрствую, а потом внезапно все становится яснее.
Чейд мрачно кивнул:
- Я подозреваю, что это действие пепла. Ты ни о чем не думал, когда убирал в комнате у Шрюда. Сгоревшие остатки травы концентрируют силу растения. Ты испачкал руки, а потом этими руками держал булочки. Я ничего не мог сделать. Я думал, ты от этого заснешь. Что заставило тебя спуститься вниз?
- Не знаю. - Потом я раздраженно спросил:
- Откуда ты всегда так много знаешь?
Он подтолкнул меня к своему старому креслу. Сам Чейд занял мое обычное место на камнях перед очагом. Даже в моем одурманенном состоянии я заметил, как легко он двигается. Его лицо и руки были обожжены ветром, загар прикрывал шрамы. Однажды я заметил его сходство со Шрюдом. Теперь в его лице я увидел и черты Верити.
- У меня есть свои способы узнавать то, что мне нужно. - Он по-волчьи улыбнулся. - Что ты помнишь о сегодняшнем Зимнем празднике?
Я поморщился, задумавшись:
- Достаточно для того, чтобы знать, что завтра будет тяжелый день. - Я внезапно вспомнил маленькую служанку, прислонившуюся к моему плечу и положившую руку на мое бедро. Молли. Мне надо попасть сегодня к Молли и как-то объяснить это ей. Если она приходила сегодня ко мне в комнату, но никто не ответил на ее стук... Я рванулся к двери, но тут новая волна судорог пробежала по мне. Я чувствовал себя так, словно с меня живьем сдирали кожу.
- Вот. Съешь что-нибудь. Не стоило выворачивать тебе желудок, но я уверен, Пейшенс хотела как лучше. И при других обстоятельствах это могло бы спасти тебе жизнь. Да нет, болван, сперва вымой руки. Ты что, ни слова не слышал из того, что я сказал?
Тогда я заметил воду с уксусом, которая стояла рядом с едой. Я тщательно вымыл руки, чтобы смыть все, что могло к ним прилипнуть, а потом ополоснул лицо, поразившись, насколько лучше я себя сразу почувствовал.
- Весь день был как будто продолжающийся сон. Вот так себя чувствует Шрюд?
- Представления не имею. Может быть, не все травы, которые горят там, внизу, именно те, что я думаю. Это я как раз хотел обсудить с тобой сегодня. Как себя чувствовал Шрюд? Это случилось внезапно? Давно ли Волзед стал называть себя лекарем?
- Не знаю, - пристыженный, я опустил голову. Я заставил себя доложить Чейду, как небрежен я был в его отсутствие. И как глуп. Когда я закончил, он не стал со мной спорить.
- Что ж, - тяжело сказал он, - сделанного не воротишь. Теперь мы можем только попытаться спасти положение. Произошло слишком многое, чтобы разобраться во всем за один вечер. - Он задумчиво посмотрел на меня. - Кое-что из того, что ты рассказал, меня не удивляет. "Перекованные" по-прежнему двигаются к Баккипу, а болезнь короля затягивается. Но здоровье Шрюда ухудшается гораздо быстрее, чем я рассчитывал, а почему в его комнате так грязно, я вообще не могу понять. Если только... - он не закончил. - Может быть, они думают, что леди Тайм была его единственным защитником. Может быть, они думают, что нам теперь все равно. Может быть, они думают, что он одинокий старик, препятствие, которое следует устранить. Твоя небрежность, по крайней мере, вывела их на чистую воду. А раз так, мы, возможно, сможем избавиться от них. - Он вздохнул. - Я думал, что смогу использовать Волзеда как орудие. Ненавязчиво подталкивать его к действию советами разных людей. Он сам мало знает о травах. Этот человек дилетант. Но орудие, которое я легкомысленно оставил, теперь, вероятно, использует кто-то другой. Мы должны разобраться. Спокойно. Есть способы остановить это.
Я прикусил язык, не успев произнести имя Регала.
- Как? - спросил я вместо этого. Чейд улыбнулся:
- А как тебя лишили возможности выполнить поручение Шрюда в Горном Королевстве?
Я вздрогнул от этого воспоминания:
- Регал открыл мои намерения Кетриккен.
- Вот именно. Мы должны пролить свет на то, что происходит в комнатах короля. Ешь, пока я говорю.
И так я и сделал, слушая, как он делает распоряжения на завтрашний день, и в то же время отмечая его выбор блюд для меня. Запах чеснока преобладал, и я знал, что Чейд доверяет его очистительным свойствам. Я думал о том, что именно я проглотил, и о том, насколько сильно это окрасило мои воспоминания о разговоре с шутом. Я снова вздрогнул, вспоминая, как грубо я выгнал его. Он будет вторым, кого мне надо будет найти завтра. Чейд, видимо, заметил, что я поглощен своими мыслями.
- Иногда, - сказал он как бы между прочим, - приходится смириться с тем, что ты небезупречен, и люди это понимают.
Я кивнул, а потом внезапно широко зевнул.
- Прошу прощения, - пробормотал я. Веки мои стали такими тяжелыми, что я едва мог удержать голову - Ты говорил...
- Нет-нет. Иди в постель. Отдохни. Сон - лучший лекарь.
- Но я даже не спросил у тебя, где ты был. И что ты делал. Ты двигаешься и действуешь так, словно сбросил десяток лет.
Чейд усмехнулся:
- Это комплимент? Не беспокойся. Подобные вопросы в любом случае останутся без ответа, так что можешь подождать другого раза. Тогда и будешь расстраиваться, что я отказываюсь отвечать на них. Что до моего состояния... Чем больше человек вынуждает свое тело работать, тем больше оно может сделать. Это было нелегкое путешествие. Однако я верю, что оно стоило трудов. - Он поднял руку, как только я открыл рот. - И это все, что я хотел сказать. А теперь в постель, Фитц. В постель.
Я снова зевнул, вставая, и потянулся так, что щелкнули суставы.
- Ты еще вырос, - заметил Чейд одобрительно. - Будешь продолжать в том же духе - перерастешь своего отца.
- Я скучал без тебя, - пробормотал я, направляясь к лестнице.
- И я. Но наверстать упущенное мы сможем завтра. А сейчас марш в постель.
Я спустился по лестнице с искренним намерением последовать его приказу. Как всегда, дверь мгновенно закрылась за моей спиной при помощи механизма, который я так и не смог обнаружить. Я подбросил еще три полена в угасающий огонь и подошел к кровати. Я сел, чтобы стянуть с себя рубашку. Я был в полном изнеможении, но устал не до такой степени, чтобы не уловить слабый запах Молли. Я посидел еще мгновение, держа рубашку в руках. Потом снова надел ее и встал. Я подошел к своей двери и выскочил в коридор.
Для любой другой ночи было бы уже поздно, но это была первая ночь праздника Зимы. Внизу было много таких, кто даже и не вспомнит о своей постели до самого рассвета. И тех, которые случайно забредут в чужую. Я улыбнулся, поняв, что как раз и отношусь к этой второй группе.
В эту ночь много людей было в коридорах и на лестницах. Большинство из них были слишком пьяны или слишком погружены в себя для того, чтобы обратить на меня внимание.
Что до остальных, то я решил, что Зимний праздник будет моим оправданием в ответ на любой вопрос. И все-таки я был настороже и убедился в том, что коридор пуст, прежде чем стучать в ее дверь. Ответа я не услышал, но, когда поднял руку, чтобы снова постучать, дверь внезапно распахнулась. Это привело меня в ужас. Мгновенно я понял, что с ней что-то случилось, что кто-то был тут, что-то сделал с ней и оставил здесь, в темноте. Я ворвался в комнату, выкрикивая ее имя. Дверь закрылась за мной.
- Шшш, - скомандовала она.
Я повернулся, чтобы посмотреть на нее, но моим глазам потребовалось некоторое время, чтобы привыкнуть к темноте. Единственным освещением комнаты был огонь в очаге, и он находился у меня за спиной. Когда мои глаза все-таки привыкли к полумраку, у меня перехватило дыхание.
- Ты ждала меня? - спросил я наконец. Тихим кошачьим голосом она ответила:
- Всего несколько часов.
- Я думал, ты будешь на празднике в Большом зале, - до меня медленно дошло, что там я ее не видел.
- Я знала, что там без меня никто скучать не будет. Кроме одного человека. И думала, что, может быть, этот один придет сюда искать меня...
Я стоял неподвижно и смотрел на нее. Ее спутанные волосы были украшены венком из остролиста. Это все. И она стояла у двери, в ожидании, что я посмотрю на нее. Как мне объяснить, что это значило для меня? Раньше мы рисковали вместе отправиться в этот путь, смущенные и неловкие. Но это было другое. Это было прямое предложение женщины. Может ли быть на свете что-нибудь более захватывающее и подчиняющее, чем желание женщины? Она благословляла меня, и я забыл о совершенных мною бесчисленных глупостях.
Зимний праздник.

Предыдущая страница 15 Следующая страница


Королевский Убийца 16

Сердце ночных тайн.
Да.
Она растолкала меня перед рассветом и выставила из комнаты. Прощальный поцелуй, которым она одарила меня, прежде чем выгнать за дверь, был таким, что я некоторое время стоял в коридоре, пытаясь убедить себя, что рассвет совсем не так близок. Потом я вспомнил об осторожности и стер с лица дурацкую улыбку. Я оправил свою измятую рубашку и направился к лестнице.
В моей комнате почти головокружительная усталость охватила меня. Когда в последний раз я спал всю ночь напролет? Я сел на постели и стащил с себя рубашку. Бросил ее на пол, рухнул на кровать и закрыл глаза.
Тихий стук в дверь заставил меня вскочить. Я быстро пересек комнату, улыбаясь самому себе. Я все еще улыбался, когда широко распахнул дверь.
- Хорошо, ты уже встал! И почти одет. Судя по твоему виду прошлой ночью, я боялся, что мне придется тебя из кровати за шиворот вытаскивать!
Это был Баррич, умытый и причесанный. Морщины на его лбу были единственными видимыми следами разгула прошлой ночи. За прожитые вместе с ним годы я узнал, что каким бы свирепым ни было похмелье, он все равно встанет и будет делать то, что должен. Я вздохнул. "Не выпрашивай зря четвертак, если знаешь, что ничего не получишь". Вместо этого я пошел к своему сундуку с одеждой и нашел чистую рубашку. Я натягивал ее, следуя за Барричем к башне Верити.
Существует некий странный порог, физический и ментальный. Было всего несколько случаев в моей жизни, когда мне удавалось перешагнуть его, но каждый раз происходило что-то необычайное. Таким было это утро. Когда прошел час или около того, я стоял в башенной комнате Верити, голый по пояс и вспотевший. Окна башни были открыты зимнему ветру, но я не чувствовал холода. Топор, который дал мне Баррич, был не намного легче самого мира, а тяжесть присутствия Верити в моем сознании ощущалась так, словно это выдавливало мой мозг. Я не мог больше держать топор поднятым, чтобы защищаться. Баррич снова достал меня, и я только сделал вид, что пытаюсь заслониться. Он играючи отбил мой удар и легко нанес мне два ответных - не сильных, но и не мягких.
- И ты помер, - сказал он мне и отступил. Он опустил топор на пол и стоял, облокотившись на рукоять и тяжело дыша. Я бросил свой топор. Бесполезно.
В моем сознании Верити был совершенно неподвижен. Я бросил взгляд туда, где он сидел, глядя из окна на линию горизонта. Утренний свет резко освещал морщины на его лице и седину в волосах. Он сутулился. Его поза была зеркалом моих чувств. Я закрыл глаза, слишком усталый, чтобы что-то делать. И неожиданно мы слились. Я увидел горизонты нашего будущего. Мы были страной, осажденной кровожадным врагом, который хотел только убивать и калечить. Это было единственной целью пиратов. У них не было полей, которые нужно обрабатывать, детей, которых нужно защищать, и стад, которые надо пасти, - ничего, что могло бы отвлечь их от бесконечных грабежей. Но мы жаждали жить нашей обычной жизнью, в то же самое время пытаясь защититься от них. А для пиратов красных кораблей обычной жизнью были грабежи. Этой целенаправленности было достаточно, чтобы уничтожить нас. Мы не были воинами; не были воинами много поколений. Мы не думали как воины. Даже наши солдаты были обучены сражаться против разумного врага. Как мы сможем противостоять этим безумцам? Какое у нас есть оружие? Я огляделся. Я. Я, как Верити.
Один человек. Один человек, превращающий себя в старика, проходя по тонкой линии между защитой своего народа и пагубным экстазом Скилла. Один человек, пытающийся поднять нас и заставить защищаться. Один человек с глазами, устремленными вдаль, в то время как мы ссоримся и устраиваем заговоры. Это было бесполезно. Мы обречены.
Прилив отчаяния нахлынул на меня. Я почти тонул. Оно бурлило вокруг меня, но внезапно в самом центре я отыскал место, в котором можно было стоять. Место, где сама бесполезность всего этого была смешной. Ужасно смешной. Четыре маленьких боевых корабля, еще незаконченные, с необученными командами. Сторожевые башни и сигнальные огни, чтобы звать глупых защитников вперед, на бойню. Баррич с его топором и я, дрожащий от холода. Верити, глядящий в окно, пока Регал опаивает наркотиками своего родного отца в надежде лишить его разума и унаследовать все это безумие. Значит, все было совершенно бесполезно? Смех рвался из меня, и я не мог сдержать его. Я стоял, облокотившись на свой топор, и смеялся так, словно мир был самой смешной вещью, которую я когда-либо видел. Баррич и Верити с ужасом смотрели на меня. Очень слабая ответная улыбка искривила углы губ Верити. Свет в его глазах разделял мое безумие.
- Мальчик? Ты в порядке? - спросил меня Баррич.
- В порядке. В полном порядке, - ответил я им обоим, когда отсмеялся.
Я заставил себя выпрямиться. Я тряхнул головой, и клянусь, что почти почувствовал, как мои мозги со щелчком встали на место.
- Верити, - сказал я и притянул его сознание к своему. Это было легко; это всегда было легко, но прежде я думал, что что-то при этом будет потеряно. Мы не слились в одно существо, а вошли друг в друга, как сложенные стопкой тарелки в буфете. Он управлял мной, как хорошо упакованным тюком. Я набрал в грудь воздуха и поднял топор.
- Еще раз, - сказал я Барричу.
Когда он пошел на меня, я не позволил ему больше быть Барричем. Это был человек с топором, пришедший убить Верити, и прежде чем я успел задержать удар, он уже лежал на полу. Он встал, мотая головой, и я увидел, что он близок к ярости. Снова мы сошлись, и я снова нанес сокрушительный удар.
- Третий раз, - сказал он мне, и улыбка битвы осветила его обветренное лицо. Мы снова сошлись в головокружительной схватке, и я одолел его. Еще дважды мы бились, прежде чем Баррич внезапно отступил назад после одного из моих ударов. Он опустил свой топор на пол и стоял, слегка наклонившись вперед, пока не отдышался. Тогда он выпрямился и посмотрел на Верити.
- Он понял, - сказал Баррич хрипло, - он ухватил самую суть. Не то чтобы он уже всех превзошел, муштра ему еще понадобится, но вы сделали мудрый выбор для него. Топор - его оружие.
Верити медленно кивнул:
- А он - мое.

16
КОРАБЛИ ВЕРИТИ

На третье лето войны с пиратами получили боевое крещение военные корабли Шести Герцогств. Их было всего четыре, но они существенно изменили тактику защиты нашего королевства. Наши стычки с красными кораблями этой весной быстро дали нам понять, что мы почти забыли искусство боя. Пираты были правы: мы стали народом фермеров. Но мы были фермерами, которые приняли решение встать и сражаться. Мы быстро обнаружили, что пираты - умелые и кровожадные бойцы. Ни один из них никогда не сдавался и не был взят живым. Возможно, это могло бы послужить ключом к разгадке природы "перековывания" и того, с чем мы на самом деле сражались. Но в то время это был слишком слабый намек, а нам было необходимо прежде всего уцелеть, и ни о чем другом задумываться было некогда.
Остаток зимы промелькнул настолько же быстро, насколько долго тянулись ее первые месяцы. Отдельные части моей жизни напоминали теперь бусины, а я был нитью, пронизывавшей их все. Полагаю, если бы я остановился и подумал, что мне приходится делать, чтобы держать бусинки разделенными, я бы счел это невозможным. Но я был тогда молод, гораздо моложе, чем я полагал, и каким-то образом находил энергию и время для всего.
Мой день начинался до рассвета занятиями с Верити. По меньшей мере два раза в неделю к нам присоединялся Баррич со своими топорами. Но чаще всего мы были вдвоем с принцем. Он работал над моим Скиллом, но совсем не так, как Гален. Он знал, как хочет меня использовать, и тренировал именно для этого. Я научился видеть его глазами и давать ему возможность пользоваться моими. Я учился узнавать, когда он едва заметно привлекал к себе мое внимание, и вести в уме постоянный комментарий всего того, что происходит вокруг. Для этого я покидал башню, сохраняя в себе его присутствие, как ястреба на руке, и занимался своими каждодневными делами. Сначала я мог выдерживать связь Скилла всего несколько часов, но по мере того как шло время, я стал целыми днями разделять с ним мое сознание. Однако это был не настоящий Скилл от меня к Верити, а связь, внушенная прикосновением, которая должна была постоянно обновляться. И все-таки я радовался, что способен хотя бы на это.
Довольно много времени я проводил в Саду Королевы, передвигая и поднимая скамейки, статуи и горшки, пока наконец Кетриккен не была удовлетворена. В эти часы я всегда старался, чтобы Верити был со мной. Я надеялся, что ему будет полезно увидеть свою королеву такой, какой ее видели другие, особенно когда она была захвачена устройством своего заснеженного сада. Сияющая, краснощекая и золотоволосая, улыбчивая и оживленная - такой я показывал ее ему. Он слышал, как она свободно говорила о том удовольствии, которое, как она надеялась, получит ее муж от этого сада. Предавал ли я доверие Кетриккен? Я твердо отбрасывал все сомнения. Также принц всегда был со мной, когда я наносил визиты Пейшенс и Лейси.
Я также старался быть с Верити вне замка и вообще как можно больше бывать на людях. С того времени, как он начал свою тяжелую работу Скиллом, он редко бывал среди простых людей, хотя когда-то это очень нравилось ему. Я брал его в кухню и в караульную, в конюшни и вниз, в таверны Баккипа. Он, со своей стороны, показывал мне корабельные верфи, где я наблюдал, как корабельщики заканчивают свою работу. Позже я часто посещал док, где стояли корабли, и разговаривал с командами, которые знакомились со своими судами. Я постарался, чтобы он узнал о недовольстве людей, считающих, что чужакам-островитянам не следует разрешать работать на наших оборонительных судах. Всякому было ясно, что эти люди имеют опыт в обращении с гладкими кораблями пиратов и их специальные знания делают наши корабли более надежными. Ясно было также, что многие в Шести Герцогствах негодуют и не доверяют горстке эмигрантов, оказавшихся среди них. Я не был уверен в том, что решение Верити использовать их было разумным. Как бы то ни было, я ничего не сказал о своих сомнениях, а только показал ему недовольство других людей. Он также был со мной, когда я приходил к Шрюду. Я научился наносить визиты королю поздним утром или в середине дня. Волзед редко с легкостью пропускал меня, и всегда оказывалось, что в комнате был кто-то другой: служанки, которых я не знал, или рабочий, якобы чинящий дверь. Я с нетерпением ждал случая поговорить с королем наедине по поводу моей предполагаемой женитьбы. Шут был у короля всегда и держал свое слово не выказывать дружеского отношения ко мне в присутствии посторонних. Его злые насмешки, несмотря даже на то, что я знал их цель, все равно временами обижали и сердили меня. Единственная радость, которая меня ожидала, это приятные перемены, появившиеся в спальне короля, - кто-то насплетничал миссис Хести о состоянии его покоев.
В разгар Зимнего праздника комнату наводнил огромный отряд служанок и мальчиков на побегушках, так что сам праздник пришел прямо к королю. Миссис Хести, уперев руки в бедра, стояла посередине и следила за уборкой, беспрерывно ругая Волзеда за то, что он довел все до такого состояния. По-видимому, он уверял ее, что сам следит за порядком и чистотой, пытаясь оградить короля от беспокойства. Как-то я провел в монарших покоях очень веселый вечер, потому что вся эта деятельность разбудила Шрюда, и вскоре он стал казаться почти прежним королем. Он шикнул на миссис Хести, бранившую своих подопечных за небрежность, и сам шутил с ними, в то время как слуги выскребали полы, рассыпали свежий тростник и протирали мебель ароматическим маслом. Миссис Хести навалила на короля целую гору одеял и распорядилась открыть окна и все проветрить. Она сердито фыркала от вида пепла и курильниц. Я тихо предложил, чтобы Волзед сам занялся чисткой всего этого, поскольку он лучше других знаком со свойствами трав. Он стал гораздо более послушным и покладистым человеком, когда вернулся с чистыми горшками. Я подумал, знает ли он сам, какое действие его дым оказывает на Шрюда. Но если эти курения были не его выдумкой, тогда чьей? Мы с шутом не раз обменялись многозначительными взглядами.
Комната была не только выскоблена, но и украшена праздничными свечами и гирляндами, вечнозелеными и голыми позолоченными ветками, увешанными расцвеченными орехами. На щеках короля снова заиграл румянец. Я ощущал тихое одобрение Верити. Когда в эту ночь король спустился, чтобы присоединиться к нам в Большом зале, и потребовал вызвать его любимых музыкантов, я счел это личной победой.
Конечно, некоторые мгновения целиком принадлежали мне - и не только ночи с Молли. Как только мог часто, я тайком уходил из замка, чтобы пробежаться и поохотиться с моим волком. Поскольку наши сознания были связаны, я никогда полностью не отделялся от него, но простая связь не дает такого удовлетворения, как совместная охота. Трудно выразить полноту ощущений двух созданий, слитых воедино во имя общей цели. Такие мгновения были поистине высшей точкой нашей связи. Но даже когда я проводил целые дни не видя его, он оставался со мной. Его присутствие было ароматом, который человек сильно чувствует, когда впервые сталкивается с ним, но потом привыкает. Я знал о том, что он где-то рядом, по всяким мелочам. Мое обоняние казалось более острым, и я приписывал это способности волка ловить запахи ветра. Я становился более чувствительным к присутствию людей вокруг меня, словно его сознание охраняло меня и возбуждало мелкие ощущения, на которые иначе я бы не обратил внимания. Еда казалась острее, духи резче. Я пытался не распространять это на Молли. Я знал, что он со мной, но, как он и обещал, волк не делал ничего, что могло бы дать мне знать о его присутствии.
Спустя месяц после окончания Зимнего праздника мне была предоставлена новая работа. Верити сообщил, что хочет, чтобы я приступил к занятиям на корабле. И в один прекрасный день я оказался на палубе "Руриска", и мне было определено место у весла. Капитан корабля открыто удивлялся, почему это ему прислали ветку, когда он просил бревно. Я не мог обсуждать этот вопрос. Большинство остальных гребцов были мускулистые парни, привычные к морскому делу. Единственным шансом доказать, что я на что-то гожусь, было обрушиться на свою работу со всей энергией, которую я мог собрать. По крайней мере я чувствовал удовлетворение, зная, что я не единственный новичок здесь. Хотя люди на борту служили на других судах, все, кроме островитян, были новичками на военном корабле.
Верити пришлось выискивать наших старейших кораблестроителей, которые знали, как строить боевые парусники. "Руриск" был самым большим из четырех кораблей, спущенных на воду во время Зимнего праздника. Линии этого корабля были гладкими и красивыми. Низкая осадка позволяла ему скользить по спокойному морю, как жуку по поверхности пруда, или резать волны, как чайка. На двух других кораблях обшивка на шпангоутах была прибита доска к доске, но "Руриск" и его младшая сестра "Констанция" были обшиты внакрой. "Руриск" был построен Мастфишем, и обшивка была очень хорошо подогнана, так что она могла противостоять самым свирепым волнам. Щели законопатили просмоленной пенькой - с такой любовью был построен этот корабль. Его сосновая мачта поддерживала льняной парус, укрепленный по бокам веревкой. Парус украшал олень Верити. Новые корабли все еще пахли деревянной стружкой и просмоленной бечевой. Их палубы были почти не поцарапаны, весла чисты по всей длине. Скоро у "Руриска" появится свой характер. Немного работы свайкой, чтобы легче было держать весло, сплетенный линь, все эти мелкие ссадины хорошо работающего корабля. Но пока что корабль был таким же зеленым, как мы. Когда мы вывели его в море, он напомнил мне неопытного всадника на только что объезженной лошади. Он шел боком, отскакивал и приседал в волнах, а потом, когда все мы уловили ритм, пошел вперед и начал прорезать волны, как покрытый жиром нож.
Это Верити пожелал, чтобы я освоил новое для меня искусство гребца. Я получил койку в кубрике, рядом с моими товарищами по команде. Я научился быть скромным и незаметным, но энергично вскакивать по первому сигналу побудки. Капитан был из Шести Герцогств, а его помощник - островитянин. И на самом деле это он учил нас обращаться с "Руриском" и демонстрировал возможности корабля. На борту было еще два эмигранта с островов, и, когда мы не пытались овладеть искусством мореплавания и не обслуживали корабль, эти трое собирались в группу и тихо переговаривались между собой. Я удивлялся, неужели они не видят, как это раздражает людей из Шести Герцогств. Моя койка была недалеко от них, и часто, когда я пытался заснуть, я чувствовал Верити, убеждавшего меня обратить внимание на тихие слова незнакомого мне языка. Так я и делал, зная, что он разбирается в этих звуках лучше, чем я. Спустя некоторое время я начал понимать, что язык этот не так уж сильно отличается от языка Герцогств и что я сам могу понять кое-что. Я не услышал никаких разговоров о предательстве или мятеже. Только тихие грустные слова о родных, "перекованных" их же соотечественниками, и горькие клятвы отомстить своим же землякам. Они не так уж сильно отличались от находившихся на борту мужчин и женщин Шести Герцогств. Почти у каждого члена команды находились родственники "перекованные". Я виновато размышлял, сколько этих потерянных душ отправил на тот свет. Это создало некоторый барьер между мной и остальными членами команды.
Несмотря на ярость зимних штормов, мы выходили в море почти каждый день. Мы проводили тренировочные бои друг с другом, отрабатывая технику захвата или тарана. И, кроме того, мы учились прыгать с корабля на корабль так, чтобы не закончить свои дни в воде между ними. Наш капитан изо всех сил старался доказать нам наши преимущества. Враг, с которым мы встретимся, будет далеко от своего дома, уставший после недель, проведенных в море. Они будут жить на борту своих кораблей, измученные суровыми условиями, в то время как мы будем отдохнувшими и сытыми. Трудности их путешествия будут требовать того, чтобы каждый гребец участвовал в сражении наравне с пиратами, в то время как мы можем брать дополнительных бойцов, которые будут использовать свои луки или дадут нам возможность брать на абордаж другое судно, не снимая никого с весел. Часто я видел, что помощник капитана при этих словах качал головой. А наедине он рассказывал своим товарищам, что именно трудности пиратских путешествий делали команду свирепой и кровожадной. Как могли сытые фермеры надеяться выстоять против испытанных морем пиратов красных кораблей?
Раз в десять дней у меня бывал выходной. Это время я проводил в замке. И редко мог отдохнуть. Я ходил с докладом к королю Шрюду, детально описывая ему все, что делал на борту "Руриска" и получая удовольствие от интереса, который при этом пробуждался в его глазах. Казалось, ему немного лучше, но все-таки это был не тот сильный король, которого я помнил с детства. Пейшенс и Лейси тоже ждали меня, и, кроме того, я должен был навещать Кетриккен. Час или два были необходимы Ночному Волку. Тайный поход в комнаты Молли, потом торопливые извинения - и назад, в собственную комнату, где я ждал вызова Чейда. Потом рассвет, и быстрый доклад Верити, во время которого он прикосновением возобновлял нашу связь. Часто для меня было облегчением вернуться на корабль и проспать целую ночь напролет.
Наконец, когда зима уже подходила к концу, мне удалось поговорить со Шрюдом наедине.
Я пошел к нему в один из тех дней, когда был свободен от службы на корабле, чтобы доложить, как продвигается наше обучение. Шрюд чувствовал себя лучше, чем обычно, и сидел в кресле у огня. В этот день Волзеда не было. Вместо него королю прислуживала молодая женщина, которая делала вид, что убирает комнату, но почти наверняка шпионила для Регала. Шут тоже, как всегда, крутился под ногами и тихо развлекался, заставляя ее чувствовать себя неловко. Я вырос вместе с шутом и всегда принимал его кожу и бесцветные глаза как нечто само собой разумеющееся. Эта женщина, по-видимому, чувствовала себя иначе. Она начала разглядывать шута, надо это признать, как только решила, что он не обращает на нее внимания. Но он заметил это и стал бросать на нее взгляды и каждый раз изображал все более похотливое желание. Она все больше нервничала, и когда ей пришлось пройти мимо нас со своим ведром, шут заставил Крысика заглянуть ей под юбку. Она с визгом отскочила назад, облив грязной водой себя и пол, который только что мыла. Шрюд выбранил шута, который корчился перед ним в деланных извинениях, и отпустил служанку переодеться. Я поспешил воспользоваться удобным случаем.
Не успела она выйти из комнаты, как я заговорил:
- Мой король, есть одна вещь, о которой я уже давно хотел просить вас.
Какая-то нотка в моем голосе, очевидно, насторожила и короля, и шута, потому что я мгновенно удостоился их безраздельного внимания. Я сверкнул глазами на шута, и он ясно понял, что я хочу, чтобы он ушел, но придвинулся поближе, почти прислонив голову к коленям Шрюда, и с трудом сдерживал смех, приводя меня в ярость. Я не позволил ему смутить меня. Я умоляюще посмотрел на короля.
- Можешь говорить, Фитц Чивэл, - сказал он официально.
Я набрал в грудь воздуха:
- Сир, я хочу просить вашего разрешения жениться.
Глаза шута стали круглыми от удивления. Но мой король снисходительно улыбнулся, как будто имел дело с ребенком, выпрашивающим конфетку.
- Так. Это пришло наконец. Но ты, конечно, сперва собираешься ухаживать за ней?
Сердце мое бешено колотилось. Мой король выглядел чересчур осведомленным. Но довольным. Очень довольным. Я смел надеяться.
- Надеюсь, мой король не разгневается, но, боюсь, я уже начал ухаживать за ней. Но знайте, что я не хотел поступать так самонадеянно. Это просто.., так получилось.
Он добродушно рассмеялся:
- Да. Так бывает. Хотя, поскольку ты долго не говорил об этом, я подумал, что у тебя другие намерения и леди обманулась в тебе.
Во рту у меня пересохло. Я не мог дышать. Как много он знает? Он улыбнулся моему ужасу:
- У меня нет возражений. В самом деле, я очень доволен твоим выбором. - Улыбка, появившаяся на моем лице, удивительным образом отразилась на лице шута. Я глубоко вдохнул, прежде чем Шрюд продолжил:
- Но у ее отца есть оговорка. Он сказал мне, что хотел бы отложить это по крайней мере до тех пор, пока ее старшие сестры не обручены.
- Что? - я едва смог пробормотать это слово. Я ничего не понимал. Король милостиво улыбался.
- Твоя леди, по-видимому, так же хороша, как ее имя. Целерити просила своего отца разрешения добиваться твоего расположения в тот самый день, как ты уехал в Баккип. Я думаю, ты покорил ее сердце, когда откровенно говорил с Вераго. Но Браунди отказал ей по причине, о которой я уже рассказал тебе. Я понял так, что у леди была довольно бурная ссора с ее отцом, но Браунди твердый человек. Он, однако, послал нам весточку, чтобы мы не обиделись. Он хотел, чтобы мы знали, что у него нет никаких возражений против вашего союза, он только не хочет, чтобы она вышла замуж раньше своих сестер. Я согласился с этим. Ей, как я понимаю, всего четырнадцать.
Я потерял дар речи.
- Не огорчайся так, мальчик. Вы оба очень молоды, и есть еще масса времени. Пока он не разрешит официального ухаживания, я уверен, что вы сможете видеть друг друга. - Король Шрюд смотрел на меня с таким пониманием, с такой доброжелательностью... Шут смотрел то на меня, то на короля. Я ничего не мог прочесть на его лице.
Я дрожал так, как со мной не бывало много месяцев. Я не мог допустить, чтобы это продолжалось, чтобы стало еще хуже. Я начал говорить, горло у меня пересохло.
- Мой король, не об этой леди я думал.
Воцарилось молчание. Я посмотрел в глаза своему королю и увидел, что взгляд его изменился. Если бы я не был в таком отчаянии, я знаю, что отвел бы глаза при виде такого гнева. Но сейчас я умоляюще смотрел на него, надеясь, что он поймет. Он молчал, и я сделал робкую попытку:
- Мой король, женщина, о которой я говорю, сейчас горничная леди, но на самом деле она не служанка. Она...
- Молчи.
Мне не было бы больнее, если бы он ударил меня. Я замер.
Шрюд медленно оглядел меня с головы до ног. Потом он заговорил, со всем своим царственным величием. Мне даже показалось, что я чувствовал в его голосе давление Скилла.
- Внимательно послушай то, что я скажу тебе, Фитц Чивэл. Браунди не только мой герцог, он еще и мой друг. Я не допущу, чтобы он или его дочь были оскорблены или унижены тобой. Сейчас ты не будешь ухаживать ни за кем. Ни за кем. Я предлагаю тебе обдумать все, что тебе предложено, раз Браунди считает тебя подходящим мужем для Целерити. Для него не имеет значения, что ты незаконнорожденный. Мало кто другой мог бы так поступить. Целерити получит землю и собственный титул. Так же как и ты, если у тебя хватит разума выждать и достойно обойтись с леди. Со временем ты поймешь, что это мудрый выбор. Я скажу тебе, когда ты сможешь начать ухаживать за ней.
Я собрал остатки своего мужества:
- Мой король, пожалуйста, я...
- Хватит, Чивэл! Ты слышал мое решение. Больше говорить не о чем!
Вскоре он отпустил меня, и я, дрожа, вышел из его покоев. Не знаю, ярость или разбитое сердце было причиной этой дрожи. Я снова подумал о том, как он назвал меня именем моего отца. Может быть, сказал я себе злобно, это потому, что в своем сердце он знает, что я поступлю так же, как поступил мой отец? Я женюсь по любви. Даже, подумал я кровожадно, если мне придется ждать, когда король Шрюд отправится в могилу, чтобы Верити сдержал данное мне слово. Я отправился назад в свою комнату. Слезы принесли бы облегчение, но даже их не было. Вместо этого я лежал на кровати и смотрел на занавеси. Я не мог себе представить, как расскажу Молли о случившемся. Говоря себе, что промолчать тоже было бы обманом, я решил найти способ сказать ей. Но не сразу. Придет время, обещал я себе, время, когда я смогу объяснить, и она поймет. Я буду ждать этого. До тех пор я не буду об этом думать. И, решил я холодно, я не пойду к моему королю, пока он меня не вызовет.
По мере того как приближалась весна, Верити расставлял свои корабли так же тщательно, как фишки на игровой доске. Все сторожевые башни на побережье были полностью оснащены, и к сигнальным кострам было достаточно поднести факел. Эти сигнальные костры предназначались для того, чтобы предупредить горожан о приближении красных кораблей. Верити собрал оставшихся членов группы Галена и разместил их на башнях и на кораблях. Сирен, моя богиня возмездия и сердце группы Галена, оставалась в Баккипе. Я втайне удивлялся, почему Верити использует ее здесь, а не заставляет каждого члена группы обращаться непосредственно к нему. Со смертью Галена и после вынужденного ухода из группы Августа, Сирен заняла место Галена и, по-видимому, считала себя мастером Скилла. В некотором роде она почти превратилась в него. Дело было не только в том, что она бродила по Баккипу в суровом молчании и вечно недовольно хмурилась, позаимствовав его брюзгливость и манеру грязно шутить. Слуги теперь говорили о ней с тем же ужасом и отвращением, которое они некогда питали к Галену. Я понял, что она также заняла личные покои своего учителя. Я старательно избегал ее в те дни, когда бывал дома. Я испытал бы гораздо большее облегчение, если бы Верити поместил ее куда-нибудь в другое место. Но негоже мне было сомневаться в решениях моего будущего короля. Джастин, высокий нескладный молодой человек, на два года старше меня, был назначен членом группы на "Руриск". Он презирал меня с тех пор, как мы вместе изучали Скилл и я так позорно провалился в этом деле. При каждом удобном случае он отчитывал меня. Я держал язык за зубами и старался поменьше встречаться с ним. Тесные помещения корабля делали это практически невозможным, так что я оказался в неприятной ситуации. После долгих споров со мной и с самим собой Верити поместил Каррода на борт "Констанции", Барла на башню Нидбея, а Уилла послал далеко на север, в красную башню Бернса, с которой очень далеко просматривалось море и окружающие земли. Когда принц поставил на карте их значки, трогательная слабость нашей защиты стала очевидной.
- Это напоминает мне старую сказку о нищем, у которого была только шляпа, чтобы прикрыть свою наготу, - сказал я Верити. Он грустно улыбнулся.
- Будь так, я смог бы передвигать свои корабли с легкостью шляпы, - мрачно заметил принц.
Два корабля Верити отправил курсировать вдоль побережья. Два он оставил в резерве - "Руриск" стоял в доках в Баккипе, а "Олень" на якоре в южной бухте. Это был жалкий маленький флот, которому придется защищать изрезанное бухтами побережье Шести Герцогств. Была начата постройка остальных кораблей, но она будет закончена нескоро. Лучшее выдержанное дерево было использовано для первых четырех судов, и кораблестроители Верити предупредили его, что лучше подождать, чем пытаться использовать свежесрубленные деревья. Это вызвало недовольство принца, но он прислушался к совету своих людей.
Ранняя весна застала нас за муштрой. Члены группы, как сказал мне Верити, передавали простые распоряжения так же хорошо, как почтовые голуби доставляли послания. Ситуация со мной была более печальной. По каким-то своим причинам Верити решил никому не открывать того, что он обучает меня Скиллу. Я думаю, что он наслаждался преимуществами возможности наблюдать моими глазами повседневную жизнь Баккипа, оставаясь незамеченным. Я понял так, что капитану "Руриска" было велено принимать во внимание, если я внезапно предложу переменить курс или пойти в какое-нибудь определенное место. Боюсь, что он воспринял это как потворство Верити своему незаконнорожденному племяннику, но все же следовал этому распоряжению.
Потом, ранним весенним утром, мы явились на наш корабль для очередных учений. Теперь уже мы действовали вполне слаженно. Наши упражнения состояли в том, чтобы встретиться с "Констанцией" в неизвестном заранее месте. Это было упражнение в Скилле, в котором мы пока не преуспели. Мы были готовы к неудачному дню, все, за исключением Джастина, который был твердо намерен сделать все, что от него потребуется. Скрестив руки на груди, одетый в темно-синее (полагаю, он думал, что в такой одежде он выглядит по-настоящему владеющим Скиллом), он стоял на пристани и смотрел в густой туман, покрывший океан. Я был вынужден пройти мимо него, когда поднимал на борт бочку с водой.
- Для тебя, бастард, это непроницаемое покрывало, но для меня все ясно, как в зеркале.
- Какое несчастье. - Я добродушно не обратил внимания на то, что он назвал меня бастардом. Я не забыл, сколько яда может быть вложено в это слово. - Я предпочел бы видеть туман, а не твое отражение - пустячок, но приятно. - Я получил удовольствие, наблюдая, как Джастин, поднимаясь на борт, запутался в своем плаще. Я был одет разумно, в удобные гамаши и нижнюю рубашку из мягкого хлопка, а поверх этого в кожаный камзол. Я думал о кольчуге, но Баррич на это покачал головой:
- Лучше умереть от раны, чем свалиться за борт и утонуть.
Верити ухмыльнулся, услышав эти слова.
- Не будем внушать ему излишнюю самоуверенность, - сказал он насмешливо, и даже Баррич улыбнулся. Спустя мгновение.
Так что я отбросил всякую мысль о кольчуге или доспехах. Во всяком случае, сегодня придется грести, и то, что было на мне надето, как раз подходило для этой работы. Никаких швов на плечах, которые могли бы натереть кожу до мозолей, никаких рукавов, которые стесняли бы руки. Я необыкновенно гордился тем, что у меня теперь были мускулистые плечи и грудь. Даже Молли выразила удивленное одобрение. Я сел на свое место и пошевелил плечами, улыбаясь при мысли о ней. Я слишком мало бывал с ней в последнее время. Что ж, это изменится со временем. Летом приходят пираты. Когда начнется хорошая погода, я буду видеть ее еще меньше. Я буду с нетерпением ждать осени.
Мы уселись, полный комплект гребцов и воинов. В какое-то мгновение, когда швартовы были отданы, рулевой занял свое место, а весла начали равномерное движение, мы стали единым организмом. Это было чудо, которое я замечал и прежде. Может быть, я был более чувствителен к этому, поскольку нервы мои были обнажены разделенным с Верити Скиллом. Может быть, дело было в том, что у всех мужчин и женщин на борту была общая цель, и этой целью было отмщение. Как бы то ни было, это порождало единение, которого я никогда прежде не чувствовал в группе людей. Возможно, думал я, это было тенью того, что происходило в группе владеющих Скиллом. Я почувствовал укол сожаления об утерянных возможностях.
Ты моя группа. Шепот Верити. И где-то из-за дальних гор что-то даже меньшее, чем вздох. Разве мы не стая?
Вы действительно у меня есть, подумал я в ответ. Потом я устроился и переключился на мою работу. Весла поднимались и опускались, и "Руриск" смело врезался в туман. Наш парус безвольно болтался. В одно мгновение мы оказались одни в мире. Плеск волн, ритмичное дыхание гребцов. Несколько воинов тихо переговаривались друг с другом. Их слова и мысли приглушал туман. Наверху, на носу рядом с капитаном, стоял Джастин, уставившись в туман. Его лоб был сморщен, глаза смотрели вдаль, и я знал, что он пытается дотянуться до Каррода на борту "Констанции". Почти лениво я тоже потянулся, чтобы проверить, смогу ли я почувствовать его Скилл.
Прекрати! Предупреждение Верити, и я отступил, с ощущением, что меня ударили по руке. Я еще не готов к тому, чтобы кто-нибудь узнал о тебе.
За этим предупреждением стояло очень многое, больше, чем я мог себе признаться в этот момент. Как будто то, что я начал делать, было на самом деле очень опасно. Я подумал, чего же так боится Верити, но потом сосредоточился на уверенном ритме гребли и стал смотреть в серую мглу.
Большую часть утра мы двигались в тумане. Несколько раз Джастин просил капитана заставить рулевого сменить курс. Насколько я мог видеть, это мало что меняло, разве что технику гребли. Все в тумане казалось совершенно одинаковым. Постоянное физическое усилие, отсутствие чего-нибудь, на чем можно было бы сфокусироваться, погрузило меня в некое подобие сна наяву.
Крики юного часового вывели меня из полусна.
- Остерегайтесь предательства! - закричал он, и его звонкий голос стал тихим, когда кровь залила его. - На нас напали!
Я вскочил со своей скамьи, дико оглядываясь. Туман. Только мое весло болтается по поверхности воды, в то время как мой товарищ-гребец яростно смотрит на меня.
- Эй, Фитц, что с тобой? - спросил капитан. Джастин стоял рядом с ним, его лицо было ясным, исполненным самодовольства.
- Я.., мне свело спину. Простите, - Я снова нагнулся к своему веслу.
- Келпи, подмени его! Потянись и подвигайся немного, парень, а потом снова возьмешься задело, - с сильным акцентом распорядился помощник.
- Есть, сир. - Я выполнил его приказ и встал, уступив Келпи мою скамейку и весло. Я действительно был рад передохнуть. Мои плечи болели, когда я попробовал пошевелить ими. Но все-таки мне было стыдно бездельничать, когда другие работают. Я потер глаза и потряс головой, не понимая, что за кошмар обрушился на меня. Какой часовой? Где?
Остров Антлер. Они пришли под прикрытием тумана. Города там нет, только сигнальная башня. Я думаю, они намерены убить часовых, а потом сделать все возможное, чтобы уничтожить башню. Великолепная стратегия. Остров Антлер - это передовая линия нашей защиты. Внешняя башня смотрит на море, внутренняя передает сигналы и в Баккип и в Нидбей. Мысли Вериги, почти спокойные, с той твердостью, которая охватывает человека, когда оружие уже наготове. Потом, через мгновение: Этот целеустремленный слизняк так настойчиво добивается Каррода, что не слышит меня. Фитц. Иди к капитану. Скажи ему: остров Антлер. Если вы войдете в канал, то течение практически внесет вас в бухту у башни. Пираты уже там, но им придется сражаться с течением для того, чтобы снова выбраться. Отправляйтесь немедленно, и вы сможете захватить их на берегу. НЕМЕДЛЕННО!
Легче отдавать распоряжения, чем подчиняться им, подумал я и поспешил вперед.
- Сир? - обратился я к капитану и целую вечность ждал, пока он обратит на меня внимание, в то время как помощник испепелял меня взглядом за то, что я не поговорил сперва с ним.
- Гребец? - сказал он наконец.
- Остров Антлер. Если мы отправимся прямо сейчас и поймаем течение в канале, то практически влетим в бухту у башни.
- Это правда. Значит, ты разбираешься в течениях, мальчик? Это полезное искусство. Я думал, я единственный человек на борту, который знает, где мы сейчас находимся.
- Нет, сир, - я набрал в грудь воздуха. Это было распоряжение Верити. - Мы должны идти туда, сир. Немедленно.
Это "немедленно" заставило его нахмуриться.
- Что за ерунда? - рассердился Джастин. - Ты пытаешься сделать из меня дурака? Ты почувствовал, что мы уже близко к "Констанции", так ведь? Почему ты хочешь, чтобы я провалился? Чтобы тебе было не так одиноко?
Мне хотелось убить его. Вместо этого я выпрямился и сказал правду.
- Секретный приказ от будущего короля, сир. Приказ, который я должен был передать вам в это время, - я обращался только к капитану. Он кивком отпустил меня, я вернулся к своей скамейке и взял у Келпи весло. Капитан бесстрастно смотрел в туман.
- Джарк. Пусть рулевой развернет корабль и поймает течение. Пусть войдет поглубже в канал.
Помощник сдержанно кивнул, и в одно мгновение мы изменили курс. Наш парус слегка надулся, в точности как и говорил Верити. Течение и уверенная гребля понесли нас в канал. Время странно идет в тумане. Все чувства растворены в нем. Не знаю, сколько времени я греб, но скоро Ночной Волк прошептал, что в воздухе запах дыма, и почти сразу же мы услышали крики сражающихся людей, ясно доносящиеся из тумана. Я увидел, как Джарк, помощник, обменивается взглядами с капитаном.
- А ну, налегайте! - зарычал он внезапно. - Там пираты напали на нашу башню.
В следующее мгновение уже все почувствовали запах дыма, так же как и услышали боевые возгласы. Внезапная сила захлестнула меня, и вокруг я увидел то же самое - сжатые челюсти, вздувшиеся напряженные мышцы. Даже пот тех, кто работал веслами рядом со мной, пах по-другому. Если прежде мы были единым существом, то теперь стали частью одного разъяренного зверя. Я чувствовал, как разрастается общая жгучая ярость. Это было что-то вроде Уита, единая волна, наполнившая наши сердца ненавистью.
Мы толкали "Руриск" вперед, направляя его к отмелям бухты, а потом выпрыгнули и втащили корабль на берег, точь-в-точь как делали на учениях. Туман был предательским союзником, скрывавшим нас от пиратов, на которых мы готовились напасть, но также не дававшим увидеть, что происходит на острове. Оружие было разобрано, и мы ринулись вперед, на звуки боя. Джастин остался на "Руриске" и честно стоял, уставившись в туман в направлении Баккипа, как будто это могло помочь ему передать новости Сирен.
Красный корабль был вытащен на песок так же, как и "Руриск". Недалеко от него стояли две маленькие лодки, служившие для переправы. Обе были разломаны. На берегу оказались люди из Шести Герцогств, когда прибыли красные корабли. Некоторые из них там и остались. Резня. Мы побежали мимо искалеченных тел, истекающих кровью на песке. По-видимому, все это были наши люди. Внезапно внутренняя башня острова Антлер смутно замаячила над нами. На ее вершине горел призрачно-желтый в тумане сигнальный огонь. Башню осадили. Пираты были темными мускулистыми людьми, скорее жилистыми, чем массивными. Большинство из них носило густые бороды, спутанные волосы падали на плечи. На них были доспехи из сплетенных кожаных полосок. В руках - широкие мечи и топоры. Некоторые были в металлических шлемах. На их голых руках выделялись красные кольца, но была это татуировка или краска, я не мог разобрать. Они были уверенными и развязными, смеялись и переговаривались, как рабочие, делающие свое дело. Стражники с башни были загнаны в угол. Здание строилось как сигнальная башня, а не как крепость. Исход битвы был только вопросом времени. Все осажденные должны были вскоре погибнуть. Островитяне не оглянулись, когда мы выбежали на каменистый склон. Они считали, что им нечего опасаться нападения сзади. Одни башенные ворота висели на петлях, и толпа внутри пряталась за баррикадой тел. Когда мы подошли, они послали в сторону пиратов несколько стрел. Ни одна из них не попала в цель.
Я издал вопль, нечто среднее между воем и криком, ужасный страх и мстительное веселье слились в одном звуке. Эмоции тех, кто бежал рядом со мной, гнали меня вперед. Нападающие обернулись и увидели нас, когда мы почти вплотную приблизились к ним.
Пираты оказались зажатыми между нами. Команда нашего корабля превосходила их в численности, и при виде нас осажденные защитники башни обрели мужество и сами двинулись вперед. Разбросанные у ворот башни тела свидетельствовали о предыдущих попытках выбраться. Юный часовой все еще лежал там, где упал в моем видении. Кровь текла у него изо рта и замочила вышитую рубашку. Его убил кинжал, брошенный сзади. Странно, что я заметил такую деталь, когда мы дрались врукопашную.
Не было никакой стратегии, никакого строя, никакого плана боя. Просто группа мужчин и женщин внезапно получила возможность отомстить. Этого было вполне достаточно.
Если раньше я только думал, что един с командой, то теперь на самом деле влился в общее сознание. Я никогда не узнаю, какие чувства принадлежали лично мне; они переполняли меня, и Фитц Чивэл потерялся в них. Я стал чувством команды. Я шел впереди. Я не хотел того положения, которое занял. Просто я был брошен вперед страстным желанием команды иметь лидера. Мне внезапно захотелось убить как можно больше пиратов, и как можно быстрее. Я хотел, чтобы мои мышды играли при каждом взмахе топора. Я хотел броситься вперед сквозь волну потерянных душ и топтать тела убитых врагов. И я поступал согласно своим желаниям.
Я слышал легенды о неистовых. Я думал, что это звероподобные чудовища, черпающие силу в жажде крови, нечувствительные к разрушениям, которые они несут. Может быть, наоборот, они были сверхчувствительными, неспособными защитить свое сознание от эмоций, которые врывались, побуждая их к действию, неспособными чувствовать сигналы боли от своих собственных тел. Я не знаю. Я слышал рассказы о самом себе в этот день. Слышал даже одну песню. Я не помню, чтобы я был покрыт пеной и ревел во время боя, но не могу утверждать, что этого не было. Где-то во мне были и Верити и Ночной Волк, но они тоже утонули в окружавших меня страстях. Я знаю, что убил первого пирата, оказавшегося на нашем пути. Я также знаю, что прикончил последнего в схватке топорами один на один. В песне говорится, что это был капитан красного корабля. Полагаю, это вполне возможно. Его кожаная накидка была хорошо сделана и залита кровью других людей. И больше я ничего о нем не помню, кроме того, что мой топор вогнал его шлем глубоко в череп и кровь хлынула из-под металла, когда он упал на колени.
Так закончилась битва, и защитники бросились вперед. Они обнимались с нашей командой, издавали победные крики и хлопали друг друга по спинам. Перемена была для меня слишком внезапной. Я стоял, опираясь на топор, и не понимал, куда девалась моя сила. Ярость покинула меня так же резко, как покидает человека энергия, которую дают семена карриса. Я чувствовал себя опустошенным и потерявшим ориентацию, как будто из одного сна попал в другой. Я мог бы упасть и заснуть среди тел, такое изнеможение меня охватило. Это Нондж, один из островитян нашей команды, принес мне воды и отвел в сторону, чтобы я мог сесть и выпить ее. Потом он побрел назад, чтобы присоединиться к грабежу. Вернувшись ко мне немного позже, он протянул мне окровавленный медальон. Это было кованое золото на серебряной цепочке. Полумесяц. Когда я не протянул руки, чтобы взять его, он надел цепочку на мой окровавленный топор.
- Это Хэрика, - сказал Нондж, медленно подбирая слова, - ты хорошо бился с ним. Он легко умер. Он бы хотел, чтобы ты это взял. Он был хорошим человеком до того, как Коррики взяли его сердце.
Я даже не спросил, который из них был Хэрик. Я не хотел, чтобы у кого-нибудь из них было имя.
Через некоторое время я снова ожил. Я помог убрать тела от дверей башни, а потом с поля боя. Пираты были сожжены, погибшие из Шести Герцогств уложены и покрыты тканью, чтобы их могли забрать родные. Я вспоминаю странные вещи об этом долгом дне. Как каблуки мертвого человека оставляют змеящийся след на песке. Что юный часовой, пронзенный кинжалом, был еще жив, когда мы пришли подобрать его. Он жил недолго и вскоре пополнил и без того длинный список убитых.
Мы оставили наших воинов на острове, чтобы они с остатками стражи охраняли башню и сменяли часовых, пока не придет пополнение. Мы восхищались захваченным кораблем. Верити будет доволен, подумал я про себя. Еще один корабль. Великолепно сделанный. Все это я понимал, но не испытывал никаких чувств. Мы вернулись на "Руриск", где нас ждал бледный Джастин. В полной тишине мы поели, сели за весла и направились назад, к Баккипу.
На полпути мы встретили другие суда. Наспех сколоченная флотилия из нагруженных солдатами рыбачьих суденышек остановила нас. Их послал будущий король по настойчивому требованию Скилла Джастина. Они казались почти разочарованными, узнав, что бой уже закончился, но наш капитан заверил их, что им будут рады в башне. Кажется, именно в этот момент я понял, что не чувствую больше Верити. И уже довольно давно. Я тут же хватился Ночного Волка, как человек может хватиться своего кошелька. Он был со мной. Но далеко. Усталый и полный благоговения.
Я никогда не чуял столько крови, сказал он мне. Трудно было не согласиться. Я насквозь пропах ею.
Верити был занят. Не успели мы сойти с "Руриска", как на борту уже была другая команда, чтобы отвести его назад, к башне острова Антлер. К ночи они уже приведут трофей Верити в доки Баккипа. Другой открытый корабль последовал за "Руриском", чтобы забрать тела наших убитых воинов. Капитану, помощнику и Джастину предоставили лошадей, и они ускакали с докладом к Верити. Я чувствовал только облегчение от того, что меня не позвали. Вместо этого я пошел в город вместе со своими товарищами по команде. С быстротой молнии весть о битве и нашем трофее облетела Баккип. Не было ни одной таверны, где не стремились бы упоить нас элем, чтобы услышать о наших подвигах. Это почти напоминало неистовство битвы, потому что, куда бы мы ни пришли, люди вокруг нас загорались кровожадным удовлетворением от того, что мы сделали. Я чувствовал себя пьяным от потока этих эмоций задолго до того, как стало сказываться действие эля. Я даже рассказал несколько историй о том, что мы сделали, но потом выпитый эль свалил меня с ног. Дважды меня вырвало, один раз в аллее, а позже на улице. Я выпил еще, чтобы отбить неприятный вкус. Где-то на задворках моего сознания Ночной Волк пришел в ужас.
Это яд. Эта вода отравлена. Я не мог сформулировать нужную мысль, чтобы успокоить его. В какой-то момент, до наступления утра, Баррич вытащил меня из таверны. Он был несокрушимо трезв, в глазах его была тревога. На улице он остановился у догорающего факела.
- У тебя до сих пор кровь на лице, - сказал он и, встряхнув, поставил меня прямо. Он вынул носовой платок, окунул его в дождевую бочку и вытер мое лицо, чего не делал с тех пор, как я был ребенком. Я раскачивался под его прикосновениями. Я посмотрел ему в глаза и заставил себя сфокусировать взгляд.
- Я убивал раньше, - сказал я беспомощно. - Почему же это совсем по-другому? Почему мне так плохо после этого?
- Потому что это так, - сказал он тихо. Он обнял меня за плечи, и я с удивлением обнаружил, что мы одного роста. Дорога назад, в Баккип, была крутой. Очень долгой. Очень тихой. Он послал меня в бани и велел после этого отправляться в постель.
Мне следовало оставаться в собственной постели, но я плохо соображал. На счастье, замок был охвачен возбуждением, и еще один пьяный, взбирающийся по лестнице, не привлек ничьего внимания. Как дурак, я пошел в комнату Молли. Она впустила меня. Но когда я попытался прикоснуться к ней, она отскочила.
- Ты пьян, - сказала она, чуть не плача, - я говорила тебе, что обещала никогда не целовать пьяного. И не позволять пьяному целовать себя.
- Но я пьян совсем по-другому, - настаивал я.
- Есть только один способ быть пьяным. - Она выгнала меня из своих комнат, так и не дав прикоснуться к себе.
К полудню следующего дня я понял, как сильно обидел ее тем, что не пришел прямо к ней за утешением. Я мог ее понять. Но я знал, что прошлой ночью нес в себе чувства, которые не следует делить с любимой. Я хотел объяснить это ей. Но прибежал мальчик и сказал, что меня требуют на "Руриск", и немедленно. Я дал ему пенни за работу и смотрел, как он убегает со своей монеткой. Когда-то я сам был мальчиком, зарабатывающим медяки. Я подумал о Керри. Я пытался вспомнить его мальчиком с пенни в руке, бегущим рядом со мной, но отныне он навсегда останется мертвым "перекованным", лежащим на столе. Ни одного, сказал я себе, ни одного вчера не захватили для "перековывания". Я направился к докам. По дороге я остановился в конюшне. Я передал полумесяц Барричу.
- Сохрани это для меня, - попросил я его. - И будет еще кое-что, моя часть трофеев. Я хочу, чтобы ты сохранил это. То, что я получу. Это для Молли. Так что, если когда-нибудь я не вернусь, проследи, чтобы ей это отдали. Ей не нравится быть горничной.
Я давно уже не разговаривал с Барричем так откровенно. Морщина прорезала его лоб, но он взял окровавленный медальон.
- Что бы сказал мне твой отец? - спросил он вслух, когда я устало отвернулся от него.
- Не знаю, - тупо ответил я, - я никогда не знал его. Только тебя.
- Фитц Чивэл.
Я снова повернулся к нему. Баррич смотрел мне в глаза, когда говорил:
- Я не знаю, что бы он мне сказал. Но знаю, что я могу сказать тебе за него. Я горжусь тобой. Мужчина может гордиться собой не оттого, какую работу он делает, а оттого, как он делает ее. Можешь собой гордиться.
- Попробую, - сказал я ему тихо. Я пошел назад, на свой корабль.
Наша следующая встреча с красным кораблем закончилась менее внушительной победой. Мы встретили его на море и нам не удалось застать пиратов врасплох, потому что они нас видели. Наш капитан держал курс на сближение, и, думаю, они были удивлены, когда мы попытались таранить их. Мы разрушили несколько их весел, но упустили рулевое весло, в которое метили. Самому кораблю не было нанесено большого ущерба; красные корабли были скользкими, как рыбы. Полетели крючья. Мы превосходили их численностью, и капитан хотел использовать это преимущество. Наши воины перескочили на борт красного корабля, и половина гребцов последовали за ними. Началось настоящее безумие, которое перекинулось на нашу палубу. Мне потребовалась вся моя воля, чтобы противостоять вихрю эмоций, охвативших нас, но я стоял с веслом, как мне и было приказано. Нондж странно смотрел на меня. Я вцепился в весло и скрипел зубами, пока наконец не взял себя в руки. Я пробормотал проклятие, когда обнаружил, что снова потерял Верити.
Наши воины слишком успокоились, подумав, что мы настолько ослабили наших врагов, что они больше не могли управлять своим кораблем. Это было ошибкой. Один из пиратов поджег свой собственный парус, в то время как другой попытался пробить обшивку корабля. Я думаю, они надеялись, что огонь распространится на "Руриск" и мы уйдем под воду вместе с ними. Во всяком случае, они дрались, совершенно не заботясь ни о корабле, ни о собственных жизнях. Наши бойцы в результате покончили с ними, и мы потушили огонь, но трофей, который мы привели в Баккип, был дымящимся и полуразрушенным, а кроме того, мы потеряли больше людей, чем они, если считать человека на человека. И все-таки, говорили мы себе, это победа. На сей раз, когда остальные отправились пить, у меня хватило ума найти Молли, а утром следующего дня я уделил час или два Ночному Волку. Мы вместе пошли на охоту, хорошую чистую охоту, и он пытался убедить меня бежать вместе с ним. Я совершил ошибку, сказав ему, что он может уйти, если хочет, и, думая только о его благе, очень обидел его. Мне понадобился еще час, чтобы объяснить ему, что я имел в виду. Возвращаясь на корабль, я размышлял, стоят ли мои связи тех усилий, которые приходится прилагать, чтобы поддерживать их. Ночной Волк заверил меня, что стоят.
Это была последняя чистая победа для "Руриска", но далеко не последняя битва этого лета. Нет, нам предстояли долгие дни хорошей погоды, и каждый ясный день был днем, когда я мог кого-нибудь убить. Я старался не считать это временем, когда могут убить меня. У нас было много стычек, и много раз мы преследовали вражеские корабли, и действительно казалось, что в районе, который мы регулярно патрулировали, было меньше набегов. Почему-то от этого все выглядело еще более безнадежным. Были набеги, удачные для красных кораблей, когда мы приходили в город через час после их ухода и нам оставалось только помочь убрать тела убитых или погасить пожары. Тогда Верити ревел и сыпал проклятиями в моем сознании, потому что не мог быстро получать донесения и у него не хватало кораблей и наблюдателей, чтобы расставить их по всему побережью. Я скорее предпочел бы встретить неистовство битвы, чем свирепое разочарование Верити, бьющееся у меня в голове. Конца всему этому не предвиделось, за исключением короткой передышки, которую могла нам дать плохая погода. Мы даже не могли точно сосчитать красные корабли, терзавшие нас, потому что они были одинаково выкрашены и похожи, как горошины в стручке. Или капли крови на песке.
В то время, когда я был гребцом на "Руриске", у нас была еще одна встреча с красным кораблем, о которой стоит рассказать. Ясной летней ночью нас вытащили из постелей в казарме и послали на задание. Верити почувствовал красный корабль, крадущийся от мыса Бакк. Он хотел, чтобы мы перехватили его в темноте.
Джастин стоял на носу, связываясь с Сирен в башне Верити. Верити присутствовал в моем сознании бессловесным бормотанием, он прощупывал наш путь в темноте к красному кораблю. И что-то еще? Я чувствовал, как он ищет нечто за красным кораблем, как человек, шарящий в потемках. Я чувствовал его беспокойство. Нам не было разрешено разговаривать, и плеск воды от взмахов весел звучал все глуше по мере того, как мы приближались. Ночной Волк прошептал мне, что чует их, а потом мы их заметили. Длинный, низкий и темный красный корабль резал воду перед нами. Внезапно с их палубы раздался крик; они увидели нас. Наш капитан крикнул, чтобы мы налегли на весла, и, когда мы это сделали, болезненная волна страха захлестнула меня. Сердце мое начало сильно биться, руки задрожали. Ужас, охвативший меня, был безымянным детским страхом перед тварью, крадущейся в темноте, беспомощным страхом. Я вцепился в свое весло, но у меня не было сил сдвинуть его.
- Коррикска, - застонал кто-то с сильным акцентом островитянина. Я думаю, что это был Нондж. Я понял, что не я один пал духом. Слаженный ритм работы весел был нарушен. Некоторые сидели на своих скамейках, склонив головы над веслами, в то время как другие гребли яростно, но безуспешно. Лопасти весел шлепали по воде. Мы кружились на месте, как искалеченная водомерка, в то время как красный корабль неумолимо надвигался на нас. Я поднял глаза и смотрел на приближающуюся ко мне смерть. Кровь так стучала в моих ушах, что я не слышал криков охваченных паникой мужчин и женщин вокруг меня. Я не мог даже вздохнуть. Я посмотрел в небо.
Позади красного корабля, светясь на черной воде, стоял белый корабль. Это был не пиратский корабль; это был корабль в три раза больше любого из красных, два его паруса были зарифлены, он стоял на якоре в спокойной воде. Призраки ходили по его палубе - "перекованные". Я не ощущал в них никаких признаков жизни, тем не менее они дружно работали, готовя к спуску маленькую лодку. На верхней палубе стоял человек. С того мгновения, как я увидел его, я не мог отвести глаз.
На нем был серый плащ, однако я различал его на фоне темного неба так ясно, словно его освещал фонарь. Клянусь, что видел его глаза, большой нос, черную кудрявую бороду. Он засмеялся, глядя на меня.
- Вот один к нам и пришел! - крикнул он кому-то и поднял руку. Он указал на меня, снова громко рассмеялся, а я почувствовал, как сердце сжимается у меня в груди. Он посмотрел на меня ужасным пристальным взглядом, как будто я один из всей нашей команды был его добычей. Я смотрел на него и видел его, но не мог ощутить. Там! Там! Я громко выкрикнул это слово, а может быть, это был Скилл, которого я не мог контролировать. Ответа не было. Никакого Верити, никакого Ночного Волка, никого, ничего. Я был один. Весь мир стал бесшумным и неподвижным. Вокруг меня мои товарищи по команде тряслись от ужаса и громко кричали, но я не чувствовал ничего. Их больше не было. Никого не было. Ни чаек, ни рыбы в море, никакой жизни нигде, насколько могли дотянуться мои чувства. Закутанная в плащ фигура на корабле сильно перегнулась через перила, обвиняющий палец указывал на меня. Он смеялся. Я был один. Это одиночество было слишком сильным для того, чтобы его можно было выдержать. Оно окутало меня, змеилось вокруг меня, закрыло меня и начало душить.
Я оттолкнул его. Это был рефлекс, о котором я не знал. Я воспользовался Уитом, чтобы со всей силой оттолкнуть его. На самом деле это я отлетел назад, рухнув на палубу у ног своих соседей. Я увидел, как фигура на корабле споткнулась, осела и свалилась за борт. Всплеск был слабым, но единственным. Если он и всплыл на поверхность, я этого не видел.
Искать его не было времени. Красный корабль ударил нас бортом о борт, ломая наши весла и сбивая с ног наших гребцов. Островитяне кричали и с хохотом издевались над нами, прыгая со своего корабля на наш. Я вскочил на ноги и бросился к своей скамейке, чтобы взять топор. Остальные вокруг меня тоже приходили в себя. Мы не были готовы к сражению, но страх нас отпустил. Мы сталью встретили нападающих, и битва началась.
Нет места такого страшного, как открытая вода ночью. Друг и враг были неразличимы в темноте. Человек прыгнул на меня; я схватился за кожаные доспехи чужеземца, потянул его вниз и задушил. После немоты, которая так быстро охватила меня, каким-то дикарским облегчением был бьющийся около меня ужас. Думаю, что это произошло быстро. Когда я выпрямился, пиратский корабль уходил от нас. Там осталась только половина гребцов, и на нашей палубе еще шел бой, но красный корабль бросил своих людей. Наш капитан кричал нам, чтобы мы скорее кончали с пиратами и догоняли красный корабль. Тщетный призыв. К тому времени, когда мы убили их и выбросили за борт, их корабль уже затерялся в темноте. Джастин был внизу, задыхающийся и избитый, живой, но неспособный немедленно связаться с Верити. По меньшей мере один ряд весел превратился в кучу обломков. Наш капитан громко ругал нас, пока меняли и укрепляли весла, но было слишком поздно. Он велел нам заткнуться, прислушался, но вокруг было тихо. Я встал на свою скамью и медленно огляделся. Пустая черная вода. Никаких признаков белого судна. Но еще более странным для меня было то, что я заговорил вслух:
- Белый корабль стоял на якоре. Но его тоже нет.
Многие головы повернулись в мою сторону:
- Белый корабль?
- С тобой все в порядке, Фитц?
- Это был красный корабль, парень. Мы с красным кораблем дрались.
- Не говори о белом корабле. Увидеть белый корабль - увидеть собственную смерть. Плохая примета, - это прошептал мне Нондж. Я открыл рот, чтобы возразить, что это был настоящий корабль, а не видение, но он отрицательно покачал головой и отвернулся в сторону, уставившись на воду. Я закрыл рот и медленно сел. Больше никто не видел его. Так же, как никто больше не говорил об ужасном страхе, о животной панике, которая охватила нас, разрушив все наши планы. Когда в эту ночь мы вернулись в город, в тавернах рассказывали, что мы завязали бой, но красный корабль бежал от нас. Никаких свидетельств этой стычки не осталось, не считая разбитых весел, нескольких ран и крови островитян на нашей палубе.
Когда я наедине поговорил с Верити и Ночным Волком, выяснилось, что ни тот ни другой ничего не видели. Верити сказал, что я отпустил его сознание, как только мы заметили другой корабль. Ночной Волк раздраженно сообщил, что от него я тоже полностью закрылся. Нондж ничего не захотел рассказать мне о белых кораблях. Он вообще не очень-то любил разговаривать. Позже я встретил упоминание о белом корабле в свитке древних легенд. Там говорилось, что это проклятый корабль, где души утонувших моряков, недостойные моря, обречены вечно трудиться на беспощадного капитана. Я прекратил говорить о нем, иначе меня сочли бы помешанным.
Оставшуюся часть лета красные корабли избегали "Руриска". Мы замечали их и пытались преследовать, но нам никогда не удавалось их настичь. Однажды мы гнались за кораблем, только что совершившим набег. Они выбросили своих пленников за борт и бежали от нас. Из двенадцати человек, которых они выбросили, девятерых мы спасли и вернули в поселок не "перекованными". Троих, утонувших до того, как мы добрались до них, оплакивали родные, соглашаясь при этом, что такая смерть лучше "перековывания".
С другими кораблями было то же самое. "Констанция" застигла пиратов, когда они напали на поселок. Наши воины не смогли одержать быструю победу, но предусмотрительно повредили вытащенный на берег красный корабль, так что пираты не смогли уйти в море. Потребовалось несколько дней, чтобы переловить их всех, потому что они убежали в лес, когда увидели, что случилось с их кораблем. И мы гонялись за красными кораблями, теснили пиратов, несколько раз удалось потопить пиратские суда, но в то лето мы больше не захватили ни одного корабля.
Так что "перековывания" случались реже, и каждый раз, когда мы топили корабль, мы говорили себе, что стало одним отрядом врагов меньше. Но похоже, что на самом деле меньше их не становилось. В некотором смысле мы дали надежду народу Шести Герцогств. С другой стороны, мы повергли людей в отчаяние, поскольку, несмотря на все усилия, мы не смогли полностью отогнать пиратов от нашего побережья.
Для меня это долгое лето было временем ужасного одиночества и невероятной замкнутости. Верити часто бывал со мной, однако я обнаружил, что не могу поддерживать контакт с ним во время боя. Верити сам знал о водовороте эмоций, которые грозили захлестнуть меня каждый раз, когда команда вступала в битву. Он выдвинул теорию, согласно которой я, пытаясь защититься от мыслей и чувств других, так укреплял свою защиту, что даже он не мог пробить ее. Он также предположил, что я, возможно, очень силен в Скилле, сильнее даже, чем он, но настолько чувствителен, что если бы я снял свои барьеры во время битвы, то мог бы утонуть в сознаниях людей, находящихся вокруг меня. Это была интересная теория, но она не предлагала никакого практического решения проблемы. Тем не менее в те дни, когда Верити был со мной, я испытывал к нему чувство, которое не испытывал больше ни к одному человеку, за исключением, может быть, Баррича. В леденящей близости к нему я знал, как гложет его голод Скилла.
Когда я был мальчиком, мы с Керри однажды забрались на высокую скалу над океаном. Когда мы добрались до вершины и посмотрели вниз, он признался мне в почти непреодолимом желании броситься со скалы. Мне кажется, это было похоже на то, что чувствовал Верити. Скилл манил его, и Верити мечтал всем существом броситься в омут наслаждения. Его тесный контакт со мной только укреплял это чувство. И тем не менее мы слишком много хорошего делали для Шести Герцогств, чтобы он мог отказаться от контакта, хотя Скилл и сжигал его. По необходимости я разделял с ним многие часы в его башне, твердое кресло, на котором он сидел, усталость, уничтожавшую аппетит, и даже сильные боли в костях, рожденные долгой неподвижностью. Я был свидетелем того, как он истощал себя.
Я не знаю, хорошо ли так близко знать кого-нибудь. Ночной Волк ревновал и прямо сообщил мне об этом. По крайней мере он открыто злился, потому что им пренебрегали и он это видел. Гораздо сложнее было с Молли.
Она не видела никакой убедительной причины, по которой я должен так подолгу отсутствовать. Почему именно я должен ходить в море на одном из кораблей? Причина, которую я мог ей назвать - простое желание Верити, - совершенно не удовлетворила ее. Недолгие мгновения, которые мы проводили вместе, стали строиться по вполне предсказуемой схеме. Мы сходились в буре страсти, быстро находили друг в друге успокоение, а потом начинали пререкаться по разным поводам. Ей было одиноко, противно быть горничной, те крохи, которые она могла откладывать, были ничтожно малы, она скучала без меня и не понимала, почему я столько времени должен проводить в море, когда только я могу сделать ее жизнь хоть немного переносимой. Как-то я предложил ей деньги, которые заработал на корабле, но она окаменела, как будто я назвал ее шлюхой. Она не возьмет у меня ничего до тех пор, пока мы официально не станем мужем и женой. И я не мог сказать ей ничего определенного по поводу того, когда это может случиться. Я до сих пор не нашел подходящего момента, чтобы сообщить ей о планах Шрюда относительно меня и Целерити. Мы так много времени проводили порознь, что теряли нить понимания жизни друг друга, и, бывая вместе, снова и снова пережевывали горькую кожуру одних и тех же споров.
Как-то ночью, когда я пришел к ней, я увидел, что в ее уложенных волосах заплетены красные ленты, а в ушах висят изящные серебряные серьги в форме ивовых листьев. Когда я взглянул на нее, одетую в простую белую ночную рубашку, у меня перехватило дыхание. Позже, в какое-то тихое мгновение, когда мы смогли разговаривать, я похвалил эти серьги. Она просто сказала мне, что когда в последний раз принц Регал приходил покупать у нее свечи, он подарил ей их, сказав, что очень доволен ее работой и чувствует, что платит ей меньше, чем стоят такие прекрасные ароматизированные свечи. Она гордо улыбалась, рассказывая мне это, а ее пальцы играли моими волосами, в то время как ее собственные спутанные волосы в беспорядке лежали на подушке. Я не знаю, что она увидела в моем лице, но глаза ее расширились, и она отодвинулась.

Предыдущая страница 16 Следующая страница


17 Робин Хобб

- Ты принимаешь подарки от Регала? - холодно спросил я. - Ты не желаешь взять у меня ни одного честно заработанного коина, но берешь драгоценности у этого... - я был близок к измене, не в силах найти слова, подходящие для этого человека.
Глаза Молли сузились, и наступил мой черед отшатнуться.
- Что я должна была сказать ему? "Нет, сир, я не могу принять ваш щедрый подарок, пока вы не женитесь на мне?" У меня с Регалом не такие отношения, как с тобой. Это был приработок, подарок от покупателя, какие часто дарят искусным ремесленникам. Ты думаешь, почему он подарил это мне? В обмен на мою благосклонность?
Мы долго смотрели друг на друга, а потом я проговорил то, что она приняла за извинение. Но тут я допустил ошибку, сказав, что, возможно, он подарил ей серьги только потому, что предполагал, как это разозлит меня. И тогда она поинтересовалась, откуда Регал может знать, что происходит между нами, и не думаю ли я, что она работает так плохо, что не заслуживает такого подарка, как эти серьги. Достаточно сказать, что мы, как могли, латали наши отношения в те короткие часы, когда бывали вместе. Но склеенный горшок никогда не будет таким же хорошим, каким может быть целый, и я возвращался на корабль столь одиноким, как будто и вовсе не был с ней.
В те минуты, когда я налегал на свое весло, безупречно держал ритм и пытался не думать совсем ни о чем, я часто понимал, что скучаю по Пейшенс и Лейси, Чейду, Кетриккен и даже Барричу. В те несколько раз, когда мне удавалось навестить нашу будущую королеву этим летом, я всегда находил ее в саду на башне. Это было красивое место, но, несмотря на все ее усилия, оно совсем не походило на то, чем раньше были сады Баккипа. В королеве было слишком много горского, чтобы привыкнуть к нашим обычаям. Была отточенная простота в том, как она размещала и выращивала растения. Простые камни и голые изогнутые ветки плавника в своей застывшей красоте - вот что было теперь в саду. Я мог бы спокойно размышлять здесь, но это было неподходящее место для того, чтобы нежиться под теплым летним солнцем, а я подозревал, что Верити вспоминал его именно таким. Она все время возилась в саду, и это ей нравилось, но от этого она не становилась ближе к Верити, как надеялась раньше. Она была, как и прежде, красива, но ее синие глаза всегда были затянуты серой дымкой тревоги и усталости. Лоб ее так часто хмурился, что, когда она расслаблялась, на коже были видны светлые линии, которых никогда не касалось солнце. Когда я приходил к ней, она часто отпускала почти всех своих леди, а потом расспрашивала меня о "Руриске" так подробно, как будто о самом Верити. Когда я заканчивал свой доклад, она сжимала губы в твердую линию, отходила к краю площадки на башне и смотрела туда, где сливались море и небо. К концу лета, когда как-то днем она стояла так, я осмелился подойти к ней и попросить разрешения идти на свой корабль. Она, по-видимому, едва слышала меня. Она тихо сказала:
- Должно быть окончательное решение. Так больше продолжаться не может. Должен быть способ положить этому конец.
- Скоро начнутся осенние штормы, моя леди, королева. Мороз уже коснулся некоторых ваших растений. Штормы всегда приходят вслед за первыми заморозками. А с ними придет спокойствие.
- Спокойствие? Ха! - Она недоверчиво фыркнула. - Разве это спокойствие - лежать без сна и думать, кто умрет следующим, и знать, что пираты будут нападать каждым летом. Это не спокойствие. Это пытка. Должен быть способ покончить с красными кораблями. И я намерена найти его.
Ее слова звучали угрожающе.

17
ИНТЕРЛЮДИИ

Из камня были кости их, из сверкающего гранита гор. Из сияющих солей земли была плоть их. Но сердца их были сердцами мудрых людей.
Они пришли издалека, эти люди, долог и труден был их путь. И они окончили свои земные дни, чтобы перейти в вечность. Они отвергли плоть и обрели камень. Они оставили свое оружие и поднялись на новых крыльях. Элдерлинги.
Король, наконец, позвал меня, и я отправился к нему. Верный обещанию, данному самому себе, я не был в его покоях с того рокового полудня. Его договор с герцогом Браунди относительно Целерити и меня вызвал горечь, которая все еще не прошла. Но вызовом короля нельзя пренебречь, как бы ни разрывала ваше сердце ярость.
Прошло по меньшей мере два месяца с тех пор, как я в последний раз стоял перед Шрюдом. Теперь он послал за мной осенним утром. Я избегал полных боли взглядов, которые при встрече бросал на меня шут. Верити изредка спрашивал, почему я не бываю у короля, но мои ответы были уклончивыми. Волзед все еще охранял своего подопечного, как змея на очаге, а ухудшение здоровья короля больше ни для кого не было секретом. До полудня в его покои теперь никого не допускали. И я решил, что за этим утренним приглашением кроется что-то важное.
Я предполагал посвятить это утро своим собственным делам. Необычно ранний свирепый осенний шторм бушевал уже два дня. Воющий ветер не стихал ни на минуту, и не переставая лил дождь. Выйти в море на открытой лодке значило обречь себя на бесконечное вычерпывание воды.
Предыдущий вечер я провел в таверне с командой "Руриска", поднимая тосты в честь шторма и желая красным кораблям вдоволь с ним нацеловаться. Вернувшись в замок, я рухнул в кровать, уверенный, что на следующее утро смогу как следует выспаться. Но решительный паж молотил в мою дверь до тех пор, пока мой сон не улетучился, а потом передал мне официальное приглашение короля.
Я помылся, побрился, пригладил и завязал в хвост волосы, надел чистую одежду. Я постарался взять себя в руки, чтобы не выдать тлеющего во мне негодования, и, овладев собой, вышел из комнаты. Я стоял у входа в покои короля и был совершенно уверен, что Волзед усмехнется и прогонит меня. Но в это утро он сразу же открыл дверь на мой стук. Лекарь, конечно, смерил меня уничтожающим взглядом, но, не говоря ни слова, отвел к королю.
Шрюд сидел перед камином в кресле с подушками. Против воли сердце мое упало - так ужасно он выглядел. Кожа его была высохшей и прозрачной, как пергамент, пальцы скрючились. Щеки обвисли, темные глаза глубоко запали. Он зажал руки коленями - поза, которая была мне хорошо знакома. Так я пытался скрыть дрожь, которая иногда все еще терзала меня. На маленьком столике у его локтя стояла курильница, из нее поднимался дым. Под потолком уже повис голубой туман. Шут тоскливо распростерся у его ног.
- Фитц Чивэл здесь, ваше величество, - провозгласил Волзед. Король вздрогнул, как от толчка, а потом поднял на меня глаза. Я шагнул вперед и встал перед ним.
- Фитц Чивэл... - Он узнал меня.
В его словах не было никакой силы, казалось, жизнь еле теплилась в нем. Моя обида все еще не прошла, но куда сильнее была боль, пронзившая меня при виде короля в таком бедственном состоянии. Он все еще был моим повелителем.
- Мой король, я пришел по вашему приказу, - произнес я официальным тоном, цепляясь за остатки своей первоначальной холодности. Он устало взглянул на меня, повернул голову в сторону и кашлянул.
- Я вижу. Хорошо. - Некоторое время он молчал, потом сделал глубокий вдох, и в груди его что-то булькнуло. - Прошлой ночью прибыл посланник от герцога Браунди из Бернса. Он привез доклад герцога об урожае и еще кое-что, в основном для Регала. Но дочь Браунди, Целерити, прислала еще и этот свиток. Для тебя.
Он протянул его мне. Маленький свиток, перевязанный желтой лентой и запечатанный каплей зеленого воска. Я неохотно шагнул вперед и взял его.
- Посланец Браунди отправляется обратно в Бернс сегодня в полдень. Я уверен, что к этому времени ты напишешь соответствующий ответ. - Судя по тону короля, это была не просьба. Он снова кашлянул. Во мне бурлили противоречивые эмоции.
- Дозволите ли вы... - спросил я и, поскольку король не возражал, сломал печать на свитке и развязал ленточку. Внутри пергамента был второй свиток. Я бросил взгляд на первый. Целерити писала четким твердым почерком. Я быстро просмотрел второй свиток, потом поднял глаза и поймал взгляд Шрюда. Я старался говорить спокойно:
- Она пишет, что желает мне всего хорошего и посылает копию свитка, который нашла в библиотеках замка Риппл. Или, вернее, копию того, что еще можно разобрать. Она думает, что это имеет какое-то отношение к Элдерлингам. Она заметила мой интерес к ним во время моего визита в их замок. Мне кажется, это что-то из области философии или поэзии.
Я протянул свитки назад Шрюду. Через мгновение он взял их. Развернул первый и некоторое время держал его перед собой на расстоянии вытянутой руки. Потом сморщил лоб и положил бумаги себе на колени.
- Мои глаза иногда затуманены по утрам, - объяснил он и снова аккуратно свернул свитки, как будто это было тяжелой работой. - Ты поблагодаришь ее в своей записке.
- Да, мой король, - мой голос был подчеркнуто официальным. Я снова взял свитки, которые он протянул мне. Я стоял перед ним еще несколько секунд, а он смотрел сквозь меня, и тогда я осмелился спросить:
- Я свободен, мой король?
- Нет. - Он снова кашлянул, теперь сильнее. Потом тяжело вздохнул:
- Ты не свободен. Если бы я освободил тебя, это бы произошло много лет назад. Я бы дал тебе вырасти в каком-нибудь захолустном городке. Или позаботился о том, чтобы ты вовсе не вырос. Нет, Фитц Чивэл, я не освобождаю тебя. - В его голосе появилось что-то от тона прежнего короля. - Несколько лет назад я заключил с тобой сделку. Ты держал свое слово, и держал его хорошо. Я знаю, как ты мне служишь, даже когда ты не считаешь нужным докладывать мне лично. Я знаю, как ты служишь мне, даже когда ты переполнен обидой на меня. Я немногое мог бы просить сверх того, что ты уже дал мне... - Он внезапно зашелся сухим мучительным кашлем. Придя в себя, он обратился не ко мне:
- Шут, кубок теплого вина, пожалуйста. И попроси у Волзеда.., пряных трав, чтобы сдобрить его. - Шут вскочил, но в его лице я не заметил никакого желания выполнять распоряжение. Наоборот, проходя за креслом короля, он бросил на меня испепеляющий взгляд. Король шевельнул рукой, приказывая мне ждать. Он потер глаза и потом снова зажал руки коленями. - Я пытаюсь выполнить мою часть соглашения, - заключил он. - Я обещал следить за твоими нуждами. Я сделаю больше, чем обещал. Я прослежу, чтобы ты женился на достойной леди. Я прослежу, чтобы ты... А-а... Спасибо...
Шут вернулся. Кубок он наполнил только наполовину, и король взял его обеими руками. Я уловил запах незнакомых трав, смешанный с ароматом хорошего вина. Край кубка дважды стукнулся о зубы Шрюда, прежде чем он начал пить. Он сделал долгий глоток. Выпив, король некоторое время сидел неподвижно, закрыв глаза, как бы прислушиваясь. Когда он поднял голову, чтобы снова посмотреть на меня, Шрюд казался озадаченным. Через мгновение он взял себя в руки.
- Я хочу видеть, как ты получишь титул и землю, которой мог бы управлять. - Он поднял кубок и снова отпил. Он сидел, грея о кубок свои исхудавшие руки и задумчиво глядя на меня. - Хочу напомнить, что Браунди находит тебя подходящей парой для своей дочери, и это многое значит. Его не смущает твое происхождение. Целерити выйдет за тебя, имея титул и собственное положение. И ты получишь то же самое. Твой брак с такой невестой, как она, даст мне возможность за этим проследить. Я хочу для тебя только самого лучшего. Неужели это так трудно понять?
После этого вопроса у меня появилась возможность заговорить. Я набрал в грудь воздуха и попытался пробиться к нему:
- Мой король, я знаю, что вы желаете мне добра. Я прекрасно понимаю, какую честь оказывает мне герцог Браунди. Леди Целерити - это женщина, о которой любой мужчина может только мечтать. Но эта леди выбрана не мной.
Его взгляд потемнел.
- Теперь ты говоришь, как Верити, - рассердился он, - или как твой отец. Думаю, они всосали упрямство с молоком матери. - Он поднял кубок, осушил его, потом откинулся в кресле и покачал головой, - Шут. Еще вина, пожалуйста. До меня дошли слухи, - тяжело продолжил он, после того как шут забрал кубок, - Регал нашептывает мне их, как прислуга на кухне. Как будто это имеет какое-то значение! Куриное кудахтанье. Брехня собачья. Такая же ерунда.
Я смотрел, как шут послушно наполняет кубок. В каждом его движении сквозило отчаянное нежелание что-то делать. Как по волшебству, появился Волзед. Он добавил трав в курильницу, подул на крошечный уголек, пока горка трав не разгорелась, после чего удалился. Шрюд осторожно наклонился, чтобы дымок заклубился у его лица. Он сделал глубокий вдох, слегка кашлянул, потом втянул в себя еще дыма и откинулся назад в кресле. Безмолвный шут стоял перед ним, держа кубок с вином.
- Регал утверждает, что ты влюблен в горничную и постоянно преследуешь ее. Что ж... Все мужчины когда-то были молоды. Как и все горничные. - Он принял из рук шута кубок и снова выпил. Я стоял перед ним, чуть прикусив губу, пытаясь сохранять каменное лицо. Мои руки начали предательски дрожать - ничего подобного со мной не происходило после самых тяжелых физических упражнений. Мне хотелось скрестить руки на груди, чтобы унять дрожь, но я прижал их к бокам. Я сосредоточился на маленьком свитке, который сжимал. Надо было во что бы то ни стало постараться не смять его.
Король Шрюд опустил кубок. Он поставил его на стол у своего локтя и тяжело вздохнул. Руки его расслабились, он распластался в кресле.
- Фитц Чивэл, - промолвил он.
Я молча стоял перед ним и ждал. Я видел, как его веки медленно опускались, потом сомкнулись. Потом он снова приоткрыл глаза. Голова его слегка покачивалась, когда он говорил.
- У тебя злой рот Констанции, - сказал он. Глаза его снова стали закрываться. - Я желаю тебе только добра, - пробормотал он. Через мгновение мой король захрапел.
А я по-прежнему стоял перед ним и смотрел на него. На моего короля.
Когда, наконец, я отвел от него взгляд, то увидел единственную вещь, которая могла бы повергнуть меня в еще большее смятение. Шут безутешно сжался у ног Шрюда, подтянув колени к груди. Он свирепо смотрел на меня, сжав губы в прямую линию, слезы до краев наполнили его бесцветные глаза.
Я бежал.
В своей комнате я некоторое время ходил взад - вперед перед камином. Противоречивые чувства раздирали меня. Я заставил себя успокоиться, сел и вынул перо и бумагу. Я написал короткую, но вежливую благодарственную записку дочери герцога Браунди, тщательно свернул ее и запечатал воском. Я встал, оправил рубашку, пригладил волосы и бросил мою записку в огонь.
Потом я снова сел и написал письмо Целерити, застенчивой девушке, которая флиртовала со мной за столом и стояла на скалах, ожидая, чем закончится мой вызов Вераго на поединок. Я поблагодарил ее за присланный свиток, а затем написал о том, как летом день за днем работал веслом на "Руриске", о том, как я плохо владел мечом и благодаря этому научился работать топором. С безжалостными подробностями я описал наше первое сражение и то, как плохо мне было потом, рассказал ей, как сидел, застыв от ужаса, у своего весла, когда нас атаковал красный корабль, хотя и не упомянул о белом корабле. А закончил я признанием, что меня все еще иногда мучают судороги - последствия моей болезни в горах. Я внимательно перечитал письмо. Я был удовлетворен получившимся образом дурачка, труса и инвалида. После этого я свернул письмо в свиток и перевязал его желтой лентой, которую использовала Целерити. Я не запечатал свиток, мне было все равно, кто его прочитает. Втайне я надеялся, что герцог Браунди заглянет в это письмо, после чего раз и навсегда запретит дочери упоминать мое имя.
Когда я снова постучался в дверь короля Шрюда, Волзед открыл со своим обычным мрачным неудовольствием. Он взял у меня свиток, как будто тот был чем-то выпачкан, и захлопнул дверь прямо у меня перед носом. Возвращаясь назад в свою комнату, я размышлял о том, какие три яда применил бы к нему при случае. Это было легче, чем думать о моем короле. Вернувшись к себе, я бросился на кровать. Мне хотелось, чтобы это была ночь и я мог безопасно пойти к Молли. Потом я подумал о моих тайнах, и предвкушение радости свидания исчезло. Я вскочил с кровати и распахнул ставни навстречу шторму, но даже погода обманула меня.
Широкая голубая полоса разделила тучи, пропуская водянистый солнечный свет. Нагромождение черных туч, клубящихся над морем, обещало, что эта передышка не продлится долго. Но на тот момент ветер и дождь прекратились. В воздухе даже появился намек на последнее тепло уходящего лета.
В моем сознании немедленно появился Ночной Волк.
Слишком мокро, чтобы охотиться. Вода висит на каждой травинке. Кроме того, сейчас совсем светло. Только люди настолько глупы, чтобы охотиться при дневном свете.
Ленивая псина, упрекнул я его. Я знал, что он лежит, свернувшись в своем логове, уткнув нос в хвост. Я ощущал теплую сытость его полного желудка.
Сегодня, может, и так, предположил он и снова погрузился в сон.
Я ушел от него и схватил свой плащ. У меня не было настроения провести день в душных комнатах. Я вышел из замка и пошел вниз, к Баккипу. Злость на Шрюда боролась с тревогой о его здоровье. Я шел быстро, словно пытаясь убежать от воспоминаний о дрожащих руках короля и о нем самом, одурманенном дымом. Проклятый Волзед! Он украл у меня моего короля. Мой король украл у меня мою жизнь. Дальше я об этом думать не стал.
Капли воды и листья с пожелтевшими краями падали с деревьев, когда я проходил под ними. Птицы пели чисто и весело, приветствуя неожиданную передышку. Солнце грело все сильнее, капли воды сверкали в его лучах, от земли поднимался тяжелый влажный запах. Несмотря на мое смятение, красота дня тронула меня.
Дожди дочиста отмыли город. Я оказался на рынке, в самой гуще нетерпеливой толпы. Повсюду люди спешили сделать покупки и отнести их домой до того, как снова начнет бушевать шторм. Приветливая суета и дружелюбная болтовня не соответствовали моему плохому настроению, и я свирепо озирался по сторонам, пока на глаза мне не попался яркий алый плащ с капюшоном. Сердце дрогнуло в моей груди. Молли могла носить подобающие прислуге синие платья в замке, но, приходя на рынок, она по-прежнему надевала свой старый красный плащ. Без сомнения, Пейшенс послала ее с поручениями, воспользовавшись недолгим улучшением погоды. Я незаметно следил за тем, как она перебирала пакетики ароматизированного чая из Чалседа. Я восхищался ее твердым подбородком, когда она торговалась с хозяином. Внезапно я почувствовал себя лучше.
У меня в кармане были деньги - мое корабельное жалованье. На них я купил четыре сладких яблока, две булочки с коринкой, бутылку вина и немного наперченного мяса. Я купил также веревочную сумку, чтобы нести все это, и плотное шерстяное одеяло. Красное. Мне потребовались все тайные искусства, которым когда-либо учил меня Чейд, чтобы сделать все эти покупки и не упустить Молли, оставаясь при этом незамеченным. Еще труднее было незаметно следовать за ней, когда она пошла к шляпнику купить шелковую ленту и потом начала подниматься к замку.
У одного поворота дороги, закрытого деревьями, я догнал ее. Она ахнула, когда я бесшумно подошел к ней сзади, поднял на руки и закружил. Потом я поставил ее на ноги и крепко поцеловал. Не могу сказать, почему испытал совершенно особое чувство, целуя ее под ярким солнцем и на свежем воздухе. Знаю только, что все горести внезапно покинули меня.
Я церемонно поклонился ей.
- Не согласится ли моя леди принять участие в краткой трапезе?
- О, мы не можем, - ответила она, но глаза ее сверкали. - Нас увидят.
Я устроил целое представление, оглядываясь вокруг, потом схватил ее за руку и утащил подальше от дороги. В этом месте деревьев было немного. Я провел ее через мокрые заросли, мимо поваленного бревна и полянки с кустиками медвежьей ягоды, цеплявшейся за наши ноги. Выйдя на край скалы над рокочущим океаном, мы, словно дети, слезли по каменному склону, чтобы попасть на маленький песчаный пляж.
В этом укромном уголке бухты была навалена груда плавника. Нависающие скалы сохранили почти сухим это пятнышко песка и глинистого сланца, но не преграждали путь солнечным лучам. Солнце теперь излучало неожиданное тепло. Молли взяла у меня еду и одеяло и велела принести дров. Однако именно ей удалось наконец разжечь сырое дерево. От соли пламя было зеленовато-синим, и тепла было достаточно, чтобы мы оба могли снять наши плащи и капюшоны. Было так хорошо сидеть и смотреть на нее под открытым небом, когда ее волосы блестели под ярким солнцем, а щеки порозовели от ветра. Было так хорошо громко смеяться и смешивать наши голоса с криками чаек без страха разбудить кого-нибудь. Мы пили вино прямо из бутылки и ели руками, а потом мыли липкие руки у края прибоя.
Некоторое время мы ползали по камням и плавнику, отыскивая выброшенные бурей сокровища. Впервые с тех пор, как вернулся с гор, я чувствовал себя самим собой, и Молли тоже была похожа на веселую девочку из моего детства. Волосы ее растрепались и развевались на ветру. Она поскользнулась, когда я гнался за ней, и упала в оставленную приливом лужу. Мы вернулись к одеялу, где она сняла туфли и чулки, чтобы высушить их у огня. Потом Молли растянулась на одеяле.
Внезапно мне показалось, что стало очень жарко и вполне можно раздеться.
Молли не так была в этом уверена, как я.
- Под этим одеялом столько же камней, сколько песка. У меня нет ни малейшего желания возвращаться в замок с синяками на спине!
Я наклонился над ней и поцеловал ее.
- Разве я этого не стою? - настойчиво спросил я.
- Ты? Конечно нет! - Она внезапно толкнула меня, и я упал на спину. И тогда она смело прыгнула на меня. - Но я стою.
От бешеных искр в ее глазах у меня перехватило дыхание. Я обнаружил, что она была права - и относительно камней, и относительно платы за синяки. Я никогда не видел ничего более прекрасного, чем синее небо и золотое солнце, просвечивающее через каскад ее волос у моего лица. Потом мы дремали, вдыхая ароматный прохладный воздух. Наконец она села, дрожа, и стала натягивать на себя одежду. Я с сожалением смотрел, как она зашнуровывает блузку. Темнота и слабый свет свечей слишком многое скрыли от меня. Она взглянула на мое ошеломленное лицо, высунула язык и замерла. Мои волосы растрепались. Она пригладила их и обернула мой лоб полой своего красного плаща.
- Из тебя бы получилась смешная девушка.
Я фыркнул.
- Я и как мужчина не намного лучше.
Она казалась оскорбленной.
- Ты не урод, - она задумчиво провела пальцами по мышцам на моей груди. - На днях в банях говорили, ты лучшее, что вышло из конюшен со времен Баррича. Я думаю, дело в твоих волосах. Они не такие жесткие, как у большинства баккипских мужчин. - Она играла прядью моих волос.
- Баррич! - фыркнул я. - Не будешь же ты утверждать, что его любят женщины?
Она подняла бровь:
- Почему бы и нет? Он очень хорошо сложен, всегда чистый и с хорошими манерами.
Меня кольнула ревность. Сам того не желая, я рассказал ей о планах короля относительно меня и Целерити. До меня не доходило, что я настоящий идиот, пока теплая слезинка не поползла по моей шее.
- Молли? - удивился я и сел, чтобы посмотреть на нее. - Что случилось?
- Что случилось? - при этих словах голос ее дрогнул. Она со всхлипом вздохнула:
- Ты лежишь рядом со мной, рассказываешь мне, что обещан другой, а потом спрашиваешь меня, что случилось?
- Единственная, кому я обещан, это ты, - сказал я твердо.
- Это не так просто, Фитц Чивэл. - Ее глаза были широко раскрыты и очень серьезны. - Что ты будешь делать, когда король велит тебе начать ухаживать за ней?
- Перестану мыться, - предложил я.
Я надеялся, что Молли засмеется, но она отодвинулась от меня. В глазах ее теперь была невыносимая скорбь.
- У нас нет ни малейшего шанса. Никакой надежды.
Как бы в доказательство ее слов, небо внезапно потемнело и поднялся шквальный ветер. Молли вскочила на ноги, схватила свой плащ и стала стряхивать с него песок.
- Я промокну. Мне следовало быть в Баккипе много часов назад. - Она говорила ровно, как будто только эти две вещи ее и заботили.
- Молли, им придется убить меня, чтобы помешать быть с тобой, - сказал я сердито.
Она собирала свои покупки.
- Фитц, ты говоришь как ребенок, - промолвила она. - Глупый упрямый ребенок.
Со стуком, как маленькие камешки, упали первые дождевые капли. Они оставляли ямочки в песке. Потом хлынул дождь. Ее слова лишили меня дара речи. Она не могла бы сказать мне ничего более ужасного.
Я поднял красное одеяло и стряхнул с него песок. Она туго завернулась в свой плащ, удерживая его от хлещущего ветра.
- Лучше нам не возвращаться вместе, - заметила она. Потом подошла ко мне и встала на цыпочки, чтобы поцеловать край моего подбородка. Я не мог решить, на кого сержусь больше - на короля Шрюда за всю эту неразбериху или на Молли за то, что она в это поверила. Я не ответил на ее поцелуй. Она ничего не сказала, а только поспешила прочь, взобралась по каменному склону и скрылась из вида.
Радость ушла. То, что было прекрасным, как сверкающая морская раковина, теперь превратилось в обломки у меня под ногами. Я мрачно плелся домой под порывами ветра и струями дождя. Я не завязал волосы, и они мокрыми прядями хлестали меня по лицу. Мокрое одеяло пахло, как может пахнуть только мокрая шерсть, и, словно кровью, покрыло мои руки красной краской. Я поднялся к себе и вытерся, после чего занялся тщательным приготовлением великолепного яда для Волзеда. Такого, который сожжет все его внутренности, прежде чем он умрет. Когда порошок был смешан и высыпан в бумажный кулечек, я сел и уставился на него. В какой-то момент мне захотелось принять его самому. Вместо этого я взял иголку с ниткой, чтобы соорудить карман в моей манжете, в котором мог бы носить этот яд. Я подумал, смогу ли когда-нибудь им воспользоваться. Это сомнение заставило меня чувствовать себя большим трусом, чем когда-либо.
Я не спустился к обеду. И не поднялся к Молли. Я открыл ставни и позволил шторму разбрызгивать дождь по моей комнате. Огонь в очаге погас, и я не стал зажигать свечи. Все это вполне соответствовало моему настроению. Когда Чейд открыл для меня дверь, я не обратил на это внимания. Я сидел на краю кровати и смотрел на дождь. Через некоторое время я услышал медленные шаги Чейда, спускавшегося по ступенькам. Он появился в моей темной комнате, как дух, свирепо посмотрел на меня, потом подошел к окну и захлопнул ставни. Он закрепил их крюком, после чего сердито спросил меня:
- Ты хоть немного представляешь себе, какой сквозняк от этого в моих комнатах? - Когда я не ответил, он поднял голову и принюхался, как волк. - Ты работал здесь с белладонной? - спросил он внезапно. Потом подошел и встал около меня. - Фитц, ты не сделал никакой глупости, а?
- Глупость? Я? - Меня душил смех. Чейд наклонился и заглянул мне в лицо.
- Пойдем в мою комнату, - сказал он почти ласково. Он взял меня под руку, и я пошел с ним.
Веселая комната, потрескивающий огонь, спелые осенние фрукты в вазе - все это так плохо сочеталось с моим настроением, что мне захотелось крушить все вокруг. Вместо этого я спросил Чейда:
- Бывает ли что-нибудь худшее, чем ссора с человеком, которого любишь?
Помолчав, он сказал:
- Видеть, как кто-то, кого ты любишь, умирает. И впадать в ярость, и не знать, куда направить ее. Думаю, что это хуже.
Я бросился в кресло и рывком вытянул ноги.
- Шрюд перенял привычки Регала. Дым. Травка. Один Эль знает, что он добавляет себе в вино. Сегодня утром, без своих наркотиков, он начал трястись, а потом выпил их с вином, надышался дымом и заснул прямо передо мной. После того как повторил, чтобы я для собственного блага ухаживал за Целерити и впоследствии женился на ней. - Слова лились из меня. Я не сомневался в том, что Чейд уже знает все, о чем я ему рассказываю. Я впился в него глазами. - Я люблю Молли, - заявил я ему. - Я сказал Шрюду, что люблю ее. И все-таки он настаивает на том, чтобы я обручился с Целерити. Он спрашивает, почему я не хочу понять, что он желает мне только добра. Почему он не хочет понять, что я хочу жениться на той, которую люблю?
Чейд, казалось, размышлял.
- Ты обсуждал это с Верити?
- А какой в этом смысл? Он даже самого себя не смог спасти от женитьбы на женщине, которую не любит. - Я чувствовал, что предаю Кетриккен, говоря это, но знал, что это правда.
- Хочешь вина? - мягко спросил меня Чейд. - Оно тебя успокоит.
- Нет.
Он поднял брови.
- Нет. Спасибо. После того как сегодня утром я видел, как "успокаивает" себя вином Шрюд... - Я замолчал. - Разве этот человек никогда не был молодым?
- Когда-то он был очень молод. - Чейд позволил себе легкую улыбку - Может быть, он помнит, что Констанцию выбрали для него его родители. Он неохотно ухаживал за ней и венчался, не испытывая никакой радости. Она должна была умереть, чтобы он понял, как сильно полюбил ее. С другой стороны, Дизайер он выбрал сам, и страсть к ней сжигала его, - он помедлил. - Не хочу плохо говорить о мертвых.
- Это совсем другое дело, - сказал я.
- Почему?
- Я не буду королем. На ком я женюсь, не касается никого, кроме меня.
- Если бы это было так просто! - мягко сказал Чейд. - Не думаешь ли ты, что сможешь отказаться от ухаживания за Целерити, не оскорбив Браунди? В то время, когда королевство более всего нуждается в укреплении союза герцогств?
- Уверен, я могу заставить ее решить, что она меня не хочет.
- Как? Став слабоумным? И опозорив Шрюда?
Вот меня и загнали в угол. Я пытался найти какое-нибудь решение, но смог сказать только:
- Я не женюсь ни на ком, кроме Молли. - И почувствовал себя лучше, просто произнеся это вслух.
Чейд покачал головой.
- Тогда ты не женишься ни на ком, - заметил он.
- Возможно, - согласился я, - возможно, мы никогда не обвенчаемся официально. Но мы будем жить вместе.
- И у вас будут собственные маленькие бастарды.
Я вскочил, кулаки мои непроизвольно сжались.
- Не говори этого, - предупредил я Чейда и, отвернувшись от него, посмотрел в огонь.
- Я бы не стал. Но все остальные будут. - Он вздохнул. - Фитц, Фитц, Фитц. - Он подошел ко мне сзади и положил руки мне на плечи. Очень-очень мягко сказал:
- Может быть, было бы лучше отпустить ее.
Это прикосновение и его мягкость сломили мою ярость. Я закрыл лицо руками.
- Я не могу, - сказал я сквозь пальцы. - Она мне нужна.
- А что нужно Молли?
Маленькая свечная мастерская с пчелиными ульями на заднем дворе. Дети. Законный муж.
- Вы делаете это для Шрюда. Заставляете меня поступить так, как он хочет, - обвинил я Чейда.
Он убрал ладони с моих плеч. Я слышал, как он отошел, слышал, как льется в чашу вино. Он отнес чашу к своему креслу и сел перед огнем.
- Я сожалею.
Он посмотрел на меня.
- Когда-нибудь, Фитц Чивэл, - предупредил он меня, - этих слов будет недостаточно. Иногда проще вытащить из человека кинжал, чем просить его забыть слова, которые ты произнес, даже если и был в ярости.
- Я сожалею, - повторил я.
- Как и я, - коротко заметил он.
Через некоторое время я покорно спросил:
- Зачем ты хотел видеть меня сегодня?
Он вздохнул.
- "Перекованные". К юго-западу от Баккипа.
Мне стало нехорошо.
- Я думал, что мне не придется больше этого делать, - сказал я тихо. - Когда Верити послал меня на корабль, чтобы работать Скиллом, он сказал, что, может быть...
- Это исходит не от Верити. Об этом доложили Шрюду, и он хочет, чтобы с этим покончили. Верити уже.., перегружен. Мы не хотим сейчас беспокоить его чем-нибудь еще.
Я снова обхватил голову руками.
- Неужели никто другой не может сделать это? - взмолился я.
- Только ты и я обучены этому.
- Я не имел в виду тебя, - устало сказал я, - и не жду, что ты будешь делать такую работу.
- Не ждешь? - Я поднял глаза и увидел, что он в ярости. - Ты, нахальный щенок! А кто, ты думаешь, не пускал их в Баккип все лето, пока ты был на "Руриске"? Ты решил, будто только потому, что ты хочешь избежать какой-то работы, ее уже вообще не надо делать?
Мне было стыдно как никогда. Я отвел глаза, чтобы не видеть его гнева.
- О, Чейд, я так сожалею.
- Сожалеешь, что избегал ее? Или сожалеешь, что считал меня ни на что не способным?
- И то и другое. Все. - И неожиданно я сдался:
- Пожалуйста, Чейд, если еще один человек, которого я люблю, будет сердиться на меня, я просто не смогу этого вынести. - Я поднял голову и смотрел на него до тех пор, пока он не посмотрел мне в глаза. Он поднял руку и почесал подбородок.
- Это было долгое лето для нас обоих. Моли Эля о штормах, которые выгнали бы красные корабли навсегда.
Некоторое время мы сидели молча.
- Иногда, - заметил Чейд, - бывает гораздо проще умереть за своего короля, чем отдать ему свою жизнь.
Я склонил голову, соглашаясь.
Оставшуюся часть ночи мы провели, приготавливая яды, которые потребуются мне, чтобы снова начать убивать для своего короля.

Предыдущая страница 17 Следующая страница


Королевский Убийца 18

18
ЭДДЕРЛИНГИ

Осень третьего года войны с красными кораблями оказалась горькой для будущего короля Верити. Его военные корабли были его мечтой. Все его надежды были связаны с ними. Верити считал, что избавит свое побережье от пиратов и так преуспеет в этом, что сможет посылать свои корабли к родным берегам островитян даже во время самых свирепых зимних штормов.
Ранняя зима застала его с флотилией из пяти кораблей, два из которых нуждались в ремонте. Одним из неповрежденных был красный корабль, захваченный у пиратов. Его переоснастили и послали помогать в патрулировании и эскортировании торговых судов. Когда, наконец, задули осенние ветры, один из капитанов решил совершить рейд к берегам островитян. Остальные капитаны хотели подождать с этим по меньшей мере одну зиму. Они намеревались попрактиковаться в корабельном деле у собственных берегов, а летом поупражняться в тактике, прежде чем атаковать противника
Верити никого не стал посылать в рейд против воли, но и не скрывал своего разочарования в связи с отсутствием единодушия среди капитанов. Он ясно выразил это, когда великолепно снарядил единственный добровольческий корабль, переименованный в "Отмщение". Отобранная капитаном команда была снаряжена так же тщательно: все получили новые доспехи и оружие от лучших мастеров. При отправлении "Отмщения" было устроено пышное торжество, на котором присутствовал даже король Шрюд, несмотря на то что его здоровье слабело с каждым днем. Сама королева укрепила на мачте перья чайки, которые, по приметам, должны были привести корабль невредимым в родной порт. Когда "Отмщение" тронулось с места, раздались громкие приветственные крики, и в этот вечер в Баккипе многократно пили за здоровье капитана и его команды.
Месяцем позже, к огорчению Верити, было получено сообщение, что корабль, по описанию похожий на "Отмщение", пиратствует в спокойных водах, к югу от Шести Герцогств, и доставляет много хлопот торговцам Бингтауна. И это было все, что стало известным о капитане, команде и корабле. Некоторые обвиняли во всем островитян, составлявших добрую половину команды, но там было столько же добрых граждан Шести Герцогств, а капитан вырос в самом Баккипе. Гордый Верити получил щелчок по носу, а его авторитет среди народа Шести Герцогств заметно упал. И многие думают, что именно тогда он решил принести себя в жертву, надеясь найти окончательное решение.
Я считаю, что ее подтолкнул к этому шут. Конечно, он проводил много часов в саду на башне с Кетрйккен. То, что она там делала, вызывало у него неподдельное восхищение. Хорошее отношение легко завоевать искренней похвалой. К концу лета она уже не только смеялась над его шутками, когда он навещал ее и ее леди. Он уговорил ее постоянно наведываться в королевские покои. Как будущая королева она не зависела от настроений Волзеда. И Кетрйккен сама стала смешивать укрепляющие травы для Шрюда, и на некоторое время король, казалось, почувствовал себя лучше благодаря ее заботам. Думаю, шут решил, что с ее помощью он выполнит то, чего не мог добиться от меня и от Верити.
Был ветреный осенний вечер, когда она впервые заговорила со мной об этом. Я был на башне вместе с ней, помогая утеплять охапками травы самые нежные растения, чтобы они не погибли от зимних морозов. Это Пейшенс сочла такую предосторожность необходимой, и они с Лейси готовили к холодам вьюнки, образовавшие небольшую беседку. Она стала постоянным, хотя и очень робким, советником королевы Кетриккен в вопросах цветоводства. Маленькая Розмэри стояла у моего локтя, по мере надобности подавая мне бечевку. Несколько закутанных помощниц леди Кетрйккен тихо беседовали между собой в другом углу сада. Остальных она отпустила, когда заметила, что они дрожат и дышат на свои пальцы. Мои голые руки почти онемели, так же как и уши, но Кетрйккен, по-видимому, чувствовала себя прекрасно. Как и Верити, спрятавшийся в моем сознании. По его настоянию я снова постоянно держал с ним связь Скиллом, после того как он узнал, что я опять в одиночестве преследовал "перекованных". Теперь я замечал его слабое присутствие в своем сознании. Тем не менее я почувствовал его удивление, когда Кетрйккен, завязывая шнуром закутанное растение, которое я держал, спросила меня, что я знаю об Элдерлингах.
- Почти ничего, моя леди, королева, - ответил я честно и еще раз дал себе обещание просмотреть манускрипты и свитки, которыми так долго пренебрегал.
- Почему?
- Ну, на самом деле о них было очень мало написано. Я думаю, что когда-то сведения о них были настолько общеизвестны, что их не требовалось записывать. А теперь то немногое, что все же сохранилось, разрознено и потеряно. Нужно быть ученым, чтобы найти и изучить все оставшиеся факты.
- Ученым вроде шута? - едко спросила она. - Он, кажется, знает о них больше, чем все, кого я спрашивала.
- Что ж. Он любит читать, вы знаете. И...
- Довольно о шуте. Я хотела поговорить об Элдерлингах, - оборвала она меня.
Я вздрогнул от ее тона, но обнаружил, что ее серые глаза снова смотрят на море. Она не хотела упрекать меня или быть грубой. Она просто была погружена в свои мысли. Я отметил, что за месяцы моего отсутствия в ней прибавилось уверенности. Она стала более царственной.
- Кое-что мне известно, - сказал я неуверенно.
- Как и мне. Посмотрим, совпадают ли наши сведения. Я начну.
- Как вам будет угодно, моя королева.
Она откашлялась.
- Давным-давно король Вайздом был изнурен нападениями пиратов. Когда все предали его, он стал опасаться, что следующее лето станет концом Шести Герцогств и династии Видящих, и решил потратить зиму на поиски легендарного народа Элдерлингов. Пока все так?
- В основном. Как я слышал, легенды называли их не народом, а чем-то вроде богов. А народ Шести Герцогств всегда считал Вайздома чем-то вроде религиозного фанатика, почти безумца в том, что касалось таких вещей.
- Одержимых и провидцев часто считают сумасшедшими, - спокойно заметила она. - Я продолжу. Как-то осенью он покинул замок, не зная ничего, кроме того, что Элдерлинги обитают в Дождливых Чащобах за самыми высокими горами Горного Королевства. Каким-то образом он нашел их и заручился их поддержкой. Он вернулся в Баккип, и вместе они выгнали пиратов и захватчиков с побережья Шести Герцогств. Мир и торговля были восстановлены. А Элдерлинги поклялись ему, что вернутся, если еще когда-нибудь понадобятся. Все еще так?
- В общем, да. Я слышал, как многие менестрели говорили, что так всегда оканчиваются истории о героях и их странствиях. Они всегда обещают, что вернутся, если будут нужны. Некоторые даже клянутся встать из могилы, если это будет необходимо.
- На самом деле, - внезапно перебила меня Пейшенс, раскачиваясь на каблуках, - сам Вайздом никогда не вернулся в Баккип. Элдерлинги пришли к его дочери, принцессе Майндфул, и это ей они предложили свою помощь.
- Откуда вы это знаете? - спросила Кетриккен. Пейшенс пожала плечами:
- Старый менестрель, который был у моего отца, всегда пел именно так. - Она неуверенно начала обвязывать шпагатом укутанные в солому растения.
Кетриккен задумалась. Ветер подхватил ее волосы, и длинная прядь упала ей на лицо. Она смотрела на меня сквозь эту золотую паутину.
- Не имеет значения, что легенды говорят об их возвращении. Если один раз королю удалось призвать их и они помогли, не думаешь ли ты, что они могут сделать это еще раз, если король попросит их? Или королева?
- Может быть, - сказал я неохотно. Втайне я подумал, что королева скучает по родине и ищет повода, чтобы навестить свой народ. Уже начинались разговоры о том, почему она не беременеет. Хотя теперь ей прислуживало много леди, на самом деле у нее не было любимиц, которые могли бы стать ее настоящими друзьями. Она одинока, так я думал. - Полагаю... - начал я мягко, соображая, как подсластить ей пилюлю.
Скажи ей, чтобы она пришла ко мне и поговорила об этом. Я хочу знать больше о том, что она выяснила.
Мысль Верити звенела от возбуждения. Это расстроило меня.
- Полагаю, что вам следует пойти с этой идеей к будущему королю и обсудить ее с ним, - послушно предложил я ей.
Она долго молчала. Заговорив, она сильно понизила голос, чтобы слышал только я.
- Не думаю. Он решит, что это очередная моя глупость. Послушает немного, а потом будет смотреть на карту на стене или передвигать вещи на столе, ожидая, когда я закончу и он сможет улыбнуться, кивнуть и отослать меня к моим делам. Опять. - На последнем слове голос ее дрогнул. Она смахнула с лица волосы, потом провела рукой по глазам и отвернулась, чтобы снова посмотреть на море, такая же далекая, как Верити, когда он работал Скиллом.
Она плачет?
Я не смог скрыть от Верити моего раздражения от того, что это его удивляет.
Приведи ее ко мне. Сейчас, немедленно!
- Моя королева?
- Минутку - Кетриккен смотрела в сторону. Отвернувшись, она сделала вид, что чешет нос. Я знал, что она вытирает слезы.
- Кетриккен? - Я решился на фамильярность, которой не позволял себе много месяцев. - Пойдемте к нему. Немедленно. Я пойду с вами.
Она заговорила неуверенно, не оборачиваясь, чтобы посмотреть на меня.
- Ты не думаешь, что это глупо?
"Я не буду лгать", - напомнил я себе.
- Я думаю, что при нынешнем положении дел мы не можем пренебрегать никакими вероятными источниками помощи. - Произнося эти слова, я понял, что верю в них. Разве оба, и Чейд и шут, не намекали - нет, не умоляли именно об этом? Может быть, это мы с Верити были близоруки?
Она всхлипнула:
- Тогда мы сделаем это. Но... Подожди меня у моей комнаты. Я хочу взять несколько свитков, чтобы показать ему. Я быстро. - Она повернулась к Пейшенс и заговорила громче:
- Леди Пейшенс, могу я попросить вас закончить без меня? Мне нужно сделать кое-что.
- Конечно, моя королева. С радостью.
Мы вышли из сада, и я последовал за ней в ее комнату. Я ждал довольно долго. Когда она вышла, маленькая Розмэри последовала за ней и настаивала на том, что сама понесет свитки. Кетриккен смыла с рук землю и переменила платье, надушилась, уложила волосы и надела драгоценности, которые прислал ей Верити, когда она была обручена с ним. Она осторожно улыбнулась мне, когда я посмотрел на нее.
- Моя леди, королева, я ослеплен, - рискнул заметить я.
- Ты льстишь мне почти как Регал, - сообщила она и поспешила по коридору, но щеки ее разрумянились.
Она одевается так только для того, чтобы прийти поговорить со мной?
Она одевается так, чтобы.., понравиться вам.
Как может человек, такой проницательный в отношении других людей, настолько не знать женщин?
Может быть, у него никогда не было достаточно времени, чтобы узнать их?
Я захлопнул свое сознание, отгораживая свои мысли, и поспешил за королевой.
Мы пришли в кабинет Верити как раз вовремя, чтобы увидеть уходящего Чарима. Он уносил охапку белья для стирки. Это показалось мне странным, но все объяснилось, когда нас впустили. На Верити была мягкая рубаха из бледно-голубого полотна, и смешанные запахи лаванды и кедра наполняли комнату. Я подумал о сундуке с одеждой. Его волосы и борода были расчесаны, а я прекрасно знал, что его прическа держится не больше нескольких минут. Когда Кетриккен застенчиво приветствовала своего короля, я увидел Верити таким, каким не видел его многие месяцы. Лето Скилла изнурило его. Светлая рубашка висела на нем, как на вешалке, а приглаженные волосы наполовину поседели. У глаз и рта появились морщины, которых я раньше не замечал.
Значит, я выгляжу так плохо?
Не для нее, напомнил я ему.
Когда Верити взял ее руку и повел, чтобы усадить рядом с собой на скамейку у огня, в ее взгляде был такой же голод, какой вызывала в нем тяга к Скиллу. Ее пальцы вцепились в его ладонь, и я отвел глаза в сторону, когда он поднял и поцеловал руку жены. Возможно, Верити был прав относительно моей чувствительности к Скиллу, потому что ощущения Кетриккен ударили по мне с той же силой, с какой я чувствовал ярость других гребцов на "Руриске".
Я ощутил дрожь потрясенного Верити.
Закройся, резко скомандовал он мне, и внезапно я оказался один в своем сознании. Мгновение я стоял неподвижно, голова моя кружилась от его неожиданного исчезновения.
"Он в самом деле не представлял себе..." - подумал я, и обрадовался, что эта мысль останется при мне.
- Мой лорд, я пришла попросить минуту или две вашего времени для.., идеи, которая у меня возникла. - Кетриккен говорила тихо, напряженно вглядываясь в лицо Верити.
- Конечно, - согласился Верити. Он посмотрел на меня:
- Фитц Чивэл, ты присоединишься к нам?
- Как вам будет угодно, мой лорд.
Я сел на табуретку у камина. Подошла Розмэри и встала рядом со мной, у нее в руках была охапка свитков. Я подозревал, что их, вероятно, стянул из моей комнаты шут. Но когда Кетриккен начала говорить с Верити, она брала эти свитки, один за другим, стараясь подкрепить свои доводы. Все это были свитки, в которых говорилось не об Элдерлингах, а о Горном Королевстве.
- Король Вайздом, как вы, наверное, помните, был первым из Шести Герцогств, пришедшим в нашу страну, страну Горного Королевства, не для войны. Поэтому о нем сказано в нашей истории. Это копии свитков, сделанных еще при его жизни, и в них говорится о его деяниях и путешествиях в Горном Королевстве. И, таким образом, косвенно об Элдерлингах. - Она развернула последний свиток. Верити и я, оба, изумленно наклонились к нему. Карта. Поблекшая от времени, вероятно, плохо скопированная, но карта. Карта Горного Королевства с отмеченными на ней проходами и тропами. И несколько беспорядочных линий, ведущих к землям, находящимся за Горным Королевством.
- Одна из троп, отмеченных здесь, должна вести к Элдерлингам. Потому что я знаю горные дороги, и это не торговые пути, они не ведут ни к какому известному мне поселению. Они не совпадают ни с какими известными мне дорогами. Это более старые тропы. И почему бы еще они были отмечены здесь, если не ведут туда, куда шел король Вайздом?
- Неужели так просто? - Верити быстро встал и вернулся с канделябром, чтобы лучше осветить карту. Он низко склонился над ней и любовно ее разгладил.
- Здесь отмечены несколько троп, ведущих к Дождливым Чащобам, если вся эта зелень обозначает именно их.
- Ни на одной ничего не указано. Как мы узнаем, которая из них нам нужна? - спросил я.
- Может быть, они все ведут к Элдерлингам? - предположила Кетриккен. - Почему все они обязательно должны находиться в одном месте?
- Нет! - Верити выпрямился. - По меньшей мере у двух что-то обозначено в конце. Или было обозначено. Проклятые чернила выцвели. Но там что-то было. И я намерен выяснить что.
Даже Кетриккен была потрясена вспышкой радости в его голосе. Меня охватило изумление. Я ожидал, что он вежливо ее выслушает, но не примет ее план так близко к сердцу.
Верити внезапно встал и быстро обошел комнату. Энергия Скилла исходила от него, как тепло от камина.
- Зимние штормы уже у побережья или начнутся со дня на день. Если я быстро соберусь и выеду в ближайшие несколько дней, то попаду в Горное Королевство, пока дорогами еще можно пользоваться. Я смогу пробиться к.., что бы там ни было. И вернуться к весне. Может быть, с помощью, которая нам так нужна.
Я потерял дар речи. Кетриккен еще ухудшила положение.
- Мой лорд, я не хотела, чтобы туда отправлялись вы. Вы должны остаться здесь. Я должна идти. Я знаю горы; я родилась там. Вы можете погибнуть. В этом я должна быть "жертвенной".
Было облегчением увидеть, что Верити так же поражен, как и я. Может быть, услышав это из ее уст, он поймет, насколько это немыслимо. Он медленно покачал головой, взял обе ее руки в свои и торжественно посмотрел на нее.
- Моя будущая королева, - вздохнул он, - я должен это сделать. Я. Сколько раз в других случаях я был плохим королем для Шести Герцогств. А вы? Когда вы впервые приехали сюда, чтобы стать королевой, я с трудом выносил ваши разговоры о "жертвенности". Я думал, что это идеализм девочки. Но это не так. Мы не говорим об этом здесь, но так мы чувствуем. Это то, чему я научился от своих родителей. Всегда ставить Шесть Герцогств на первое место. Я пытался жить так. Но теперь вижу, что в бой всегда посылал других вместо себя. Я работал Скиллом, это правда, и вы имеете некоторое представление о том, чего это мне стоило. Но отдавать свои жизни за Шесть Герцогств я посылал моряков и солдат. Даже мой собственный племянник вынужден делать за меня грязную и кровавую работу. Но несмотря на жертвы всех, кого я послал на смерть, наше побережье все еще не безопасно. Теперь у нас есть последний шанс, трудное дело. Неужели же я отправлю мою королеву делать это за меня?
- Может быть, - голос Кетриккен стал хриплым, - может быть, у нас получится поехать вместе?
Верити задумался. Он действительно обдумывал ее слова, и я видел, что Кетриккен понимает, как серьезно он отнесся к ее просьбе. Она начала улыбаться, но улыбка погасла, когда он медленно покачал головой.
- Я не смею, - сказал он тихо, - кто-то должен оставаться здесь. Кто-то, кому я доверяю. Король Шрюд.., мой отец нездоров. Я боюсь за него. За его здоровье. Когда меня не будет, кто-нибудь должен остаться вместо меня.
Она отвела глаза.
- Я бы лучше поехала с вами, - сказала она сердито. Я отвернулся, когда он протянул руку и, коснувшись пальцами ее подбородка, посмотрел ей в глаза.
- Я знаю, - сказал он тихо, - это жертва. Но я должен просить вас остаться здесь, несмотря на то что вы хотите поехать. Снова остаться одной. Ради Шести Герцогств.
Что-то угасло в ней. Она склонила голову, подчиняясь его воле, плечи ее опустились. Когда Верити притянул ее к себе, я молча встал. Я взял Розмэри, и мы оставили их одних.
Этим вечером я был в своей комнате и запоздало изучал свитки и таблицы, когда в дверь постучал паж. "Вас просят прибыть в королевские покои после обеда", - вот все, что он сказал. Страх охватил меня. Я не хотел снова противостоять королю. Если он звал меня, чтобы приказать начинать ухаживать за Целерити, я не знал, что буду делать или говорить. Я боялся потерять над собой контроль. Я решительно развернул один из свитков и попытался заняться им. Это было безнадежно. Я видел только Молли.
В те короткие ночи, которые мы проводили вместе после того дня на пляже, она отказывалась обсуждать со мной Целерити. В некотором роде это было облегчением. Но она также перестала говорить о том, чего будет требовать от меня, когда я стану ее настоящим мужем, и о детях, которые когда-нибудь у нас родятся. Она просто перестала надеяться на то, что мы когда-нибудь обвенчаемся. Когда я думал об этом, то едва не доходил до безумия. Она не упрекала меня, потому что знала, что это не мой выбор. Она даже не спрашивала, что с нами будет. Как Ночной Волк, она, казалось, жила теперь только настоящим. Нашу физическую близость она воспринимала как нечто совершенное и не задавалась вопросом, будет ли следующая. Она не показывала мне своего отчаяния, только яростную решимость не потерять того, что у нас есть сейчас, ради того, чего мы можем лишиться завтра. Я не заслуживал такой преданности.
Когда я дремал подле нее, в ее постели, в безопасности и тепле, вдыхая аромат ее тела, пахнувшего травами, ее сила защищала нас. Она не владела Скиллом, у нее не было Уита. Ее магия была более сильной, и она творила эту магию исключительно своей волей. Когда поздно ночью она запирала за мной дверь, она создавала в своей комнате мир и время, принадлежащие только нам. Если бы она слепо отдавала свою жизнь и счастье в мои руки, это было бы невыносимо, но она поступала даже хуже. Она знала, что ей придется заплатить страшную цену за свою преданность мне, и тем не менее отказывалась покинуть меня. А я не был в достаточной степени мужчиной, чтобы отвернуться от нее и умолять искать для себя более счастливой жизни. В мои самые одинокие часы, когда я ездил по дорогам вокруг Баккипа с седельными сумками, полными отравленного хлеба, я знал, что я трус и, хуже того, вор. Однажды я сказал Верити, что не могу пользоваться силой другого человека, чтобы подпитывать собственную, и что никогда не сделаю этого. Однако именно это каждый день происходило у нас с Молли. Свиток выпал из моих ослабевших пальцев. Моя комната внезапно стала душной. Я отодвинул в сторону таблицы и свитки, которые пытался изучать. В предобеденный час я отправился в комнату Пейшенс.
Прошло некоторое время с тех пор, как я был у нее. Ее гостиная, казалось, никогда не менялась, не считая постоянного беспорядка, отражающего ее нынешние пристрастия. Этот день не был исключением. Собранные осенью травы, наваленные для сушки, наполняли комнату своеобразным запахом. Мне казалось, что я иду по перевернутому лугу и нагибаюсь, чтобы не запутаться в свисающей листве.
- Вы повесили их немного низковато, - пожаловался я, когда вошла Пейшенс.
- Нет. Это ты немного высоковат. Теперь выпрямись и дай мне взглянуть на тебя.
Я подчинился, несмотря на то что при этом на голове у меня оказалась охапка кошачьей мяты.
- Хорошо. По крайней мере, целое лето убийств на свежем воздухе поправило твое здоровье. Ты выглядишь гораздо лучше, чем тот болезненный мальчик, который приходил ко мне прошлой зимой. Я говорила, что это должно подействовать. Раз уж ты стал таким высоким, можешь помочь мне развесить все это.
Делать нечего - я стал натягивать веревки везде, где только можно было их привязать. Потом начал подвешивать к ним охапки трав. Она заставила меня влезть на стул и подвязать пучки бальзама.
- Почему ты больше не скулишь о том, как скучаешь без Молли?
- А разве это мне поможет? - тихо спросил я через мгновение. Я делал все, что мог, чтобы выглядеть покорным.
- Нет. - Она некоторое время помолчала как бы в раздумье, потом вручила мне еще один букет трав. - Это, - сообщила она, пока я их привязывал, - побеги тысячелистника. Очень горькие. Некоторые говорят, что они предохраняют женщину от беременности. Это не так. По крайней мере, это ненадежное средство. Но если женщина употребляет их слишком долго, она может заболеть. - Пейшенс опять помолчала. - Может быть, если женщина больна, она действительно не может зачать, но я бы не посоветовала настой тысячелистника никому - никому, кого я люблю.
Я обрел дар речи и набрал в грудь воздуха.
- Почему тогда вы их сушите?
- Настойкой из них можно полоскать больное горло. Так сказала мне Молли Свечница, когда я увидела, как она собирает их в Женском Саду.
- Понял. - Я прикрепил побеги к шнуру. Они медленно покачивались, как тело на виселице. Даже запах их был горьким. Не я ли удивлялся, как Верити может не замечать того, что лежит прямо у него перед носом? Почему я никогда не задумывался об этом? Каково должно было быть ей - бояться того, к чему может только стремиться законно вышедшая замуж женщина. Того, к чему безуспешно стремилась Пейшенс?
- .. Морские водоросли, Фитц Чивэл?
Я вздрогнул:
- Простите?
- Я спросила, не соберешь ли ты для меня морской травы, когда у тебя будет свободный день? Такой черной, сморщенной? Она лучше всего пахнет в это время года.
- Попробую, - ответил я рассеянно. Сколько лет будет мучиться Молли? Сколько горечи ей придется проглотить?
- Куда ты смотришь? - спросила Пейшенс.
- Никуда. А что?
- Просто я дважды просила тебя слезть, чтобы мы могли подвинуть стул. У нас, знаешь ли, есть еще и эти связки для развешивания.
- Простите. Я мало спал прошлой ночью. От этого я не могу сосредоточиться.
- Да уж. Тебе лучше спать побольше, - пробормотала она с некоторым нажимом. - А теперь спускайся и подвинь стул, чтобы мы могли развесить эту мяту.
За обедом я ел мало. На другом конце стола сидел один Регал, и он выглядел очень мрачным. Кружок его приближенных собрался за столом на некотором расстоянии от него. Я не понимал, почему он решил обедать отдельно. Конечно, его положение позволяло ему это, но раньше я не замечал у Регала склонности к уединению. Он позвал самого льстивого менестреля из тех, что недавно привез в Баккип. Большинство из них приехали из Фарроу, и все они предпочитали длинные монотонные эпические песнопения. Этот пел утомительное сказание о каком-то приключении дедушки Регала с материнской стороны. Я почти не слушал; по-видимому, речь шла о том, как загнали насмерть лошадь, чтобы застрелить огромного оленя, успешно скрывавшегося от целого поколения охотников. Бесконечно восхвалялась лошадь с великим сердцем, которая пошла на смерть по приказу своего хозяина. Там ничего не говорилось о глупости хозяина, погубившего такое животное, чтобы получить немного жесткого мяса и вешалку из рогов.
- Ты неважно выглядишь, - заметил Баррич, остановившись около меня. Я встал из-за стола и пошел с ним по залу.
- Мне приходится думать о слишком многих вещах. Иногда я чувствую, что если бы у меня было время, я бы разрешил одну проблему, а потом занялся другими.
- Каждый человек в это верит. Но на самом деле это не так. Избавься от тех, от которых можно избавиться, а через некоторое время ты привыкнешь к тем, с которыми ничего сделать нельзя.
- Например?
Он пожал плечами и жестом показал вниз.
- Например, хромая нога. Или то, что ты бастард. Мы все привыкаем к вещам, о которых когда-то говорили, что не сможем с ними ужиться. А что на этот раз грызет твою печень?
- Ничего такого, о чем я мог бы рассказать тебе, по крайней мере здесь.
- О, опять то же самое. Ха. - Он покачал головой. - Я не завидую тебе, Фитц. Иногда все, что нужно человеку, это поворчать о своих проблемах у кого-нибудь на плече. Они отказали тебе даже в этом. Но мужайся. Я верю, что ты управишься с ними, даже если сам в это не веришь.
Он хлопнул меня по плечу и вышел наружу, впустив облако холодного воздуха. Верити был прав. Зимние штормы приближаются, если я хоть что-то понял в сегодняшнем ветре.
Я уже почти поднялся наверх, когда сообразил, что Баррич теперь разговаривает со мной как с равным. Он наконец поверил, что я взрослый мужчина. Что ж, может быть, я бы управлялся лучше, если бы сам верил в это.
Я расправил плечи и поднялся в свою комнату.
Я одевался более тщательно, чем обычно. При этом я думал о том, как Верити поспешно сменил рубашку для Кетриккен. Как мог он быть таким слепцом по отношению к ней? А я к Молли? Что еще она делала ради нас, чего я так никогда и не понял? Мое страдание вернулось и стало сильнее, чем когда-либо. Сегодня. Сегодня, когда Шрюд отпустит меня. Я не могу позволить ей продолжать это самопожертвование. Но на данный момент я мог только выкинуть все это из головы. Я завязал волосы в хвост воина - чувствовал, что теперь полностью заслужил эту прическу, - и расправил свой синий камзол. Он немного жал в плечах, как и вся моя одежда в последнее время. Я вышел из комнаты.
В коридоре у покоев короля Шрюда я встретил Верити под руку с Кетриккен. Никогда прежде я не видел их такими. Внезапно передо мной предстали будущий король и его королева. Верити был одет в длинную официальную мантию цвета темной лесной зелени. Вышитая кайма из стилизованных оленей украшала рукава и подол. На голове у него был серебряный обруч с синим камнем - знак будущего короля. Я давно не видел на нем этой одежды. Кетриккен была одета в уже знакомое мне пурпурное и белое. Ее пурпурная мантия была очень простой, рукава короткие и широкие. Из-под них были видны другие, более узкие, белые. На ней были подаренные Верити драгоценности, ее тщательно уложенные волосы были искусно украшены сеткой из соединенных аметистами серебряных цепочек. Я резко остановился, увидев их. Лица их были серьезными. Они явно собирались повидать короля Шрюда. Я официально представился и осторожно дал Верити знать, что король Шрюд звал меня.
- Нет, - мягко возразил он, - это я позвал тебя, чтобы ты вместе со мной и Кетриккен предстал перед королем Шрюдом. Я хотел, чтобы ты был свидетелем этому.
Я испытал огромное облегчение. Значит, это не касалось Целерити.
- Свидетелем чему, мой принц? - с трудом спросил я.
Он посмотрел на меня как на слабоумного.
- Я буду просить разрешения короля отправиться на поиски Элдерлингов, чтобы найти у них помощь, в которой мы так отчаянно нуждаемся.
- О! - Мне следовало заметить тихого пажа, одетого в черное, с огромной охапкой свитков и таблиц. Лицо мальчика было белым и застывшим. Я готов был поспорить, что он никогда раньше не делал для Верити ничего более официального, чем чистка ботинок. Розмэри, одетая в цвета Кетриккен, напоминала мне вычищенный бело-розовый турнепс. Я улыбнулся ей, но она серьезно встретила мой взгляд.
Без предисловий Верити один раз стукнул в дверь короля Шрюда.
- Минутку, - раздался голос. Голос Волзеда. Он приоткрыл дверь, выглянул, потом понял, что пытается не впустить Верити. Мгновение или два он явно колебался, потом широко распахнул дверь. - Сир, - сказал он дрожащим голосом, - я не ждал вас. То есть я не был информирован, что король собирался...
- Ты нам не нужен. Можешь идти. - Обычно Верити даже пажей не отпускал так холодно.
- Но... Я могу понадобиться королю... - Его взгляд дико метался по сторонам. Он чего-то боялся.
Глаза Верити сузились.
- Если так случится, я прослежу, чтобы тебя позвали. В сущности, можешь ждать. Только снаружи. Будь там на случай, если я позову тебя.
После мгновенной паузы Волзед вышел за дверь и остановился около нее. Мы вошли в покои короля. Верити сам закрыл за нами дверь.
- Я не люблю этого человека, - заметил он достаточно громко для того, чтобы его можно было услышать сквозь дверь. - Он назойливо раболепен и сально подобострастен. Отвратительная смесь.
Короля в гостиной не было. Когда Верити пересек комнату, в дверях спальни Шрюда внезапно появился шут. Он вытаращил на нас глаза, ухмыльнулся во внезапном приступе веселья, а потом церемонно поклонился всем нам.
- Сир! Просыпайтесь! Как я и предсказывал, прибыли менестрели!
- Шут! - добродушно прорычал Верити. Он прошел мимо, отмахнувшись от дурашливых попыток шута поцеловать его мантию. Кетриккен подняла руку, чтобы скрыть улыбку, и последовала за мужем. Я едва не упал, потому что шут поставил мне подножку, резко вытянув вперед ногу. Я избежал ловушки, но вошел в спальню неуклюже, чуть не столкнувшись с Кетриккен. Шут ухмыльнулся, едва сдерживаясь, чтобы не расхохотаться, и прыгнул к постели Шрюда. Он поднял руку старика и погладил ее с искренней нежностью.
- Ваше величество? Ваше величество? К вам гости.
Шрюд зашевелился в постели и внезапно глубоко вздохнул.
- Что такое? Кто здесь? Верити? Раздвинь занавески, шут. Я едва вижу, кто здесь. Королева Кетриккен? Что все это значит? Фитц! В чем дело? - Голос его не был сильным, и в нем слышались брюзгливые нотки, но король выглядел лучше, чем я ожидал. Когда шут отдернул занавески над кроватью и подложил ему под спину подушки, я увидел перед собой человека, который выглядел старше, чем Чейд. Сходство между ними становилось все более заметным по мере того, как Шрюд старел. Лицо короля похудело, обнаружив ту же линию лба и скул, какая была у его незаконного брата. Глаза его были настороженными, но усталыми. Он приподнялся, чтобы взглянуть на нас.
- Ну, так в чем же дело? - спросил он, оглядывая нашу компанию.
Верити отвесил глубокий официальный поклон, и Кетриккен последовала его примеру, присев в реверансе. Я поступил так, как требовалось: опустился на одно колено и замер, низко склонив голову. И все-таки я ухитрился поднять глаза, когда Верити заговорил.
- Король Шрюд. Отец мой. Я пришел просить вашего разрешения.
- На что? - раздраженно спросил король.
Верити поднял глаза, чтобы встретиться взглядом с отцом.
- Я хочу покинуть Баккип с отрядом избранных людей, чтобы попытаться пойти тем же путем, который давным-давно избрал король Вайздом. Я хочу этой же зимой отправиться в Дождливые Чащобы за Горным Королевством, чтобы найти Элдерлингов и просить их сдержать обещание, которое они дали нашему предку.
На лице Шрюда появилось недоверчивое выражение. Он приподнялся в постели и спустил ноги на пол.
- Шут, принеси вина. Фитц, встань и помоги ему. Кетриккен, дорогая, вашу руку. Помогите мне пройти к креслу и сесть у огня. Верити, принеси маленький столик от окна. Пожалуйста.
Раздав эту охапку поручений, Шрюд покончил с официальностью Верити. Кетриккен привычно помогала королю, и я почувствовал ее искреннюю нежность к старику. Шут подскочил к буфету и стал доставать бокалы, велев мне выбрать бутылку вина из небольшого запаса, который Шрюд держал в своей комнате. Бутылки были покрыты пылью, как будто до них очень давно никто не дотрагивался. Я подозрительно поинтересовался, откуда же брал вино для короля Волзед. Как я заметил, теперь, по крайней мере, комната была хорошо убрана - гораздо лучше, чем это было перед Зимним праздником. Курильницы, которые так огорчали меня, теперь холодными стояли в углу. Сегодня, по-видимому, сознание короля было ясным.
Шут помог королю облачиться в плотный шерстяной халат и, встав на колени, надел на него ночные туфли. Шрюд устроился в своем кресле у огня и поставил бокал с вином на стол рядом с собой. Постарел. Сильно постарел. Но передо мной снова сидел король, к которому я так часто приходил с докладом в юности. Внезапно мне захотелось, чтобы я один разговаривал с ним сегодня. Этот старик с острым взглядом мог бы наконец внять моим доводам по поводу женитьбы на Молли. Меня снова охватило раздражение: во всем виноват Волзед, это он привил моему королю такие привычки.
Но это было не мое время. Несмотря на свободное поведение короля, Верити и Кетриккен были натянуты, как тетивы луков. Шут и я принесли кресла, чтобы они могли сесть по обе стороны от Шрюда. Я стоял за спиной Верити и прислуживал.
- Просто расскажи мне все, - приказал король, - и Верити так и сделал. Свитки Кетриккен были развернуты один за другим, и Верити зачитывал вслух необходимые места. Старая карта была изучена вдоль и поперек. Сначала Шрюд ничего не делал, только задавал вопросы, пока не уверился в том, что ему рассказали обо всем. Шут стоял рядом с ним, подмигивая мне и делая ужасные гримасы пажу Верити, пытаясь заставить окаменевшего мальчика хотя бы улыбнуться. Думаю, что он, скорее, испугал паренька. Розмэри совершенно забыла, где она находится, и отошла в сторону, чтобы поиграть с кисточками на занавесках кровати.
Когда Верити кончил говорить и Кетриккен добавила собственные комментарии, король откинулся в кресле. Он допил остатки вина, потом протянул стакан шуту, чтобы тот его наполнил. Сделал глоток, вздохнул и покачал головой.
- Нет. Тут слишком много глупостей и детских сказок для того, чтобы ты мог отправиться туда прямо сейчас, Верити. Ты рассказал мне достаточно, чтобы заставить меня поверить в необходимость послать туда эмиссара, выбранного тобой, с подходящей свитой, подарками и письмами от тебя и от меня, которые могли бы подтвердить, что он приехал по нашему распоряжению. Но тебе самому, будущему королю? Нет. В данный момент у нас нет свободных ресурсов. Регал был у меня сегодня несколькими часами раньше и говорил о цене новых строящихся кораблей и укреплении башен на острове Антлер. Денег становится все меньше. И люди могут перестать чувствовать себя в безопасности, если ты покинешь город.
- Я не бегу. Я ухожу на поиски. На поиски, целью которых является их же собственная безопасность. И я оставляю мою будущую королеву, чтобы она заменяла меня, пока я буду отсутствовать. Я не имею в виду караван с менестрелями, поварами и расшитыми шатрами, сир. Мы поедем по снежным дорогам и заберемся в сердце самой зимы. Я возьму с собой военное сопровождение и буду путешествовать, как путешествуют солдаты. Как я это делал всегда.
- И ты думаешь, что это произведет впечатление на Элдерлингов? Если ты найдешь их? Если они вообще когда-нибудь существовали?
- Легенда гласит, что король Вайздом отправился в путь сам. Я верю, что Элдерлинги существовали и что он нашел их. Если меня постигнет неудача, я вернусь, чтобы снова заняться моим Скиллом и моими военными кораблями. Что мы потеряем? Если я преуспею, то приведу с собой могущественного союзника.
- А если ты умрешь в пути? - мрачно спросил Шрюд.
Верити открыл было рот для ответа, но прежде чем он успел заговорить, дверь гостиной распахнулась, и в комнату ворвался Регал. Лицо его пылало.
- Что тут происходит? Почему меня не поставили в известность об этом совете? - Он бросил на меня уничтожающий взгляд. Из-за его спины в комнату заглядывал Волзед.

Предыдущая страница 18 Следующая страница


19 Робин Хобб

Верити позволил себе легкую улыбку.
- Если твои шпионы ничего не сказали тебе, почему же ты тогда пришел? Упрекай их за то, что ты ничего не знал раньше, а не меня.
Голова Волзеда немедленно скрылась.
- Отец, я требую объяснить мне, что здесь происходит? - Регал чуть не топнул ногой. За спиной у Шрюда шут передразнил выражение его лица. При виде этого паж Верити наконец улыбнулся, но глаза его тут же расширились и лицо снова стало каменным. Король Шрюд обратился к Верити:
- Есть ли причина, по которой ты бы предпочел исключить принца Регала из нашего разговора?
- Не понимаю, почему это должно его интересовать. - Верити помолчал, - Я хотел быть уверенным, что ты сам будешь принимать решение по этому вопросу. - Принц Верити Истина был верен своему имени.
Регал ощетинился, ноздри его побелели, но Шрюд поднял руку, останавливая его. Он снова обращался только к Верити:
- Не видишь, почему это должно его интересовать? А на кого, ты думаешь, падет бремя власти, пока тебя не будет?
Взгляд Верити стал ледяным.
- Разумеется, меня будет представлять моя будущая королева. А вы по-прежнему остаетесь на троне, мой король.
- А если ты не вернешься...
- Я уверен, что мой брат сумеет найти выход из этой ситуации. - Верити даже не попытался скрыть недовольства в своем голосе. Тогда я понял, как глубоко въелся в него яд предательства Регала. Какая бы связь ни существовала между ними когда-то, теперь она была выжжена. Теперь они были только соперниками. Несомненно, Шрюд тоже понял это. Я подумал, удивляет ли это его. Если и так, он хорошо скрыл свои чувства.
Что до Регала, то он навострил уши при упоминании об отъезде Верити. Теперь он выглядел алчно-напряженным, как собака, выпрашивающая подачку. Он заговорил, и голос его вряд ли мог хоть кому-то показаться искренним.
- Если кто-нибудь объяснит мне, куда едет Верити, я, возможно, смогу сказать что-нибудь по этому поводу.
Верити придержал язык. Спокойный и безмолвный, он смотрел на своего отца.
- Твой брат, - эта фраза звучала тяжеловато даже для моих ушей, - хочет, чтобы я дал ему разрешение отправиться на поиски. Он хочет как можно быстрее отбыть в Дождливые Чащобы за Горным Королевством. Чтобы найти Элдерлингов и получить от них ту помощь, которую они некогда нам обещали.
Глаза Регала стали круглыми, как у совы. Я не знаю, что поразило его больше: идея о существовании Элдерлингов или величайшая удача, которая внезапно выпала ему. Он облизал губы.
- Я, конечно, запретил это, - произнес Шрюд, наблюдая за Регалом.
- Но почему? Это, разумеется, надо тщательно обдумать...
- Затраты слишком велики. Разве не ты докладывал мне совсем недавно, что постройка военных кораблей, найм команд и снабжение их провиантом истощили почти все наши ресурсы?
- Но тогда я еще не получил все доклады об урожае, отец. Я не знал, что они будут такими хорошими. Деньги можно найти. При условии, что он хочет путешествовать без помпы.
Верити выдохнул через нос.
- Благодарю тебя за твое решение, Регал. Я не понимал, что подобные вещи теперь решаешь ты.
- Я просто даю совет королю, так же как и ты, - поспешил заметить Регал.
- Ты не считаешь, что гораздо разумнее будет послать эмиссара? - поинтересовался Шрюд. - Что подумают люди о своем будущем короле, который в такое время оставляет Баккип ради столь странного дела?
- Эмиссар? - Регал, казалось, задумался. - Нет. Мы слишком о многом должны просить. Разве легенды не говорят, что король Вайздом поехал сам? Что мы знаем об этих Элдерлингах? Разве мы смеем рисковать, посылая незначительного вельможу? Это может оскорбить их. Нет. Я думаю, что тут требуется по меньшей мере сын короля. Что касается его отъезда из Баккипа.., ну, ты ведь король, и ты все еще здесь. И его жена тоже никуда не уезжает...
- Моя королева! - зарычал Верити, но Регал продолжал говорить.
- И я. Баккип вряд ли можно будет назвать покинутым. А сама задача? Она может покорить воображение людей. Или, если ты сочтешь нужным, причину его отъезда можно держать в тайне. Это можно выдать за простой визит вежливости к нашим союзникам, горцам. Особенно если с ним поедет жена.
- Моя королева остается здесь, - Верити подчеркивал ее титул, - чтобы представлять меня в мое отсутствие. И чтобы защищать мои интересы.
- Ты считаешь, что наш отец не сможет сделать это? - вкрадчиво поинтересовался Регал.
Верити помолчал и посмотрел на старика в кресле у огня. Вопрос в его взгляде был ясен всякому, имеющему глаза. Могу ли я доверять тебе? Но Шрюд Проницательный, верный собственному имени, сам задал вопрос:
- Ты слышал, что думает по этому поводу принц Регал. И я. Ты знаешь, что сам думаешь об этом. Получив эти советы, что ты хочешь делать теперь?
Тогда я благословил Верити, потому что при этих словах он повернулся и смотрел только на Кетриккен. Между ними не было ни кивка, ни шепота. Но когда он снова обратился к своему отцу, его королева была согласна с ним.
- Я хочу ехать в Дождливые Чащобы за Горным Королевством. И я хочу ехать как можно скорее.
Когда король Шрюд медленно кивнул, сердце мое упало. За креслом короля шут прошелся колесом по комнате, потом подкатился обратно и встал на свое место, как будто никогда и не уходил оттуда. Регала это вывело из себя. Но когда Верити наклонился и поцеловал руку короля Шрюда, благодаря его таким образом за разрешение, младший принц не мог сдержать широкой улыбки, которая была слишком похожа на акулью.
Больше советоваться было почти не о чем. Верити хотел уехать в ближайшие семь дней. Шрюд согласился с ним. Принц хотел сам выбрать сопровождение. Шрюд принял это, хотя Регал выглядел озабоченным. Я не был доволен, когда король наконец отпустил всех нас, заметив, что Регал задержался в гостиной, пока мы выходили, чтобы переговорить с Волзедом. Я задумался, позволит ли мне Чейд убить Волзеда. Он уже запретил мне покончить с Регалом, и я обещал своему королю, что не сделаю этого. Но у Волзеда дипломатического иммунитета не было.
В коридоре Верити наскоро поблагодарил меня. Я осмелился спросить его, почему он хотел, чтобы я присутствовал при его разговоре с отцом.
- Чтобы засвидетельствовать все, - тяжело ответил он. - Гораздо важнее самому быть свидетелем чего-либо, чем слышать об этом впоследствии. Чтобы держать в своей памяти все слова, которые были сказаны... Чтобы они не были забыты.
Я знал тогда, что в эту ночь должен ждать приглашения от Чейда.
Но я не мог сопротивляться желанию пойти к Молли. Когда я увидел короля снова королем, то почувствовал, что во мне вспыхнула надежда. Я обещал себе, что мой визит будет коротким, что я только поговорю с ней и дам ей знать, как ценю все то, что она сделала. Я вернулся бы в свои комнаты до ранних утренних часов, которые Чейд обычно выбирал для наших бесед.
Я постучался в ее дверь очень тихо; она быстро впустила меня. Она, должно быть, увидела, каким измученным я был, потому что немедленно бросилась в мои объятия, без вопросов или сомнений. Я погладил ее блестящие волосы и посмотрел ей в глаза. Страсть, внезапно нахлынувшая на меня, была похожа на весенний поток, который несется по руслу ручья, сметая на своем пути все осколки зимы. Мои намерения тихо поговорить с ней были забыты. Молли ахнула, когда я яростно прижал ее к себе, и потом полностью подчинилась мне. Казалось, что с тех пор, как мы в последний раз были вместе, прошли месяцы, а не дни. Когда она жадно целовала меня, я внезапно почувствовал какую-то неловкость и неуверенность. Почему она должна желать меня? Такая молодая, такая прекрасная... Казалось излишней самоуверенностью думать, что она может хотеть такого разбитого и опустошенного человека, как я. Она не позволила мне лелеять мои сомнения и быстро притянула меня к себе. Склонившись над ней, я наконец увидел любовь в ее синих глазах. Я гордился той страстностью, с которой она обнимала меня своими сильными белыми руками. Позже я вспоминал блеск золотых волос, разбросанных по подушке, запахи медового дерева и горной сладости на ее коже, даже то, как она откидывала голову и тихонько стонала. Потом Молли в изумлении прошептала, что моя настойчивость сделала меня другим человеком. Ее голова лежала на моей груди. Я молчал и гладил мягкие волосы, которые, как всегда, пахли травами. Тимьян и лаванда. Я закрыл глаза. Я знал, что хорошо защищаю свои мысли. Это давным-давно вошло у меня в привычку, когда я бывал с Молли.
Но не у Верити.
Я не хотел того, что произошло. Сомневаюсь, что кто-нибудь хотел. Я надеялся, что был единственным, кто полностью осознал это. Тогда, может быть, не случится ничего страшного - если я никогда не заговорю об этом. Если я смогу навеки закрыть в своем сознании сладость губ Кетриккен и мягкость ее белой-белой кожи.

19
ПОСЛАНИЯ

Будущий король Верити покинул Баккип в начале третьей зимы войны с красными кораблями. Он взял с собой небольшую группу отобранных им людей и свою личную стражу, которая должна была проводить его до Горного Королевства и ждать там его возвращения. Он объяснял это тем, что чем меньше будет группа путешествующих, тем меньше придется брать с собой провианта, а зимний переход через горы требует больших запасов. Он решил также никому не сообщать о попытке получить военную помощь у Элдерлингов. Истинная цель поездки была известна немногим. Он якобы ехал в Горное Королевство, чтобы обсудить с отцом своей королевы, королем Эйодом, возможное сотрудничество в борьбе с красными кораблями.
Из тех, кого он просил сопровождать его, некоторые заслуживают особого упоминания. Ходд, оружейницу Баккипа, он выбрал одной из первых. Она была непревзойденным бойцом, а ее владение оружием, несмотря на преклонные годы, по-прежнему было известно всему королевству. Чарим, личный слуга Верити, был с ним так долго и сопровождал его в стольких походах, что никто и подумать не мог о том, чтобы столь надежного человека оставили в Баккипе. Каштан, коричневый, как и его имя, состоял в личной страже Верити больше десяти лет. У него не было глаза и большей части уха, но, несмотря на это, он казался вдвое более бдительный, чем любой другой человек. Кииф и Кэф, близнецы, как и Каштан, много лет состояли в страже Верити. Еще один, Баррич, начальник конюшен Баккипа, присоединился к отряду по собственному желанию. Когда против его ухода из Баккипа стали возражать, он ответил, что оставляет достойного человека заведовать конюшнями, а Верити понадобится кто-то, хорошо знающий животных, чтобы в середине зимы провести их через горы. Его талант лекаря и опыт королевского приближенного тоже сыграли свою роль, хотя о последнем знали очень немногие.
В ночь перед отъездом Верити вызвал меня в свой кабинет. Он приветствовал меня словами:
- Ты не одобряешь этого, правда? Ты считаешь, что это дурацкая затея?
Я вынужден был улыбнуться. Сам того не зная, он совершенно точно выразил то, что я думал обо всем этом.
- Признаться, у меня есть серьезные сомнения, - осторожно согласился я.
- Как и у меня. Но что мне еще остается? По крайней мере, это шанс сделать что-то самому, а не сидеть в этой проклятой башне и доводить себя до изнеможения Скиллом.
Последние несколько дней он тщательно перерисовывал карту Кетриккен. Я наблюдал, как он аккуратно свернул ее и опустил в кожаный футляр. Изменения, произошедшие с этим человеком за последнюю неделю, изумляли меня. Он по-прежнему был сед, его тело все еще выглядело истощенным от долгих месяцев неподвижности. Но двигался он энергично, и оба - он и Кетриккен - каждый вечер, после того как решение было принято, удостаивали своим присутствием собирающихся в Большом зале. Одно удовольствие было смотреть, как он с аппетитом ест и снова потягивает вино, пока Меллоу или кто-нибудь другой из менестрелей развлекает общество. Вновь обретенная теплота между ним и Кетриккен подогревала еще один аппетит, который у него появился. Когда они сидели за столом, ее глаза редко отрывались от лица мужа. Пока пели менестрели, ее пальцы всегда лежали на его руке. В его присутствии она сияла, как горящая свеча. Несмотря на все мое сопротивление, мне слишком хорошо было известно, как они наслаждаются своими ночами. Я пытался спрятаться от их страсти в обществе Молли. Это не принесло мне ничего, кроме чувства вины, потому что Молли была очень довольна моим пылом. Как бы она себя чувствовала, если бы знала, что это не только мой пыл?
Скилл. Я был предупрежден о его силе и пропастях, о том, как он может звать человека и выпивать его, не оставляя ничего, кроме жажды пользоваться им. То, что происходило между мной и Верити, было ловушкой, о которой мне никто ничего не говорил. В некотором роде я с нетерпением ждал отъезда Верити, чтобы снова стать хозяином собственной души.
- То, что вы делаете в этой башне, ничуть не легче. Если бы люди знали, как вы сжигаете себя ради них...
- Ты это знаешь слишком хорошо. Мы сблизились этим летом, мальчик. Стали ближе, чем я когда-либо мог предположить. Ближе, чем был ко мне кто-нибудь с тех пор, как умер твой отец.
"Даже ближе, чем вы можете заподозрить, мой принц". Но этих слов я не произнес.
- Это так.
- Я хочу просить тебя об одолжении. Даже о двух.
- Вы знаете, что я не откажу вам.
- Никогда не соглашайся так легко. Первое. Присматривай за моей леди. Она стала лучше разбираться в обычаях Баккипа, но все еще слишком доверчива. Позаботься о ее безопасности, пока я не вернусь.
- Об этом вы могли не просить меня, мой принц.
- И второе. - Он набрал в грудь воздуха и резко выдохнул. - Я бы хотел остаться здесь. В твоем сознании. Пока смогу.
- Мой принц... - Я замялся. Он был прав. Это было не то, что мне хотелось бы обещать ему. Но я уже сказал, что обещаю. Я знал, что для блага королевства это необходимо. Но для меня? Я уже чувствовал, как мои собственные связи разрушаются от сильного присутствия Верити. Сейчас мы говорили не о контакте на часы или дни - речь шла о неделях, возможно месяцах. Я подумал: не это ли происходило с членами групп? Не теряли ли они постепенно свои собственные жизни. - А ваша группа? - тихо спросил я.
- Что моя группа? - вопросом на вопрос ответил он. - Пока что я оставляю их на месте, на сторожевых башнях и боевых кораблях. Все сообщения, которые у них появятся, они могут послать Сирен. В мое отсутствие они будут передавать их Шрюду. Если будет что-то, о чем они захотят сообщить мне, они смогут связаться со мной, - он замолчал. - Через тебя я хочу получать информацию другого рода. То, что должно оставаться в тайне.
"Сведения о его королеве, - подумал я. - Как Регал использует свою власть в отсутствие брата. Сплетни и интриги". С одной стороны, пустяки. С другой - детали, которые могут обезопасить Верити. В тысячный раз я пожалел, что не могу надежно пользоваться Скиллом по собственной воле. Будь у меня такая способность, в постоянном контакте не было бы необходимости. Я смог бы связаться с ним в любое время. Но, учитывая обстоятельства, закрепленная прикосновением связь, которой мы пользовались летом, была нашей единственной возможностью. Через нее он сможет при желании узнавать обо всем, что происходит в Баккипе, и давать мне соответствующие инструкции. Я медлил, но уже знал, что соглашусь. "Из преданности ему и Шести Герцогствам, - сказал я себе. - Совсем не из-за голода Скилла во мне". Я посмотрел на него.
- Я сделаю это.
- Прекрасно зная, что это начинается так, - сказал он. Это был не вопрос. Насколько же точно мы могли читать мысли друг друга! Он не стал ждать моего ответа. - Я постараюсь быть незаметным, - обещал он. Я подошел к нему. Он поднял руку и коснулся моего плеча. Верити снова был со мной - сознательно он не делал этого с того дня в его кабинете, когда просил меня закрыться.
День расставания был ясным и холодным. Небо было ярко-голубым. Верити, верный своему слову, брал с собой совсем крошечный отряд. Наутро после совета вперед были отправлены всадники, которые должны были обеспечить запасы и ночлег в ближайших городах. Это позволит ему проехать через большую часть Шести Герцогств быстро и налегке.
Когда этим холодным утром отряд выехал из Баккипа, я один из всей толпы провожающих не пожелал Верити счастливого пути. Он притаился в моем сознании, маленький и безмолвный, как семя, ждущее весны. Почти такой же незаметный, как Ночной Волк. Кетриккен решила следить за отъездом отряда из-за обледеневших стен Сада Королевы. Она попрощалась с ним раньше и выбрала это место, чтобы никто не заметил, как она плачет. Я стоял рядом с ней, и на меня обрушился шквал ее переживаний. Мне было и радостно и больно за нее, поскольку то, что она совсем недавно обрела, так быстро было отнято. Лошади, люди и вьючные животные наконец добрались до отрогов гор и скрылись из вида. Тогда я почувствовал то, отчего у меня по спине пробежали мурашки. Она искала его Уитом. Очень слабо, правда, но все же где-то в моем сердце Ночной Волк сел, с горящими глазами, и спросил:
Что это?
Ничего. По крайней мере, ничего, что имело бы к нам отношение. Я добавил: Скоро мы будем охотиться вместе, брат, как не охотились уже давно.
Несколько дней после отбытия кавалькады я был почти полностью предоставлен самому себе. Я был немного обескуражен, узнав, что Баррич уехал с Верити. Я понимал, что заставило его последовать за своим будущим королем, но чувствовал, что окажусь неприятно незащищенным, когда их обоих не будет рядом. Таким образом, я узнал о самом себе гораздо больше, чем мне бы хотелось. Обратной стороной медали было то, что Баррич уехал, а присутствие Верити во мне было почти незаметным, так что я и Ночной Волк наконец могли пользоваться Уитом столько, сколько хотели. В те дни, когда мы искали "перекованных", я ездил на Суути. Она никогда не чувствовала себя совершенно спокойной в присутствии волка. Шло время, и "перекованных" становилось все меньше. Больше они не приходили в район Баккипа, и мы могли охотиться для себя. Тогда я выходил пешком, и мы охотились вместе. Ночной Волк одобрил мою физическую форму после лета гребли. Этой зимой, в первый раз с тех пор, как Регал отравил меня, я почувствовал, что снова полностью владею своим телом. Бодрящей утренней охоты и ночных часов с Молли было бы достаточно, чтобы оживить любого человека. В этих простых радостях было что-то глубоко удовлетворяющее меня.
Думаю, я хотел, чтобы моя жизнь всегда была такой простой и полной. Я старался не обращать внимания на вещи, которые, как я знал, таили опасность. "Хорошая погода, - говорил я себе, - обеспечит Верити комфортное путешествие". Я выкинул из головы мысли о том, что в конце сезона начнут нападать красные корабли, а мы ничего не сможем им противопоставить. Я также избегал Регала и старался не думать о внезапном взрыве социальных волнений, из-за которых замок наполнился его сторонниками. В Большом зале каждую ночь горели факелы. Сирен и Джастин стали гораздо активнее. Я никогда не входил туда, где они были, но все равно чувствовал уколы стрел их отвращения. Я начал избегать общей комнаты по вечерам, потому что не хотел видеть ни их, ни гостей Регала, заполнявших Баккип.
Не прошло и двух дней после отъезда Верити, как я услышал разговоры о том, что истинной целью его путешествия были поиски Элдерлингов. Я не мог обвинить Регала в том, что он проболтался об этом. Те, кого отобрал Верити, знали, какая на них возложена миссия. Баррич понял это сам. Если он понял, могли догадаться и другие, и они не должны были молчать о своих предположениях. Когда я услышал, как два мальчика хихикали над глупостью короля Вайздома и над мифами принца Верити, то заподозрил, что это высмеивание спровоцировано Регалом. Скилл Верити сделал его отшельником. Люди не знали, что он делает в своей башне. То есть они знали, что принц работает Скиллом, но это не было подходящей темой для сплетен. Его озабоченный взгляд в редкие мгновения, которые он урывал для еды и отдыха, то, как он беззвучно бродил по замку, пока другие сладко спали, - все это не прибавляло ему популярности. Может быть, он потерял разум и решился на какую-то безумную авантюру. Слухи разрастались, и Регал подготовил для них плодородную почву. Он находил всевозможные причины для многочисленных банкетов и сборищ своих сторонников. Король Шрюд редко чувствовал себя достаточно хорошо, чтобы присутствовать на них, а Кетриккен не любила общества остроумных негодяев, которые так нравились Регалу. Я держался в стороне. Я мог только догадываться о том, сколько денег уходит на пирушки, в то время как Регал жаловался на нехватку средств для отправки экспедиции Верити. Но об этом я мог поговорить только с Чейдом. В ответ он качал головой.
Старик за последнее время стал более молчаливым и замкнутым. У меня было неприятное ощущение, что Чейд что-то скрывает от меня. Сами по себе тайны не представляли ничего нового. Старый убийца был нашпигован секретами. Я просто не мог отделаться от чувства, что эта тайна каким-то образом прямо касается меня. Я не мог прямо спросить об этом, но наблюдал за ним. На его рабочем столе были знаки того, что его часто используют, когда меня нет. Еще более странным было то, что в комнате не оставалось никакого беспорядка, связанного с этой работой. Это меня удивляло. Многие годы я убирал за ним после его "стряпни". И теперь, когда Чейд вдруг перестал прибегать к моим услугам, я решил, что это или серьезный упрек мне, или он просто скрывает от меня то, что делает. Не имея возможности сопротивляться, я наблюдал за ним где только мог. Я ничего не узнал о его тайне, но увидел много такого, чего не замечал раньше. Чейд старел. Скованность в суставах, которую раньше приносила холодная погода, теперь не отступала уютными вечерами перед его камином. Он был старшим братом Шрюда, бастардом, как и я, однако казался младшим из братьев. Но теперь во время чтения он стал держать свитки дальше от своего носа и избегал брать вещи с высоких полок. Видеть эти изменения в нем было так же больно, как знать, что у него есть секреты от меня.
Через двадцать три дня после отъезда Верити я вернулся с охоты в обществе Ночного Волка, и в замке стоял переполох. Он был похож на разворошенный муравейник, только без муравьиной целеустремленности. Я пошел прямиком к поварихе Саре и спросил ее, что случилось. В любом замке кухня - это мельница слухов, уступающая только караульной. В Баккине кухонные слухи обычно бывали более достоверными.
- Прибыл всадник, на лошади, полумертвой от усталости. Сказал, что на Ферри был набег. Спалили весь город. Семьдесят человек "перековано", а сколько погибло, пока они не знают. И еще больше помрет, в такой-то холод без крыши над головой. Три полных корабля пиратов, так сказал мальчик. Он пошел сразу к принцу Регалу, прямиком пошел и доложил. А Регал послал его сюда, чтобы его как следует накормили. Теперь он в караульной, спит. - Она понизила голос. - Мальчик всю дорогу проехал сам. Доставал свежих лошадей в городах, через которые проходил. Ехал по прибрежной дороге, но не позволил никому другому передать сообщение вместо него. Он сказал мне, что все время надеялся на помощь, надеялся услышать от кого-нибудь, что все уже известно и корабли высланы. Но не было ничего.
- Из Ферри? Значит, прошло по меньшей мере пять дней с тех пор, как это произошло. Почему они не зажгли сигнальные огни? - спросил я. - Почему не послали почтовых птиц в Галле и Силбей? Будущий король Верити оставил в этом районе патрульное судно. С него должны были увидеть огонь из Галлса или Ферри. А на Красной Башне находится Уилл. Он должен был заметить сигнальные огни. Он послал бы сообщение Сирен. Как могло случиться, что известия не были получены? Как мы могли ничего об этом не знать?
Кухарка еще больше понизила голос и с ожесточением шлепнула тесто, которое она месила.
- Мальчик сказал, что сигнальные огни были зажжены в Ферри и в Айстауне, а в Галле послали птиц. Корабль не пришел.
- Тогда почему мы не знали... - Я глубоко вздохнул, пытаясь справиться со своей бесполезной яростью. Где-то внутри меня слабо шевельнулось присутствие Верити. Слишком слабо. Связь Скилла уходила как раз тогда, когда ей следовало быть сильной. - Что ж, сейчас уже нечего говорить об этом. Что сделал Регал? Послал "Руриск"?
Повариха фыркнула и некоторое время молча месила тесто.
- Ничего он не сделал и никого он не послал, вот что я слышала. Ничего не сделал. Ты знаешь, Фитц, я не люблю сплетен, но говорят, что принц Регал знал об этом. Когда мальчик пришел - о, Регал был так добр, так полон сочувствия, - у паренька сердце растаяло. Обед, новая куртка, маленький кошелек за труды. Но он сказал, что теперь уже слишком поздно. Пираты давно ушли. Нет смысла посылать корабль или солдат.
- Возможно, слишком поздно, чтобы отомстить пиратам. Но что же будет с жителями Ферри? Рабочие, чтобы помочь восстановить дома. Телеги с едой...
- Говорит, что на это нет денег, - повариха отчеканивала каждое слово. Она начала разделывать свое тесто на булочки и прихлопывала каждую, чтобы она поднималась. - Говорит, что целое состояние потратили на то, чтобы построить корабли и снарядить команды. Говорит, что Верити забрал то немногое, что еще оставалось, для своей экспедиции к Элдерлингам. - Повариха замолчала и вытерла руки о передник. - Но он сказал, что очень сожалеет. Действительно очень сожалеет.
Холодная ярость захлестнула меня. Я похлопал повариху по плечу и заверил ее, что все будет в порядке. Как во сне я покинул кухню и пошел в кабинет Верити. У дверей я остановился, прислушиваясь. Один ясный проблеск намерений Верити. У стенки комода я найду изумрудное ожерелье, камни оправлены в золото. Оно принадлежало матери его матери. Этого будет достаточно, чтобы нанять людей, купить зерна и послать в Ферри. Я открыл дверь кабинета и остановился.
Верити был неаккуратным человеком и собирался поспешно. Чарим ушел с ним, он не мог ничего убрать. Этого не мог сделать ни один из них. Другой человек вряд ли счел бы, что здесь что-то не так, но я видел эту комнату и своими глазами, и глазами Верити. Это было во всем. Тот, кто сделал это, или не боялся, что его раскроют, или плохо знал Верити. Все ящики и дверцы были закрыты, буфет заперт, кресло придвинуто к столу. Все выглядело слишком аккуратно. Без особой надежды я подошел к ящику и открыл его. Я вытянул ящик до конца и заглянул в задний угол. Может быть, это неаккуратность Верити спасла его. Я не стал бы искать изумрудное ожерелье в груде, в которой лежали старая шпора, пряжка поясного ремня и кусок частично обработанного оленьего рога. Но оно было здесь, завернутое в кусок холста. Там было несколько других маленьких, но ценных предметов, которые следовало убрать из комнаты. Собирая их, я был озадачен. Если их не взяли, что же было целью поисков? Если не мелкие ценности, то что же? Я методически отобрал дюжину карт и начал снимать со стены несколько других. Когда я осторожно скатывал одну из них, тихо вошла Кетриккен. Мой Уит предупредил меня о ее приходе даже прежде, чем она прикоснулась к двери, так что я поднял голову, чтобы без удивления встретить ее взгляд. Я твердо стоял под натиском эмоций Верити, которые неслись сквозь меня. При виде нее его присутствие во мне усилилось. Она была красивая, бледная и стройная. На ней было платье из мягкой голубой шерсти. Я задержал дыхание и отвел взгляд в сторону. Она испытующе посмотрела на меня.
- Верити хотел, чтобы карты убрали на время его отсутствия. Сырость может повредить им, а эту комнату редко топят, когда его здесь нет, - объяснил я, заканчивая скатывать карту.
Она кивнула.
- Без него здесь так пусто и холодно. Не только потому, что очаг холодный. Здесь нет его запаха, нет его беспорядка...
- Значит, это вы убирали здесь... - я попробовал спросить это обычным голосом.
- Нет. - Она рассмеялась. - Моя уборка только портит тот относительный порядок, который он здесь поддерживает. Нет, я оставлю все как есть до его возвращения. Я хочу, чтобы, когда он вернется домой, все его вещи оказались на своих местах. - Ее лицо посерьезнело. - Я послала пажа, чтобы найти тебя этим утром, но тебя не было. Ты слышал новости о Ферри?
- Только слухи.
- Значит, ты знаешь столько же, сколько я. Меня никто не приглашал, - сказала она холодно. Потом повернулась ко мне, и в ее глазах была боль. - Большую часть мне рассказала леди Модести, которая слышала, как слуга Регала разговаривал с ее служанкой. Когда стражники пошли к Регалу с докладом, они должны были зайти за мной. Разве они совсем не думают обо мне как о королеве?
- Моя леди, королева, - мягко напомнил я ей, - по всем законам послание должно было быть доставлено непосредственно королю Шрюду. Я подозреваю, что так оно и было, а люди Регала, которые охраняют дверь короля, послали за ним, а не за вами.
Она подняла голову.
- Значит, придется напомнить о моем существовании. В эту глупую игру можно играть вдвоем.
- Может быть, другие сообщения просто заблудились? - подумал я вслух.
Ее синие глаза посерели от гнева.
- Что ты имеешь в виду?
- Почтовые птицы. Сигнальные огни. Послание Уилла из Красной Башни. Конечно же, хоть что-то из всего этого должно было донести до нас весть о нападении на Ферри. Одно может не дойти, но все три?
Она побледнела, поняв, о чем я говорю.
- Герцог Бернса наверняка думает, что на его просьбу о помощи никто не откликнулся! - Она подняла руку, прижала ее к губам и прошептала сквозь пальцы:
- Это предательство, чтобы опозорить Верити! - Ее глаза округлились. - Этого нельзя терпеть!
Она повернулась и бросилась к двери. Ярость сквозила в каждом ее движении. Я успел встать перед ней и прижался спиной к двери, не выпуская ее.
- Леди, моя леди, королева, я молю вас, подождите. Подождите и подумайте!
- О чем я должна думать? Как лучше раскрыть всю глубину его предательства?
- Вы недостаточно сильны для этого. Пожалуйста, подождите. Подумайте вместе со мной. Вы, как и я, считаете, что Регал должен был что-то знать обо всем этом и промолчал. Но у нас нет доказательств. Никаких. А возможно, мы ошибаемся. Мы должны двигаться постепенно, иначе вызовем раскол, когда нам это меньше всего нужно. Первый, с кем следует поговорить, это король Шрюд. Чтобы посмотреть, знал ли он об этом, позволил ли он Регалу говорить от его имени.
- Этого не может быть! - сказала она сердито.
- Он часто бывает не в себе, - напомнил я ей. - Он, а не вы, должен прилюдно обвинить Регала - потому что это следует сделать публично. Если вы выступите против него, а потом король его поддержит, все аристократы поймут, что среди Видящих нет согласия. В королевской семье за последнее время и так уже было слишком много сомнений и размолвок. Это неподходящее время, чтобы настраивать Внутренние Герцогства против Прибрежных, тем более что Верити уехал.
Она молчала. Я видел, что она все еще дрожит от гнева, но по крайней мере она слушала меня. Кетриккен глубоко вздохнула, и я понял, что она пытается успокоиться.
- Вот почему он оставил тебя здесь, Фитц. Чтобы видеть такие вещи за меня.
- Что? - настал черед вздрогнуть и мне.
- Я думала, ты знаешь. Ты должен был удивиться, почему он не попросил тебя поехать с ним. Это потому, что я спросила его, кому могу доверять. Он сказал, что я могу положиться на тебя.
"Он забыл о существовании Чейда?" - подумал я и потом понял, что Кетриккен ничего не знает о Чейде. Он должен был знать, что я буду действовать как связной. В своем сознании я ощутил согласие Верити. Чейд... Как всегда в тени...
- Подумай со мной еще раз, - попросила она. - Что будет дальше?
Она была права. Будет и продолжение.
- У нас будут гости. Герцог из Бернса и его придворные. Герцог Браунди не такой человек, чтобы послать эмиссаров с подобной миссией. Он приедет сам, и он потребует ответа. Все прибрежные герцоги будут слушать, что ему скажут. Его герцогство наиболее открытое из всех, не считая самого Бакка.
- Значит, мы должны дать ответы, которые стоит услышать, - заявила Кетриккен. Она закрыла глаза, на мгновение прижала руки ко лбу, потом приложила их к щекам. Я видел, как трудно ей сдерживаться. Достоинство, говорила она себе, спокойствие и рассудок. Она глубоко вздохнула и снова посмотрела на меня:
- Я пойду к королю Шрюду. Я спрошу его обо всем. Обо всей этой ситуации. Я спрошу его, что он намерен сделать. Он король. Я не смею сомневаться в его положении.
- Полагаю, это мудрое решение.
- Я должна пойти одна. Если ты пойдешь со мной, если ты всегда будешь рядом, они будут считать меня слабой. Это может вызвать слухи о расколе в королевской семье. Ты понимаешь?
- Понимаю. - Хотя мне очень хотелось самому услышать, что ей скажет Шрюд.
Она показала на карты и предметы, которые я разложил на столе:
- У тебя есть надежное место для этого?
Комната Чейда.
- Есть.
- Хорошо. - Она сделала нетерпеливый жест, и я понял, что все еще заслоняю от нее дверь. Я подвинулся. Когда она прошла мимо меня, аромат горных трав на мгновение коснулся меня. Мои колени ослабли, и я проклял судьбу за то, что должен был отдать изумруды для восстановления домов, в то время как они должны были украшать эту прекрасную шею. Но я знал также, что если в это мгновение положу их в ее руки, она настоит на том, чтобы отправить их в Ферри. Я опустил ожерелье в карман. Может быть, ей удастся вызвать ярость короля Шрюда, и он вырвет деньги из карманов Регала. Может быть, когда я вернусь, эти изумруды все-таки смогут коснуться ее теплой кожи.
Я пошел в конюшни. Там я всегда успокаивался, а в отсутствие Баррича чувствовал себя обязанным время от времени заглядывать туда. Не то чтобы Хендс нуждался в моей помощи. Но на этот раз, когда я вошел в конюшню, снаружи толпились люди, сердито крича. Юный конюший вцепился в седло огромной рабочей лошади. Старший мальчик тянул за повод, пристегнутый к уздечке, пытаясь увести лошадь, а человек, одетый в цвета Тилта, молча наблюдал за этим. Обычно спокойное животное от этого дерганья стало нервничать. Через мгновение кто-то получит удар копытом.
Я смело подошел к лошади, вырвал повод из рук удивленного юноши и успокоительно коснулся лошади Уитом. Она уже не знала меня так хорошо, как раньше, но легко успокоилась.
- Что тут происходит? - спросил я конюшенного мальчика.
- Они явились и вывели Клиффа из его стойла, даже не спросившись. Это моя лошадь, я за ней ухаживаю, а они даже не сказали мне, что собираются сделать.
- У меня распоряжение, - начал стоявший рядом человек.
- Я кое с кем разговариваю, - сообщил я ему и повернулся к мальчику:
- Хендс оставил тебе какие-нибудь распоряжения насчет этой лошади?
- Только обычные. - Мальчик был готов расплакаться, когда я подошел. Теперь, с появлением защитника; голос его окреп. Он выпрямился и посмотрел мне в глаза.
- Тогда все просто. Мы отведем эту лошадь назад в стойло, пока не получим другого приказа от Хендса. Ни одна лошадь не выйдет из конюшен Баккипа без ведома действующего начальника конюшен.
Мальчик так и не отпустил узду Клиффа. Теперь я вложил ему в руку поводья.
- Я так и думал, сир, - отрывисто сказал он. - Спасибо вам, сир. Пошли, Клиффи.
Мальчик зашагал прочь. Огромный жеребец спокойно следовал за ним.
- У меня приказ забрать это животное. Герцог Рем из Тилта хочет, чтобы его немедленно послали вверх по реке. - Человек герцога выглядел очень самодовольным.
- Ах вот как, он хочет? И он обговорил это с начальником конюшен? - Я был уверен, что он этого не сделал.
- Что здесь происходит? - Это прибежал Хендс, его щеки и уши были багровыми. У другого человека это могло бы выглядеть смешным, но я знал, что Хендс в ярости.
Пришелец из Тилта выпрямился.
- Этот человек и один из твоих подручных помешали нам забрать из конюшни нашего племенного жеребца, - высокомерно заявил он.
- Клифф не племенной жеребец Тилта. Он родился здесь, в Баккипе. Шесть лет назад. Я присутствовал при этом, - заметил я.
Пришелец бросил на меня снисходительный взгляд.
- Я разговариваю не с тобой. Я разговариваю с ним, - он большим пальцем показал на Хендса.
- У меня есть имя, сир, - холодно заметил тот. - Хендс. И я замещаю начальника конюшен Баррича, который уехал вместе с будущим королем Верити. У него тоже есть имя. Фитц Чивэл. Он помогает мне время от времени. Он свой в моих конюшнях. Так же как и мой конюший, и моя лошадь. Что до вас, то если у вас есть имя, мне его не сообщили. Я не вижу никакой причины, по которой вас следует пустить в мою конюшню.
Баррич хорошо выдрессировал Хендса. Мы обменялись взглядами, разом повернулись и пошли по направлению к конюшне.
- Я Лэнс, конюший герцога Рема. Эта лошадь была продана моему герцогу. И не только эта. Две пестрых кобылы и жеребенок. У меня есть бумаги.
Когда мы медленно обернулись, человек из Тилта протягивал нам свиток. Мое сердце упало при виде печати из красного воска с вдавленным в нее знаком оленя. Она выглядела настоящей. Хендс медленно взял свиток. Он искоса взглянул на меня, и я подошел и встал рядом с ним. Он немного знал буквы, но читал с трудом. Баррич пытался учить его, но грамота не давалась Хендсу. Я посмотрел через плечо Хендса, когда он развернул свиток, и начал читать.
- Это совершенно ясно, - сказал человек из Тилта и протянул руку за свитком. - Прочесть его вам?
- Не беспокойтесь, - ответил я, когда Хендс свернул бумагу. - То, что здесь написано, так же ясно, как то, что не написано. Это подписал принц Регал. Но Клифф не его лошадь. Он, кобылы и жеребенок - лошади Баккипа. Только король может продать их.
- Будущий король Верити путешествует. Регал замещает его.
Я успокаивающе положил руку на плечо Хендса.
- Будущий король Верити действительно отсутствует. Но король Шрюд здесь. Так же, как и будущая королева Кетриккен. Один из них должен поставить свою подпись, чтобы продать лошадь из конюшен Баккипа.
Лэнс выхватил свиток из рук Хендса и сам проверил подпись.
- Хорошо. Подписи принца Регала должно быть достаточно, раз Верити нет в замке. В конце концов, всякий знает, что старый король большую часть времени не в себе. А Кетриккен, она.., не член семьи. Правда. Так что раз Верити нет, Регал...
- Принц, - отрезал я. - Сказать, что это не так, было бы изменой. Так же, как и назвать его королем. Или королевой. Потому что он пока только принц.
Я дал моей скрытой угрозе утвердиться в его голове. Я не стал прямо обвинять его в измене, потому что ему пришлось бы умереть за это. Такой напыщенный осел, как Лэнс, не заслуживал смерти только за то, что повторял речи своего господина. Я увидел, как глаза его расширились.
- Я не хотел сказать ничего...
- Ничего и не случится, - перебил я его, - пока ты будешь помнить, что нельзя купить лошадь у человека, которому она не принадлежит. Это лошади Баккипа, принадлежащие королю.
- Конечно, - Лэнс дрожал, - может быть, это не правильная бумага. Я уверен, что тут какая-то ошибка. Я пойду к своему господину.
- Разумное решение, - тихо произнес за моей спиной Хендс, снова обретая уверенность.
- Что ж, тогда пошли, - рявкнул Лэнс своему мальчику и толкнул парнишку. Мальчик злобно посмотрел на нас и пошел за своим хозяином. Я не винил его. Лэнс был из тех людей, которым обязательно нужно отомстить кому-то за свое плохое настроение.
- Как ты думаешь, они вернутся? - тихо спросил меня Хендс.
- Или вернутся, или Регалу придется отдать назад деньги герцогу Рему.

Предыдущая страница 19 Следующая страница


Королевский Убийца 20

Мы молча обдумали вероятность этого.
- Так. Что же мне делать, когда они вернутся?
- Это только подпись Регала, больше ничего. Если бумагу подпишет король или будущая королева, ты должен отдать им лошадей.
- Одна из этих кобыл жеребая! - возразил Хендс. - У Баррича были большие планы на жеребенка. Что он скажет, если, когда он вернется, лошадей не будет?
- Мы всегда должны помнить, что эти лошади принадлежат королю. Он не рассердится на тебя за то, что ты подчинился правильному приказу.
- Мне это не нравится. - Он возбужденно посмотрел на меня. - Не думаю, что такое могло бы случиться, если бы Баррич был здесь.
- Полагаю, могло бы, Хендс. Не вини себя. Сомневаюсь, что это худшее из того, что мы увидим еще до конца зимы. Но пошли мне весточку, если они вернутся.
Он мрачно кивнул, и я ушел. Мой визит в конюшни был испорчен. Я не хотел идти по рядам стойл и думать о том, сколько лошадей там останется к концу зимы.
Я пересек двор, медленно вошел внутрь и поднялся по ступенькам в свою комнату. Я остановился на площадке. Верити? Ничего. Я ощущал его присутствие в себе, он мог передать мне свое желание, иногда даже свои мысли. Но по-прежнему, когда я пытался дотянуться до него, у меня ничего не получалось. Это расстраивало меня. Умей я уверенно пользоваться Скиллом - ничего этого не случилось бы. Я остановился, чтобы от души проклясть Галена и все, что он сделал со мной. У меня был Скилл, а он выжег его из меня, оставив мне только эту странную непредсказуемую силу. Но что с Сирен? Или Джастином? И всеми остальными членами группы? Почему Верити не использовал их, чтобы узнавать, что происходит в замке, и передавать через них свои желания?
Страх охватил меня. Почтовые птицы из Бернса. Сигнальные огни, владеющие Скиллом члены группы на башнях - по-видимому, все эти способы связи внутри королевства и с королем работали очень плохо. Скорее они соединяли Шесть Герцогств в одно целое и делали нас королевством, чем союз герцогов. Теперь, в это тяжелое время, мы больше, чем когда-либо, нуждались в них. Почему они не работают?
Я хотел задать этот вопрос Чейду и взмолился, чтобы он поскорее вызвал меня. Он стал звать меня реже, чем раньше, и я чувствовал, что нуждаюсь в его советах. Что ж, а разве я не исключил его из большей части моей жизни? Может быть, то, что я чувствую, это просто отражение всего того, что скрываю от него я? Естественное отдаление, которое возникает между убийцами?
Я подошел к двери своей комнаты как раз в тот момент, когда Розмэри перестала стучать.
- Я тебе нужен? - спросил я ее. Она очень серьезно сделала реверанс.
- Наша госпожа, будущая королева Кетриккен, хочет, чтобы вы пришли к ней, как только сможете.
- Это значит прямо сейчас, верно? - Я пытался заставить ее улыбнуться.
- Нет, - нахмурилась она. - Госпожа сказала "как только сможете", сир. Разве это не правильно?
- Совершенно правильно. Кто так усердно занимается твоими манерами?
Она тяжело вздохнула.
- Федврен.
- Федврен вернулся из своего летнего путешествия?
- Он вернулся уже две недели назад, сир!
- Видишь, как мало я знаю! Когда я в следующий раз его увижу, обязательно расскажу, как хорошо ты говоришь.
- Спасибо вам, сир.
Позабыв о своем тщательно соблюдаемом этикете, она уже прыгала к тому времени, когда добралась до верхних ступенек, и я услышал, как ее каблучки стучат по ступенькам, как камушки. Славный ребенок. Я не сомневался в том, что Федврен натаскивает ее для работы посыльной. Это была одна из его обязанностей. Я быстро зашел в свою комнату, чтобы переменить рубашку, и спустился вниз, к покоям Кетриккен. Я постучал в дверь, и Розмэри открыла.
- Вот я и смог, - сказал я ей и был вознагражден улыбкой и ямочками на щеках.
- Входите, сир. Я скажу моей госпоже, что вы уже здесь, - произнесла она, указала мне на кресло и исчезла во внутренних покоях. Изнутри я услышал приглушенное бормотание женских голосов. Сквозь открытую дверь я увидел леди, которые занимались шитьем и болтали. Королева Кетриккен кивнула Розмэри, извинилась и вышла ко мне. Через секунду она остановилась передо мной. Бирюзовое платье подчеркивало синеву ее глаз. Свет поздней осени пробивался сквозь заставленное цветами окно и блестел в золоте ее волос. Я понял, что уставился на нее, и опустил глаза. Потом встал и поклонился. Она не стала ждать, пока я выпрямлюсь.
- Давно ли ты был у короля? - без предисловий спросила она меня.
- В последние несколько дней не был, моя леди, королева.
- Тогда я предлагаю тебе навестить его сегодня вечером. Я беспокоюсь о нем.
- Как вам будет угодно, моя королева. - Я ждал. Она, конечно, не за этим звала меня.
Через мгновение она вздохнула:
- Фитц, здесь я одинока, как никогда раньше. Неужели ты не можешь называть меня Кетриккен и хоть некоторое время обращаться со мной как с человеком?
Внезапная перемена ее тона выбила меня из колеи.
- Конечно, - ответил я, но голос мой был слишком официальным.
Опасность, прошептал Ночной Волк.
Опасность? Как это?
Это не твоя самка. Это самка вожака.
Как будто я нащупал языком свой больной зуб. Осознание ошеломило меня. Здесь была опасность, которой следовало остерегаться. Она моя королева, но я не Верити, а она не моя возлюбленная, как бы ни билось мое сердце при виде нее.
Но она была моим другом. Она доказала это в Горном Королевстве. Я был обязан ей спокойствием - так бывают обязаны друг другу близкие люди.
- Я хочу видеть короля, - сказала Кетриккен. Она жестом приказала мне сесть и поставила собственное кресло напротив моего. Розмэри принесла свою маленькую скамеечку, чтобы сесть у ног Кетриккен. Несмотря на то что мы были в комнате одни, королева понизила голос и наклонилась ко мне, когда заговорила.
- Я прямо спросила его, почему меня не позвали, когда прискакал всадник. Он казался озадаченным, но не успел сказать и слова, как вошел Регал. Я видела, что он очень спешит. Как будто кто-то сбегал и доложил ему, что я у короля, а он немедленно все побросал и пришел.
Я мрачно кивнул.
- Он не дал мне возможности говорить с королем. Вместо этого он захотел сам объяснить мне все. Утверждал, что гонца привели прямо в покои короля и что он встретился с ним, поскольку пришел навестить своего отца. Он отправил мальчика отдохнуть, пока говорил с королем. А потом они вместе решили, что уже ничего нельзя сделать. Тогда Шрюд послал его объявить об их решении мальчику и собравшимся людям и рассказать о состоянии казны. По словам Регала, мы на грани разорения и нам приходится беречь каждое пенни. "Бернс должен сам позаботиться о своих людях", - сказал он мне. А когда я заметила, что люди Бернса - это народ Шести Герцогств, он ответил, что Бернс всегда был сам по себе. "Это глупо, - сказал он, - ожидать, что Бакк будет охранять побережье так далеко на север, и к тому же так долго". Фитц, ты знал, что Ближние острова уже сданы пиратам?
Я в ярости вскочил на ноги:
- Это не правда.
- Регал утверждает, что это так, - неумолимо продолжала Кетриккен. - Он говорит, что перед отъездом Верити решил, что нет никакой надежды уберечь их от пиратов. И поэтому он отозвал в доки "Констанцию". Он говорит, что Верити обратился Скиллом к Карроду и приказал привести корабль в Баккип для ремонта.
- Этот корабль был приведен в порядок сразу после жатвы. Потом Верити послал его охранять берег между Силбеем и Галлсом, и он должен был быть готовым прийти на помощь Ближним островам. Верити не оставил бы эту часть побережья без наблюдения. Если пираты построят укрепления на Ближних островах, мы никогда не освободимся от них. Они будут нападать и зимой и летом.
- Регал утверждает, что они уже там. Он говорит, что теперь наша единственная надежда - договориться с ними. - Ее синие глаза всматривались в мое лицо.
Я медленно опустился в кресло, близкий к обмороку. Как что-то из этого может оказаться правдой? Как могло это быть скрыто от меня? Ощущение Верити внутри меня отражало мое смущение. Он тоже ничего не знал об этом.
- Не думаю, что будущий король стал бы о чем-нибудь договариваться с пиратами. Разве что острием своего меча.
- Значит, дело не в том, что он скрыл это от меня, чтобы не расстраивать? Регал подразумевал, что Верити не хотел говорить мне об этом, потому что я все равно ничего не пойму, - голос ее дрожал. Ее ярость от того, что Ближние острова передали пиратам, пересиливала личную боль из-за того, что Верити мог счесть ее недостойной своего доверия. Мне так захотелось обнять ее и успокоить, что у меня внутри все заболело.
- Моя леди, - голос мой охрип, - примите эту правду из моих уст, как если бы она исходила от самого Верити. Все это так же фальшиво, как вы правдивы. Я найду дно этой сети лжи и взрежу его. Мы посмотрим, какая рыбка вывалится наружу.
- Я надеюсь, что ты тихо выяснишь это для меня, Фитц?
- Моя леди, вы одна из немногих, кто знает, как долго я упражнялся в тихих делах.
Она серьезно кивнула.
- Как ты понимаешь, король не отрицал всего этого. Но мне показалось, что он не понял и половины того, что говорил Регал. Он был.., как ребенок, который прислушивается к разговору взрослых, кивает в такт, но мало что понимает... - Она нежно посмотрела вниз, на сидящую у ее ног Розмэри.
- Я тоже пойду повидать короля. Обещаю, что раздобуду ответы для вас, и сделаю это быстро.
- До прибытия герцога Бернса, - предупредила она меня. - К тому времени я должна знать правду. Хотя бы это я сделаю для него.
- У нас будет для него не только правда, моя леди, королева, - обещал я ей. Изумруды все еще лежали в моем кошельке. Я знал, что она не станет жалеть их.

20
НЕУДАЧИ

Во время войны с пиратами красных кораблей Шесть Герцогств неимоверно страдали от их зверств и жестокости. Народ Шести Герцогств в это время стал ненавидеть островитян больше, чем когда-либо раньше. Во времена их отцов и дедов островитяне были и торговцами, и пиратами. Набеги устраивали единичные корабли. Подобной пиратской "войны" в королевстве не было со времен короля Вайздома. Хотя атаки пиратов случались довольно часто, по-прежнему для Шести Герцогств больше значили корабли островитян, приходившие к их берегам для торговли. Всем было известно о кровной связи между аристократическими семьями Шести Герцогств и некоторыми родами островитян, поскольку у многих были "кузены" на островах.
После зверского набега, предшествовавшего нападению на Кузницу, и разграбления самой Кузницы все дружелюбные разговоры об островах прекратились. Исторически сложилось так, что корабли островитян подходили к берегам Шести Герцогств по большей части для грабежа или торговли. Торговцы королевства предпочитали не рисковать в их ледяных бухтах и каналах с быстрым течением. Теперь торговля полностью прекратилась. Таким образом, люди на протяжении долгого времени ничего не знали о своих островных родственниках. Слово "островитянин" стало синонимом слова "пират", и в глазах народа Шести Герцогств у всех островных судов были красные кили.
Но один человек, Чейд Фаллстар, личный советник короля Шрюда, решился посетить Внешние острова в эти тяжелые дни. В его записях мы читаем:
"В Шести Герцогствах даже не знали Кебала Сырого Хлеба. Это имя не смели и произнести на островах. Независимый народ разбросанных и обособленных селений островов никогда не подчинялся ни одному королю. И Кебал Сырой Хлеб не считался там королем. Скорее он был злой силой, как ветер, из-за которого мачты покрываются льдом и корабли за час переворачиваются в море кверху килем. Те несколько встреченных мною человек, которые не боялись говорить, сказали мне, что Кебал обрел свою силу, подчиняя своей воле отдельных пиратов и пиратские корабли. Забрав их в свои руки, он направил свои усилия на то, чтобы собрать лучших лоцманов, капитанов и бойцов, которых могли предложить разбросанные селения. Семьи тех, кто отказывался от его предложений, были вырезаны или "перекованы", как мы сейчас стали это называть. Обезумевших, потерявших человеческий облик "перекованных" оставляли жить с родными. Большинство было вынуждено собственными руками убивать членов своих семей. Обычаи островитян очень строги в отношении обязанности главы семьи наводить порядок среди ее членов. Вести об этом распространялись все дальше, и все меньше людей находили в себе мужество отвечать отказом на предложения Кебала. Некоторые бежали: их большие семьи все равно вырезались. Другие предпочитали самоубийство, но семьи их опять-таки гибли. Это привело к тому, что очень немногие осмеливались открыто не повиноваться Кебалу и его кораблям. Даже неодобрительные разговоры о нем немедленно вызывали страшную реакцию.
Какими бы малыми ни были те крупицы знания, которые я отыскал во время этого визита, они были собраны с огромным трудом. Слухи я собирал тоже, хотя они попадались так же редко, как черные овцы в белом стаде. Я перечисляю их здесь: говорили о белом корабле, о корабле, который приходит, чтобы разделять души. Не забирать или уничтожать, а разделять. Шептали также о белой женщине, которую даже Кебал Сырой Хлеб боится и почитает. Многие считали, что беды, обрушившиеся на их страну, вызваны продвижением "ледяных китов", или ледников. Они всегда скапливались в верхних пределах их узких долин, но теперь надвигались быстрее, чем помнит кто-либо из ныне живущих людей. Они быстро покрывали скудные пахотные земли островитян и каким-то образом - никто не мог или не хотел объяснить мне, каким именно, - приносили "изменения воды"".
В этот вечер я не без трепета пошел навестить короля. Наверняка он не забыл нашего последнего разговора о Целерити. Так же, как и я. Я твердил себе, что иду к нему не из личных соображений, а для Кетриккен и Верити. Так что я постучал, и Волзед неохотно впустил меня.
Король сидел в своем кресле у очага. Шут устроился у его ног, задумчиво глядя в огонь. Король Шрюд поднял глаза, когда я вошел. Я представился, и он тепло приветствовал меня, потом пригласил сесть и рассказать ему, как прошел мой день. При этих словах я бросил на шута быстрый озадаченный взгляд. Он ответил мне горькой улыбкой. Я сел на табуретку напротив шута и стал ждать.
Король Шрюд милостиво посмотрел на меня.
- Ну, парень, хорошо ли ты провел день? Расскажи-ка мне о нем.
- Я провел.., тревожный день, мой король.
- Правда? Ну что ж, выпей чашечку моего чая. Он творит чудеса, отлично успокаивает нервы. Шут, налей моему мальчику чашку чая.
- Охотно, мой король. Я выполню ваш приказ даже более охотно, чем я делаю это для вас.
С удивительной живостью шут вскочил на ноги. На углях в камине стоял пузатый глиняный котелок с греющимся чаем. Шут наполнил кружку и протянул мне с пожеланием:
- Осуши ее залпом, как наш король, и ты разделишь его спокойствие.
Я взял кружку из его рук и поднес ее к губам. Я вдохнул аромат, потом слегка коснулся жидкости кончиком языка. Она пахла теплом и специями и приятно щекотала мой язык. Я не стал пить и с улыбкой опустил чашку.
- Приятный настой, но разве бутоны птичьей вишни не наркотик? - прямо спросил я у короля.
Он улыбнулся мне:
- Не в таких малых дозах. Волзед заверил меня, что это хорошо для моих нервов и для моего аппетита.
- Да уж, это отлично действует на аппетит, - вмешался шут, - потому что чем больше вы пьете, тем сильнее хотите выпить еще. Пей побыстрей, Фитц, потому что скоро у тебя будет компания. Чем больше ты выпьешь, тем меньшим сможешь поделиться. - Сделав изящный жест, шут махнул рукой по направлению к двери в то самое мгновение, когда она распахнулась, впуская Регала.
- А-а, еще гости, - радостно засмеялся король Шрюд. - До чего веселый вечер! Садись, мой мальчик, садись. Фитц только что рассказывал нам, что у него был беспокойный день. Я предложил ему кружку моего чая, чтобы успокоить его.
- Без сомнения, это принесет ему пользу, - вежливо согласился Регал. Он с улыбкой повернулся ко мне:
- Беспокойный день, Фитц?
- Грустный. Сперва было маленькое недоразумение в конюшнях. Один из людей герцога Рема приходил туда, утверждая, что герцог купил у нас четырех лошадей. Один из них, Клифф, племенной жеребец. Я сказал ему, что тут, должно быть, какая-то ошибка, потому что бумаги не были подписаны королем.
- Ах, это, - король снова засмеялся. - Регалу пришлось снова принести их мне. Я забыл их подписать. Но теперь все улажено, и завтра лошади отправятся в Тилт. Кстати, это хорошие лошади. Я уверен, что герцог Рем будет доволен. Он совершил хорошую сделку.
- Никогда не думал, что увижу, как мы продаем лучших баккипских лошадей, - тихо сказал я, посмотрев на Регала.
- Я тоже. Но поскольку казна в таком состоянии, нам приходится принимать суровые меры. - Он холодно смотрел на меня несколько мгновений. - Овцы и коровы тоже будут проданы. У нас не хватит зерна, чтобы кормить их всю зиму. Лучше продать животных сейчас, чем дожидаться, пока все они передохнут.
Я вышел из себя:
- Почему мы ничего не слышали об этом раньше? Я ничего не знал о плохом урожае. Времена, конечно, тяжелые, но...
- Ты ничего не слышал, потому что не слушал. Пока вы с моим братом наслаждались военными успехами, я имел дело с кошельком, чтобы платить за них. И сейчас он почти пуст. Завтра я должен буду сказать людям, занятым на новых кораблях, что им придется работать из любви к искусству или уйти. У нас больше нет денег, чтобы платить им и покупать материалы, которые понадобятся для завершения работы. - Он закончил свою речь и откинулся назад, глядя на меня.
Во мне шевельнулся Верити. Я вопросительно посмотрел на короля:
- Это правда, ваше величество?
Шрюд вздрогнул. Он посмотрел на меня и несколько раз моргнул.
- Я же подписал эти бумаги, разве нет? - Он выглядел озадаченным, и я понял, что его мысли все еще были заняты предыдущей темой. Он совершенно не следил за нашей беседой. Шут у его ног был странно молчалив. - Я думал, что подписал их. Ну, тогда принесите их мне. Сделаем это прямо сейчас и продолжим наш веселый вечер.
- Что сделано в связи с происходящим в Вернее? Правда ли, что пираты захватили часть Ближних островов?
- Происходящее в Вернее... - Он замолчал, размышляя, потом еще раз глотнул своего чая.
- Мы ничем не можем помочь Бернсу, - грустно промолвил Регал и вкрадчиво добавил:
- Пора Бернсу подумать о проблемах Бернса. Мы не можем обобрать до нитки все Шесть Герцогств ради защиты бесплодной полоски земли. И пираты действительно захватили несколько замерзших кусков камня. Желаю им радоваться этому подольше. А у нас есть народ, чтобы заботиться о нем, и города, которые надо восстанавливать.
Я тщетно ждал, что король Шрюд возвысит голос в защиту Бернса. Он промолчал, и я тихо спросил:
- Но Ферри - это не замерзший камень. Во всяком случае, он не был таковым до набега красных кораблей. И с каких пор Бернс перестал быть частью Шести Герцогств? - Я посмотрел на Шрюда, пытаясь поймать его взгляд. - Умоляю вас, ваше величество, вызовите сюда Сирен. Пусть она обратится Скиллом к Верити, и мы вместе обсудим, что делать.
Тут Регалу надоело играть в кошки-мышки.
- С каких пор мальчик-псарь лезет в политику? - спросил он. - Почему ты не желаешь понять, что король может принимать решения, не советуясь с наследным принцем? Или ты сомневаешься в решениях своего короля, Фитц? Ты до такой степени забыл свое место? Я знаю, что Верити сделал тебя чем-то вроде своего любимчика, а твои приключения с топором, вероятно, заставили тебя чересчур возомнить о себе. Но принц Верити счел возможным отправиться на поиски химеры, и я правлю Шестью Герцогствами так хорошо, как могу.
- Я присутствовал при том, как вы приветствовали предложение Верити отправиться на поиски Элдерлингов, - напомнил я ему. Король Шрюд, казалось, снова погрузился в подобие сна наяву. Он как зачарованный смотрел в огонь.
- Понятия не имею, зачем ты это делал, - быстро парировал Регал. - Как я заметил, ты что-то возомнил о себе. Ты ешь за Высоким Столом, ты одет, благодаря милости короля, и каким-то образом решил, что это дает тебе привилегии, а не возлагает обязанности. Но я скажу тебе, кто ты на самом деле, Фитц. - Регал сделал паузу. Мне показалось, что он взглянул на короля, чтобы проверить, насколько смело он может говорить. - Ты, - начал он, понизив голос, сладко, как менестрель, - ты ублюдок принца, у которого даже не хватило смелости претендовать на трон. Ты внук умершей королевы, чье низкое происхождение проявилось в ее старшем сыне, когда он улегся в постель с простой женщиной, чтобы зачать тебя. Ты взял себе имя, Фитц Чивэл Видящий. Но тебе стоит только почесаться, как ты обнаружишь безымянного мальчика-псаря. Будь благодарен, что я не отсылаю тебя обратно в конюшни и терплю твое пребывание в замке.
Я не знал, что я чувствовал. Ночной Волк рычал на злобный голос Регала, в то время как Верити в этот момент готов был совершить братоубийство. Я взглянул на короля Шрюда. Он двумя руками держал свой сладкий чай и дремал у огня. Краешком глаза я заметил шута. В его бесцветных глазах был страх, страх, какого я не видел никогда раньше, и он смотрел не на Регала, а на меня.
Я обнаружил, что встал и навис над Регалом. Он смотрел вверх, на меня. Ждал. В глазах его была искра страха, но и сияние триумфа. Мне нужно только ударить его, и он позовет стражу. Это будет измена. Он повесит меня за это. Я почувствовал, что рубашка становится тесна мне, так напряглись мои мышцы. Я попытался расслабиться и усилием воли заставил себя разжать кулаки. На это потребовалось время. "Спокойно, - сказал я себе. - Спокойно, а то меня убьют". Овладев своим голосом, я заговорил:
- Я многое понял в этот вечер, - тихо сказал я и повернулся к королю Шрюду:
- Ваше величество, я желаю вам доброй ночи и прошу вашего разрешения удалиться.
- Э? Так у тебя был.., тревожный день, мальчик?
- Да, мой лорд, король, - сказал я спокойно. Его темные глаза остановились на мне, пока я ждал, чтобы меня отпустили. Я смотрел в самые их глубины. Его там не было, по крайней мере такого, каким он был раньше. Он смотрел на меня озадаченно, несколько раз моргнул.
- Хорошо. Может быть, тогда тебе лучше немного отдохнуть. Шут! Шут, моя постель готова? Согрей ее грелкой. В последние дни мне так холодно по ночам. Ха! В эти дни холодно по ночам! Бессмыслица как раз для тебя, шут. Как это надо сказать, чтобы было правильно?
Шут вскочил на ноги и отвесил королю низкий поклон.
- Я бы сказал, что холод смерти витает над нами в эти дни, так же как в эти ночи, ваше величество. Холод, который гнет человеческие кости, вот какой. Человек может умереть от этого. Теплее было бы спрятаться в вашей тени, чем стоять под лучами вашего солнца.
Король Шрюд тихо засмеялся:
- Но ты всегда так. Спокойной ночи всем, и марш в постель, мальчики, вы оба. Спокойной ночи, спокойной ночи.
Я выскользнул, пока Регал более официально желал спокойной ночи своему отцу. Все, что я смог сделать, это пройти мимо с трудом сдерживающего смех Волзеда, не сбив кулаком подлую улыбку с его лица. Оказавшись снаружи, в коридоре, я быстро пошел к себе в комнату. Я воспользовался бы советом шута и спрятался в Тени-Чейде, чтобы не стоять под лучами сына короля.
Остатки вечера я провел в одиночестве, в своей комнате. Я знал, что Молли удивится, почему я не пришел постучать в ее дверь. Но сегодня у меня не хватило на это мужества. Я не мог собраться с силами, чтобы выскользнуть из своей комнаты, на цыпочках подняться по ступенькам и тайком пробираться по коридорам, все время опасаясь, что кто-нибудь может внезапно выйти и обнаружить меня там, где у меня не было права находиться. В другое время я стал бы искать тепла Молли и нашел бы покой. Но теперь все было не так. Теперь я боялся тайны наших встреч, настороженности, которая не кончалась, даже когда дверь закрывалась за мной. Потому что Верити был во мне, и я всегда должен был охранять то, что чувствовал и думал с Молли, от соприкосновения с Верити.
Я отложил свиток, который пытался читать. Какой смысл теперь думать об Элдерлингах? Верити найдет то, что найдет. Я бросился на кровать и уставился в потолок. Несмотря на то что я лежал тихо и неподвижно, покой не приходил. Моя связь с Верити сидела в моем теле словно крючок. Так должна себя чувствовать пойманная рыба, когда она борется с удочкой. Мои отношения с Ночным Волком прятались еще глубже. Он тоже всегда был со мной - зеленые глаза, сверкающие в темном углу моего сознания. Эти части меня никогда не спали, никогда не отдыхали, никогда не были пассивными или неподвижными. Постоянное напряжение начинало сказываться на мне.
Через несколько часов в моей комнате горели свечи и тихо потрескивал огонь. Движение воздуха дало мне знать, что Чейд открыл для меня свою беззвучную дверь. Я встал и пошел к нему. Но с каждым шагом по холодной лестнице мой гнев рос. Это был не тот гнев, который ведет к перепалке и драке. Это был гнев, рожденный усталостью, крушением надежд и болью. Это был гнев, который ведет человека к тому, чтобы бросить все и сказать: я не могу больше этого выносить.
- Чего ты не можешь выносить? - спросил Чейд. Он смотрел на меня из темного угла, где согнулся над каким-то порошком, который он толок на своем покрытом пятнами каменном столе. В его голосе было подлинное участие. Оно заставило меня остановиться и посмотреть на человека, к которому я обращался. Высокий худой старый убийца. Рябой. Волосы почти совсем седые. Одет в знакомый серый шерстяной халат, всегда с пятнами крошечных ожогов, которые появлялись на его одежде во время работы. Сколько же человек он убил для своего короля, просто по слову или кивку Шрюда! Убил, не задавая вопросов, верный своей клятве. Несмотря на все эти смерти, он был мягким человеком. Внезапно у меня возник вопрос, вопрос более важный, чем ответ Чейду.
- Чейд, - спросил я, - ты когда-нибудь убивал для себя?
Он опешил:
- Ради самого себя?
- Да.
- Чтобы защитить свою жизнь?
- Да. То есть не по заданию короля. Я имею в виду.., убить человека, чтобы упростить себе жизнь.
Он фыркнул и как-то странно посмотрел на меня:
- Конечно нет.
- Почему нет? - настаивал я. Чейд смутился:
- Но человек же не убивает людей для собственной пользы. Это нехорошо. Это грязное убийство, мальчик.
- Если ты делаешь это не для своего короля.
- Если ты делаешь это не для своего короля, - легко согласился он.
- Чейд! Какая разница - для себя или для Шрюда?
Он вздохнул и отставил в сторону свою дьявольскую смесь. Потом подвинулся к концу стола и сел на табуретку.
- У меня тоже когда-то возникали такие вопросы. Но я задавал их себе самому, поскольку моего учителя уже не было в живых к тому времени, когда я достиг твоего возраста. - Он твердо встретил мой взгляд. - Это зависит от веры, мальчик. Ты веришь в своего короля? Твой король должен быть для тебя чем-то большим, чем сводный брат или дедушка. Он должен быть большим, чем добрый старый Шрюд или хороший честный Верити. Он должен быть Королем, сердцем королевства, осью всего этого колеса жизни. Если это так и если ты веришь, что Шесть Герцогств стоит сохранить, что для блага всех наших людей справедливость короля должна простираться как можно дальше, - тогда хорошо.
- Тогда можно убивать для него.
- Совершенно верно.
- Ты когда-нибудь убивал, если сам считал, что это не правильно?
- Очень много вопросов для одной ночи, - тихо предупредил он меня.
- Может быть, ты слишком надолго оставил меня одного, чтобы думать обо всем этом? Когда мы встречались почти каждую ночь, часто разговаривали и я был все время занят, я не думал так много. А теперь думаю.
Он медленно кивнул.
- Размышления не всегда.., успокаивают. Они всегда полезны, но не всегда приятны. Да. Убивал, хотя и считал, что это не правильно. Но это снова вопрос веры. Я должен был верить, что люди, отдающие мне приказания, знают больше, чем я, и лучше представляют себе общую картину.
Я долго молчал. Чейд начал успокаиваться.
- Заходи. Не стой там, на сквозняке. Давай выпьем вместе стакан вина, и тогда мне нужно поговорить с тобой о...
- Ты убивал когда-нибудь по собственному решению? На благо королевства?
Некоторое время Чейд озабоченно смотрел на меня. Я не отводил глаз. Потом он опустил глаза на свои старые руки. Он потирал белую, как бумага, кожу, нащупывая красные шрамики.
- Я не принимал таких решений. - Он внезапно посмотрел на меня. - Я никогда не брал на себя такое бремя, и не хотел брать. Это не наше дело, мальчик. Эти решения - для короля.
- Я не мальчик, - заметил я, удивив самого себя, - я Фитц Чивэл.
- С ударением на Фитц, - резко заметил Чейд. - Ты незаконный сын человека, который не решился стать королем. Он отрекся. Сам отказался принимать решения. Ты не король, Фитц, и даже не сын истинного короля. Мы - убийцы.
- Тогда почему мы стоим и смотрим, как отравляют истинного короля? - прямо спросил я. - Я вижу это, ты видишь это. Ему подсовывают травы, которые крадут его разум, а когда он не в состоянии думать, подсовывают другие, которые делают его еще глупее. Мы знаем, откуда это все идет; я подозреваю, что знаю истинный источник. И тем не менее мы смотрим, как король теряет силы и становится немощным. Почему? Где в этом вера?
Его слова резанули меня, как ножи.
- Я не знаю, во что ты веришь. Я думал, ты веришь в меня. Потому что я знаю об этом больше, чем ты, и я предан своему королю.
Наступил мой черед опустить глаза. Потом я медленно прошел через комнату к шкафчику, где Чейд хранил вино и стаканы. Взял поднос и аккуратно налил два стакана из стеклянной бутылки, поднял поднос и отнес его к маленькому столику у очага. Я делал так много лет. Потом уселся на каменной приступке. Через секунду подошел мой учитель и сел в кресло. Он взял стакан с подноса и пригубил.
- Последний год не был для нас обоих легким.
- Ты так редко звал меня в последнее время. А когда зовешь, полон каких-то тайн. - Я старался скрыть обиду в голосе, но неудачно.
Чейд коротко рассмеялся.
- И тебя, такого открытого, непосредственного парня, это раздражает? - Он снова засмеялся, несмотря на мой обиженный вид. Потом он смочил губы вином и поглядел на меня. В глазах его все еще сверкали искры смеха. - Не смотри на меня так, мальчик, я не ожидал от тебя ничего такого, чего ты не требовал бы от меня вдвойне. И больше того. Я считаю, что учитель имеет некоторое право ожидать доверия к себе от своего ученика.
- Я и доверяю тебе, - сказал я через несколько мгновений. - И ты прав. У меня тоже есть тайны, по отношению к которым мне нужно твое доверие. Но мои тайны не касаются тебя в той степени, в какой твои касаются меня. Я прихожу в комнаты короля и каждый раз вижу, что делают с ним курения и снадобья Волзеда. Я хочу убить Волзеда и вернуть сознание моему королю. А после этого я хочу.., закончить эту работу. Я хочу устранить истинный источник этих ядов.
- Значит, ты хочешь убить меня?
Мне показалось, что меня облили холодной водой.
- Ты готовишь яды, которые Волзед дает королю? - Я был уверен, что не правильно понял его.
Он медленно кивнул:
- Некоторые из них. Возможно, те, против которых ты больше всего возражаешь.
Сердце мое готово было остановиться:
- Но, Чейд, почему?
Он посмотрел на меня, и его губы плотно сжались. Через мгновение он заговорил:
- Тайны короля принадлежат только королю. И я не могу их выдать, независимо от того, как я отношусь к человеку, с которым говорю. Впрочем, если бы ты использовал свою голову так, как я учил тебя, ты бы разгадал мои тайны. Потому что я не прятал их от тебя. А из моей тайны ты можешь сделать много выводов о своих собственных.
Я повернулся и поворошил поленья в очаге.
- Чейд, я так устал. Слишком устал, чтобы играть в игры. Разве ты не можешь просто сказать мне?

Предыдущая страница 20 Следующая страница


21 Робин Хобб

- Конечно, я мог бы. И нарушил слово, данное моему королю. То, что я делаю, уже достаточно плохо.
- Это казуистика, - рассердился я.
- Возможно, но это моя собственная казуистика. - Он оставался невозмутимым.
Его спокойствие вывело меня из себя. Я сердито потряс головой и решил на некоторое время забыть об этой загадке.
- Почему ты позвал меня сегодня? - спросил я ровным тоном.
Тень боли мелькнула в его глазах, когда он ответил:
- Может быть, просто чтобы увидеть тебя. Может быть, чтобы предостеречь тебя от чего-нибудь глупого и непоправимого. Я знаю, что многое из происходящего сейчас очень беспокоит тебя. Не сомневайся, я разделяю твои опасения. Но на данный момент лучше всего продолжать идти предназначенным нам путем. С верой. Ты сомневаешься, что Верити вернется до наступления весны и приведет все в порядок?
- Я не знаю, - неохотно признался я. - Я был потрясен, когда он пустился в это невероятное путешествие. Ему бы следовало остаться здесь и продолжать делать то, что ему хотелось с самого начала. Судя по тому, как Регал ведет дела, к тому времени, когда Верити вернется, половина его королевства обнищает или будет отдана пиратам.
Чейд посмотрел мне прямо в глаза.
- Это по-прежнему королевство короля Шрюда. Помнишь? Может быть, принц верит, что его отец сохранит Шесть Герцогств?
- Я не думаю, что король Шрюд может сохранить в целости даже самого себя, Чейд. Ты видел его в последние дни?
Губы Чейда вытянулись в прямую линию.
- Да, - отрезал он, - я вижу его так, как его не видит никто другой. Говорю тебе, что он не такой одряхлевший идиот, как ты, по-видимому, думаешь.
Я медленно покачал головой:
- Если бы ты видел его сегодня, Чейд, то понял бы мое беспокойство.
- Почему ты так уверен, что я не видел?
Теперь Чейд пришел в раздражение. Я не хотел сердить старика. Казалось, все идет наперекосяк, что ни скажи. Я заставил себя промолчать и сделал еще один глоток вина. Я смотрел в огонь.
- Правду ли говорят о Ближних островах? - спросил я наконец. Мой голос снова мне подчинялся.
Чейд вздохнул и протер глаза.
- В этих разговорах, как и во всех остальных, есть зерно истины. Может быть, пираты действительно укрепились на Ближних островах, которые мы, конечно, им не сдавали. Как ты правильно сказал, обосновавшись там, они станут совершать набеги на наше побережье и зимой и летом.
- Принц Регал, по-видимому, верит, что от пиратов можно откупиться, что острова и небольшой кусок побережья Бернса - это предел их мечтаний. - Мне было нелегко, но все же, говоря о Регале, я постарался, чтобы мой голос звучал вежливо.
- Многие люди надеются, что если они что-то скажут, так и окажется в действительности, - равнодушно заметил Чейд. - Даже когда им следовало бы быть умнее, - добавил он в качестве мрачного послесловия.
- Как ты думаешь, чего хотят пираты?
Он смотрел мимо меня, в огонь:
- Да, это загадка. Чего хотят пираты? Так работает наш разум, Фитц. Мы думаем, что они нападают, потому что чего-то от нас хотят. Но если бы они действительно чего-то хотели, то, конечно же, давно заявили бы об этом. Они знают, что делают с нами. Они должны знать, что мы по крайней мере обдумали бы их требования. Но они не просят ничего, просто продолжают нападать.
- Это бессмысленно, - закончил я за него.
- По крайней мере, мы не видим в этом смысла, - поправил он меня. - Что если наше основное допущение неверно?
Я молча смотрел на него.
- Что если они не хотят ничего, кроме того, что уже имеют. Нацию жертв. Города, чтобы грабить, поселки, чтобы сжигать, людей, чтобы мучить. Что если это их единственная цель?
- Это безумие, - медленно проговорил я.
- Возможно. Но если это так?
- Тогда их ничто не остановит. Кроме уничтожения.
Он кивнул:
- Подумай об этом.
- У нас не хватит кораблей, даже чтобы задержать их. - Я немного подумал. - Лучше нам всем надеяться, что мифы об Элдерлингах верны. Потому что мне кажется, что они или что-то вроде них - единственная наша надежда.
Чейд снова кивнул:
- Совершенно верно. И теперь ты понимаешь, почему я одобрил решение Верити.
- Потому, что это наша единственная надежда уцелеть.
Мы долго сидели вместе, молча глядя в огонь. Когда наконец этой ночью я вернулся в, свою постель, меня мучили кошмары о Верити, который сражался за свою жизнь, в то время как я стоял и наблюдал за ним. Я не мог убить ни одного из нападавших, потому что мой король не дал мне на это разрешения.
Через двенадцать дней из Бернса прибыл герцог Браунди. Он приехал по прибрежной дороге во главе достаточно большой группы людей, чтобы это производило впечатление, не являясь открытой угрозой. В кавалькаде всадников было ровно столько пышности и вооружения, сколько могло позволить его герцогство. Его дочери ехали рядом с ним. Только старшая осталась дома, чтобы помогать людям из Ферри. Я провел большую часть дня в конюшнях, а потом в караульной, прислушиваясь к разговорам конюшенных мальчиков и стражников герцога. Хендс обеспечил уход за животными, а в наших кухнях и казармах тоже, как всегда, было проявлено должное гостеприимство. Тем не менее среди людей из Бернса было много неприятных разговоров. Они прямо говорили о том, что видели в Ферри, и о том, как их призывы о помощи остались без ответа. Наши солдаты стыдились, что не могли почти ничего сказать в оправдание короля Шрюда. А когда солдат не может поддержать своего вождя, он должен либо согласиться с критикой, либо найти какой-нибудь повод для ссоры. Так что между людьми Бернса и войсками Баккипа происходили кулачные стычки - по большей части отдельные инциденты, вызванные вполне обычными причинами. Но раньше такого в дисциплинированном гарнизоне Баккипа не случалось, и тем неприятнее это было. Смятения в наших войсках нельзя было не заметить.
Я тщательно оделся для ужина в этот вечер, не уверенный, кого я могу встретить и что меня может ждать. Несколько раз я мельком видел Целерити и каждый раз ускользал, прежде чем она успевала меня заметить. Я ожидал, что она будет моей соседкой за ужином, и боялся этого. Было неподходящее время для того, чтобы оскорблять кого-нибудь из Бернса, но я не хотел вселять в нее пустые надежды. Я мог не беспокоиться. Я обнаружил, что меня усадили на дальнем конце стола, среди младшей знати, и к тому же среди самых молодых из них. Я провел неприятный вечер, чувствуя себя чужим в этом обществе. Некоторые девушки за столом пытались флиртовать со мной. Это было для меня нечто новое, и не такие ощущения я бы жаждал узнать. Я лишний раз осознал, насколько увеличился двор Баккипа этой зимой. Большинство этих молодых женщин приехало из Внутренних Герцогств подбирать остатки со стола Регала, но они откровенно показывали, что были бы счастливы искать расположения любого, имеющего хоть какое-то политическое влияние. Усилие, которое требовалось мне, чтобы следить за их попытками шутить и отвечать им по меньшей мере сдержанно-вежливым тоном, начисто лишило меня способности замечать то, что происходило за Высоким Столом. Там был король Шрюд, сидевший между будущей королевой Кетриккен и принцем Регалом. Герцог Браунди и его дочери, Целерити и Вера, расположились рядом. Остальные сотрапезники были из окружения Регала. Герцог Рем из Тилта, его леди Плэсид и двое их сыновей наиболее достойны упоминания. Также там был кузен Регала, герцог Брайт. Молодой наследник герцога Фарроу был новичком при дворе. С моего места видно было мало, а слышал я еще меньше. Я чувствовал бурное недовольство Верити, но тут уж ничего не мог поделать. В этот вечер Шрюд выглядел скорее усталым, чем одурманенным, и это обрадовало меня. Кетриккен, сидевшая подле него, была очень бледна, на щеках ее горели розовые пятна. Она мало ела и казалась более мрачной и более молчаливой, чем обычно. В противоположность ей принц Регал был и общителен и весел. Он сидел рядом с герцогом Ремом, леди Плэсид и их мальчиками. Нельзя сказать, что он полностью игнорировал герцога Браунди с дочерьми, но его шутки гостей явно раздражали.
Герцог Браунди был крупным человеком, с хорошей, несмотря на возраст, мускулатурой. Пряди белых волос в его черном хвосте воина, так же как и отсутствие нескольких пальцев на руке, напоминали о прошедших битвах. Его дочери сидели рядом с ним - женщины с глазами цвета индиго и высокими скулами, говорившими о том, что их мать была родом с Ближних островов. У Веры и Целерити волосы были коротко подстрижены и не завиты, в северном стиле. То, как они быстро поворачивали головы, следя за происходящим в зале, напомнило мне охотящихся ястребов. Это были не те утонченные аристократы из Внутренних Герцогств, с которыми обычно имел дело Регал. Из всех Шести Герцогств люди Бернса более всего оставались воинами.
Регал напрашивался на неприятности, так легко относясь к их скорби. Я знал, что они не собирались разговаривать о пиратах за столом, но взятый принцем праздничный тон беседы совершенно расходился с целью их приезда. Я подумал, знает ли он, как тяжко оскорбляет их. Кетриккен, по-видимому, понимала это. Не единожды я видел, как она сжимала зубы или опускала глаза после очередной шутки Регала. К тому же принц слишком много пил и становился все более развязным. Мне очень хотелось бы знать, что такого смешного он находит в собственных словах.
Обед казался бесконечным. Целерити быстро увидела меня за столом. После этого мне трудно было избежать оценивающих взглядов, которые она бросала в мою сторону. Я приветливо кивнул ей в первый раз, когда наши глаза встретились, и увидел, что она озадачена моим местом за столом. Я не мог себе позволить вообще не глядеть на нее. Регал и так вел себя достаточно оскорбительно, чтобы еще я пренебрегал дочерью герцога Бернса. Я чувствовал себя балансирующим на острие ножа и был благодарен, когда Шрюд поднялся и королева Кетриккен настояла на том, чтобы взять короля под руку и проводить в его покои. Регал пьяно нахмурился, увидев, что общество так быстро расходится, но не сделал никаких попыток убедить герцога Браунди и его дочерей остаться за столом. Они извинились - довольно сдержанно - и удалились, как только ушел король Шрюд. Я тоже сослался на головную боль и оставил своих хихикающих соседок, предпочтя им одиночество собственной комнаты.
Когда я открыл дверь и вошел в спальню, то почувствовал себя самым бессильным человеком в замке. Вот уж действительно, безымянный мальчик-псарь.
- Похоже, ужин совершенно очаровал тебя? - поинтересовался шут. Я вздохнул и не стал спрашивать, как он вошел. Нет смысла задавать вопросы, на которые все равно не получишь ответа. Он сидел у очага - силуэт на фоне танцующего пламени. Он был необычно тих - никаких звонких колокольчиков, никаких обескураживающих насмешливых слов.
- Ужин был невыносим, - сообщил я ему и стал зажигать свечи. Моя головная боль была не совсем выдуманной. Я сел, потом со вздохом лег на свою кровать. - Не знаю, куда идет Баккип и что я могу сделать для него.
- Может быть, того, что ты уже сделал, достаточно? - спросил шут.
- В последнее время я не делал ничего достойного упоминания, - ответил я, - если не считать того, что понял, когда надо было прекратить пререкаться с Регалом.
- Значит, всем нам пора научиться этому искусству, - угрюмо согласился он, подтянул колени к подбородку и обнял их руками. Потом вздохнул:
- Неужели у тебя нет никаких новостей, которыми ты бы мог поделиться с шутом? Очень благоразумным шутом?
- У меня нет никаких новостей, о которых ты бы не знал раньше меня. - Темнота в комнате была приятной. Моей голове стало легче.
- Ах, - он деликатно помолчал. - Тогда, может быть, я вправе задать вопрос? На него можно ответить или нет, по твоему усмотрению...
- Побереги силы и задай его. Я знаю, что ты все равно это сделаешь, независимо от того, разрешу я тебе или нет.
- Безусловно, тут ты прав. Хорошо, вопрос. Ах, я удивляю сам себя, я краснею, истинная правда. Фитц Чивэл, ты, ненароком, не сделал собственного Фитца?
Я медленно сел и уставился на него. Он не пошевелился и не вздрогнул.
- О чем ты спрашиваешь? - тихо спросил я.
Теперь он тоже говорил тихо, почти оправдываясь.
- Я должен знать. Молли носит твоего ребенка?
Я прыгнул на него с кровати, схватил за горло и рывком поднял на ноги. Я замахнулся и остановился, потрясенный тем, что увидел на его лице при свете огня.
- Валяй, бей, - тихо посоветовал он. - Новые синяки будут почти не видны на старых. Я могу прятать лицо еще несколько дней.
Я отвел руку. Странно, насколько чудовищным показалось то, что я только что собирался сделать, когда обнаружил, что это уже было сделано кем-то другим. Как только я отпустил его, он отвернулся, как будто стыдился своего бесцветного распухшего лица. Быть может, его прозрачная кожа и тонкие кости делали все еще более ужасным. Как будто кто-то избил ребенка. Я встал на колени у очага и начал раздувать огонь.
- Не очень хорошо выглядит? - спросил шут. - Предупреждаю, что от хорошего освещения не наступит улучшения.
- Сядь на мой сундук с одеждой и сними рубашку, - резко сказал я. Он не пошевелился. Я не обратил на это внимания. У меня был маленький котелок для чая. Я поставил его на огонь, зажег свечи и поставил их на стол, а потом вынул мой маленький сундучок с травами. Я не держал в своей комнате слишком большого запаса. Теперь мне было жаль, что у меня нет "арсенала" Баррича, но я был уверен, что если я отправлюсь за ним в конюшни, к моему возвращению шут исчезнет. Те снадобья, что были у меня в комнате, в основном применялись при синяках, порезах и других повреждениях. Они подойдут.
Когда вода согрелась, я налил немного в таз для мытья и добавил щедрую горсть трав, предварительно растерев их в порошок. Я нашел в сундуке с одеждой рубашку, из которой вырос, и разорвал ее на части.
- Выйди на свет, - потребовал я. Через мгновение он подчинился, но двигался медленно и робко. Я быстро оглядел его, потом взял за плечи и посадил на свой сундук с одеждой.
- Что с тобой случилось? - спросил я, испуганный его изуродованным лицом. Губы его были разбиты и распухли, один глаз заплыл так, что почти не открывался.
- Я прогуливался по Баккипу и расспрашивал разных людей с отвратительным характером, не завели ли они бастардов.
Я яростно сверкнул глазами, но здоровый глаз шута стойко выдержал мой взгляд. Белок этого глаза был весь в красных прожилках. Я понял, что не могу ни сердиться на него, ни смеяться.
- Ты должен достаточно знать о медицине, чтобы позаботиться об этом. Теперь сиди смирно. - Я намочил тряпку и бережно, но твердо прижал к его лицу. Через мгновение он расслабился. Я смыл губкой засохшую кровь. Ее было немного; по-видимому, он вымылся после избиения. Но некоторые раны продолжали кровоточить. Я легко пробежал пальцами по его челюсти и вокруг глазниц. - Кто это с тобой сделал? - спросил я.
- Я заходил в несколько дверей или в одну и ту же несколько раз. Смотря о какой ты спрашиваешь. - Для человека с разбитыми губами он разговаривал довольно бойко.
- Это был серьезный вопрос, - сказал я.
- Как и мой.
Я снова сверкнул на него глазами, и он отвел взгляд. Некоторое время мы оба молчали. Я искал горшочек с мазью от царапин и порезов, которую дал мне Баррич.
- Я действительно хочу услышать ответ, - напомнил я ему, снимая крышку с горшочка. Знакомый едкий запах ударил мне в нос, и я внезапно с поразительной силой ощутил тоску по Барричу.
- Как и я. - Он слегка вздрогнул под моим прикосновением, когда я начал накладывать мазь. Я знал, что она щиплется. Я также знал, что она хорошо действует.
- Почему ты задаешь мне такие вопросы? - спросил я наконец.
Он мгновение подумал:
- Потому что легче спросить тебя, чем спрашивать Кетриккен, не носит ли она ребенка Верити. Насколько я могу судить, Регал в последнее время крутил любовь только с самим собой, так что его можно исключить. Таким образом, либо ты, либо Верити...
Я тупо смотрел на него. Он грустно покачал головой.
- Неужели ты этого не чувствуешь? - почти шепотом спросил он и театрально устремил взгляд в никуда. - Силы колеблются. Тени трепещут. Внезапно по возможностям идет рябь. Перестановка будущих по мере того, как предопределение множится. Пути сходятся и снова расходятся. - Он опять посмотрел на меня. Я улыбнулся ему, думая, что он шутит, но он был серьезен. - Есть наследик династии Видящих, - сказал он тихо. - Я в этом уверен.
Случалось ли вам оступиться в темноте? Бывает такое внезапное чувство, как будто вы пошатываетесь на краю, но не знаете, как далеко можете упасть. Слишком твердо я сказал:
- У меня не будет ребенка.
Шут бросил на меня скептический взгляд.
- А, - сказал он с фальшивой сердечностью, - тогда это, должно быть, Кетриккен.
- Должно быть, - согласился я, но мое сердце упало. Если Кетриккен беременна, у нее нет никакой причины скрывать это. А у Молли есть. Я не видел Молли несколько ночей. Может быть, у нее есть для меня новости. Я почувствовал головокружение, но взял себя в руки и глубоко вздохнул. - Сними рубашку, - сказал я шуту, - посмотрим твою грудь.
- Я осматривал ее, спасибо, и, уверяю тебя, там все в порядке. Они накинули мешок мне на голову - думаю, для того, чтобы обеспечить себе цель. Они очень старались бить только по нему.
От зверства, учиненного над ним, мне стало так больно, что я долго молчал.
- Кто? - выговорил я наконец. - Ты видел?
- С мешком на голове? Оставь. Разве можно видеть что-нибудь сквозь мешок?
- Нет. Но у тебя могут быть подозрения.
Он недоверчиво покачал головой.
- Если ты до сих пор не понял, какие это подозрения, значит, это у тебя мешок на голове. Но я могу прорезать тебе дырочку. "Мы знаем, что ты изменяешь королю и шпионишь для Верити-претендента. Не посылай ему больше сообщений, потому что, если ты это сделаешь, мы узнаем об этом". - Он отвернулся и уставился в огонь, быстро раскачивая ногами - тук, тук, тук - о мой сундук с одеждой.
- Верити-претендент? - спросил я оскорбленно.
- Не мои слова. Их, - подчеркнул он.
Я подавил свою ярость и попытался подумать.
- Почему они заподозрили, что ты шпионишь для Верити? Ты посылал ему сообщения?
- У меня есть король. Он не всегда помнит, что он мой король. Ты должен искать своего короля - я уверен, что ты так и делаешь.
- А что будешь делать ты?
- То, что делал всегда. А что я еще могу? Я не могу прекратить делать то, что они потребовали прекратить, потому что никогда и не начинал.
От подкравшейся уверенности дрожь пробежала у меня по спине.
- А если они снова будут действовать?
Он безжизненно засмеялся:
- Нет никакого смысла беспокоиться об этом, потому что я не могу ничего предотвратить. Это не значит, что я к этому стремлюсь. Это, - сказал он, сделав слабый жест в сторону своего лица, - это заживет. То, что они сделали с моей комнатой, - нет. Мне придется неделями разбираться в этом хаосе.
Эти слова резанули мой слух. Ужасная пустота наполнила меня. Один раз я был в башенной комнате шута. Мне пришлось долго подниматься по заброшенной лестнице, полной многолетней пыли и беспорядка, в комнату, которая представляла из себя сад чудес. Я подумал о ярких рыбках, плавающих в толстых горшках, о садах мха в широких сосудах, о крошечном глиняном ребенке, за которым так бережно ухаживали в его колыбели. Я закрыл глаза, когда он добавил, глядя в огонь:
- Они действовали очень тщательно. Какая глупость думать, что в этом мире существует хоть одно безопасное место.
Если не считать его языка, он был человеком беззащитным, единственным стремлением которого было служить своему королю. И спасти мир. Тем не менее кто-то разрушил его мир. Хуже всего было то, что, как я думал, избиение, которому его подвергли, было вызвано чем-то, что сделал я.
- Я мог бы помочь тебе привести это все в порядок, - предложил я тихо.
Он дважды быстро мотнул головой.
- Не думаю, - сказал он, а потом добавил, нормальным голосом:
- Я не хотел тебя обидеть.
- Я и не обиделся.
Я сложил очищающие травы, горшочек с мазью и оставшиеся тряпки. Он соскочил с сундука и, когда я предложил ему все собранное, мрачно принял это у меня. Он пошел к двери, двигаясь скованно, несмотря на уверения, что нападавшие повредили только его лицо. У двери он обернулся.
- Когда узнаешь точно, скажешь мне? - Он значительно помолчал, потом добавил упавшим голосом:
- В конце концов, если они сделали такое с королевским шутом, что они могут сделать с женщиной, которая вынашивает наследника будущего короля?
- Они не посмеют, - сказал я свирепо. Шут презрительно фыркнул:
- Не посмеют? Я уже не знаю, что они могут посметь или не посметь. Так же, как и ты. Я бы на твоем месте придумал более надежный способ закрывать свою дверь, если не хочешь обнаружить и свою голову в мешке. - Он улыбнулся улыбкой, которая не была даже тенью его обычной насмешливой гримасы, и выскользнул наружу. После того как он ушел, я закрыл дверь на засов. Потом прислонился к ней спиной и вздохнул.
- Это все прекрасно для всех остальных, Верити, - вслух сказал я безмолвной комнате, - но что до меня, то я думаю, что вам следовало бы повернуть прямо сейчас и ехать домой. Наступает нечто большее, чем красные корабли, и я как-то сомневаюсь, что Элдерлинги смогут чем-нибудь помочь в борьбе с тем, с чем мы скоро столкнемся.
Я ждал, надеясь получить какой-нибудь знак того, что он слышал или согласен со мной. Ничего не было. Разочарование кипело во мне. Я редко твердо знал, когда Верити чувствует меня, и никогда не был уверен, ощущает ли он те мысли, которые я хочу послать ему. Я снова удивился, почему он не отдает распоряжения Сирен. Все лето он связывался с ее Скиллом. Почему он молчит теперь? Может быть, он уже посылал ей сообщения, а она это скрыла? Или передала их Регалу? Я обдумал это. Возможно, синяки на лице шута отражали беспокойство Регала, обнаружившего, что Верити знает о том, что происходит в его отсутствие. Почему он выбрал шута в качестве козла отпущения - можно было только догадываться. Вероятно, он просто использовал его, чтобы дать выход своей ярости. Шут никогда не упускал случая оскорбить Регала. Или любого другого.
Позже в эту ночь я пошел к Молли. Это было опасное время, потому что замок гудел от множества гостей и слуг, которые о них заботились. Но моя тревога гнала меня вперед. Когда я постучал, Молли спросила через дверь:
- Кто там?
- Это я, - ответил я удивленно. Раньше она никогда не спрашивала.
- О, - ответила она и открыла дверь. Я проскользнул внутрь и запер ее за собой, а она прошла к очагу. Она склонилась к огню и подбавила дров, которые были совершенно не нужны. На меня она не смотрела. На ней было ее синее платье служанки, волосы ее все еще были уложены. Каждая линия ее тела предостерегала меня. Я снова попал в беду.
- Мне жаль, что я не бывал здесь последнее время.
- Как и мне, - коротко сказала Молли.
Она была не очень-то расположена к приятной беседе.
- Произошло много всякого, и я был очень занят.
- Чем?
Я вздохнул. Знал, к чему идет разговор.
- Делами, о которых я не могу говорить.
- Конечно, - несмотря на все спокойствие и холодность в ее голосе, я знал, что подо всем этим бурлит ярость. Одно неверное слово выпустит ее наружу. Так же, как и молчание. Так что можно напрямик задать мой вопрос.
- Молли, причина, по которой я пришел сегодня...
- О, я знала, что должна быть какая-то особенная причина, чтобы ты наконец появился. Единственное, что меня на самом деле удивляет, это я сама. Почему я здесь? Почему каждый день после работы я возвращаюсь прямиком в свою комнату и жду, что ты вдруг придешь. Я могла бы заняться чем-нибудь другим. В последнее время в этом замке хватает менестрелей и кукольников, принц Регал об этом позаботился. Я могла бы сидеть у одного из очагов с другими слугами и наслаждаться их обществом, вместо того чтобы торчать здесь в одиночестве. Или я могла бы делать какую-нибудь работу. Повариха разрешила мне пользоваться кухней, когда там не самое горячее время. У меня есть фитили, травы и сало. Мне бы следовало использовать их, пока травы еще не выдохлись. Но нет, я здесь, наверху, на тот случай, что ты вспомнишь обо мне и придешь провести со мной несколько минут.
Я стоял, как скала, под сокрушительными волнами ее слов. Больше я ничего не мог сделать. То, что она говорила, было правдой. Пока она переводила дыхание, я смотрел себе под ноги. Когда она снова заговорила, ярость в ее голосе утихла и сменилась чем-то худшим - горем и растерянностью.
- Фитц, это так трудно. Каждый раз, когда я думаю, что уже успокоилась, я заворачиваю за угол и обнаруживаю, что снова надеюсь. У нас никогда ничего не будет, правда? Никогда не будет времени, принадлежащего только нам, никогда не будет места, в котором мы будем хозяевами. - Она опустила глаза, кусая нижнюю губу. Когда Молли снова заговорила, голос ее дрожал. - Я видела Целерити. Она красивая. Я даже нашла повод, чтобы заговорить с ней. Я спросила, не нужно ли им еще свечей для их комнат... Она ответила застенчиво, но вежливо. Поблагодарила меня за заботу - мало кто здесь делает это. Она.., она славная. Леди. О, они никогда не дадут тебе разрешения жениться на мне. И сам ты не захочешь жениться на служанке.
- Ты для меня не служанка, - ответил я тихо. - Я никогда так о тебе не думал.
- Тогда кто же я? Я не жена, - заметила она.
- В моем сердце - жена, - сказал я горестно. Это было жалким утешением. Мне было стыдно, что она приняла его, подошла и уткнулась лбом в мое плечо. Несколько мгновений я бережно обнимал ее, потом притянул ближе. Когда она прижалась ко мне, я тихо сказал ей в волосы:
- Я хочу спросить тебя кое о чем.
- О чем?
- Ты.., ждешь ребенка?
- Что? - она отстранилась, чтобы посмотреть мне в лицо.
- Ты носишь моего ребенка?
- Я.., нет. Нет, не ношу... Почему ты вдруг спросил?
- Мне просто пришло в голову. Вот и все. Я хотел сказать...
- Я знаю, что ты хотел сказать. Если бы мы были женаты, а я не была бы уже беременна, соседи начали бы качать головами, глядя на нас.
- Правда? - Раньше эта мысль никогда не приходила мне в голову. Я знал, что некоторые уже спрашивают, не бесплодна ли Кетриккен, если она не смогла зачать после года супружества, но вопрос о ее ребенке действительно касался каждого. Я никогда не думал о том, что соседи всегда с ожиданием наблюдают за новобрачными.
- Конечно. К этому времени кто-нибудь наверняка уже предложил бы мне рецепт чая, полученный давным-давно от старушки-матери, или порошок из клыка кабана, чтобы вечером подсыпать в твой эль.
- В самом деле? - Я крепче прижал ее к себе, глупо улыбаясь.
- Угу, - улыбнулась она в ответ. Улыбка медленно угасла. - На самом деле, - сказала Молли тихо, - есть другие травы, которые я использую, чтобы быть уверенной, что не забеременею.
Я уже почти забыл, как Пейшенс бранила меня в тот день.
- Некоторые такие травы, как я слышал, могут повредить женщине, если принимать их слишком долго.
- Я знаю, что делаю, - сказала она ровно. - А кроме того, какой у нас выход? - добавила она.
- Никакого.
- Фитц. Если бы сегодня я сказала "да", если бы я была беременна.., что бы ты сделал?
- Не знаю. Я не думал об этом.
- Подумай об этом сейчас, - умоляюще сказала она.
Я медленно заговорил:
- Думаю, что я каким-то образом нашел бы для тебя место.., где-то... (Я бы пошел к Чейду, я бы пошел к Барричу, я бы молил о помощи. Внутренне я онемел при мысли об этом.) Безопасное место. Не в Баккипе. Может быть, вверх по реке. Я бы приезжал к тебе, когда мог. Каким-то образом я бы заботился о тебе.
- Ты бросил бы меня, вот что ты сказал. Меня и нашего.., моего ребенка.
- Нет! Я спрятал бы тебя в надежном месте, где никто не стал бы позорить тебя или насмехаться над тобой за то, что у тебя есть ребенок, но нет мужа. И, когда я смог бы, я приезжал бы к тебе и к нашему ребенку.
- Ты никогда не допускал, что ты поедешь с нами? Что мы прямо сейчас можем уехать из Баккипа, ты и я, и подняться вверх по реке?
- Я не могу оставить Баккип. Я уже объяснил это тебе всеми способами, которые мог придумать.
- Я знаю. Я пыталась понять, но не смогла.
- Работа, которую я делаю для короля, такова, что...
- Перестань ее делать. Пусть этим займется кто-нибудь другой. Поезжай со мной, и мы будем жить нашей собственной жизнью.
- Я не могу. Это не так просто. Мне не позволят уехать.
Каким-то образом мы отошли друг от друга. Она сложила руки на груди.
- Верити уехал. Почти никто не верит, что он вернется. Король Шрюд слабеет с каждым днем, и Регал готовится стать королем. Если Регал испытывает к тебе хотя бы половину тех чувств, о которых ты говорил, почему же ты хочешь остаться здесь? Почему он этого хочет? Фитц, неужели ты не видишь, что все разлетается на части? Ближние острова и Ферри - только начало. Пираты на этом не остановятся.

Предыдущая страница 21 Следующая страница


Королевский Убийца 22

- Тем больше причин для меня оставаться здесь. Чтобы работать и чтобы, если потребуется, сражаться за всех наших людей.
- Один человек не может остановить это, - заметила Молли. - Даже такой упрямый, как ты. Почему бы тебе не отбросить твое упрямство и не начать сражаться за нас? Почему мы не можем убежать вверх по реке, внутрь страны, подальше от пиратов, к нашей собственной жизни? Почему мы должны отказываться от всего ради безнадежного дела?
Я не мог поверить, что слышу такое от нее. Если бы это сказал я, это было бы изменой. Но она говорила так, словно речь шла о простом здравом смысле, словно она, я и ребенок, которого пока что нет, были важнее, чем король и Шесть Герцогств, вместе взятые. Так я и сказал.
- Хорошо, - ответила она, глядя мне прямо в глаза, - это правда. Для меня. Быть с мужем - с тобой - и с ребенком было бы для меня важнее всего на свете.
И что я мог ответ ить на это? Я пытался говорить правду, зная, что это ее не удовлетворит.
- Ты была бы так же важна для меня. Ты и сейчас так же важна для меня. И это еще одна причина, по которой я остаюсь. Ты слишком важна для меня, чтобы бежать и прятаться. Я должен защищать тебя.
- Защищать? - голос ее поднялся до визга. - Ты поймешь когда-нибудь, что мы недостаточно сильны, чтобы защитить себя? Я знаю, я стояла между пиратами и детьми моих родственников и едва уцелела. И ты говоришь мне о защите, зная, что я это сделала?
Я молчал. Не только потому, что ее слова ранили меня. Они ранили, глубоко. Но она возвратила мне воспоминания о девочке, которую я держал на коленях, глядя на кровь, струившуюся по ее холодеющей руке. Я не мог вынести мысли о том, что мне когда-нибудь придется пережить это снова, но от этой мысли нельзя было спрятаться.
- Нам некуда бежать, Молли. Мы останемся здесь и будем сражаться до победы или будем убиты, когда битва будет проиграна.
- В самом деле? - спросила она холодно. - А это не значит, что ты просто ставишь свою преданность королю выше всего, что есть между нами?
Я не мог встретить ее взгляда. Она фыркнула.
- Ты в точности такой же, как Баррич. Ты даже не знаешь, как похож на него!
- Как Баррич? - у меня не было слов. Я был потрясен, что она вообще это сказала, не говоря уж об обвинительных нотках в ее голосе.
- Да, - отрезала она.
- Потому что я верен своему королю? - Я все еще цеплялся за соломинку.
- Нет. Потому что ты ставишь своего короля выше своей женщины.., или своей любви. Или своей собственной жизни.
- Я не знаю, о чем ты говоришь!
- Вот! Видишь! Ты действительно не знаешь! А разговариваешь так, как будто знаешь все тайны мира и слышал обо всех важных событиях, произошедших когда-нибудь. Так что ответь мне: почему Пейшенс ненавидит Баррича?
Теперь я был совершенно растерян. У меня не было ни малейшего представления, какое это могло иметь отношение к чему-то плохому во мне, но я знал, что Молли видит здесь какую-то связь. Я осторожно предположил:
- Из-за меня. Она думает, что Баррич подавал Чивэлу дурной пример. И благодаря этому я был зачат.
- Вот. Видишь. Вот какой ты глупый. Ничего подобного. Лейси рассказала мне как-то ночью. Немного чересчур ягодного вина - и я заговорила о тебе, а Лейси - о Пейшенс и Барриче. Раньше Пейшенс любила Баррича, ты, балбес. Но он отказался от нее. Он сказал, что любит ее, но не может жениться на ней, даже если ее отец под ее давлением даст ей разрешение на брак. Потому что он уже присягнул жизнью и мечом своему господину. И он не думает, что сможет служить обоим. О, он хотел бы быть свободным, чтобы жениться на ней, и хотел бы, чтобы клятвы не были принесены до их встречи. Но тем не менее он не может на ней жениться. Он сказал ей что-то глупое насчет того, что как бы ни старалась лошадь, она может носить только одно седло. И тогда Пейшенс заявила ему: "Ладно, убирайся. Иди за своим господином, который для тебя важнее, чем я". И он так и сделал, и ты сделал бы так же, если бы я велела тебе выбирать. - На ее щеках горели яркие пятна. Она вскинула голову и повернулась ко мне спиной. Итак, вот она - связь с моей виной. У меня закружилась голова, когда кусочки фраз и обрывки рассказов внезапно встали на место. История Баррича о первом знакомстве с Пейшенс. Она сидела на яблоне и попросила, чтобы он вынул занозу из ее ноги. Вряд ли женщина будет просить об этом своего жениха. Но непосредственная молодая девушка вполне может обратиться с такой просьбой к молодому человеку, который ей нравится. И его реакция той ночью, когда я говорил с ним о Молли и Пейшенс, а он повторил слова о седлах и упряжи.
- Чивэл знал что-нибудь об этом? - спросил я.
Она повернулась и взглянула на меня. Было очевидно, что она ждала от меня не этого вопроса. Она не могла устоять и не закончить свою историю.
- Нет. Я думаю, нет. Когда Пейшенс познакомилась с ним, она не представляла себе, что он лорд Баррича. Баррич никогда не говорил ей, какому лорду он давал обет. Сначала у Пейшенс ничего не было с Чивэлом. В ее сердце был только Баррич. Но Чивэл был настойчив. И, судя по тому, что говорит Лейси, он любил ее до безумия. Он завоевал ее сердце. Только после того, как она согласилась выйти за него замуж, она узнала, что Чивэл был господином Баррича. И то только потому, что он приказал Барричу выдрессировать лошадь специально для нее.
Я внезапно вспомнил Баррича в конюшне, разглядывающего кобылу Пейшенс и говорящего, что он объезжал эту лошадь. Я подумал, знал ли он, что готовит Шелк для женщины, которую он любил, в качестве подарка от ее жениха. Бьюсь об заклад, так оно и было. Я всегда думал, что презрительное отношение Пейшенс к Барричу было вызвано ревностью к Чивэлу. Теперь этот треугольник оказался еще более странным и, безусловно, более мучительным. Я закрыл глаза и потряс головой, думая о несправедливости мира. "Ничто никогда не бывает простым и хорошим, - сказал я сам себе. - Всегда где-нибудь найдется горькая пилюля или кислое зернышко".
Да. Ярость Молли, по-видимому, внезапно угасла. Она села на кровать, и когда я подошел и сел рядом с ней, она не оттолкнула меня. Я взял ее руку и задержал в своей ладони. Тысячи мыслей смешались у меня в голове. Как Пейшенс ненавидела пьянство Баррича. Как Баррич вспоминал ее маленькую собачку и то, как она всегда носила ее с собой в корзиночке. Усердие, с которым он всегда следил за своей внешностью и поведением. "Если ты не можешь видеть женщину, это не значит, что она не может видеть тебя". О, Баррич! Лишнее время, которое он все еще отдавал чистке лошади, на которой она теперь так редко ездила. По крайней мере, хотя бы Пейшенс вышла замуж за любимого человека и получила несколько лет счастья, пусть и омраченного политикой. Но все равно несколько лет счастья. Что будет у меня и Молли? Только то, что сейчас есть у Баррича?
Она прижалась ко мне, и я долго обнимал ее. Вот и все. Почему-то в этом безмолвном объятии в ту ночь мы были так близки, как не были уже очень давно.

21
ТЕМНЫЕ ДНИ

Король Горного Королевства Эйод занимал трон на протяжении всех лет войны с красными кораблями. После смерти старшего сына короля - Руриска - его единственной наследницей оставалась дочь Кетриккен. Она должна была стать королевой, или "жертвенной", как говорят в горах, после ухода ее отца. Таким образом, ее брак с Верити означал не только появление надежного союзника в тылу, но также обещал, что впоследствии "седьмое герцогство" присоединится к королевству Шести Герцогств. Горное Королевство граничило только с двумя Внутренними Герцогствами, Тилтом и Фарроу, и это делало территориальную целостность Шести Герцогств особой заботой Кетриккен. Она была воспитана "жертвенной". Ее долг своему народу был самым важным долгом в ее жизни. Когда она стала будущей королевой Верити, народ Шести Герцогств стал ее собственным. Но то, что в случае смерти ее отца горный народ снова будет называть ее "жертвенной", не могло не волновать ее. Как смогла бы она исполнять свой долг, если бы Фарроу и Тилт стояли между ней и ее народом не в качестве части Шести Герцогств, а в качестве враждебного государства?
На следующий день разыгрался сильный шторм. Он был проклятием и благословением. По всему побережью в такой день можно было не бояться пиратов, но в одном замке оказались запертыми две разные по величине группы возбужденных солдат. Повсюду в замке чувствовалось присутствие герцога Бернса и было совершенно незаметно присутствие Регала. Когда бы я ни забрел в Большой зал, герцог Браунди был там, неустанно расхаживая взад-вперед или холодно глядя в один из горящих очагов. Его дочери ходили за ним по пятам, как сторожевые барсы. Целерити и Вера были еще молоды и не могли скрыть нетерпения и гнева. Браунди просил официальной аудиенции у короля. Чем дольше его заставляли ждать, тем сильнее было нанесенное оскорбление. Это умаляло важность того, что привело его сюда. То, что герцог все еще находился в Большом зале, было явным знаком его сторонникам, что король до сих пор не счел нужным поговорить с ним. Я видел, что котел медленно начинает закипать, и думал, кто же будет ошпарен сильнее всех, когда кипяток хлынет через край.
Я в четвертый раз совершал осторожный осмотр комнаты, когда появилась Кетриккен. Она была одета просто: длинное прямое пурпурное платье и мягкая белая накидка. Ее волосы были распущены и свободно лежали на плечах. Она вошла со своим обычным пренебрежением к церемониям. Ее сопровождали только маленькая служанка Розмэри, леди Модести и леди Хоупфул. Даже сейчас, когда она немного сблизилась со своими леди, она не забыла о том, что эти две дамы не оставили ее в дни одиночества, и часто оказывала им честь, приглашая сопровождать ее. Я не думаю, что герцог Браунди узнал свою будущую королеву в этой просто одетой женщине, которая подошла прямо к нему.
Она улыбнулась и приветственно подняла руку. Таким образом горцы обычно приветствовали своих друзей. Я сомневаюсь, что она понимала, какую честь оказывает ему или как много сделал этот простой жест, чтобы смягчить для него горечь ожидания. Я уверен, что один видел усталость на ее лице и круги у нее под глазами. Вера и Целерити были немедленно очарованы таким вниманием к их отцу. Чистый голос Кетриккен разнесся по Большому залу. Он был слышен у каждого очага. Как она и хотела.
- Я навещала нашего короля дважды этим утром. Сожалею, что оба раза он был.., нездоров. Надеюсь, что это ожидание не показалось вам слишком долгим. Я знаю, что вы захотите говорить о вашей трагедии и обо всем, что следует сделать, чтобы помочь вашему народу, с самим королем. Но сейчас, пока он отдыхает, я подумала, что вы, может быть, захотите присоединиться ко мне, чтобы немного подкрепиться.
- С удовольствием, моя леди, королева, - ответил Браунди. Она уже многое сделала, чтобы пригладить его взъерошенные перья. Но он не был человеком, которого легко можно очаровать.
- Я рада, - ответила Кетриккен. Она повернулась и слегка нагнулась, чтобы шепнуть что-то Розмэри. Маленькая служанка кивнула, повернулась и убежала быстро, как кролик. Все заметили ее уход. Через несколько мгновений она вернулась, на этот раз во главе процессии слуг. Они принесли и поставили перед большим очагом стол. Была расстелена белоснежная скатерть, а в центре стола установили миску с одним из маленьких садиков Кетриккен. Появился отряд кухонных слуг, каждый из которых ставил на стол кубок с вином или блюдо с поздними фруктами либо конфетами. Это было так великолепно организовано, что казалось почти волшебством. В один миг столы были накрыты, гости рассажены, и Меллоу со своей лютней, уже что-то напевая, вошел в Большой зал. Кетриккен кивнула своим леди, предлагая присоединиться к ним, а потом заметила меня и пригласила тоже. Она позвала и других, сидевших у очагов, отбирая их не по происхождению или богатству, а просто потому, что, как я знал, считала их интересными людьми. Флетч, знавший множество охотничьих историй, и Шелле, девушка одного возраста с дочерьми Браунди, тоже были среди приглашенных. Кетриккен села по правую руку от Браунди. Я снова подумал, что она не понимает, какую честь оказывает ему таким расположением.
Когда собравшиеся немного насладились едой и беседой, она сделала знак Меллоу, чтобы он бренчал немного потише, и просто сказала:
- Мы слышали только голые факты ваших новостей. Не поделитесь ли вы с нами тем, что выпало на долю Ферри?
Браунди немного помедлил. Он пришел к королю со своей жалобой, чтобы тот выслушал ее и принял меры. Но как он мог отказать будущей королеве, которая так приветливо обошлась с ним? Браунди на мгновение опустил глаза, а когда он заговорил, голос его был хриплым от сдерживаемых эмоций.
- Моя леди, королева, нам нанесен тяжкий удар. - Все голоса за столом быстро стихли. Все головы повернулись к нему. Я знал, что люди, выбранные королевой, были к тому же внимательными слушателями. Когда он приступил к своему повествованию, за столом не было слышно ни звука, кроме тихих сочувственных восклицаний или яростного бормотания по поводу того, что натворили пираты. Один раз он сделал паузу в своем рассказе, потом, по-видимому, решился и сообщил, что они послали просьбы о помощи и тщетно дожидались ответа. Королева выслушала его без возражений. Когда его горестное повествование подошло к концу, ему явно стало легче, просто от того, что он высказал все, что накопилось у него на душе. Несколько долгих мгновений все молчали.
- Многое из того, что вы рассказали, я слышу в первый раз, - промолвила Кетриккен. - И все это очень плохо. Посмотрим, что по этому поводу скажет наш король. Нам придется подождать, чтобы услышать его слова. Но я могу сказать уже сейчас, что мое сердце полно скорби за мой народ. И ярости. Я обещаю вам, что сделаю все, что в моих силах. И мой народ не останется без крова под ударами зимы.
Герцог Браунди из Бернса опустил глаза в тарелку и крутил край скатерти. Он поднял голову, и взгляд его горел огнем и сожалением. Он заговорил, и голос его был тверд.
- Слова. Это только слова, моя леди, королева. Народ Ферри не может питаться словами и не может укрыться ими, когда наступит ночь.
Кетриккен открыто встретила его взгляд. Казалось, что-то напряглось у нее внутри.
- Я хорошо знаю, насколько справедливо все, что вы говорите. Но ничего, кроме слов, я не могу предложить вам в данный момент. Когда король сможет увидеть вас, мы посмотрим, что может быть сделано для Ферри.
Браунди наклонился к ней.
- У меня есть вопросы, моя королева. Наша нужда в ответах на эти вопросы почти так же велика, как нужда в деньгах и людях. Почему наш призыв о помощи остался неуслышанным? Почему корабль, который должен был прийти к нам, вместо этого отправился в порт?
Голос Кетриккен едва заметно дрожал.
- На эти вопросы у меня нет ответов, сир. И мне очень стыдно признавать это. Ни слова о вашем положении не дошло до моих ушей, пока ваш юный посланник не прибыл в Баккип.
Сомнения бушевали во мне, когда она говорила это. Следует ли королеве открыто говорить такие вещи Браунди? Может быть, нет, если исходить из соображений политической мудрости. Но Кетриккен, я знал, ставила истину выше политики. Браунди долго смотрел ей в глаза, и линии вокруг его рта стали глубже. Он спросил резко, но тихо:
- А разве вы не будущая королева?
Глаза Кетриккен были серыми, как сталь, когда она встретила его взгляд.
- Королева. Вы спрашиваете, не лгу ли я вам?
Наступила очередь Браунди отвести взгляд.
- Нет, нет, моя королева. Такая мысль не могла бы прийти мне в голову.
Молчание продлилось долго. Я не знаю, был ли какой-нибудь легкий сигнал от Кетриккен, или Меллоу действовал инстинктивно, но он сильнее ударил по струнам. Через мгновение он распевал зимнюю песню, полную ударных нот и пронзительных рефренов.
Больше трех дней прошло, прежде чем Браунди был наконец допущен в королевские покои. Кетриккен пыталась изобретать какие-то развлечения, но трудно отвлечь человека, чьи мысли направлены на заботу о своем герцогстве. Он был вежлив, но рассеян. Вера, его вторая дочь, быстро подружилась с Шелле и, по-видимому, забывала о большей части своих бед в ее обществе. Целерити все время сидела рядом с отцом, и когда ее темно-синие глаза встречались с моими, они были похожи на открытые раны. От этого взгляда меня охватывала странная смесь эмоций. Я испытывал облегчение от того, что она не ищет моего общества, и в то же время знал, что ее холодность ко мне была отражением чувств ее отца по отношению ко всему Баккипу. Я радовался, что она избегает меня, и в то же время это ранило меня, потому что я не заслужил ее гнева. Когда приглашение наконец поступило и Браунди поспешил к королю, я стал надеяться, что это затруднительное положение изменится. Уверен, не я один отметил, что королева Кетриккен не была приглашена на совет. Меня, конечно, тоже не пригласили. Но нечасто королеву ставят на тот же социальный уровень, что и незаконного племянника. Кетриккен сохраняла хладнокровие и продолжала показывать Шелле и дочерям Браунди горную технику вплетения бисера в вышивку. Я держался неподалеку от стола, но сомневался, что они думают об этой работе больше, чем я.
Ждать нам пришлось недолго. Меньше чем через час герцог Браунди появился в Большом зале яростный и холодный, как штормовой ветер. Он сказал Вере:
- Пакуй наши вещи. - И потом обратился к Целерити:
- Скажи страже, чтобы были готовы выйти в течение часа. - Затем он очень сдержанно поклонился королеве Кетриккен:
- Моя королева, прошу разрешения отбыть, поскольку Дом Видящих не собирается предложить никакой помощи и Бернс теперь должен сам заботиться о себе.
- Разумеется. Я вижу, что вам нужно спешить, - серьезно ответила Кетриккен, - но я все-таки предлагаю вам пожертвовать своим временем для еще одной трапезы. Не хорошо пускаться в такое путешествие на пустой желудок. Скажите, вы любите сады? - Ее вопрос был обращен не только к Браунди, но и к его дочерям. Они посмотрели на своего отца. Через мгновение он вежливо кивнул.
Его дочери осторожно сказали Кетриккен, что любят сады, но выглядели явно озадаченными. Сад? Зимой? Под воющим штормом? Я разделял их недоумение, но в этот момент Кетриккен обратилась ко мне:
- Фитц Чивэл, выслушай мои пожелания. Розмэри, пойди с лордом Фитцем Чивэлом на кухню. Приготовь еду, какую он укажет, и принеси ее в Сад Королевы, а потом проводи туда наших гостей.
При этих словах я в отчаянии широко открыл глаза. Нет. Не туда. Взобраться на башню и так стоило немалых трудов, не говоря уж о том, чтобы выносить чашки с чаем на исхлестанную бурей площадку наверху. Я не мог вообразить, о чем она думает. Улыбка, которой она ответила на мой тревожный взгляд, была, как всегда, открытой и спокойной. Взяв под руку герцога Браунди, она вывела его из Большого зала. Его дочери вместе с наперсницами королевы шли сзади. Я повернулся к Розмэри и изменил распоряжения королевы.
- Пойди найди теплую одежду и догони их. Я сам позабочусь о еде.
Девочка весело убежала, а я поспешил на кухню. Я коротко сообщил Саре о нашей нужде, и она быстро уложила на поднос подогретые булочки и добавила стакан теплого вина для меня.
- Отнеси это сам, а я пришлю еще с мальчиком.
Я улыбнулся про себя, когда взял поднос и поспешил к Саду Королевы. Сама королева может называть меня лордом Фитцем Чивэлом, но повариха Сара ни на минуту не задумается, прежде чем послать меня отнести поднос с едой. Как ни странно, в этом было что-то утешительное.
Я взобрался по лестнице быстро, как мог, и остановился отдышаться на верхней площадке. Я закутался, чтобы укрыться от дождя и ветра, и распахнул дверь. На башне было холодно и отвратительно, как я и ожидал. Наперсницы королевы, Шелле и дочери герцога Браунди столпились под жалким укрытием двух соединенных стен и куска парусины, который был растянут прошлым летом в качестве защиты от солнца. Под ним ветер был не таким сильным, кроме того, навес спасал от ледяного дождя. Там стоял маленький стол, на который я водрузил поднос с теплой едой. Уютно закутанная Розмэри стащила булочку с края подноса. Леди Модести хлопотала, раздавая еду. Королева и герцог стояли у самого края парапета, глядя из-за зубчатой стены на открытое море. Ветер взбивал белую пену и так швырял чаек, что они не могли взлететь. Я подошел к Кетриккен и Браунди. Они тихо разговаривали, но рев ветра сделал безнадежной мою попытку подслушать их беседу. Я пожалел, что не догадался взять плащ для себя. Я почти мгновенно промок насквозь, зубы мои стучали, но я пытался улыбаться, когда передавал им вино.
- Вы знакомы с лордом Фитцем Чивэлом? - спросила Кетриккен у Браунди, принимая вино.
- Конечно. Я имел удовольствие видеть его у себя за столом, - заверил ее герцог. Капли дождя повисли на его кустистых бровях, ветер трепал его плащ.
- Значит, вы не будете возражать, если я попрошу его присоединиться к нам? - Несмотря на дождь и ветер, королева разговаривала спокойно, как будто мы грелись на весеннем солнце.
Я подумал, понимает ли Кетриккен, что Браунди примет ее вопрос как завуалированный приказ.
- Я приветствовал бы его советы, если вы считаете, что у него достаточно мудрости, - неохотно согласился Браунди.
- Я надеялась, что вы согласитесь. Фитц Чивэл, возьми себе немного вина и присоединяйся к нам, пожалуйста.
- Как пожелает моя королева. - Я низко поклонился и поспешил исполнить приказ. Мой контакт с Верити становился все более хрупким по мере того, как шло время и он уезжал все дальше, но сейчас я ощущал его жгучее нетерпеливое любопытство. Я поторопился к своей королеве.
- Нельзя исправить то, что уже сделано, - говорила королева, когда я вернулся. - Я скорблю, что мы оказались неспособны защитить наш народ. Однако, хотя я не могу исправить то, что уже сделали пираты, я, возможно, сумею защитить людей от наступающих штормов. Я прошу вас отвезти им это - с руки и от сердца их королевы.
Я заметил, что Кетриккен не упомянула о бездействии короля Шрюда. Я наблюдал за ней. Она двигалась одновременно неторопливо и целеустремленно. Засучив свободный белый рукав, который уже промок от дождя, она обнажила белую руку и вьющуюся по этой руке золотую змейку с вплетенными в нее темными опалами. Я и прежде видел темное сияние горных опалов, но никогда - такого размера. Тем не менее она протянула мне руку, чтобы я расстегнул замок, и без промедления сняла с себя драгоценность. Из другого рукава она вынула маленький бархатный мешочек. Я раскрыл его, и Кетриккен опустила туда браслеты. Она тепло улыбнулась герцогу Браунди и вложила мешочек ему в руку.
- От вашего будущего короля Верити и от меня, - сказала она тихо. Я почувствовал побуждение Верити в моем сознании броситься к ногам этой женщины и заявить, что она слишком царственна для его простой любви. Браунди изумленно бормотал слова благодарности и клялся ей, что ни пенни из этого состояния не будет истрачено напрасно. Прочные дома снова поднимутся в Ферри, и народ будет благословлять королеву. Я внезапно понял, почему она выбрала Сад Королевы, чтобы сделать этот подарок. Это был дар королевы, и он не зависел от слов Шрюда или Регала. Место, выбранное Кетриккен, и манера, в которой она преподнесла Браунди драгоценности, все разъяснили ему. Она не просила его сохранить их разговор в тайне, ей этого не требовалось. Я думал об изумрудах, спрятанных в моем сундуке с одеждой, но в моей душе Верити молчал. Я не сделал никакого движения, чтобы достать их. Я надеялся увидеть однажды, как Верити сам застегнет эти изумруды на шее своей королевы. Кроме того, я не хотел принизить значительность ее дара, прибавив еще один от бастарда. Нет, решил я, пусть это останется в его памяти как дар королевы.
Браунди отвернулся от Кетриккен и задумчиво посмотрел на меня.
- Моя королева, вы, по-видимому, очень уважаете этого молодого человека, если делаете его свидетелем ваших личных разговоров.
- Именно так. Он никогда не предавал моего доверия.
Браунди кивнул, как бы утвердившись в чем-то. Он позволил себе легкую улыбку.
- Моя младшая дочь Целерити была несколько огорчена официальным письмом от лорда Фитца Чивэла. Особенно потому, что ее старшие сестры открыли его для нее и нашли там много такого, чем дразнили ее потом. Но когда она пришла ко мне со своими горестями, я утешил ее. Редкий человек может так чистосердечно признать то, что люди считают недостатками. Только хвастун будет утверждать, что бесстрашно отправляется в бой. И я не стал бы доверять человеку, который убивает и потом не чувствует себя безжалостным. Что же до вашего физического здоровья, - он неожиданно хлопнул меня по плечу, - я бы сказал, что целое лето работы топором и веслами принесло вам пользу - Его ястребиные глаза взглянули в мои. - Я не изменил моего мнения о вас, Фитц Чивэл. Как и Целерити. Я хочу, чтобы вы не сомневались в этом. Я сказал то, что должен был сказать.
- Благодарю вас, сир.
Он повернулся. Его взгляд устремился сквозь хлещущий дождь к тому месту, откуда Целерити смотрела на нас. Отец слегка кивнул ей, и ее улыбка засияла, как солнце, выглянувшее из-за туч. Вера сказала что-то, глядя на нее, и Целерити вспыхнула и толкнула сестру. Я похолодел, когда Браунди сказал мне:
- Можете попрощаться с моей дочерью, если желаете.
Мало было вещей, которых я желал бы меньше. Но я не мог испортить того, что с таким трудом создала Кетриккен. Не мог. Так что я поклонился, попросил разрешения уйти и заставил себя перейти в другой конец сада и предстать перед Целерити. Вера и Шелле немедленно отошли на достаточное расстояние, чтобы наблюдать за нами. Я вежливо поклонился ей.
- Леди Целерити, я должен еще раз поблагодарить вас за свиток, который вы мне послали, - неловко сказал я. Сердце мое колотилось, как и ее, но, я уверен, по совершенно противоположной причине.
Она улыбнулась:
- Я была рада послать его и еще больше рада получить ответ. Мой отец объяснил его мне. Я надеюсь, вы не рассердитесь, что я показала письмо ему. Я не понимала, почему вы так принижаете себя. Он сказал: "Человек, который восхваляет сам себя, знает, что никто другой его не похвалит". Потом он сказал, что нет лучшего способа узнать море, чем поработать гребцом на корабле, и что в его юные годы его оружием тоже всегда был топор. Он обещал моим сестрам и мне, что на будущее лето у нас будет лодка, чтобы в хорошие дни мы могли выходить в море... - внезапно она осеклась. - Я глупости болтаю, правда?
- Вовсе нет, моя леди, - тихо заверил я ее. Было предпочтительнее, чтобы говорила она.
- Моя леди, - повторила она и вспыхнула так, словно я поцеловал ее. Я отвел взгляд только для того, чтобы увидеть, как Вера смотрит на нас широко открытыми глазами, а рот ее сложился в виде буквы "о". Она была в восторге. Я подумал о том, что, по ее мнению, я сказал ее сестре, и тоже залился краской. После этого Вера и Шелле захихикали. Казалось, прошла вечность, прежде чем мы покинули исхлестанный бурей Сад Королевы. Наши гости разошлись по комнатам, чтобы переменить промокшую одежду и приготовиться к путешествию. Не желая пропустить их отъезд, я вышел из замка и смотрел, как Браунди и его отряд садятся на лошадей. Там же была и королева Кетриккен в своем уже ставшем знакомым пурпурном и белом. С ней вышла ее почетная стража. Королева стояла у лошади Браунди и желала ему счастливого пути, и, прежде чем вскочить на коня, он опустился на одно колено и поцеловал ее руку. Были произнесены несколько коротких слов, я не знаю каких, но королева улыбалась, а ветер играл ее волосами. Браунди и его отряд двинулись прямо навстречу буре. В осанке Браунди по-прежнему читался гнев, но его почтение к королеве сказало мне, что еще не все потеряно. Целерити и Вера обернулись, а Целерити осмелилась поднять руку в прощальном жесте. Я ответил тем же. Я стоял и смотрел, как они скачут, и мне было холодно не только от дождя. В этот день я поддержал Верити и Кетриккен, но какой ценой? Что я сделал с Целерити? Может быть, Молли была во всем права?
Позже в этот вечер я пошел выразить почтение своему королю. Он не звал меня. Я не собирался обсуждать с ним Целерити. Я пошел, не зная, хочет ли этого Верити во мне, или это мое собственное сердце умоляет не покидать его. Волзед неохотно впустил меня, строго предупредив, что король все еще не совсем здоров и я не должен утомлять его.
Король Шрюд сидел перед камином. В воздухе клубился дым. Шут, лицо которого все еще покрывали синяки, расположился у ног короля. На свое счастье, он разместился так, что не вдыхал самый едкий дым. Мне повезло меньше, потому что я сел на табуретке, которую Волзед заботливо подал мне. Через несколько минут король повернулся ко мне. Некоторое время он смотрел на меня туманным взглядом, голова его покачивалась.
- А, Фитц! - приветствовал он меня наконец. - Как твои уроки? Доволен ли мастер Федврен твоими успехами?
Я бросил взгляд на шута, но он не оглянулся на меня и угрюмо тыкал кочергой в камин.
- Да, - сказал я тихо, - он говорит, что доволен моим письмом.
- Это хорошо. Хороший почерк - это то, чем человек может гордиться. А что с нашей сделкой? Сдержал ли я свое слово?
Это была старая песня. Я снова подумал об условиях, которые он предложил мне. Он будет кормить меня, одевать и учить, а взамен получит мою полную преданность. Я улыбнулся старым словам, но горло у меня сжалось при мысли о том, как изменился произносивший их человек и чего все это стоило мне.
- Да, мой король, сдержали, - тихо ответил я.
- Хорошо. Тогда смотри, чтобы ты тоже держал свое слово. - Он тяжело откинулся в кресле.
- Сдержу, ваше величество, - сказал я, и глаза шута, снова ставшего свидетелем этого обещания, встретились с моими. Несколько мгновений в комнате было тихо, не считая потрескивания огня. Потом король сел, словно испуганный каким-то звуком. Он смущенно огляделся.
- Верити? Где Верити?
- Он отправился в путешествие, мой король. Чтобы отыскать Элдерлингов и отогнать красные корабли от наших берегов.
- Ах да. Конечно. Конечно, так. Я просто подумал... - Он откинулся в кресле. Дрожь пробежала по моей спине. Я почувствовал, как он пытался нащупать Верити Скиллом. Его сознание тянулось к моему, как старые руки, ищущие поддержки. Я думал, что он не может больше пользоваться Скиллом, что он сжег свой талант много лет назад. Верити как-то говорил мне, что Шрюд теперь редко пользуется Скиллом. Я не обратил тогда внимания на эти слова, приписав их преданности Верити своему отцу. Но призрачный Скилл цеплялся за мои мысли, как непослушные пальцы за струны арфы. Я почувствовал, как Ночной Волк ощетинился от этого нового вторжения. Тихо! - скомандовал я ему.
У меня внезапно перехватило дыхание при одной мысли. Может быть, ее подал мне Верити? Я отбросил предосторожности, напомнив себе, что обещал этому человеку так давно. Преданность во всем.
- Мой король? - спросил я, придвигая табуретку к его креслу. Я взял его иссохшую руку в свою.
Я словно окунулся в стремительную реку.
Ах, Верити, мой мальчик, вот ты где! Через мгновение я увидел Верити, каким его до сих пор видел король Шрюд. Круглолицый мальчик восьми или девяти лет, скорее дружелюбный, чем умный, и не такой высокий, как его старший брат Чивэл. Но здоровый и располагающий к себе принц, отличный второй сын, не слишком амбициозный, не слишком любопытный. Потом, как будто ступив на берег реки, я рухнул в стремительный грохочущий поток Скилла. Я потерял ориентацию, внезапно увидев мир глазами Шрюда. Края того, что он видел, были мутными от тумана. На мгновение я заметил Верити, устало бредущего по снегу. Что это? Фитц? А потом меня унесло, и я попал в сердце боли короля Шрюда. Я проник глубоко в него, туда, где травы и дым еще не омертвили его. И я был сожжен мукой боли. Это была медленно растущая боль в его позвоночнике и в голове, толкающаяся и разрастающаяся. От нее нельзя было уйти. Его решения были поглощены болью, которая не давала ему думать и заставляла омертвлять тело и разум травами и курениями, чтобы спрятаться от нее. Но глубоко внутри его затуманенного сознания король все еще был жив, и он был в ярости от своего заточения. Его дух все еще был здесь, он боролся с телом, которое больше не подчинялось ему, и болью, которая пожирала последние годы его жизни. Я клянусь, что увидел его молодым человеком, может быть на год или на два старше, чем я. Его волосы были такими же буйными и непокорными, как у Верити, его глаза были глубокими и полными жизни, а морщины на его лице появлялись только от широкой улыбки. Таким он оставался в своей душе. Он схватил меня, в безумии спрашивая, есть ли выход? Я чувствовал, что тону под его хваткой.
Потом, как слияние двух рек, еще одна сила ворвалась в меня и закружила в своем течении. Мальчик? Соберись. Как будто сильные руки подхватили меня и отдельной нитью вплели в ту веревку, которую мы образовали.
Отец. Я здесь. Тебе что-то нужно?
Нет. Нет. Все так, как уже было некоторое время. Но, Верити...
Да. Я здесь.
Бернс больше не верен нам. Браунди пустил в свою бухту красные корабли в обмен на защиту своих городов. Он предал нас. Когда ты вернешься домой, ты должен...
Мысль Шрюда начала блуждать, потеряла силу.
Отец? Откуда у тебя эти известия?
Я почувствовал внезапное отчаяние Верити. Если то, что говорил Шрюд, правда, для Баккипа не было никакой надежды выстоять зиму.
У Регала есть шпионы. Они доставляют ему сообщения, а он передает их мне. Это должно оставаться тайной некоторое время, пока мы не соберемся с силами, чтобы ударить по Браунди. Или пока мы не решим отдать Бернс его друзьям с красных кораблей. Да. Это план Регала. Чтобы защитить Баккип от красных кораблей. Они нападут на Браунди и накажут его сами. Браунди даже послал фальшивую просьбу о помощи. Он хотел заманить наши корабли в ловушку.
Может ли такое быть?
Все шпионы Регала подтверждают это. И я боюсь, что мы больше не можем доверять твоей жене - иностранке. Регал заметил, что она проводила много времени с Браунди, пока он был тут, и находила множество поводов оставаться с ним наедине. Регал опасается, что она затевает заговор с нашими врагами, чтобы захватить трон.
ЭТО НЕ ТАК! Сила его гнева пронзила меня, как острие меча. На мгновение я снова начал тонуть в потоке несущегося сквозь меня Скилла, потерянный, беспомощный. Верити почувствовал это и снова подхватил меня. Мы должны быть осторожны с мальчиком. У него недостаточно сил, чтобы мы могли использовать его таким образом. Отец, я умоляю тебя. Доверяй моей королеве. Я знаю, что она не лжет. И будь осторожен с тем, что докладывают тебе шпионы Регала. Приставь шпионов к шпионам, прежде чем решишь действовать по какому-нибудь из их доносов. Советуйся с Чейдом. Обещай мне это.
Я не дурак, Верити. Я знаю, как удержать мой трон.
Хорошо. Тогда хорошо. Проследи, чтобы о мальчике позаботились. Он этому не обучен.
Кто-то вырвал мою руку - словно из горячей плиты. Я осел, уронив голову на колени. Мир вокруг меня кружился. Я слышал, как рядом со мной король Шрюд пытается отдышаться, как будто только что пробежал много миль. Шут впихнул мне в руку бокал с вином, а потом начал вливать вино по капле в рот короля. Внезапно раздался требовательный голос Волзеда:
- Что вы сделали с королем?
- Это они оба! - В голосе шута была паника:
- Они разговаривали совсем спокойно, а потом вдруг это! Убери эти проклятые курильницы! Я боюсь, ты убил их обоих!
- Тихо, шут! Мое лечение тут ни при чем.
Но я услышал, что Волзед поспешно ходит по комнате, прикручивая фитильки курильниц и прикрывая их медными чашечками. Окна мгновенно были распахнуты навстречу холодной зимней ночи. Холодный воздух помог мне. Я сел и сделал глоток вина. Мои чувства постепенно возвращались ко мне. Несмотря на это, я все еще сидел, когда Регал ворвался в комнату, требуя немедленно сказать ему, что случилось. Он обратился со своим вопросом ко мне. Шут помогал Волзеду уложить короля в постель.
Я тупо покачал головой, и мое головокружение было непритворным.
- Как король? Он поправится? - заорал Регал. Волзед поспешно подошел к нему.
- Он, по-видимому, успокаивается, принц Регал. Я не знаю, что с ним случилось. Не было никаких признаков борьбы, но он устал, как будто бегал наперегонки. Его организм не может вынести такого возбуждения, мой принц.
Регал бросил на меня оценивающий взгляд.
- Что ты сделал с моим отцом? - прорычал он.
- Я? Ничего. - По крайней мере, это было правдой. Что бы ни случилось, это было дело короля и Верити. - Мы тихо разговаривали. Внезапно я почувствовал, что падаю. Как будто я теряю сознание, - я повернулся к Волзеду:
- Может быть, это дым?
- Может быть, - неохотно согласился он и нервно посмотрел на темнеющее лицо Регала. - Мне приходится каждый день делать его сильнее, чтобы он хоть как-то действовал. А король все время требует...
- Молчать! - проревел Регал. Он указал на меня, как на падаль. - Убери его отсюда. А потом вернись, чтобы ухаживать за королем.
В это мгновение Шрюд застонал во сне, и я снова ощутил легкое как перышко прикосновение Скилла. Мои волосы встали дыбом.
- Нет! Волзед, иди к королю немедленно. А ты, шут, уведи отсюда бастарда. И проследи, чтобы об этом не говорили среди слуг. Я узнаю, если ты ослушаешься. А теперь иди. Моему отцу плохо.
Я думал, что сам могу встать и уйти, но обнаружил, что мне нужна помощь шута, хотя бы для того, чтобы встать. Поднявшись на ноги, я пошел вперед, неуверенно покачиваясь и чувствуя себя так, словно я на костылях. Стены то нависали надо мной, то отдалялись, пол слабо шевелился, как палуба корабля, когда он идет по медленной зыби.
- Отсюда я уже справлюсь, - сказал я шуту, когда мы оказались за дверью.
- Ты слишком беспомощен, чтобы оставить тебя сейчас одного, - сказал он тихо, после чего взял меня под руку и начал какой-то не имеющий смысла разговор. Он изобразил бурные попытки помочь мне, пока мы поднимались наверх, в мою комнату. Он ждал, весело болтая, пока я отопру дверь, и потом вошел вместе со мной.
- Я же сказал тебе, что со мной все в порядке, - сказал я немного раздраженно. Все, чего я хотел, это лечь.
- Да? А мой король? Что ты там с ним сделал?
- Я не делал ничего! - проскрипел я, садясь на свою кровать. В голове у меня стучало. Чай из эльфовой коры. Вот что мне было нужно сейчас. Но ее у меня не было.
- Сделал! Ты попросил разрешения, потом взял его за руку. А в следующее мгновение вы оба начали дышать, как рыбы, вытащенные из воды.
- Всего через мгновение? - мне эти секунды показалось долгими часами. Я думал, что прошел весь вечер.
- Более трех сердцебиений.
- Ух, - я прижал руки к вискам, пытаясь успокоить раскалывающуюся от боли голову. Почему именно сейчас нету Баррича? Я знал, что у него должна была быть кора. Боль требовала, чтобы я рискнул. - У тебя есть эльфовая кора? Для чая?
- С собой? Нет. Но я мог бы выпросить у Лейси. У нее масса всяких трав.
- Попросишь?
- Что ты сделал с королем? - он предлагал мне сделку. Давление у меня в голове росло, глаза вылезали наружу.
- Ничего, - я судорожно вздохнул. - А что он со мной сделал, пусть рассказывает сам. Если захочет. Этого тебе достаточно?
- Возможно. Тебе действительно так больно?
Я медленно лег на кровать. Даже положить голову было больно.
- Я быстро вернусь, - сказал он. Дверь моей комнаты распахнулась и захлопнулась. Я лежал неподвижно, закрыв глаза. Постепенно смысл того, что я подслушал, стал доходить до меня. Несмотря на боль, я начал сортировать то, что знал. У Регала были шпионы. Или так он утверждал. Браунди был предателем. Или Регал утверждал, что так сообщили ему его предполагаемые шпионы. Я подозревал, что Браунди такой же предатель, как Кетриккен. О! Разливающийся яд. И боль. Внезапно я вспомнил эту боль. Разве Чейд не говорил мне, что я должен просто вспомнить о том, чему меня учили, чтобы понять, в чем дело? Это все время было совершенно ясно. Если бы я не искал всюду заговоры, предателей и яды! Болезнь съедала короля Шрюда, глодала его изнутри. Он одурманивал себя, спасаясь от боли. В попытке сохранить для себя хоть какой-то уголок сознавая, место, куда боль не могла проникнуть и наполнить его. Если бы кто-нибудь сказал мне об этом всего несколько часов назад, я бы просто усмехнулся. Теперь, лежа в своей кровати и пытаясь дышать осторожно, потому что малейшее движение вызывало очередную волну боли, я смог это понять. Боль. Я испытывая ее всего несколько минут и уже послал шута за эльфовой корой. Еще одна мысль проникла в мое сознание. Я ждал, что эта боль пройдет, что завтра я встану свободным от нее. Что если мне пришлось бы противостоять ей каждое мгновение моей жизни, будучи уверенным, что она сожрет все часы, оставленные мне? Ничего удивительного, что Шрюд одурманивал себя.
Я услышал, как моя дверь тихо открылась и закрылась. Но я не услышал, как шут начинает готовить чай, и заставил себя открыть глаза. Джастин и Сирен стояли в дверях моей комнаты. Они застыли, как будто вошли в логово хищного зверя. Когда я слегка повернул голову, чтобы посмотреть на них, Сирен приподняла верхнюю губу, как будто собиралась зарычать. Ночной Волк внутри меня зарычал в ответ. Сердце мое внезапно забилось быстрее. Я попытался расслабиться, чтобы быть готовым действовать. Но бьющаяся в моей голове боль заставляла меня быть неподвижным. Неподвижным.
- Я не слышал стука, - проговорил я. Каждое слово отдавалось красным взрывом боли в моем черепе.
- Я не стучала, - хрипло ответила Сирен. Ее ясно произнесенные слова были для меня так же болезненны, как удары дубинки. Я молился, чтобы она не узнала, какую власть сейчас имеет надо мной. Я молился, чтобы вернулся шут, и пытался казаться беззаботным, как будто остаюсь в постели только потому, что считаю визит Сирен чем-то незначительным.
- Вам что-нибудь нужно от меня? - мой голос звучал отрывисто. На самом деле каждое слово стоило мне слишком больших усилий, чтобы тратить их напрасно.
- Нужно? Никогда, - насмешливо проговорила Сирен. Скилл толкал меня. Джастин неуклюже тыкался в мое сознание. Я не смог подавить содрогания. То, что сделал со мной мой король, оставило мое сознание кровоточащим, как рана. Неуклюжий Скилл Джастина, словно кошачьи когти, царапал мой мозг.
Закройся, едва слышно прошептал Верити. Я сделал усилие, чтобы поставить стены, но не мог собрать достаточно сил. Сирен улыбалась.
Джастин лез в мое сознание, как рука, входящая в пудинг. Мои чувства внезапно перемешались. Он отвратительно пах у меня в голове, он был ужасный, гнилой, зеленовато-желтый и звучал как звонкие шпоры.
Закройся! - умолял Верити. Его голос был слабым и несчастным. Я знал, что он изо всех сил пытается собрать растрепанные, разбросанные куски меня самого. Он собирается убить тебя. Глупец, он даже не знает, что он делает.
Помогите мне!
От Верити - ничего. Наша связь выдыхалась, как запах цветов на ветру, по мере того как иссякала моя сила.

Предыдущая страница 22 Следующая страница


23 Робин Хобб

МЫ - СТАЯ!
Джастин стукнулся спиной о дверь моей комнаты с такой силой, что его голова дернулась. Это было больше чем толчок. У меня не было слов для того, чтобы описать, что сделал Ночной Волк внутри сознания Джастина. Это был гибрид магий. Ночной Волк воспользовался Уитом через мост, созданный Скиллом. Он атаковал тело Джастина из сознания самого Джастина. Руки Джастина взлетели к горлу, отбиваясь от челюстей, которые он не мог схватить. Когти рвали кожу и оставляли красные следы под его тонкой туникой. Сирен закричала, и этот звук пронзил меня, как меч. Она бросилась к Джастину, пытаясь помочь ему.
Не убивай. Не убивай! НЕ УБИВАЙ! Ночной Волк наконец услышал меня. Он отпустил Джастина, отбросив его, как крысу. Он встал надо мной, охраняя меня. Я почти слышал его дыхание, чувствовал тепло его шкуры. У меня не было сил спрашивать, что случилось. Я свернулся в щенка и укрылся под ним. Я знал, что никто не сможет пройти мимо охраняющего меня Ночного Волка.
- Что это было? Что это было? - истерически кричала Сирен. Она схватила Джастина за ворот рубашки и поставила его на ноги. На его горле и груди были желтовато-синие следы, но полузакрытыми глазами я все же видел, что они быстро исчезают. Скоро не осталось никаких следов нападения Ночного Волка, кроме мокрого пятна, расплывающегося на штанах Джастина. Его глаза были закрыты. Сирен трясла его, как куклу.
- Джастин, открой глаза! Джастин!
- Что вы делаете с этим человеком? - Театральный голос шута, полный возмущения и удивления, наполнил комнату. Дверь за его спиной была широко открыта. Проходившая мимо горничная с охапкой рубашек ошеломленно заглянула внутрь и остановилась поглазеть. Маленькая девочка-паж, которая несла корзинку вслед за служанкой, поспешно подошла к двери. Шут поставил на пол свой поднос и вошел в комнату - Что это все значит?
- Он напал на Джастина, - прорычала Сирен. На лице шута отразилось недоверие.
- Он? Он выглядит так, как будто не может напасть даже на подушку. Это вы, как я видел, теребили этого юношу.
Сирен отпустила ворот Джастина, и он, как тряпка, упал к ее ногам. Шут с жалостью посмотрел на него.
- Бедняга! Она пыталась тебя изнасиловать?
- Не говори глупостей! - Сирен была в ярости. - Это он! - она показала на меня.
Шут задумчиво поглядел в указанном направлении.
- Это тяжелое обвинение. Ответь мне, бастард, она действительно пыталась тебя изнасиловать?
- Нет. - Тон был как раз таким, каким я себя чувствовал. - Я спал. Они тихо вошли в мою комнату. Потом... - Я поднял брови и позволил своему голосу затихнуть. - Боюсь, этой ночью я нюхал слишком много дыма.
- Я с этим соглашусь! - подлинное отвращение сквозило в голосе шута. - Я редко видел такую неподобающую похоть! - Шут внезапно повернулся к пажу и служанке:
- Это позорит весь Баккип! Подумать только, что члены группы Скилла так себя ведут! Я требую, чтобы вы никому не говорили об этом. Не позволяйте распространять слухи об этом. - Он посмотрел на Сирен и Джастина. Лицо Сирен было залито краской, рот в ярости открыт. Джастин заставил себя сесть у ее ног и сидел, раскачиваясь и цепляясь за ее юбки, как младенец, пытающийся встать.
- Я не испытывала похоти к этому человеку, - сказала она четко, - и я не нападала на него.
- Что бы вы ни делали, вам лучше было бы заняться этим в собственной комнате, - резко прервал ее шут. Не удостаивая ее больше взглядом, он повернулся, поднял свой поднос и понес его дальше по коридору. При виде того, как удаляется мой чай, я не смог сдержать стона отчаяния. Сирен быстро повернулась ко мне, злобная гримаса исказила ее лицо.
- Я доберусь до сути этого! - прорычала она. Я набрал в грудь воздуха.
- Но, пожалуйста, в твоей собственной комнате. - Я изловчился поднять руку и указать ей на дверь. Она вылетела вместе с Джастином, ковылявшим вслед за ней. Служанка и паж с отвращением отшатнулись от них, когда они проходили мимо. Дверь в мою комнату осталась распахнутой. Потребовалось страшное усилие, чтобы подняться и закрыть ее. Я чувствовал себя так, как будто моя голова вот-вот упадет с плеч. Я запер дверь и даже не попытался вернуться в постель. Я соскользнул вниз по стене, прислонившись спиной к двери. Я чувствовал себя израненным.
Брат. Ты умираешь?
Нет. Но мне больно.
Отдыхай. Я буду сторожить.
Я не могу объяснить, что случилось потом. Я выпустил что-то, что сжимал всю свою жизнь, даже не зная об этом. Я свалился в мягкую, теплую и безопасную темноту, а волк сторожил меня моими глазами.

22
БАРРИЧ

Леди Пейшенс, которая была будущей королевой при будущем короле Чивэле, вышла из рода, происходящего из Внутренних Герцогств. Ее родители, лорд Огделл и леди Овирия, были представителями мелкой и незначительной знати. То, что их дочь возвысилась до такого положения, чтобы выйти замуж за принца-наследника, очевидно, должно было шокировать их, особенно учитывая своенравие и, как сказали бы некоторые, глупость их дочери. Твердая решимость Чивэла жениться на леди Пейшенс была причиной его первой размолвки с королем Шрюдом. От этого брака он не получил никаких ценных связей или политических выгод, только крайне эксцентричную женщину, чья величайшая любовь к мужу не мешала ей открыто высказывать совершенно непопулярные взгляды. Эта любовь также не удерживала ее от целеустремленных занятий любым делом, которое только могло привлечь ее капризный интерес. Ее родители умерли в год кровавой чумы, а муж убился, упав с лошади. Она была бездетной и, как предполагалось, бесплодной.
Я проснулся. Или, по крайней мере, снова обрел разум. Я лежал в своей постели, окруженный теплом и уютом. В голове у меня больше не стучало, но я чувствовал себя усталым, разбитым и скованным, как иногда бывает после того, как проходит боль. Дрожь пробежала по моей спине. Молли, обнаженная, лежала рядом со мной и тихо дышала мне в плечо. Огонь догорал. Я прислушался. Было или очень поздно, или очень рано. В замке стояла почти полная тишина.
Я не помнил, как попал в постель.
Я снова задрожал. Рядом со мной пошевелилась Молли. Она прижалась ко мне и сонно улыбнулась.
- Ты иногда бываешь странным, - тепло выдохнула она. - Но я тебя люблю. - Она снова закрыла глаза.
Ночной Волк!
Я здесь.
Он всегда был здесь. Внезапно я понял, что не могу задать вопрос. Я не хотел знать. Я просто лежал неподвижно, чувствуя себя больным и грустным, и жалел самого себя.
Я пытался тебя разбудить, но ты не был готов вернуться. Тот Другой совсем высосал тебя.
Этот "Тот Другой" наш король.
Ваш король. У волков нет королей.
Что... Я не стал продолжать. Спасибо, что посторожил меня.
Он почувствовал, что я недоговариваю.
Что я должен был сделать? Выгнать ее? Она горевала.
Я не знаю. Давай не будем говорить об этом. Молли была грустной, а он ее утешил. Я даже не знал, почему она грустит. Грустила. Молли мягко улыбалась во сне. Я вздохнул. Лучше принять это сейчас. Кроме того, я должен отослать ее назад, к ней в комнату. Не годится, чтобы она была здесь, когда проснется замок.
- Молли? - спросил я тихо. Она зашевелилась и открыла глаза.
- Фитц, - сонно согласилась она.
- Ради безопасности тебе придется вернуться в свою комнату.
- Я знаю. Вообще говоря, мне не следовало приходить, - она помолчала. - То, о чем я говорила тебе несколько дней назад. Я не...
Я прижал палец к ее губам. Она улыбнулась.
- Эти твои новые недомолвки.., очень интересны. - Она отвела в сторону мою руку и нежно поцеловала меня. Потом соскользнула с моей кровати и начала быстро одеваться. Я поднялся, двигаясь гораздо медленнее. Она посмотрела на меня, и лицо ее было полно любви. - Я пойду одна. Так безопаснее. Нельзя, чтобы нас видели вместе.
- Когда-нибудь это... - начал я. На этот раз она остановила меня, прижав маленькую руку к моим губам.
- Не будем сейчас говорить ни о чем таком. Давай оставим эту ночь такой, какой она была. Замечательной. - Она быстро поцеловала меня и выскользнула за дверь. Замечательной?
Я оделся, разжег огонь, сел в свое кресло у очага и стал ждать. Прошло немного времени, и я был вознагражден. Вход во владения Чейда открылся. Я поднялся по ступенькам быстро, как только мог. Чейд сидел перед очагом.
- Ты должен выслушать меня, - приветствовал я его. Он тревожно поднял брови, услышав настойчивость в моем голосе, указал на кресло напротив себя, и я сел. Я открыл рот, чтобы заговорить. От того, что сделал после этого Чейд, у меня волосы встали дыбом. Он огляделся, как будто мы стояли в самом центре огромной толпы. Потом коснулся своих губ, делая знак говорить тише. Он наклонялся ко мне, пока наши головы не соприкоснулись.
- Тихо, тихо. Сядь. В чем дело?
Я сел на свое старое место у камина. Мое сердце бешено колотилось. Из всех мест в Баккипе это было единственным, где я мог никогда не бояться говорить прямо и громко.
- Все в порядке, - выдохнул он. - Докладывай.
Я вздохнул и начал. Я не упустил ничего, памятуя о словах Верити, что только полный рассказ может иметь смысл. Я рассказал в деталях: об избиении шута, о даре Кетриккен Бернсу и даже о том, каким образом я служил королю этим вечером. О Сирен и Джастине в моей комнате. Когда я шептал о шпионах Регала, он поджал губы, но не показался удивленным. Когда я закончил, он серьезно посмотрел на меня.
- И каковы будут твои выводы? - шепотом спросил он, как будто речь шла об одном из его упражнений.
- Могу я прямо говорить о моих подозрениях? - спросил я.
Он кивнул.
Рассказывая о картине, которая складывалась передо мной в последние несколько недель, я испытывал огромное облегчение. Чейд найдет что предпринять. Итак, я говорил быстро, сбивчиво. Регал знает, что король болен и умирает. При помощи Волзеда он одурманивает короля, и тот слушает его нашептывания. Принц хочет умалить авторитет Верити и вытянуть из Баккипа все деньги до последнего коина. Он сдаст Бернс красным кораблям, чтобы занять их на то время, которое понадобится Регалу, чтобы удовлетворить собственные амбиции. Он представит Кетриккен иностранкой с притязаниями на трон. Предательницей, неверной женой. Тем временем он сам соберется с силами. Его конечная цель - трон или, в крайнем случае, та часть Шести Герцогств, которую ему удастся сохранить для себя. Отсюда его расточительные пиршества и увеселения для Внутренних Герцогств и их знати.
Чейд неохотно кивал, пока я говорил. Когда я сделал паузу, он тихо вставил:
- В паутине, которую, по твоим словам, плетет Регал, много дыр.
- Некоторые из них я могу заполнить. Предположим, что группа, созданная Галеном, предана Регалу. Предположим, что все послания сперва получает он, и только то, что он одобрит, следует по указанному адресу.
Чейд помрачнел, его лицо окаменело.
Мой шепот становился все отчаяннее.
- Что если послания задерживаются как раз настолько, чтобы наши попытки защититься оказывались безнадежными? Он выставляет Верити дураком и подрывает доверие к этому человеку.
- Разве Верити не знает об этом?
Я медленно покачал головой.
- Он обладает истинным могуществом в Скилле, но не может слушать всех сразу. Сила его таланта - в способности точно фокусировать Скилл. Ему следовало перестать наблюдать за прибрежными водами и красными кораблями, чтобы начать следить за собственной группой.
- А он... Верити слышит наш разговор?
Я смущенно пожал плечами.
- Не знаю. Это мое проклятие. Моя связь с ним неустойчива. Иногда я знаю его мнение так ясно, как будто он стоит рядом и громко разговаривает. Прошлой ночью, когда они беседовали через меня, я слышал каждое слово. Сейчас... - я почувствовал внутри себя что-то вроде едва заметного постукивания мысли, - я не чувствую ничего, кроме того, что связь между нами все еще существует. - Я наклонился вперед и обхватил голову руками. Я чувствовал себя опустошенным.
- Чаю? - мягко предложил Чейд.
- Пожалуйста. И если можно, я хотел бы просто посидеть немного тихо. Не знаю, когда у меня так сильно болела голова.
Чейд поставил чайник на огонь. Я с отвращением смотрел, как он смешивает травы. Немного эльфовой коры, но не столько, сколько мне потребовалось бы раньше. Листья перечной и кошачьей мяты. Кусочек драгоценного имбирного корня. Я узнавал многое из того, что он обычно давал Верити, когда тот был изнурен Скиллом. Потом Чейд вернулся и снова сел рядом со мной.
- Этого не может быть. То, о чем ты говоришь, предполагало бы слепую преданность группы Регалу.
- Слепую преданность может искусственно создать человек, сильно наделенный Скиллом. Мои изъяны - результат того, что сделал со мной Гален. Ты помнишь фанатическую любовь Галена к Чивэлу? Это была искусственная любовь. Гален мог внушить им нечто подобное перед смертью, когда их обучение уже закончилось.
Чейд медленно покачал головой.
- Думаешь, Регал настолько глуп? Думаешь, он не понимает, что красные корабли не остановятся на Вернее? Потом они захотят Бакк, Риппон и Шоке. С чем он останется?
- С Внутренними Герцогствами. С теми, которые только и нужны ему, с теми, которые истинно преданы ему. Это большой кусок земли, далекий от красных кораблей и всего того, что с ними связано. Может быть, он, как и ты, думает, что им нужна не территория, а только земли для набегов. Они морской народ. Они не пойдут так далеко в глубь материка, чтобы доставлять ему беспокойство, а Прибрежные Герцогства будут слишком заняты войной с красными кораблями, чтобы подняться против Регала.
- Если Шесть Герцогств потеряют свое побережье, они потеряют торговлю и флот. Будут ли Внутренние Герцогства довольны этим?
Я пожал плечами.
- Не знаю. Я не могу ответить на все вопросы, Чейд. Но это единственная теория, в которой почти все кусочки складываются в единое целое.
Он поднялся, взял толстый глиняный горшок, ошпарил его кипятком из чайника, потом всыпал туда приготовленные травы. Запах сада наполнил комнату. Старый человек, закрывающий чайник крышкой. Простое домашнее мгновение, когда он устанавливает чайник на подносе с чашками. Этот образ Чейда я бережно спрятал в самом потайном уголке своего сердца. Старость подбиралась к нему так же уверенно, как болезнь уничтожала Шрюда. Его движения утратили прежнюю ловкость. Сердце мое сжалось, когда я внезапно увидел это неотвратимое наступление старости. Он сунул мне в руку теплую чашку дымящегося чая и нахмурился, увидев выражение моего лица.
- В чем дело? - прошептал он. - Положить немножко меда?
Я помотал головой, пригубил чаю и чуть не обжег себе язык. Приятный вкус отбивая горечь эльфовой коры. Через несколько мгновений я почувствовал, что в голове у меня проясняется, боль, которую я едва замечал, уходит.
- Так гораздо лучше. - Я вздохнул, а довольный собой Чейд удовлетворенно кивнул.
Потом он снова наклонился ко мне:
- И все-таки это слабая теория. Может быть, у нас просто есть снисходительный к себе принц, который ублажает себя и своих прихлебателей, развлекаясь в отсутствие наследника. Он пренебрегает защитой побережья, потому что близорук и рассчитывает, что его брат вернется домой и все устроит. Он грабит казну и распродает лошадей и стада, чтобы получить как можно больше денег, пока никто не останавливает его.
- Тогда зачем он изображает герцога Бернса предателем? Или выставляет Кетриккен как постороннюю? Зачем распространять издевательские слухи о Верити и его путешествии?
- Ревность. Регал всегда был испорченным любимцем своего отца. Я не думаю, что он пойдет против Шрюда. - Судя по голосу Чейда, он отчаянно хотел, чтобы это было так. - Я сам собрал те травы, которые Волзед дает Шрюду, чтобы приглушить боль.
- Я не сомневаюсь в ваших травах. Но боюсь, что к ним добавляют другие.
- Какой в этом смысл? Если Шрюд умрет, Верити все равно останется наследником.
- Если Верити не умрет первым. - Я поднял руку, когда Чейд открыл рот, чтобы возразить. - На самом деле этого может и не быть. Если Регал держит все нити в своих руках, в какой-то момент он может просто получить известие о смерти Верити. И станет будущим королем. Тогда... - я не стал продолжать. Чейд тяжело вздохнул.
- Довольно. Ты дал мне достаточно пищи для размышлений. Я проверю твои предположения собственными методами. А сейчас тебе лучше позаботиться о себе. И о Кетриккен. И о шуте. Если в том, что ты сказал, есть хоть капля истины, все вы становитесь помехой на пути Регала.
- А что с тобой? - спросил я тихо. - Что это за новые предосторожности?
- В замке есть комната, стены которой смежны с этой. Раньше она всегда пустовала. Но теперь туда поместили одного из гостей Регала. Брайт - его кузен и наследник герцогства Фарроу. У этого человека очень чуткий сон. Он жаловался слугам на то, что в стенах пищат крысы. Прошлой ночью Слинк с шумом опрокинул котелок. Это разбудило его. Кроме того, этот человек чрезмерно любопытен. Он расспрашивает слуг, не слышал ли кто-нибудь о гуляющих по Баккипу призраках. И я заметил, как он выстукивает стены. Это не должно нас особенно заботить, я уверен, что он скоро уедет, но лишняя предосторожность не повредит.
Он чего-то недоговаривал, но я знал, что от него ничего нельзя добиться вопросами. Однако я задал еще один:
- Чейд, ты все еще видишься с королем хотя бы раз в день?
Он посмотрел на свои руки и медленно покачал головой.
- Мне кажется, Регал догадывается о моем существовании. Я должен признаться тебе в этом. Во всяком случае, он что-то подозревает, и какой-нибудь из его шпионов постоянно шныряет вокруг. Это затрудняет жизнь. Но хватит о наших заботах. Давай поговорим о том, как все это можно исправить.
И тут Чейд начал долгий разговор об Элдерлингах, основанный на том немногом, что мы о них знали. Мы обсуждали, что было бы, если бы затея Верити увенчалась успехом, и думали о том, какую форму приняла бы помощь Элдерлингов. Чейд говорил с большой надеждой и искренностью, даже с энтузиазмом. Мне хотелось бы разделять его чувства, но я верил, что Шесть Герцогств можно спасти только устранив змею, затаившуюся среди нас. Вскоре он отослал меня назад, в мою комнату. Я прилег, намереваясь отдохнуть всего несколько минут до начала дня, но мгновенно провалился в глубокий сон.
Уже несколько дней в море бушевали штормы. Я просыпался, а за окном дул сильный ветер, и дождь стучал в мои ставни. Это были драгоценные дни. Я пытался не появляться в замке и избегать Регала, хотя для этого приходилось есть только в караульной и обходить стороной покои, в которых могли бы оказаться Джастин и Сирен. Уилл тоже вернулся со своего поста на Красной Башне в Вернее. Изредка я видел его в компании с Сирен и Джастином. Чаще он сидел в холле, за столом. Его полузакрытые веки всегда, казалось, были готовы сомкнуться. Его отвращение ко мне не было целеустремленной ненавистью Джастина и Сирен, тем не менее я избегал и его. Я сказал себе, что поступаю разумно, но беспокоился, не становлюсь ли я трусом. Я бывал у своего короля всегда, когда меня допускали к нему. Этого было недостаточно.
Наступило утро, когда меня разбудил отчаянный стук в дверь. Кто-то громко звал меня по имени. Я скатился с кровати и рывком открыл дверь. У моего порога дрожал белый как мел конюшенный мальчик.
- Хендс просил вас идти в конюшни. Прямо сейчас. Немедленно!
Не дожидаясь ответа, он убежал, как будто за ним гнались семь демонов.
Я натянул вчерашнюю одежду. Надо было ополоснуть лицо и завязать волосы, но это пришло мне в голову, когда я уже бежал вниз по лестнице. Я несся через двор и слышал возбужденные голоса. В конюшнях ссорились. Я знал, что Хендс не стал бы звать меня из-за простой драки среди конюшенных мальчиков, и не мог даже вообразить, зачем ему так срочно понадобился. Я распахнул дверь в конюшни и прошел сквозь толпу конюшенных мальчиков и грумов, чтобы узнать причину всеобщей суматохи.
Это был Баррич. Он уже не кричал. Изможденный и уставший после путешествия, теперь он стоял молча. Хендс был рядом с ним, лицо его побелело, но голос был тверд.
- У меня не было выбора, - сказал он тихо в ответ на какую-то фразу Баррича. - Ты бы сделал то же самое.
Лицо Баррича казалось опустошенным. Его глаза потемнели от потрясения.
- Я знаю, - сказал он через мгновение, - я знаю. - Он повернулся и посмотрел на меня. - Фитц. Моих лошадей нет, - он слегка покачивался.
- Хендс не виноват, - сказал я тихо и спросил:
- Где принц Верити?
Он нахмурился и странно посмотрел на меня.
- Вы меня не ждали? - Он помолчал и добавил громче:
- Сюда отправили послания. Разве вы их не получили?
- Мы ничего не слышали. Что случилось? Почему ты вернулся?
Он оглядел разинувших рты конюшенных мальчиков, и что-то от знакомого мне Баррича появилось в его глазах.
- Если вы не слышали до сих пор, значит, это не для сплетен и пересудов. Я пойду прямо к королю. - Он заставил себя выпрямиться и снова оглядел мальчиков и грумов. Прежний металл был в его голосе, когда он зарычал:
- У вас что, нет работы? Я проверю, как вы следили за всем в мое отсутствие, как только вернусь из замка.
Толпа рассеялась, словно туман под лучами утреннего солнца. Баррич повернулся к Хендсу.
- Ты позаботишься о моей лошади? Бедняге Радди тяжело пришлось в последние дни.
Хендс кивнул.
- Конечно. Мне послать за лекарем? Он может подождать твоего прихода.
Баррич покачал головой.
- То, что надо сделать, я могу сделать сам. Пойдем, Фитц. Дай мне руку.
Не в силах поверить в это, я протянул ему руку, и Баррич принял ее, тяжело навалившись на меня. В первый раз я посмотрел вниз. То, что я принял за плотные зимние штаны, на самом деле было широкой повязкой на его больной ноге. Он щадил ее, перенося большую часть тяжести своего тела на меня, когда хромал к замку. Я чувствовал, в каком он изнеможении. До меня доносился болезненный запах его пота. Его одежда была запачкана и порвана, руки и лицо покрыты слоем пыли. Он был совершенно непохож на человека, которого я знал.
- Пожалуйста, - сказал я тихо, - с Верити все в порядке?
На его лице появилось подобие улыбки.
- Думаешь, я мог бы приехать сюда живым после смерти нашего принца? Ты оскорбляешь меня. А кроме того, пошевели хоть немного мозгами. Ты бы знал, если бы он был мертв. Или ранен, - он замолчал и внимательно вгляделся в меня. - Разве нет?
Мне было ясно, о чем он говорит. Пристыженный, я признался:
- Наша связь очень неустойчива. Некоторые вещи мне ясны, а некоторые нет. Об этом я не знаю ничего. Что случилось?
Он, казалось, задумался.
- Верити сказал, что попытается послать весть через тебя. Если ты не передавал Шрюду никаких новостей, это и следует сперва сообщить королю.
Больше я не задавал вопросов.
Я забыл, сколько времени прошло с тех пор, как Баррич в последний раз видел короля Шрюда. Утром обычно король чувствовал себя хуже, но Баррич сказал, что предпочитает явиться к нему с докладом немедленно, не откладывая. Так что мы постучались, и, к моему удивлению, нас впустили. Оказавшись внутри, я понял, что это объяснялось очень просто. Волзеда не было в покоях короля. Когда я вошел, шут с сарказмом поинтересовался:
- Пришел за новой порцией дыма? - Потом он заметил Баррича, и насмешливая улыбка исчезла с его лица. Его глаза встретились с моими:
- Принц?
- Баррич пришел доложить королю.
- Я попробую разбудить его. Хотя, судя по тому, каким он был в последнее время, нет особой разницы, докладывать ему спящему или бодрствующему. Он одинаково внимателен в обоих случаях.
Хотя я и привык к насмешкам шута, эта все-таки покоробила меня. Сарказм не достиг цели, потому что в его голосе было слишком много скорби. Баррич расстроенно посмотрел на меня. Он прошептал:
- Что с моим королем?
Я покачал головой, призывая Баррича к молчанию, и попытался усадить его.
- Я стою перед своим королем, пока он не предложит мне сесть, - твердо ответил он.
- Ты ранен. Он поймет.
- Он мой король, вот что я понимаю.
Я перестал уговаривать его.
Мы подождали немного, а потом еще немного. Наконец шут вышел из спальни короля.
- Он нездоров, - предупредил он нас. - Я потратил много времени, чтобы объяснить ему, кто пришел. Он сказал, что выслушает твой доклад. У себя в спальне.
И вот Баррич снова оперся на меня, и мы пошли в сумрак и дым королевской спальни. Я заметил, что Баррич с отвращением сморщил нос. Дым, поднимавшийся из многочисленных курильниц, висел в воздухе. Шут отдернул полог монаршей кровати, взбил и подпихнул королю под спину подушки. Потом король сделал шуту слабый знак, чтобы тот отошел в сторону.
Я смотрел на нашего монарха и удивлялся, как мне удавалось не замечать признаков его болезни. Они были ясно видны. Его истощенное тело, запах его пота, желтизна белков его глаз - это самое меньшее, что мне следовало заметить. Изумление на лице Баррича показало мне, как велики были перемены, произошедшие с королем в последние недели. Но он хорошо скрыл это и выпрямился.
- Мой король, я пришел сделать доклад, - сказал он официально.
Шрюд медленно моргнул.
- Доклад, - сказал он рассеянно, и я не был уверен, отдает ли он приказание или просто повторяет последнее слово. Баррич принял это как приказ. Он говорил точно и подробно, как всегда требовал от меня. Он стоял и держался за мое плечо, рассказывая о путешествии с принцем Верити по зимним снегам к Горному Королевству. Он не глотал слова и говорил ясно. Путешествие было полно трудностей. Несмотря на посланников, отправленных до прибытия отряда Верити, гостеприимство и помощь были ничтожными. Те аристократы, мимо домов которых пролегал их путь, утверждали, что ничего не знали о скором появлении Верити. Часто их встречали только слуги, предоставлявшие им не больше гостеприимства, чем они могли предложить любому обычному путнику. Запасы провизии и свежие лошади, которые должны были ожидать их в намеченных пунктах, отсутствовали. Лошади страдали больше, чем люди. Погода была ужасная.
Баррич докладывал, а я чувствовал, что время от времени по его телу пробегает дрожь. Он был на грани полного изнеможения. Но каждый раз, когда он дрожал, я чувствовал, что он глубоко вздыхает, берет себя в руки и продолжает. Его голос всего лишь слегка дрогнул, когда он рассказывал, как они попали в засаду на равнинах Фарроу, еще не дойдя до Голубого озера. Он не делал никаких заключений и только заметил, что эти разбойники дрались как воины. Хотя они и не были одеты в цвета герцога Фарроу, они были слишком хорошо вооружены для обычных бандитов. Очевидно, их целью был Верити. Когда два мула отвязались и убежали, никто из нападавших не бросился преследовать их. Бандиты обычно предпочитают забрать тяжело нагруженных вьючных животных, а не сражаться с вооруженными людьми. Люди Верити наконец нашли место для стоянки и успешно отбились от них. Нападавшие отступили, когда поняли, что гвардия Верити скорее умрет, чем сдастся или побежит. Они ускакали, оставив на снегу своих мертвых.
- Им не удалось победить, но и у нас были тяжкие потери. Мы лишились семи человек и девяти лошадей, не говоря уж о большей части запасов провизии. Двое были серьезно ранены. У остальных были лишь царапины. Принц Верити решил отправить раненых назад, в Баккип. С нами он послал двух здоровых людей. Он собирался продолжить свои поиски. Его гвардия должна была сопровождать его до самого Горного Королевства, а там остановиться и ожидать его возвращения. Кину было поручено позаботиться о тех, кому пришлось вернуться в Баккип. Ему Верити доверил послание. Я не знаю, что было в этом пакете. Кин и остальные были убиты пять дней спустя. Мы попали в засаду у самых границ Бакка, когда шли по Оленьей реке. Лучники. Это было очень.., быстро. Четверо из нас были убиты сразу же. Моя лошадь была ранена в бедро. Радди еще совсем молодая. Она запаниковала и прыгнула через насыпь в реку, и я вместе с ней. Там глубоко и сильное течение. Я вцепился в Радди, но нас обоих несло вниз по реке. Я слышал, как Кин кричит двум остальным, чтобы они скакали и что кто-то должен вернуться в Баккип. Но никто из них не вернулся. Когда Радди и мне удалось выбраться из реки, я нашел тела. Бумаги, которые нес Кин, исчезли.
Он стоял прямо, пока докладывал, и голос его был ясным. Он говорил очень просто. Его доклад был описанием происшедшего. Он ничего не сказал о том, что чувствовал, когда его отправили обратно или когда он остался один. Он напьется сегодня, решил я. Я подумал, понадобится ли ему общество. Сейчас он стоял молча, ожидая вопросов своего короля. Молчание затягивалось.
- Мой король? - осмелился спросить он. Шрюд пошевелился в кровати.
- Это напомнило мне о днях моей юности, - прохрипел он. - Когда-то я мог сидеть на лошади и держать меч. Если человек теряет это, что ж. Но твоя лошадь в порядке?
Баррич нахмурился.
- Я сделал все, что мог, для нее, мой король. Она поправится.
- Хорошо. Вот, значит, оно как. Вот оно как, - король Шрюд помолчал. Некоторое время мы прислушивались к его дыханию. По-видимому, оно давалось ему с трудом. - Пойди и отдохни, парень, - грубовато сказал он наконец. - Ты выглядишь ужасно. Я могу... - он замолчал и дважды вздохнул. - Я позову тебя позже. Когда ты отдохнешь. Я уверен, что есть вопросы... - его голос затих, он снова только дышал. Так дышит человек, чья боль почти невыносима. Я вспомнил, что чувствовал прошлой ночью, и попытался представить себе, как бы мог выслушивать доклад Баррича, вынося такую боль и пытаясь не показать этого. Шут склонился над королем и заглянул ему в лицо. Потом посмотрел на нас и чуть заметно качнул головой.
- Идем, - тихо сказал я Барричу - Твой король дал тебе приказ.
Казалось, когда мы уходили из спальни короля, Баррич навалился на меня еще тяжелее.
- Его это, похоже, совершенно не волнует, - осторожно сказал Баррич, когда мы с трудом шли по коридору.
- Волнует. Верь мне. Глубоко волнует. - Мы вышли на лестницу. Я помедлил. Пролет вниз, через зал, кухню, через двор и в конюшни. Потом вверх по лестнице, в жилище Баррича. Или два пролета вверх и по коридору в мою комнату. - Я отведу тебя к себе, - сказал я ему.
- Нет. Я хочу к себе, - его голос звучал раздраженно, как у больного ребенка.
- Немного погодя. Когда ты немного отдохнешь, - твердо сказал я ему. Он не сопротивлялся, когда я помогал ему подниматься. Думаю, у него не было сил. Он прислонился к стене, пока я отпирал дверь. Когда дверь была открыта, я помог ему войти. Я попытался уложить его на мою кровать, но он настоял на кресле у очага. Усевшись, он откинул голову и закрыл глаза. Теперь, когда он немного расслабился, все события его путешествия отразились на его лице. Он очень похудел, и цвет его кожи был ужасен.
Он поднял голову и оглядел комнату, как будто никогда прежде не видел ее.
- Фитц. У тебя есть что-нибудь выпить?

Предыдущая страница 23 Следующая страница


Королевский Убийца 24

- Бренди?
- Эта дешевка из черной смородины, которую ты пьешь? Я бы лучше выпил лошадиную мазь.
Я повернулся к нему, улыбаясь.
- Ее я могу тебе предложить.
Он пропустил мои слова мимо ушей. Казалось, он вовсе не слышал меня.
Я разжег огонь и быстро порылся в небольшом запасе трав, который держал у себя в комнате. Их было немного. Большую часть я отдал шуту.
- Баррич, я принесу тебе еды и еще кое-что. Хорошо?
Ответа не было. Он уже крепко спал, сидя в кресле. Я подошел и встал над ним. Мне не надо было даже прикасаться к его лбу, чтобы ощутить жар. Я раздумывал, что же случилось с его ногой в этот раз. Рана поверх старой раны, а потом много дней пути. Это заживет не скоро, тут не в чем сомневаться.
В кухне Сара готовила пудинг, и я рассказал ей, что Баррич вернулся раненым и лежит в моей комнате. Я солгал, сказав, что он страшно голоден, и попросил ее послать наверх еду и несколько ведер чистой горячей воды. Она немедленно поручила кому-то другому мешать пудинг и начала звенеть подносами и чайниками. У меня будет достаточно еды, чтобы в скором времени устроить небольшой банкет.
Я побежал в конюшни, чтобы сообщить Хендсу, что Баррич наверху, в моей комнате, и пробудет там некоторое время. Потом я взобрался по лестнице в комнату Баррича. Я хотел взять там травы и корни, которые мне понадобятся. Я открыл дверь. В комнате было холодно. Сырость и плесень. Я подумал, что надо попросить кого-то разжечь здесь огонь и принести запас дров, воды и свечей. Все ожидали, что Баррича не будет всю зиму, и он тщательно вычистил свою комнату. Я нашел несколько горшочков с мазью, но не обнаружил никаких запасов высушенных трав. Очевидно, он брал их с собой или раздал еще до отъезда.
Я стоял в центре комнаты и осматривался. Прошли месяцы с тех пор, как я был здесь. На меня нахлынули воспоминания. Сколько часов я провел перед этим очагом за починкой или промасливанием сбруи! Спал обычно на матрасе перед огнем. Ноузи, первая собака, с которой у меня была связь. Баррич забрал его у меня, чтобы попытаться предотвратить мои занятия Уитом. Я мотнул головой, как бы отгоняя поток охвативших меня противоречивых эмоций, и быстро вышел из комнаты.
Следующая дверь, в которую я постучался, вела в комнаты Пейшенс. Лейси открыла и, взглянув на мое лицо, немедленно спросила:
- Что случилось?
- Вернулся Баррич. Он наверху, в моей комнате. Тяжело ранен. Я не очень-то хорошо умею лечить травами...
- Ты послал за лекарем?
Я помедлил.
- Баррич всегда любил делать все по-своему.
- Уж конечно. - Это была входившая в гостиную Пейшенс. - Что еще этот сумасшедший с собой сделал? С принцем Верити все в порядке?
- Принц Верити и его отряд были атакованы. Принц не ранен и продолжил поход в горы. Он послал назад раненых с двумя здоровыми людьми в качестве сопровождения. Баррич единственный из них, кто спасся и добрался до дома.
- Путь назад был таким трудным? - Лейси уже двигалась по комнате, собирая травы, корни и все необходимое для перевязок.
- Да. Никто не оказывал им особого гостеприимства по дороге. Но люди погибли, когда попали в засаду лучников, как раз на границе Бакка. Лошадь Баррича прыгнула в реку. Течение унесло их вниз по реке; по-видимому, только это его и спасло.
- Куда он ранен? - Теперь Пейшенс тоже зашевелилась. Она открыла маленький шкафчик и начала вынимать мази и настойки.
- В ногу. В ту же самую. Я точно не знаю, я еще не смотрел на нее. Но он не может ходить без поддержки. И у него жар.
Пейшенс взяла корзиночку и начала складывать в нее лекарства.
- Что же ты стоишь? - резко спросила она, увидев, что я не трогаюсь с места. - Возвращайся в свою комнату и смотри, что ты можешь для него сделать. Мы сейчас придем.
Я прямо сказал:
- Не думаю, что он разрешит вам помочь ему.
- Посмотрим, - спокойно сказала Пейшенс. - А теперь отправляйся и проследи, чтобы там была горячая вода.
Ведра с водой, о которых я просил, стояли у моей двери. К тому времени, когда вода в моем котелке закипела, в комнате начали собираться люди. Повариха прислала два подноса с едой, теплое молоко и горячий чай. Появилась Пейшенс и начала расставлять свои травы на моем сундуке с одеждой. Она быстро отправила Лейси принести для нее стол и еще два стула. Баррич все еще спал в моем кресле глубоким сном, если не считать изредка сотрясавшей его дрожи.
С поразившей меня фамильярностью Пейшенс коснулась его лба, потом пощупала шейные железы, чтобы проверить, нет ли опухоли. Она наклонилась к нему.
- Барр? - спросила она тихо. Он даже не пошевелился. Очень нежно она погладила его лицо. - Ты так похудел, так устал, - сказала она с жалостью. Потом Пейшенс смочила тряпку в теплой воде и осторожно вытерла его лицо и руки, как будто он был ребенком. Стянула с моей кровати одеяло и бережно укутала его плечи. Она поймала мой взгляд и сердито фыркнула. - Мне нужна теплая вода, - сказала она резко. Когда я стал наполнять таз, она села перед Барричем на корточки, спокойно вынула свои серебряные ножницы и разрезала бинты на его ноге. Грязная повязка выглядела так, как будто ее не меняли с тех пор, как он упал в реку. Нога была перевязана и выше колена. Когда Лейси взяла у меня таз с подогретой водой и присела рядом с Барричем, Пейшенс раскрыла засаленную повязку, как будто это была раковина.
Баррич проснулся, застонал и уронил голову на грудь. Потом его глаза открылись. Он не сразу понял, где находится. Посмотрел на меня, а потом на двух женщин, сидящих у его ног.
- Что? - только и смог он выговорить.
- Сплошная грязь, - сказала ему Пейшенс. Она откинула голову и смотрела на него, как будто он испачкал навозом чистый пол. - Почему ты, по крайней мере, не держал ее в чистоте?
Баррич посмотрел на свою ногу. Засохшая кровь и речная соль спеклись в твердую корку поверх распухшей раны под его коленом. Он с отвращением отвернулся. Когда он начал отвечать Пейшенс, голос его был низким и хриплым.
- Когда Радди утащила меня в реку, мы потеряли все. У меня не было чистой тряпки, не было еды - ничего. Если бы я стал промывать рану, то мог бы застудить. Ты думаешь, так было бы лучше?
- Вот еда, - сказал я поспешно. Мне казалось, что единственный способ предотвратить их ссору - не дать им разговаривать друг с другом. Я подвинул к ним маленький стол, нагруженный одним из подносов, присланных Сарой. Пейшенс встала, чтобы не мешать. Я налил ему теплого молока. Его руки дрожали, когда он поднес кружку ко рту. Только теперь я понял, каким голодным он был.
- Не глотай так быстро, - резко сказала Пейшенс. Я и Лейси предостерегающе посмотрели на нее, но еда, по-видимому, полностью приковала к себе внимание Баррича. Он поставил кружку и взял теплую булочку, которую я намазал маслом. Он съел большую часть ее за то время, что я снова наполнял его кружку. Было странно видеть, как дрожали его руки, когда он взял новую булочку. Непонятно, как он держался до этого.
- Что случилось с твоей ногой? - осторожно спросила его Лейси. - Держись, - предупредила она и положила на его колено теплую влажную ткань. Он вздрогнул, побледнел, но не издал ни звука. Немного молока он пролил.
- Стрела, - сказал он наконец. - Это просто проклятое невезение, что она попала именно сюда. Как раз в то место, где меня порвал кабан столько лет назад. И она вошла у самой кости. Верити вырезал ее из ноги, - он внезапно откинулся в кресле, как будто ему стало плохо от одного воспоминания об этом. - Прямо по старому шраму, - сказал он слабо. - И каждый раз, когда я сгибал колено, рана открывалась и начинала кровоточить.
- Тебе следовало держать ногу неподвижной, - рассудила Пейшенс. Мы, все трое, уставились на нее. - О, я думаю, ты действительно не мог этого сделать, - поправилась она.
- Давай-ка посмотрим, - решила Лейси и потянулась за мокрой тканью. Баррич жестом остановил ее.
- Оставь. Я посмотрю на нее сам, после того как поем.
- После того как поешь, ты будешь спать, - заявила Пейшенс. - Лейси, подвинься, пожалуйста.
К моему удивлению, Баррич больше ничего не сказал. Лейси отступила назад, чтобы не мешать. Леди Пейшенс встала на колени перед начальником конюшен. Он смотрел на нее со странным выражением, когда она поднимала эту тряпку. Она смочила угол ткани в чистой воде, выжала его и ловко промыла рану. Теплая влажная ткань размочила засохшую кровь. Теперь рана выглядела уже не так страшно. Но все равно это была серьезная рана, и то, что перенес Баррич, ухудшило положение. Рассеченные края разошлись, и новая ткань сформировалась совсем не там, где нужно. Тем не менее все испытали облегчение, когда Пейшенс промыла рану. Там была краснота и опухоль, и начала распространяться инфекция. Но рана не загноилась, и ткани вокруг не потемнели. Пейшенс некоторое время изучала ее.
- Как вы думаете, - произнесла она вслух, не обращаясь ни к кому в частности, - корень дубинки дьявола? Горячий, стертый в мазь для припарки? Есть у нас, Лейси?
- Есть немного, моя леди, - и Лейси начала рыться в своей корзинке.
Баррич повернулся ко мне:
- Это горшки из моей комнаты?
В ответ на мой кивок он кивнул в свою очередь.
- Я так и думал. Тот, толстый, маленький, коричневый. Принеси его сюда. - Он взял горшочек из моих рук и вынул пробку - Этот. У меня было с собой немного снадобья, когда я выехал из Баккипа, но все пропало вместе с вьючными животными после первой засады.
С корнем в руке подошла Пейшенс.
- Что это? - полюбопытствовала она.
- Мокричник и листья подорожника, топленные в масле, а потом смешанные с пчелиным воском в мазь.
- Это может подействовать, - допустила она. - После припарки из корня.
Я приготовился к его возражениям, но он только кивнул. Внезапно Баррич показался мне очень усталым. Он откинулся назад и натянул на себя одеяло. Глаза его закрылись.
В мою дверь постучали. Я пошел открывать. Это была Кетриккен. За ее спиной стояла Розмэри.
- Одна из моих леди сказала, что ходят слухи о возвращении Баррича, - начала она. Потом заглянула в комнату. - Значит, это правда? Он ранен? А что с моим лордом? О, что с Верити? - Она внезапно сильно побледнела.
- С ним все в порядке, - успокоил я ее. - Войдите, - я проклинал себя за легкомыслие. Надо было немедленно сообщить ей о возвращении Баррича и о его рассказе. Мне следовало бы знать, что никто другой ничего ей не скажет. Когда она вошла, Пейшенс и Лейси подняли глаза от корня дубинки дьявола, который они распаривали, и приветствовали ее быстрыми реверансами.
- Что с ним случилось? - спросила Кетриккен.
Я доложил ей обо всем так, как Баррич рассказал королю Шрюду. Я считал, что она имеет столько же прав получить известия о своем муже, сколько Шрюд о своем сыне. Она снова побледнела, услышав о нападении на Верити, но молчала, пока мой рассказ не был закончен.
- Спасибо всем нашим богам, что он подошел к моим горам. Там он будет в безопасности, по крайней мере от людей, - сказав это, она подошла ближе к Пейшенс и Лейси, готовившим корень. Они растолкли его в кашицеобразную массу и теперь ждали, когда он остынет, чтобы наложить на воспаленную рану.
- Из горной рябины получается великолепное промывание для таких ран, - заметила Кетриккен.
Пейшенс застенчиво посмотрела на нее.
- Я слышала об этом. Но этот теплый корень вытянет из раны всю инфекцию. Еще одно хорошее промывание для открытых ран - это лист малины или черного вяза. Его можно использовать как припарку.
- У нас нет малинового листа, - напомнила Лейси. - Он у нас отсырел и заплесневел.
- У меня есть малиновый лист, если вам нужно, - тихо вмешалась Кетриккен. - Я приготовила его для утреннего чая. Это старый рецепт моей тетушки, - она опустила глаза и странно улыбнулась.
- О? - спросила заинтересованная Лейси.
- О, моя дорогая, - воскликнула Пейшенс. С внезапной странной фамильярностью она взяла Кетриккен за руку. - Вы уверены?
- Да. Сперва я думала, что это просто... Но потом начали проявляться другие признаки. Иногда по утрам мне становится плохо от одного запаха моря. И все, чего я хочу, это спать.
- Но так и должно быть! - со смехом воскликнула Лейси. - А тошнота пройдет после первых нескольких месяцев.
Все три женщины внезапно рассмеялись.
- Неудивительно, что вы так хотели получить от него весточку. Он знал об этом до отъезда?
- Да я об этом и не подозревала. Я так хочу рассказать ему, посмотреть на его лицо...
- Вы ждете ребенка, - сказал я глупо. Они повернулись, посмотрели на меня и снова расхохотались.
- Но это еще секрет, - предупредила меня Кетриккен. - Я не хочу никаких слухов, пока не узнает король. И я хочу быть первой, кто скажет ему об этом.
- Конечно, - заверил я ее. Я не стал говорить, что шут знает об этом уже много дней. "Ребенок Верити", - подумал я. Внезапно странная дрожь охватила меня. Разветвление дороги, которое видел шут, новые варианты. Еще одна маленькая жизнь, вставшая между Регалом и властью, которой он жаждет. Как мало будет для него значить это крошечное существо.
- Конечно, - сказал я еще более убежденно, - эти новости лучше держать в глубочайшей тайне.
Я не сомневался, что как только они выплывут наружу, Кетриккен будет в не меньшей опасности, чем ее муж.

23
УГРОЗЫ

Этой зимой стало видно, как медленно сдается Бернс, - как скала, подточенная штормовыми приливами. Герцог Браунди посылал Кетриккен официальные сообщения. Их приносили ей одетые в ливреи гонцы из Бернса. Сперва известия, которые они доставляли, были оптимистическими. Благодаря ее опалам восстановили Ферри. Тамошние люди не только выразили ей свою благодарность, но и послали маленькую шкатулку с крошечными жемчужинами, которые они так ценили. Странно. Они не использовали жемчужины даже для восстановления собственных городов, но с легкостью отдали их королеве, которая отказалась от своих драгоценностей, чтобы люди из Ферри не остались без крова. Я сомневаюсь, что их жертва означала бы так много для кого-нибудь другого. Кетриккен рыдала над этой крошечной шкатулкой.
Позже гонцы стали доставлять более мрачные сообщения. В промежутках между штормами красные корабли нападали снова и снова. Посланцы докладывали Кетриккен, что герцог Браунди не понимает, почему член группы Скилла покинул Красную Башню. Когда Кетриккен прямо спросила Сирен, так ли это, та ответила, что стало слишком опасно держать там Уилла, поскольку его Скилл столь драгоценен, что рисковать им не следует. Раз от разу известия становились все хуже. Островитяне прочно обосновались на Бешеме и Крюке. Герцог Браунди собрал рыбачьи корабли и воинов и предпринял смелую вылазку, но обнаружил, что пираты укрепились слишком хорошо. Корабли и воины погибли, а на новую экспедицию не было средств. Тогда Кетриккен были переданы изумруды Верити. Она послала их в Бернс без сожаления. Если они и принесли какую-нибудь пользу, никто об этом не узнал. Не было даже уверенности, что они попали куда следует. Послания из Бернса становились все более редкими, и скоро стало ясно, что некоторые сообщения в Баккипе не получали. Связь с Браунди окончательно нарушилась. После того как двое гонцов Кетриккен были отправлены в Бернс и не возвратились, королева решила не рисковать больше ничьими жизнями. В это время пираты с Крюка и Бешема начали продвигаться по побережью, избегая подходить слишком близко к Баккипу, но предпринимая ложные атаки к северу и к югу. Ко всем этим набегам Регал оставался непроницаемо безразличным. Он утверждал, что бережет силы до возвращения Верити с Элдерлингами, чтобы выгнать пиратов раз и навсегда. Веселье и развлечения в Баккипе стали привычными, а дары Регала Внутренним Герцогствам еще более щедрыми.
К середине дня Баррич переместился в свою комнату. Я хотел оставить его у себя, где мог бы ухаживать за ним, но он высмеял эту идею. Лейси сама проследила, чтобы его комнаты были приготовлены. Камин был растоплен, свежей воды хватало, постель была проветрена и взбита, пол подметен и устелен свежим тростником. Одна из свечей Молли горела на столе, распространяя в сырой комнате свежий запах сосны. Но Баррич ворчал, что комната стала почти чужой. Я оставил его там, лежащего в постели. Бутылка бренди была у него под рукой.
Я понимал, почему ему было так необходимо выпить. Когда я помогал ему идти через конюшни и подниматься наверх, одно пустое стойло сменяло другое. Не хватало не только лошадей; лучшие охотничьи собаки были проданы. Я не мог отважиться заглянуть в клетки - был уверен, что найду их ограбленными. Хендс шел рядом с нами, безмолвный, но совершенно убитый. Его усилия были очевидны. Сами конюшни были вымыты, оставшиеся лошади вычищены до блеска. Даже пустые стойла были выскоблены добела. Но пустой шкаф, каким бы чистым он ни был, не может утешить умирающего от голода человека. Я понимал, что конюшни были сокровищем и домом Баррича. Он вернулся и обнаружил и то и другое разграбленным.
Оставив Баррича, я пошел в амбары и загоны. Здесь зимовала лучшая часть племенного стада. Я нашел их такими же пустыми, как конюшни. Призовые быки исчезли. Из кудрявых черных овец, которые обычно заполняли целый загон, осталось только шесть маток и один баран-недомерок. Я не знал, какие еще стада раньше были здесь, но слишком много загонов и стойл пустовали в то время года, когда они обычно бывали полны.
От сараев я пошел к амбарам. У одного из них несколько человек грузили в телегу мешки с зерном, две другие повозки, уже нагруженные, стояли поблизости. Я немного постоял, наблюдая за ними, потом предложил свою помощь. Они с готовностью приняли мое предложение, и, работая, мы разговорились. Я весело попрощался с ними, когда работа была окончена, и побрел назад в Баккип, раздумывая, почему полный амбар зерна грузят на баржу и посылают вверх по реке к Турлейку.
Я решил, что проведаю Баррича до того, как вернусь к себе. Я взобрался по лестнице и обнаружил, что дверь в его комнату открыта. Встревоженный, я ворвался внутрь, испугав Молли, расставлявшую тарелки на маленьком столе у кресла Баррича. Увидев ее, я изумленно остановился. Потом повернулся к Барричу и заметил, что он наблюдает за мной.
- Я думал, что ты один, - неловко сказал я.
Баррич смотрел на меня совиными глазами. Он уже приложился к бутылке с бренди.
- И я думал, что буду один, - процедил он. Как всегда, он держался хорошо, но Молли нельзя было обмануть. Ее губы были сжаты в тонкую линию. Она продолжала заниматься своим делом, не обращая на меня внимания.
Барричу она сказала:
- Я недолго буду беспокоить вас. Леди Пейшенс велела мне позаботиться о том, чтобы у вас была горячая еда, потому что вы мало ели сегодня утром. Я уйду, как только накрою на стол.
- И прихватите мою благодарность. - Он перевел взгляд с меня на Молли, чувствуя неловкость и ее недовольство им. Потом сделал попытку извиниться:
- У меня было трудное утро, леди, и моя рана немного болит. Надеюсь, я вас не обидел.
- Мне не подобает обижаться на что-либо, сир, - ответила она, расставляя тарелки. - Могу я сделать для вас что-нибудь еще? - В ее голосе была вежливость, не более того. На меня она и вовсе не смотрела.
- Вы должны принять мою благодарность. Не только за еду, но и за свечи, которые освежили мою комнату. Как я понимаю, это ваша работа.
Она начала понемногу оттаивать.
- Леди Пейшенс просила меня принести их сюда. Я была рада выполнить ее просьбу.
- Понятно, - следующие слова дались ему труднее. - Тогда, пожалуйста, передайте ей мою благодарность. И Лейси, конечно, тоже.
- Хорошо. Значит, больше вам ничего не нужно? Леди Пейшенс дала мне несколько поручений в Баккипе. Она сказала, что если вам что-нибудь потребуется в городе, я должна принести это вам.
- Ничего. Но очень мило с ее стороны было подумать об этом. Спасибо.
- На здоровье, сир. - И Молли, повесив на руку пустую корзиночку, вышла из комнаты, так и не взглянув на меня.
Мы с Барричем остались одни. Я посмотрел вслед Молли, а потом попытался выбросить из головы мысли о ней.
- Это не только конюшни, - сказал я ему и быстро доложил, что увидел в сараях и на складах.
- Я мог бы тебе кое-что об этом порассказать, - проворчал он, посмотрел на принесенную Молли еду и налил себе еще бренди. - Пока мы спускались по Оленьей реке, до нас доходили разные сплетни. Некоторые говорили, что Регал продал животных и зерно, чтобы защитить побережье. Другие утверждали, что он послал племенное стадо вглубь страны, на более безопасное пастбище в Тилте. - Он допил бренди. - Лучших лошадей нет. Я сразу заметил это, когда вернулся. Мне понадобилось бы не меньше десятка лет, чтобы восстановить поголовье. Но я сомневаюсь, что теперь вообще придется делать это. - Он снова выпил. - Погиб труд всей моей жизни, Фитц. Человеку хочется, чтобы на земле после него остался след. Лошади, которых я здесь собрал, племенные линии, которые я поддерживал, теперь пропали, разбросаны по всем Шести Герцогствам. Они, конечно, улучшат любое стадо, но я никогда не смогу продолжить то, что начал. Стейди, без сомнения, будет крыть здоровенных кобыл Тилта. Когда Эмбер ожеребится, тот, кто получит жеребенка, будет думать, что это просто еще одна лошадь, а я шесть поколений ждал именно его. Они возьмут самую лучшую охотничью лошадь и запрягут ее в плуг.
На это мне нечего было ответить. Я боялся, что он прав.
- Съешь что-нибудь, - предложил я. - Как твоя нога?
Он поднял одеяло.
- Пока на месте, во всяком случае. Думаю, я должен быть благодарен за это. И мне лучше, чем сегодня утром. Дубинка дьявола действительно вытянула всю дрянь. У этой женщины куриные мозги, но в травах она разбирается.
Мне не нужно было спрашивать, о какой женщине он говорит.
- Ты будешь есть? - спросил я.
Он поставил свою чашку и взял ложку. Попробовал суп, который принесла ему Молли, и против воли одобрительно кивнул.
- Так, - заметил он между глотками. - Это была та самая девушка, Молли.
Я кивнул.
- Похоже, малость холодна с тобой сегодня.
- Самую малость, - сухо ответил я. Баррич усмехнулся.
- Ты такой же раздражительный, как она. Пейшенс, наверное, не больно-то хорошо обо мне отзывалась.
- Она не любит пьяных, - сказал я ему прямо. - Ее отец упился до смерти, но прежде чем закончил это важное дело, умудрился совершенно испортить ей жизнь. Бил, пока она была маленькая. Ругался и поносил, когда повзрослела.
- О, - Баррич осторожно поставил чашку, - мне тяжело слышать это.
- А ей было тяжело жить так.
Он посмотрел мне прямо в глаза.
- Я ничем не обидел ее, Фитц. Я не сказал ей ни одного грубого слова, пока тебя не было, и я даже не был пьян. Пока нет. Так что прибереги свое недовольство для другого раза и расскажи, что происходило в Баккипе, пока меня не было.
И я встал и дал отчет Барричу, как будто у него было право требовать от меня доклада. Впрочем, полагаю, в какой-то степени у него действительно было такое право. Он ел, а я докладывал. Когда я закончил, он налил себе еще бренди и откинулся в кресле. Он поболтал бренди в кружке, посмотрел на него, а потом снова на меня.
- А Кетриккен ждет ребенка, но об этом пока не знают ни король, ни принц Регал.
- Я думал, ты спал.
- Я спал. Я наполовину думал, что этот разговор мне снится. Хорошо. - Он опустил кружку, сел и смахнул одеяло со своей ноги. Он неторопливо сгибал колено до тех пор, пока не начала открываться рана. Я вздрогнул, увидев это, но Баррич только задумчиво смотрел на ногу. Он налил себе еще бренди и выпил. Бутылка уже наполовину опустела. - Так. Если я хочу, чтобы рана не открывалась каждые пять минут, мне придется наложить на колено шину, - он взглянул на меня. - Ты знаешь, что мне нужно. Принесешь?
- Я думаю, что тебе лучше подождать денек-другой. Твоей ноге необходим покой. Тебе не нужна шина, чтобы лежать в постели.
Он бросил на меня долгий взгляд.
- Кто охраняет дверь королевы?
- Я не думаю... Полагаю, что есть женщина, которая спит во внешней комнате ее покоев.
- Ты же прекрасно понимаешь, что он наверняка убьет ее и ребенка, которого она вынашивает, как только узнает.
- Это все еще тайна. А если ты начнешь сторожить ее дверь, все об этом узнают.
- По моим подсчетам, сейчас знают пятеро. Это уже не тайна, Фитц.
- Шестеро, - печально признался я. - Шут заподозрил это еще несколько дней назад.
- О! - Я испытал удовлетворение, увидев Баррича потрясенным. - Что ж, по крайней мере этот язык болтать не будет. Но, как ты видишь, этой тайне уготована недолгая жизнь. Еще до конца дня пойдут слухи. Я буду сторожить ее дверь этой ночью.
- Почему обязательно ты? Неужели ты не можешь отдохнуть, а я...
- Человек может умереть от удара, Фитц, ты это знаешь? Когда-то я говорил тебе, что бой не закончен, пока ты не победил. Это, - он с отвращением указал на свою ногу, - не будет служить для меня оправданием, если я сдамся. Достаточно позорно для меня, что мой принц вынужден был отправить меня домой. Я не предам его здесь. Кроме того, - он засмеялся, - в этих конюшнях теперь нечего делать нам вдвоем с Хендсом. А мне ими заниматься не хочется. Итак, ты достанешь то, что нужно для шины?
И я достал, и отнес ему, и помог смазать его рану мазью, прежде чем мы как следует забинтовали ее и наложили шину. Он разрезал пару старых штанов и надел поверх повязки. Я помог ему спуститься с лестницы. Потом, несмотря на свои слова, он пошел в стойло Радди и проверил, как вычистили ее рану. Я оставил его там и вернулся в замок. Я хотел сказать Кетриккен, что этой ночью у ее двери будет страж, и объяснить почему. Я постучал в дверь ее комнаты. Меня впустила Розмэри. Королева, конечно, была там вместе с ее преданными леди, которые вышивали на маленьких пяльцах и беседовали. Сама королева открыла окна и, нахмурившись, смотрела на спокойное море. Она напомнила мне Верити во время работы Скиллом. Я подозревал, что ее тревожат те же проблемы, что и его. Я проследил за ее взглядом и, как и она, подумал о том, куда ударят сегодня красные корабли и что происходит в Вернее. Бессмысленно было думать об этом. От Бернса не было никаких официальных сообщений. По слухам, побережье было красным от крови.
- Розмэри, я хочу поговорить наедине с ее величеством.
Розмэри серьезно кивнула, подошла к своей королеве и сделала глубокий реверанс. В одно мгновение королева подняла глаза, кивнула и жестом пригласила меня подойти к окну. Я поздоровался с ней и, улыбаясь, показал на воду, как будто мы говорили о хорошей погоде. Но тихо я сказал ей:
- Начиная с этой ночи Баррич хотел бы охранять вашу дверь. Он боится, что когда остальные узнают, что вы ждете ребенка, ваша жизнь будет в опасности.
Другая женщина побледнела бы или удивилась. Но Кетриккен легко коснулась ножа, который всегда болтался у нее на связке ключей.
- Я почти рада была бы такой прямой атаке, - призналась она. - Думаю, это разумно. Ничего плохого нет в том, чтобы дать им знать о наших подозрениях. Ничего, насколько мы знаем. Почему я должна быть осторожной и тактичной? Баррич уже получил привет от них в форме стрелы в ноге. - Горечь в ее голосе и ярость потрясли меня. - Он получит сторожевой пост и мои благодарности вместе с ним. Я могла бы выбрать человека поздоровее, но не могла бы доверять ему так, как Барричу. Вот только что будет с его раненой ногой?
- Думаю, другому это поручать нельзя. Это был бы страшный удар по его гордости.
- Хорошо, - она помолчала. - Я прикажу поставить для него стул.
- Сомневаюсь, что он им воспользуется.
Она вздохнула.
- Все мы по-своему жертвуем. Я все равно велю поставить стул.
Я склонил голову, соглашаясь с ней, и она отпустила меня.
Я пошел в свою комнату, намереваясь убрать все то, что было вытащено для Баррича. Но когда я тихо шел по коридору, дверь моей комнаты, к моему несказанному изумлению, медленно открылась. Я подошел к другому дверному проему и прижался к чьей-то двери. Через мгновение из моей комнаты вышли Джастин и Сирен. Я сделал шаг вперед, чтобы встретить их.
- Все ищете уединения? - спросил я едко. Они оба окаменели. Джастин отступил назад, встав почти за спиной Сирен. Она сверкнула на него глазами, а потом твердо встретила мой взгляд.
- Мы не должны отвечать тебе ни на какие вопросы.
- Даже после пребывания в моей комнате? Нашлось что-нибудь интересное?
Джастин дышал, как будто только что пробежал несколько миль. Я намеренно встретился с ним глазами. Он молчал. Я улыбнулся ему.
- Мы вообще не должны с тобой разговаривать, - заявила Сирен. - Мы знаем, что ты такое. Пойдем, Джастин.
- Вы знаете, что я такое? Интересно. Будьте уверены, что я знаю, кто вы такие. И не я один.
- Человек-зверь! - прошипел Джастин. - Ты погряз в самой отвратительной из магий. Неужели ты думаешь, что мог остаться незамеченным нами? Неудивительно, что Гален счел тебя недостойным Скилла.
Его стрела попала в цель и трепетала в моем самом тайном страхе. Я попытался не показать этого.
- Я верен королю Шрюду. - Лицо мое было спокойно. Я пристально смотрел на них и больше не сказал ничего. Словами. Но я оглядывал их снизу доверху, оценивая, и почувствовал в них неуверенность. По тому, как они переминались с ноги на ногу, по быстрым взглядам, которыми они обменялись, было видно, что их предательство осознанное. Они докладывали Регалу, зная, что должны докладывать королю. Они не обманывались в себе; они все понимали. Может быть, Гален Скиллом вбил в их сознание преданность Регалу; может быть, они не решались пойти против него. Но все же они понимали, что Шрюд - король и что они пошли против короля, которому присягали. Я припрятал это наблюдение в укромном уголке памяти. Я знал, что это щель, в которую в один прекрасный день можно будет вбить клин.
Я сделал шаг назад и наслаждался, наблюдая, как Сирен, съежившись, проходит мимо меня, а Джастин в страхе прижимается к стене. Но я не стал нападать. Я повернулся к ним спиной и открыл дверь. Войдя в комнату, я почувствовал змеиный язычок Скилла на краю своего сознания. Не раздумывая, я закрылся, как научил меня Верити.
- Держите свои мысли при себе, - предупредил я их, но оглядываться не стал. Я закрыл дверь.
Мгновение я стоял, тяжело дыша. Спокойно. Спокойно. Я не опускал стены своего сознания. Потом тихо, осторожно, я задвинул засов. Когда дверь была заперта, я осторожно прошел по своей комнате. Чейд как-то сказал мне, что всегда следует считать других людей более умными и искусными, чем ты сам. Это единственный способ остаться в живых. Так что я ни к чему не прикасался, боясь, что мои вещи могут быть покрыты ядом. Я стоял в центре комнаты, закрыв глаза и пытаясь точно вспомнить, как она выглядела раньше. Потом я открыл глаза и стал искать перемены.
Маленький подносик с травами стоял на моем сундуке с одеждой. Я оставил его в середине сундука, чтобы его мог легко достать Баррич. Значит, они рылись в моей одежде. Гобелен с королем Вайздомом, который уже много месяцев назад немного перекосился, теперь висел совершенно прямо. Это меня озадачило. Я не мог себе представить, что они искали. Поскольку они рылись в моем сундуке, я заключил, что вещь, которая их интересовала, была небольшой, раз могла поместиться в нем. Но зачем поднимать гобелен? Я стоял неподвижно, раздумывая. Это не было случайностью. Я не знал, что они надеялись найти, но подозревал, что им велели искать тайный проход в мою комнату. Это значило, что Регалу показалось недостаточно смерти леди Тайм. Его подозрения, вероятно, были сильнее, чем думал Чейд. Я был почти благодарен, что так и не смог узнать, как открывается вход в комнаты Чейда. Теперь было больше уверенности в том, что он так и останется тайным.
Я обследовал каждый предмет в своей комнате, прежде чем взять его в руки. Я выкинул всю еду, остававшуюся на подносах, тщательно проследив, чтобы никто не мог попробовать ее. Я также вылил воду из ведер и кувшина. Я обследовал мои запасы свечей и дров в поисках порошка или смолы, проверил, нет ли пудры на моем белье, и выкинул весь свой запас трав. Я не мог рисковать. Я не обнаружил ничего подозрительного. Все вещи были на месте, и не появилось ничего нового. Через некоторое время я опустился на кровать, чувствуя себя усталым и расстроенным. Мне придется быть настороже. Я вспомнил происшествие с шутом и обдумал это. Я не хотел, чтобы меня запихнули в мешок и избили в следующий раз, когда я войду в свое жилище.
Комната внезапно показалась мне тюрьмой, ловушкой, в которую я должен возвращаться каждый день. Я покинул ее, не потрудившись запереть дверь. Замки были бесполезны. Пусть они видят, что я не боюсь их, хотя на самом деле это было не так. Я вышел во внутренний двор замка. Вечер был мягким и светлым. Не по сезону теплая погода не успокоила меня, и я решил прогуляться в город, навестить моих товарищей на "Руриске", а потом зайти в таверну выпить пива. Прошло очень много времени с тех пор, как я в последний раз был в городе и слушал разговоры горожан. Было бы облегчением на некоторое время спрятаться от баккипских интриг.
Я шел к воротам, когда передо мной встал молодой стражник.
- Стой! - сказал он, а потом, узнав меня, добавил:
- Пожалуйста, сир.

Предыдущая страница 24 Следующая страница


25 Робин Хобб

Я послушно остановился.
- Да?
Он откашлялся, потом внезапно покраснел до корней волос. Он набрал в грудь воздуха, но ничего не сказал.
- Тебе что-нибудь от меня нужно? - спросил я.
- Пожалуйста, подождите минутку, сир, - пробормотал он.
Парень исчез в сторожке, а через мгновение оттуда вышла дежурная стражница постарше. Она мрачно посмотрела на меня, глубоко вздохнула, как бы пытаясь собраться с духом, и тихо сказала:
- Вам не разрешено выходить из замка.
- Что? - я не поверил своим ушам.
Она напряглась. Когда она заговорила, ее голос был более твердым.
- Вам не разрешено выходить из замка.
Волна гнева обожгла меня.
- Чей это приказ?
Она стояла твердо.
- Приказы исходят от капитана стражи, сир.
- Я знаю и хочу поговорить с капитаном, - я старался говорить вежливо.
- Его тут нет, сир.
- Понял. - На самом деле я не совсем понимал. Я осознавал, как петли затягиваются вокруг меня, но не мог объяснить, почему именно сейчас. С другой стороны, почему нет? С болезнью Шрюда моим защитником стал Верити, но его поблизости не было. Я мог обратиться к Кетриккен, но тогда бы ей пришлось открыто противостоять Регалу. Я этого не хотел. Чейд, как всегда, был только тенью. Все это быстро пронеслось у меня в голове. Я уже уходил от ворот, когда услышал свое имя.
В гору поднималась Молли. Ее синее платье служанки развевалось на ветру. Она бежала тяжело, неровно - это было так не похоже на ее обычную изящную походку. Она была в изнеможении или близка к нему.
- Фитц! - снова крикнула она, и в ее голосе был страх.
Я пошел к ней, но стражница внезапно загородила мне дорогу. В ее лице тоже был страх, но и решимость.
- Я не могу позволить вам выйти за ворота. Я получила приказ.
Я хотел отбросить ее с дороги, но подавил свою ярость. Драка не поможет Молли.
- Тогда иди к ней, черт тебя побери! Неужели не видишь, что женщина попала в беду?
Она стояла неподвижно, глядя мне прямо в глаза.
- Майлз! - позвала она, и из караульной выскочил мальчик. - Ну-ка пойди и посмотри, что случилось с женщиной! Быстро.
Мальчик полетел как стрела. Я стоял, а стражница застыла передо мной и беспомощно наблюдала, как Майлз бежит к Молли. Подбежав к ней, он обхватил ее за талию и взял ее корзинку в другую руку. Тяжело облокотившись на него, задыхаясь и почти рыдая, Молли шла к воротам. Казалось, прошла вечность, прежде чем она прошла через ворота и оказалась в моих объятиях.
- Фитц, о Фитц! - рыдала она.
- Пойдем, - сказал я ей. Я увел ее в сторону от стражника и пошел прочь от ворот. Я знал, что поступил разумно и спокойно, но чувствовал себя опозоренным и униженным.
- Почему ты не.., подошел ко мне? - задыхаясь спросила Молли.
- Стражница не пустила меня. Они получили приказ не выпускать меня из Баккипа, - сказал я тихо. Я чувствовал, как она дрожит, прижимаясь ко мне. Я завел ее за угол караульной, чтобы ее не видели стражники, которые, разинув рот, стояли в воротах, и держал ее в своих объятиях, пока она не затихла.
- Что случилось? Что с тобой? - я старался, чтобы мой голос звучал успокаивающе. Я осторожно убрал волосы с ее лица. Через несколько мгновений она прильнула ко мне. Дыхание ее замедлилось, но она все еще дрожала.
- Я пошла в город. Леди Пейшенс дала мне свободный день. И мне надо было купить кое-что.., для моих свечей, - она стала дрожать немного меньше. Я взял ее за подбородок, чтобы она посмотрела мне в глаза.
- И потом?
- Я.., возвращалась и была на крутом склоне. Только что вышла из города. Где растет ольха.
Я кивнул. Я знал это место.
- Я услышала, что скачут лошади. Быстро. И я отошла с дороги, чтобы пропустить их, - она снова начала дрожать. - Я шла дальше, думая, что они проедут мимо. Но когда я оглянулась, то увидела, что они скачут прямо на меня. Не по дороге, а прямо на меня. Я отскочила в заросли, но они все равно неслись прямо на меня. Я повернулась и побежала... - ее голос становился все выше и выше.
- Тихо. Тихо. Подожди немного. Успокойся. Подумай. Сколько их было? Знаешь ли ты их?
Она бешено замотала головой.
- Двое. Я не видела их лиц. Я убегала, а на них были шлемы с забралами. Они гнались за мной. Там круто, ты знаешь, и высокий кустарник. Я пыталась уйти, но они гнали лошадей за мной. Как собаки овец. Я карабкалась вверх, но не могла убежать. И потом я упала. Я зацепилась за сук и упала, и они спрыгнули с лошадей. Один прижал меня к земле, а другой вырвал мою корзинку. Он вывалил все, что в ней было, как будто что-то искал, но они смеялись и смеялись. Я подумала...
Теперь мое сердце колотилось так же сильно, как у Молли.
- Они что-нибудь сделали с тобой? - спросил я свирепо.
Она помолчала, как будто не могла решить, а потом снова затрясла головой.
- Не то, чего ты боишься. Он просто.., держал меня. И смеялся. Другой.., он сказал.., он сказал, что я очень глупая, раз позволяю бастарду использовать себя. Они сказали...
Она снова на некоторое время замолчала. Что бы они ни сказали ей, как бы они это ни назвали, она не могла повторить мне. Для меня это было как удар меча - они оскорбили ее так сильно, что она не могла даже поделиться со мной этой болью.
- Они предупредили меня, - продолжала она наконец, - они сказали, держись подальше от бастарда. Не делай для него его грязную работу. Они сказали... - что-то, чего я не поняла, насчет посланий, шпионов и измены. Сказали, они постараются, чтобы все узнали, что я шлюха бастарда, - она пыталась просто выговорить это слово, но это далось ей с огромным трудом. Она не обратила внимания на то, что я вздрогнул. - Потом они сказали, что меня повесят, если я не послушаюсь. Что исполнять поручения изменника - значит быть изменницей, - ее голос становился странно спокойным. - Потом они плюнули на меня и ушли. Я слышала, как они уезжают, но долго боялась встать. Я никогда не была так испугана, - ее глаза были открытыми ранами, - даже мой отец не пугал меня так.
Я прижал ее к себе.
- Это все моя вина. - Я даже не знал, что произнес эти слова вслух, пока она не отшатнулась, чтобы изумленно поглядеть на меня.
- Твоя вина? Ты сделал что-то плохое?
- Нет. Я не предатель. Но я бастард. И я позволил, чтобы все это вылилось на тебя. Об этом предупреждала меня Пейшенс, и Ч.., все, все предупреждали меня. Все это правда. Из-за меня ты оказалась замешанной во все это...
- Что происходит? - спросила она тихо, глаза ее расширились. У нее внезапно перехватило дыхание. - Ты сказал, что стражники запрещают тебе выходить из замка? Почему?
- Я точно не знаю почему. Я много чего не понимаю. Но теперь я знаю одно. Ты должна быть в безопасности. Это значит, что некоторое время я должен держаться от тебя подальше. А ты от меня. Понимаешь?
В ее глазах блеснула ярость.
- Я понимаю, что ты бросаешь меня.
- Нет, это не так. Надо заставить их поверить, что они испугали тебя и ты подчинилась им. Тогда ты будешь в безопасности. У них не будет никакой причины преследовать тебя.
- Они испугали меня, ты, идиот, - зашипела она, - Я знаю одно: когда кто-то знает, что ты его боишься, ты никогда не будешь в безопасности. Если я подчинюсь им сейчас, они снова будут преследовать меня. Они будут заставлять меня делать другие вещи, чтобы посмотреть, насколько силен мой страх.
Это были следы, оставленные в жизни Молли ее отцом. Следы, которые делали ее сильной, но также и уязвимой.
- Теперь не время идти против них, - прошептал я. Я смотрел ей через плечо, ожидая, что в любой момент может появиться стражник, желающий узнать, куда мы делись. - Пойдем, - сказал я ей и увел ее глубже в лабиринт амбаров и пристроек. Она молча шла рядом со мной некоторое время, потом внезапно выдернула у меня свою руку.
- Самое время идти против них, - выкрикнула она. - Если ты отложишь это сейчас, то не сделаешь никогда. Почему сейчас не время?
- Потому что я не хочу, чтобы ты была в этом замешана. Я не хочу, чтобы тебе причинили боль. Не хочу, чтобы люди говорили о тебе как о шлюхе бастарда, - я едва выдавил из себя эти слова.
Молли вздернула подбородок.
- Мне нечего стыдиться. А тебе?
- Нет. Но...
- "Но". Твое любимое слово, - сказала она горько и стала уходить от меня.
- Молли! - я прыгнул за ней и схватил ее за плечи. Она развернулась и ударила меня. Не пощечина. Хороший удар в челюсть, от которого я покачнулся, а рот мой наполнился кровью. Она стояла и сверкала глазами, подстрекая меня еще раз коснуться ее. Я не двинулся с места.
- Я не говорю, что не отомщу им. Я просто не хочу, чтобы ты была в это замешана. Дай мне шанс провести этот бой по-своему, - сказал я, чувствуя, как кровь бежит по моему подбородку. - Верь, со временем я найду их и заставлю расплатиться. По-своему. Верь. Расскажи мне об этих людях. Что на них было надето, как они ехали? Как выглядели лошади? Они разговаривали как люди из Бакка или как чужаки? Были ли у них бороды? Можешь ли ты вспомнить цвет их волос и глаз?
Я видел, как она напряглась, видел, как ее мысли меняют направление.
- Коричневые, - сказала она наконец. - Коричневые лошади с черными гривами и хвостами. А мужчины разговаривали обычно. У одного была темная борода. Кажется. Трудно разглядеть что-нибудь, когда лежишь в грязи лицом вниз.
- Хорошо. Это хорошо, - сказал я, хотя она вовсе ничего не сообщила мне. Она старалась не смотреть на кровь на моем лице. - Молли, - сказал я тише, - я не буду приходить.., в твою комнату. Некоторое время. Потому что...
- Ты боишься.
- Да, - прошипел я, - боюсь, что они сделают тебе больно. Боюсь, что они убьют тебя, чтобы сделать больно мне. Я не буду подвергать тебя опасности.
Она стояла неподвижно. Было непонятно, слушает она меня или нет. Она скрестила руки на груди и обхватила свои плечи.
- Я люблю тебя слишком сильно для этого, - мои слова прозвучали жалко даже для меня самого.
Она повернулась и пошла прочь от меня. Она все еще обнимала себя за плечи, как будто не давала себе разлететься на части. Она выглядела очень одинокой, в испачканных в грязи синих юбках и с опущенной головой.
- Молли Красные Юбки, - прошептал я ей вслед, но ее больше не было. Только то, что я сделал из нее.

24
НИТБЕЙ

Рябой Человек - легендарный предвестник болезней и несчастий для народа Шести Герцогств. Увидеть его на дороге означает приближение болезней и мора. Как говорят, увидеть его во сне - это знак скорой смерти. В рассказах он часто является к тем, кто заслуживает наказания, но в кукольных представлениях иногда используется как предзнаменование грядущих бедствий. Марионетка на сцене, изображающая Рябого Человека, предупреждает зрителей, что скоро они станут свидетелями трагедии.
Зимние дни тянулись удивительно медленно. С каждым проходящим часом тучи надо мной сгущались. Я никогда не заходил в свою комнату, не оглядев ее сперва, не ел ничего, что готовилось в мое отсутствие, пил только воду, которую сам доставал из колодца. Я плохо спал. Постоянная настороженность сильно сказывалась на мне. Я был резок с теми, кто просто заговаривал со мной, угрюм в обществе Баррича, сдержан с королевой. Чейд, единственный, с кем я мог бы разделить свой груз, не звал меня. Я был отчаянно одинок. Я не смел пойти к Молли. Старался, чтобы мои визиты к Барричу были по возможности краткими, потому что боялся навлечь беду и на него. Я не мог открыто уходить из Баккипа, чтобы провести время с Ночным Волком, и боялся пользоваться нашим тайным путем. Я ждал и наблюдал, но то, что больше ничего не происходило, стало утонченной пыткой.
Каждый день я бывал у короля Шрюда. Он чах у меня на глазах, а шут с каждым днем становился все более мрачным, а его юмор более едким. Я тосковал по суровой зиме, которая соответствовала бы моему настроению, но небеса оставались синими, а ветры спокойными. Вечерами в Баккипе шумели веселые пиры. Устраивались балы-маскарады, состязались друг с другом менестрели. Герцоги и знать Внутренних Герцогств ели и пили за столом Регала до поздней ночи.
- Как клещи на умирающей собаке, - кровожадно сказал я как-то раз Барричу, перебинтовывая ему ногу. Он заметил, что ему не трудно стоять по ночам на страже у дверей Кетриккен, потому что шум пиршеств не дает заснуть никому в замке.
- А кто умирает? - спросил он.
- Мы все. Со временем все мы умрем. Тебе об этом никто не говорил? Но нога твоя заживает на удивление хорошо, несмотря на все то, что ты сделал с ней.
Он посмотрел на ногу и осторожно согнул ее. Кожа неровно натянулась, но выдержала.
- Может быть, рана закрылась, но непохоже, чтобы она на самом деле зажила, - это была не жалоба.
Он поднял кружку с бренди и осушил ее. Я, прищурившись, смотрел, как он пил. Его дни теперь шли по заведенному распорядку. Покинув свой пост у дверей Кетриккен, он шел на кухню и ел, а потом поднимался в свою комнату и пил. После того как я приходил помочь ему сменить повязку на ноге, он снова пил, пока не засыпал. Вечером он просыпался как раз вовремя для того, чтобы поесть и отправиться сторожить дверь Кетриккен. Он больше ничего не делал в конюшнях. Он полностью перепоручил их Хендсу, который бродил по ним с таким видом, будто работа была для него незаслуженным наказанием. Каждый день Пейшенс посылала Молли убирать у Баррича в комнате. Я мало знал об этих визитах, кроме того, что Баррич, как ни удивительно, терпел их. У меня были смешанные чувства по этому поводу. Как бы много ни пил Баррич, он всегда вежливо обращался с женщинами. Однако выстроенные в ряд пустые бутылки из-под бренди не могли не напоминать Молли о ее отце. Тем не менее я хотел, чтобы они лучше узнали друг друга. Как-то я рассказал Барричу, что Молли угрожали из-за ее связи со мной.
- Связи? - спросил он резко.
- Некоторые знают, что я люблю ее, - осторожно признался я.
- Мужчины не переносят своих проблем на женщин, которых любят, - посуровел он.
На это у меня не нашлось ответа. Я рассказал ему, что вспомнила Молли о нападавших, но это ни о чем ему не говорило. Некоторое время он смотрел в сторону, сквозь стены своей комнаты. Потом поднял кружку, осушил ее и осторожно заговорил:
- Я собираюсь сказать ей, что ты тревожишься за нее и если ей кто-то опять будет угрожать, то ей следует прийти ко мне. Я в лучшем положении, чем ты, и могу справиться с любой опасностью, - он поднял глаза и встретил мой взгляд. - Я собираюсь сказать ей, что ты поступаешь разумно, держась на расстоянии - ради нее. - Наполняя свою кружку, он тихо добавил, глядя на стол:
- Пейшенс была права. И она поступила мудро, послав ее ко мне.
Я побледнел, поняв, что он имел в виду. По крайней мере один раз у меня хватило ума промолчать. Он осушил свою кружку и посмотрел на бутылку. Медленно подвинул ее мне.
- Поставь это на полку для меня, - попросил он.
Животные и зимние запасы зерна продолжали утекать из Баккипа. Кое-что было задешево продано во Внутренние Герцогства. Лучших из охотничьих и верховых лошадей на баржах отправляли вверх по Оленьей реке в район Турлейка. Регал заявил, что таким образом он хочет сохранить лучших племенных животных от пиратов. В Баккипе поговаривали, как рассказывал мне Хендс, что если король боится за свой собственный замок, им уже вообще не на что надеяться. Когда вверх по реке отправился корабль с прекрасными старинными гобеленами и мебелью, пошел слух, что Видящие собираются срочно покинуть Баккип, даже не дожидаясь нападения. У меня было подозрение, что так оно и будет.
Поскольку я был заперт в стенах замка, у меня почти не было возможности послушать разговоры простых людей. Когда я входил в караульную, все замолкали. С ограничением моей свободы по замку поползли разные слухи. Вдруг вспомнилось, как мне не удалось спасти маленькую девочку от "перекованных". Мало кто из стражников осмеливался беседовать со мной о чем-нибудь, кроме погоды. Меня, хотя и не все, считали парией и не допускали к веселым спорам, которые обычно наполняли караульную. Разговаривать со мной стало опасно. Я не хотел навлекать неприятности на людей, к которым хорошо относился. Меня все еще с радостью принимали в конюшнях, но я старался ни с кем не общаться помногу и не появлялся слишком часто рядом с каким-нибудь конкретным животным. Рабочие конюшни в те дни были мрачными. Работы у них было мало, и они стали чаще ссориться. Подручные были для меня главным источником новостей и слухов. И ничего веселого они не говорили. Искаженные рассказы о набегах на Бернс, слухи о драках в тавернах и доках Баккипа и рассказы о людях, двигавшихся на юг или внутрь страны, если им позволяли средства. То, что говорили о Верити и его поисках, было исполнено либо жалости, либо насмешки. Надежда исчезла. Как и я, народ Баккипа жил в предчувствии страшных несчастий, которые вот-вот обрушатся на город.
В Баккипе был месяц штормов, и события случались больше безрадостные. Прибрежная таверна загорелась во время особенно буйного веселья. Огонь распространился на соседние дома, и только проливной дождь, последовавший за порывами ветра, спас склады доков. Их гибель стала бы настоящим бедствием, потому что Регал очистил склады замка от зерна и запасов и люди в городе не видели особых причин хранить у себя то, что осталось. Я смирился с мыслью, что, даже если пираты не придут в Баккип, еще до конца зимы придется сократить рационы.
Однажды ночью я проснулся в абсолютной тишине. Вой штормового ветра и грохот дождя прекратились. Мое сердце упало. Страшное предчувствие охватило меня, а когда я встал утром и увидел чистое голубое небо, мой ужас еще усилился. Несмотря на солнечный день, атмосфера в замке была давящей. Несколько раз я чувствовал в своем сознании щекотание Скилла. Это доводило меня до безумия, потому что я не знал, Верити ли это пытался связаться со мной, или Джастин и Сирен подслушивают мои мысли. Поздний визит к королю Шрюду и шуту привел меня в еще большее уныние. Иссохший почти до костей, король сидел и рассеянно улыбался. Он слабо нащупал меня Скиллом, когда я вошел, а потом приветствовал словами:
- А, Верити, мой мальчик! Как ты поупражнялся с мечом?
В дальнейшей беседе смысла было примерно столько же.
Принц Регал появился почти сразу за мной. Он сел на кресло с прямой спинкой, сложив руки на груди, и смотрел на меня. Мы не обменялись ни единым словом. Я не мог решить, чем объясняется мое молчание, - трусостью или прекрасным самообладанием. Я вышел из комнаты, как только смог, несмотря на укоризненный взгляд шута.
Сам шут выглядел не многим лучше, чем король. На его бесцветном лице черные круги под глазами казались грубо намалеванными. Язык его стал таким же бесшумным, как бубенцы на его шапке. Когда король Шрюд умрет, ничто не защитит шута от Регала. Я размышлял, могу ли как-нибудь помочь ему.
"Как будто я могу помочь самому себе", - кисло подумал я.
Вечером у себя в комнате я пил больше чем следовало дешевого черносмородинового бренди, который презирал Баррич. Я знал, что завтра мне будет плохо. Но мне было все равно. Потом я лежал в постели, прислушиваясь к далеким звукам веселья в Большом зале. Я хотел, чтобы Молли была со мной и выбранила меня за то, что я напился. Кровать была слишком большой, простыни холодны и белы как снег. Я закрыл глаза и стал ждать утешения в компании волка. Оказавшись привязанным к замку, я еженощно искал его призрачного общества, чтобы иметь хотя бы иллюзию свободы. Я проснулся за секунду до того, как Чейд потряс меня за плечо. Хорошо, что я узнал его в то разорванное мгновение, иначе, уверен, попытался бы убить его.
- Вставай, - хрипел он, - вставай, пьяный дурак! Вставай, идиот! Нитбей в осаде. Пять красных кораблей. Бьюсь об заклад, что они не оставят камня на камне, если мы будем медлить. Вставай, будь ты проклят.
Я, покачиваясь, встал на ноги. Дурман выпивки отступил перед шоком от его слов.
- Что мы можем сделать? - глупо спросил я.
- Сказать королю, сказать Кетриккен, сказать Регалу! Даже он не сможет проигнорировать пиратов у самого нашего порога. Если красные корабли захватят Нитбей, это будет вилка. Ни один корабль не выйдет из гавани Бакка. Это поймет даже Регал. А теперь иди, иди!
Я натянул штаны и рубашку и побежал к двери, растрепанный и босой. Там я остановился.
- Откуда я это знаю? Что мне сказать о том, кто предупредил меня?
Чейд подпрыгивал от нетерпения.
- Проклятье и проклятье! Говори что хочешь. Скажи Шрюду, что тебе приснился Рябой Человек, который увидел все это в пруду. Это, по крайней мере, он должен понять! Скажи им, что Элдерлинг залетал рассказать пару свежих новостей. Говори что угодно, но заставь их действовать, и немедленно!
- Хорошо! - Я помчался вниз по коридору, спустился с лестницы и побежал к покоям Шрюда. Забарабанил в дверь. В дальнем конце коридора у двери Кетриккен стоял Баррич. Он посмотрел на меня, вытащил свой короткий меч и выпрямился.
- Пираты! - крикнул я, не заботясь о том, кто это услышит и как отреагирует. - Пять красных кораблей в Нитбее! Разбуди ее величество и скажи, что Нитбею срочно нужна помощь.
Не задавая никаких вопросов, Баррич повернулся, постучал в дверь Кетриккен и был немедленно впущен.
Мне было труднее. Волзед наконец неохотно распахнул дверь, но не пошевелился, пока я не велел ему спуститься и сообщить Регалу о моих новостях. Думаю, его привлекла перспектива театрального представления: он с помпой входит в Большой зал и беседует с принцем при большом скоплении народа. Волзед оставил свой пост у двери и кинулся в маленькую прихожую, чтобы привести себя в порядок.
Спальня короля была погружена в полную темноту. Ее наполнял тяжелый запах дыма. Я взял из гостиной свечу, зажег ее и поспешно вошел. В темноте я чуть не споткнулся о шута, который свернулся у постели короля, как бездомная дворняжка. Я изумленно раскрыл рот. У него не было ни одеяла, ни подушки, он лежал на голом ковре. Он медленно приподнялся, просыпаясь, и мгновенно встревожился:
- В чем дело? Что случилось?
- Пираты в Нитбее. Пять красных кораблей. Надо разбудить короля. А почему ты здесь спишь? Ты что, боишься уходить в свою комнату?
Он горько усмехнулся:
- Скорее боюсь уйти из этой, потому что могу не попасть сюда больше. В прошлый раз Волзед заперся от меня, и мне пришлось целый час стучать и барабанить, прежде чем король понял, что меня нет, и поинтересовался, куда я делся. До этого я входил с завтраком. До этого...
- Они хотят разлучить тебя с королем?
Он кивнул.
- Кнутом или пряником. Этой ночью Регал предложил мне кошелек с пятью золотыми монетами, если я приведу себя в порядок и сойду вниз, чтобы присоединиться к его весельчакам. О, как он после твоего ухода разошелся на тему о том, как меня не хватает внизу и какой позор, что я провожу лучшие годы своей жизни взаперти наверху. А когда я сказал, что нахожу общество короля более подходящим, чем общество других шутов, он швырнул в меня чайником. Это даже Волзеда вывело из себя, потому что он только что заварил на редкость отвратительную травяную смесь. Понюхав ее, оставалось только мечтать о запахе свежего навоза.
Пока мы разговаривали, шут зажигал свечи и ворошил угли в очаге. Потом он отдернул тяжелый полог кровати.
- Мой господин? - произнес он так нежно, как будто обращался к спящему ребенку. - Фитц Чивэл здесь, и у него важные вести для вас. Может быть, вы проснетесь и выслушаете его?
Сперва король не шевельнулся.
- Ваше величество! - снова позвал его шут. Он смочил салфетку в холодной воде и отер ею лицо короля. - Король Шрюд?
- Мой король, вы нужны своему народу, - в отчаянии проговорил я. - Нитбей осажден красными кораблями. Их пять. Мы должны оказать помощь, или все будет потеряно. Если они укрепятся там...
- Они могут закрыть бухту Бакка, - глаза короля открылись, как только он заговорил. Он не приподнялся, но зажмурился, словно от боли. - Шут, немного красного вина. Пожалуйста, - его голос был тихим, едва слышным, но это был голос моего короля. Мое сердце дрогнуло, как будто я был старой собакой, услышавшей голос давно уехавшего хозяина.
- Что нам делать? - взмолился я.
- Отправить все корабли вниз, к ним. Не только военные корабли. Выводите рыболовный флот. Мы сражаемся за нашу жизнь. Как они осмелились подойти так близко?! Как они могли?! Пошлите туда лошадей. Пусть отправятся сейчас же! Они, возможно, доберутся до места только послезавтра, но все равно пошлите. Поручите это Кину.
Сердце мое защемило.
- Ваше величество, - мягко вмешался я, - Кин убит. Это случилось, когда они с Барричем возвращались с гор. На них напали разбойники.
Шут бросил на меня испепеляющий взгляд, и я немедленно пожалел о своем вмешательстве. Повелительных интонаций в голосе короля Шрюда больше не было. Он неуверенно сказал:
- Кин мертв?
Я набрал в грудь побольше воздуха.
- Да, ваше величество. Но есть Ред Керф. Он тоже надежный человек.
Король взял из рук шута бокал с вином. Он прихлебнул, и это, казалось, прибавило ему сил.
- Керф. Тогда поручите это Керфу, - тень прежней уверенности снова появилась в его голосе. Я прикусил язык и чуть было не сказал, что те лошади, которые остались, не стоят того, чтобы их посылать. Люди Нитбея, без сомнения, будут рады любой помощи. Шрюд задумался.
- Что слышно с Южного Кова? Послали ли они солдат и корабли?
- Ваше величество, от них пока нет никаких вестей, - это не было ложью.
- Что здесь происходит? - раздался крик. Это был Регал, запыхавшийся от опьянения и ярости. - Волзед, - он обвиняюще ткнул в меня пальцем, - выведи его отсюда. Позови на помощь кого-нибудь, если потребуется. Не церемонься!
Ходить за помощью Волзеду было недалеко. Двое смуглых стражников Регала пришли вместе с ним. Меня подняли на ноги; у Регала эту обязанность исполняли отборные крепкие люди. Я осмотрелся в поисках шута, надеясь хоть на какую-то помощь, но тот исчез. Я заметил бледную руку, исчезающую под кроватью, и решительно отвел глаза. Я не винил его. Он ничего не мог сделать для меня.
- Отец, он потревожил тебя своими безумными историями? А ты так болен. - Регал заботливо склонился над кроватью.
Они почти довели меня до дверей, когда король заговорил. Голос его был негромким, но в нем была прежняя властность.
- Стойте где стоите, - приказал король Шрюд стражникам. Он все еще лежал в постели, но сурово смотрел на Регала. - Нитбей в осаде, - твердо сказал он. - Мы должны оказать помощь.
Регал грустно покачал головой.
- Это просто еще один из трюков бастарда. Он хочет расстроить тебя и лишить покоя. Не было никакого призыва о помощи, не было вообще никаких посланий.
Один из стражников действовал очень профессионально. Другой, видимо, собирался вывихнуть мне плечо, даже если я не буду сопротивляться. Я постарался запомнить его лицо, в то же время пытаясь не показать, как мне больно.
- Тебе не стоило утруждать себя, Регал. Я сама отличу правду от лжи, - раздался голос королевы Кетриккен. На ней была короткая белая шерстяная куртка, пурпурные штаны и сапоги. Ее длинный горский меч висел у нее на боку, а Баррич стоял в дверях и держал плащ с большим капюшоном и длинные перчатки для верховой езды. Она заговорила тем тоном, которым обращаются к испорченному ребенку:
- Возвращайтесь к своим гостям. Я поеду в Нитбей.
- Я запрещаю это! - Регал почти визжал.
В комнате внезапно все смолкло. Королева Кетриккен тихо произнесла вслух то, что все в комнате уже знали:
- Принц не может ничего запретить будущей королеве. Я еду немедленно.
Лицо Регала побагровело.
- Это наглая ложь. Подлый вымысел бастарда. Он хочет поднять Баккип и вселить в людей страх. Не было никаких вестей из Нитбея.
- Молчать! - выплюнул король. Все в комнате застыли. - Фитц Чивэл! Проклятье, освободите этого человека! Фитц Чивэл, встань передо мной! Докладывай! Откуда твои известия?
Я поправил свой камзол и откинул назад волосы. Когда я шел, чтобы встать перед моим королем, я болезненно стыдился босых ног и растрепанных волос. Я набрал в грудь воздуха и выдохнул.
- У меня было видение во сне, сир. Рябой Человек, гадающий по воде. Он показал мне красные корабли в Нитбее.
Я не посмел подчеркнуть ни единого слова. Я твердо стоял перед ними. Один из стражников недоверчиво фыркнул. У Баррича отвисла челюсть, глаза его расширились. Король Шрюд на кровати закрыл глаза и медленно выдохнул.
- Он пьян, - заявил Регал. - Уберите его отсюда! - Я никогда не слышал в его голосе такого удовлетворения. Его стражники отреагировали мгновенно и снова схватили меня.
- Как... - король вздохнул, явно борясь с болью. - Как я приказывал, - он нашел в себе еще немного сил. - Сделайте, как я приказывал. Идите немедленно! НЕМЕДЛЕННО!
Я выдернул руки у остолбеневших стражников.
- Да, ваше величество, - я старался говорить очень четко. - Немедленно отправить в Нитбей военные корабли и все рыболовные суда, которые мы сможем найти. И послать по суше всех пригодных лошадей под командой Керфа.
- Да, - король выдохнул это слово. Он сглотнул, набрал в грудь воздуха, потом открыл глаза. - Да, так я распорядился. А теперь иди.
- Немного вина, господин мой? - по другую сторону кровати материализовался шут. Я был единственным, кто заметил это. Шут заговорщицки улыбнулся и склонился над королем, помогая ему приподнять голову и глотнуть вина. Я глубоко-глубоко поклонился моему королю, повернулся и вышел из комнаты.
- Если хочешь, можешь ехать с моей стражей, - сказала мне королева Кетриккен. Лицо Регала побагровело.
- Король не приказывал вам ехать, - прошипел ей Регал.
- Но он и не запрещал мне, - королева равнодушно посмотрела на него.

Предыдущая страница 25 Следующая страница


Королевский Убийца 26

- Моя королева, - в дверях показалась одна из ее стражниц, - мы готовы ехать.
Я потрясенно смотрел на нее. Кетриккен только кивнула. И повернулась ко мне:
- Ты бы лучше поспешил, Фитц, если не собираешься ехать в таком виде.
Баррич подал королеве плащ.
- Моя лошадь готова? - спросила она у стражницы.
- Хендс обещал, что она будет у дверей к тому времени, когда вы выйдете.
- Мне потребуется всего минута или две, чтобы собраться, - тихо сказал Баррич. Я заметил, что он не просит позволения.
- Тогда идите. Вы оба. И постарайтесь как можно быстрее догнать нас.
Баррич кивнул. Он пошел за мной в мою комнату, где взял из моего сундука зимнюю одежду для себя.
- Зачеши волосы назад и вымой лицо, - сурово приказал он мне. - Воины больше доверяют человеку, который не выглядит только что разбуженным.
Я последовал его совету, и мы поспешили вниз по лестнице. Казалось, Баррич начисто забыл о своей хромой ноге. Когда мы оказались во дворе, он начал звать конюшенных мальчиков, чтобы они привели Суути и Радди. Еще одного мальчика он послал найти Керфа и передать ему распоряжение короля, и еще одного, чтобы приготовить всех лошадей в конюшнях. Четырех человек он отправил в город: одного - на корабли, а трем другим поручил обойти таверны и собрать команды. Я завидовал его спокойной собранности. Он не понимал, что принял у меня командование, пока мы не стали садиться на лошадей. Внезапно осознав это, он смутился. Я улыбнулся ему:
- Опыт важнее всего.
Мы поехали к воротам.
- Мы должны догнать королеву Кетриккен, прежде чем она достигнет прибрежной дороги, - сказал Баррич.
У ворот дорогу нам загородил стражник.
- Стой, - скомандовал он. Голос его сорвался. Наши лошади испуганно попятились. Мы натянули поводья.
Человек стоял твердо.
- Вы можете ехать, сир, - с уважением сказал он Барричу. - Но у меня приказ. Бастарду запрещен выезд из Баккипа.
- Бастарду? - я никогда не слышал такой ярости в голосе Баррича. - Скажи "Фитцу Чивэлу, сыну принца Чивэла".
Человек раскрыл рот от изумления.
- Скажи немедленно! - взревел Баррич и напрягся. Внезапно он стал казаться вдвое больше, чем был на самом деле. Я ощущал волны исходившей от него ярости.
- Фитц Чивэл, сын принца Чивэла, - пробормотал человек. Он перевел дыхание и глотнул. - Но, как бы я ни называл его, приказ остается прежним. Ему нельзя выйти.
- Меньше часа назад я слышал, как наша королева распорядилась, чтобы он ехал с ней и чтобы мы догнали ее так быстро, как только можем. Ты считаешь, что твой приказ важнее, чем ее?
Стражник замялся.
- Минуточку, сир, - он отошел к караульной. Баррич фыркнул.
- Тому, кто учил его, должно быть стыдно. Он полагается исключительно на нашу порядочность. Мы могли бы легко уехать сейчас.
- Может быть, он просто знает тебя, - предположил я. Баррич бросил на меня сердитый взгляд.
Через мгновение вышел капитан стражи. Он улыбнулся нам.
- Счастливого пути и удачи в Нитбее.
Баррич бросил ему нечто среднее между приветствием и прощанием, и мы пришпорили лошадей. Я позволил Барричу самому выбирать скорость. Было темно, но когда мы спустились с горы, дорога была прямая и хорошая, а из-за туч время от времени выглядывала луна. Я никогда не видел Баррича таким безрассудным. Он пустил лошадей галопом и не придерживал их до тех пор, пока мы не увидели впереди гвардию королевы. Мы сбавили шаг, только когда почти догнали их. Я увидел, как они оборачиваются и смотрят на нас. Один солдат помахал нам рукой.
- Беременной кобыле на раннем сроке полезно упражняться, - Баррич посмотрел на меня в темноте. - Насчет женщин я не так уверен, - медленно закончил он.
Я улыбнулся.
- Думаешь, я уверен? - я покачал головой и стал серьезным. - Не знаю. Некоторые женщины вовсе не ездят верхом, когда ждут ребенка, некоторые ездят. Думаю, что Кетриккен не стала бы рисковать ребенком Верити. Кроме того, здесь, с нами, она в большей безопасности, чем наедине с Регалом.
Баррич ничего не сказал, но я чувствовал, что он со мной согласен. Я чувствовал не только это.
Мы наконец вместе поохотимся!
Тихо! - предупредил я его, искоса посмотрев на Баррича. Я старался, чтобы мои мысли были незаметными и тайными. Мы едем далеко. Ты сможешь бежать с лошадьми?
На коротком расстоянии они могут перегнать меня. Но на большом перегоне никому не обойти бегущего рысью волка.
Баррич слегка напрягся в седле. Я знал, что Ночной Волк отошел к краю дороги и рысью бежал в темноте. Мне действительно было очень хорошо оттого, что я вышел из замка и снова был рядом с ним. Было радостно оказаться на воле и что-то делать. Не то чтобы я радовался нападению на Нитбей. Просто наконец у меня появилась возможность сделать хоть что-нибудь, даже если придется разгребать дымящиеся руины. Я посмотрел на Баррича. Он был в ярости.
- Баррич? - спросил я.
- Это волк, да? - спросил Баррич темноту. Он смотрел прямо вперед. Я знал это выражение его лица.
Ты знаешь. Морда с болтающимся языком ухмыльнулась.
Баррич вздрогнул, как будто его толкнули.
- Ночной Волк, - согласился я тихо, пытаясь перевести образ его имени в человеческие слова. Страх охватил меня. Баррич почувствовал его. Он знал. Нет смысла отрицать. Но было в этом и некоторое облегчение. Я смертельно устал от всей этой лжи, в которой совсем запутался. Баррич ехал молча, не глядя на меня.
- Я не хотел, чтобы это случилось. Это просто произошло, - то было объяснение. Не извинение.
Я не дал ему ни одного шанса. Ночной Волк был настроен очень шутливо.
Я положил руку на шею Суути и нашел утешение в ее тепле. Я ждал. Баррич все еще молчал.
- Я знаю, что ты никогда этого не одобришь, - тихо сказал я. - Но мне не приходилось выбирать. Просто я такой.
Все мы такие, ухмыльнулся Ночной Волк. Ну, Сердце Стаи, поговори со мной. Мы отлично поохотимся вместе.
Сердце Стаи? - спросил я.
Он знает, что это его имя. Так они звали его, все эти собаки, которые поклонялись ему, когда пускались в погоню. Вот что они говорили друг другу: "Сердце Стаи, сюда, сюда, добыча здесь, я нашла ее для тебя, для тебя". Вот что они визжали, и каждая старалась первой провизжать это для него. Но теперь их нет, их увезли далеко. Они не хотели покидать его. Они знали, что он слышал, хотя и не отвечал. А разве ты никогда не слышал их?
Думаю, я не хотел слышать.
Жаль. Зачем по собственному желанию становиться глухим? Или немым?
- Тебе обязательно делать это в моем присутствии? - напряженно спросил Баррич.
- Прости, - извинился я мрачно, чувствуя его обиду. Ночной Волк снова тихо захихикал. Я не обращал на него внимания. Баррич не смотрел на меня. Через некоторое время он пришпорил Радди и поскакал галопом, чтобы догнать гвардейцев Кетриккен. Я немного помедлил, а потом присоединился к нему. Он официально доложил Кетриккен обо всем, что сделал, прежде чем покинуть Баккип, и она серьезно кивнула, как будто привыкла принимать такие доклады. Нам была оказана честь ехать слева от нее, в то время как капитан ее стражи, Фоксглов, ехала справа. Перед рассветом нас догнали остальные верховые из Баккипа, и Фоксглов немного замедлила движение, чтобы дать отдохнуть усталым лошадям вновь прибывших. Но после того как мы подошли к реке и напоили коней, мы снова помчались галопом. Баррич со мной не разговаривал.
За много лет до этого я ездил в Нитбей в свите Верити. Тогда поездка заняла пять дней, но мы путешествовали с телегами, носилками, жонглерами, музыкантами и лакеями. На сей раз мы ехали верхом с опытными воинами, и у нас не было необходимости держаться широкой прибрежной дороги. Единственной помехой была погода. К середине утра первого дня пути началась буря. Ехать было очень тяжело, но еще тяжелее было осознавать, что сильные ветры замедлят движение наших кораблей. Когда вдали показалась вода, я стал искать взглядом паруса. Но ничего не увидел. Темп, заданный Фоксглов, был нелегким, но не изнурительным для лошадей и всадников. Мы ехали то шагом, то галопом, и она следила, чтобы животные всегда были напоены. На остановках лошади получали зерно и черствый хлеб, а всадники - сухари и сушеную рыбу. Если кто-то и заметил следующего за нами волка, он ничего об этом не сказал. Двумя днями позже на рассвете перед нами открылась широкая долина реки, несшей свои воды в Нитбей.
Бейгард был крепостью Нитбея. И Бейгард был замком герцога Келвара и леди Грейс, сердцем герцогства Риппоп. Сторожевая башня стояла на песчаном уступе над городом. Замок был построен на достаточно ровном месте, но укреплен несколькими рядами земляных стен и рвов. Когда-то мне рассказывали, что никто из осаждавших крепость не мог преодолеть вторую стену. Это больше не было правдой. Мы остановились и смотрели на разрушения.
Пять красных кораблей все еще стояли у берега. Корабли Нитбея, по большей части маленькие рыбачьи суда, были сожжены, и обугленные обломки разбросаны по берегу. Всюду, где проходили пираты, остались почерневшие здания и тлеющие развалины, отмечая их путь, как покраснение на ране показывает распространение инфекции. Фоксглов привстала в стременах.
- Это мелкий песчаный залив. Так что когда начинается отлив, вода уходит очень далеко. Они слишком высоко вытащили свои корабли. Мы должны отрезать им путь к отступлению, и сделать это нужно во время отлива. Они прошли через город, как горячий нож сквозь масло: сомневаюсь, что им оказывали сильное сопротивление. На самом деле город невозможно защитить. Скорее всего люди ушли в замок, как только увидели красные кили. Мне кажется, что островитяне пробили дорогу через третий круг ограждений. Но Келвар, я думаю, может долго держать оборону. Четвертая стена каменная. Ее строили много лет. В Бейгарде прекрасный колодец, а склады должны быть полны зерна. Он не падет, если не будет измены. - Фоксглов опустилась в седло. - Эта атака бессмысленна, - сказала она тихо. - Как красные корабли собираются выдержать долгую осаду? Особенно если их атакуем мы?
- Возможно, они не ждут, что кто-нибудь придет на помощь Бейгарду, - бросила Кетриккен. - Город в их распоряжении, так что они могут пополнить запасы продовольствия. Может быть, они ждут других кораблей. - Она повернулась к Керфу и сделала ему знак подойти к Фоксглов. - У меня нет военного опыта, - просто сказала она. - Вам двоим придется составить план. Я буду подчиняться вам, как солдат. Что нам теперь делать?
Я увидел, как Баррич вздрогнул. Такую честность можно уважать, но она не всегда хороша для вождя. Фоксглов и Керф обменялись взглядами.
- Моя королева, у Керфа больше военного опыта, чем у меня. Я приму его команду, - тихо проговорила Фоксглов.
Керф посмотрел вниз, как бы немного пристыженный.
- Баррич был человеком Чивэла и видел больше битв, чем я, - заметил он, глядя на свою лошадь, и внезапно поднял голову:
- Я рекомендую его вам, моя королева.
На лице Баррича боролись противоречивые чувства. На мгновение его глаза загорелись. Потом я увидел в них нерешительность.
Сердце Стаи, они будут хорошо охотиться для тебя, заверил его ночной Волк.
- Баррич, прими командование. Они будут от всего сердца сражаться для тебя.
Я вздрогнул, услышав, что Кетриккен фактически повторила слова Ночного Волка. С моего места я видел, что Баррич вздрогнул тоже. Он выпрямился в седле.
- Мы не можем надеяться, что на этой равнине нам удастся напасть на них неожиданно. И три круга укреплений, которые они уже завоевали, теперь стали для них защитой. У нас не так уж много сил. Чего у нас больше всего, моя королева, так это времени. Мы можем запереть их. У них скоро кончится свежая вода. Если Бейгард выстоит, а мы будем держать их в западне между третьим земляным валом и стеной, нам останется только ждать, когда придут наши корабли. А к тому времени мы решим, хотим ли мы вступить с ними в бой или просто уморим их голодом.
- Мне это кажется разумным, - одобрительно сказала королева.
- Они глупцы, если не оставили хотя бы небольшие гарнизоны на своих кораблях. С этими мы должны немедленно вступить в бой. Потом мы поставим на корабли нашу собственную охрану и отдадим приказ уничтожить любого из островитян, кто пробьется через нас и попытается бежать. Если все пройдет гладко, у вас будут корабли, чтобы добавить их к флоту будущего короля Верити.
- Это тоже кажется разумным, - идея явно понравилась Кетриккен.
- Это неплохо, но только если мы будем действовать быстро. Скоро они узнают о нашем прибытии, если уже не знают. Они, конечно же, способны оценить ситуацию точно так же, как и мы. Нам нужно спуститься туда, задержать осаждающих замок и уничтожить охрану кораблей.
Керф и Фоксглов согласно кивали. Баррич посмотрел на них.
- Я хочу, чтобы ваши лучники окружили замок. Мы должны остановить пиратов, не вступая в ближний бой. Пусть остаются там, где стоят. Они попытаются пробиться наружу через дыры в земляных валах. Там надо поставить усиленную стражу, но не забывайте внимательно следить за всей внешней стеной. Но на данный момент старайтесь за нее не заходить. Пусть они бегают там, как крабы в котле.
Снова последовали одобрительные кивки от обоих капитанов. Баррич продолжал:
- Для захвата кораблей мне понадобятся мечи. Думаю, бой будет тяжелый. Они будут защищать свой единственный путь к отступлению. Отправьте нескольких менее искусных лучников приготовить огненные стрелы. Если мы потерпим поражение, сожгите корабли. Но сперва попытайтесь захватить их.
- "Руриск"! - крикнул кто-то в задних рядах. Все головы повернулись к морю. "Руриск" огибал северную оконечность Нитбея. Чуть дальше появился второй парус. Сзади нас закричали верховые воины. Но за нашими кораблями, на якоре в глубокой воде, белый, как живот мертвеца, покачивался корабль с надутыми парусами. Я увидел его, и ледяной страх сковал мое сердце.
- Белый корабль! - воскликнул я, задыхаясь. От ужаса меня охватила дрожь.
- Что? - ошеломленно спросил Баррич. Это было первое обращенное ко мне слово в этот день.
- Белый корабль, - повторил я, показывая.
- Что? Где? Это? Это сгусток тумана. Наши корабли входят в гавань.
Он был прав. На моих глазах туман таял на утреннем солнце. Мой ужас отступил, как ночной призрак. Но день внезапно показался мне более холодным, а зимнее солнце слабым и водянистым. Тень зла нависла над нами, как дурной запах.
- Теперь разделите ваши силы и разворачивайте их, - сказал Баррич. - Мы не хотим, чтобы наши корабли встретили какое-нибудь сопротивление, когда подойдут к берегу. Быстро. Фитц. Ты пойдешь с отрядом, который будет атаковать красные корабли. Будь там, когда причалит "Руриск", и расскажи капитану о наших планах. Как только красные корабли будут захвачены, нам потребуются все бойцы для осады островитян. Я бы хотел как-нибудь связаться с герцогом Келваром. Впрочем, думаю, он быстро все поймет сам. Что ж, начнем.
Потом была небольшая суматоха и немного быстрых переговоров между Фоксглов и Керфом, но в удивительно короткое время я обнаружил, что уже еду вслед за Фоксглов вместе с группой воинов. У меня был меч, но мне не хватало топора.
Все оказалось не так просто, как мы планировали. Мы встретили островитян в городских развалинах задолго до того, как дошли до берега. Они возвращались на свои корабли с группой пленников. Мы атаковали. Одни пираты остановились и вступили в бой, а другие бросили своих пленников и бежали к кораблям. Вскоре наши войска рассыпались среди все еще дымящихся зданий и заваленных обломками улиц. Часть нашего отряда задержалась, чтобы перерезать веревки пленников и по возможности помочь им. Фоксглов сыпала проклятиями из-за задержки, потому что бежавшие пираты могли предупредить охрану на кораблях. Она быстро разделила отряд, оставив горстку солдат помогать горожанам. Трупный запах и дождь на обгоревших балках напомнили мне Кузницу и почти лишили мужества. Повсюду лежали тела, их было гораздо больше, чем мы ожидали. Где-то я чувствовал волка, пробиравшегося через развалины, и это немного успокоило меня.
Фоксглов проклинала всех нас на изумление витиевато и построила отряд клином. Мы ринулись вниз, к красным кораблям, как раз вовремя, чтобы увидеть, как один из них поднимает якоря. Мы мало что могли с этим поделать, но успели задержать второй корабль. Мы перебили команду с удивительной легкостью. Их было немного - только гребцы. Мы умудрились убить их даже до того, как они успели перебить пленников, лежавших связанными на корабельных шлюпках. Мы подозревали, что на ушедшем корабле был такой же груз. И следовательно, предположил я, они не собирались вступать в бой с "Руриском" или каким-нибудь другим из кораблей. Красные корабли уходили с заложниками. Куда? К призрачному кораблю, который видел только я? От одной мысли о нем меня охватывала дрожь и начинала болеть голова. Может быть, они намеревались утопить заложников или "перековать" их? Я был не в состоянии как следует все обдумать, это были вопросы для Чейда. На всех трех оставшихся у берега кораблях были отряды стражи, и они сражались так отчаянно, как предсказывал Баррич. Один корабль был подожжен чересчур усердным лучником, но остальные были захвачены в целости.
Мы очистили от пиратов все корабли к тому времени, когда пристал "Руриск". Теперь пришла пора осмотреть Нитбей. Никаких признаков белого корабля. Может быть, это действительно был просто сгусток тумана. Вслед за "Руриском" подходила "Констанция", а за ней целая флотилия рыбачьих суденышек и даже несколько торговых кораблей. Большинству из них пришлось встать на якорь в мелкой гавани, но люди были быстро доставлены на берег. Команды с военных кораблей ждали своих капитанов, чтобы получить распоряжения. Но те, кто прибыл на рыбачьих и торговых судах, пронеслись мимо нас и направились прямо к осажденному замку.
Обученные команды с военных кораблей вскоре догнали их и к тому времени, когда мы подошли к внешним стенам замка, там уже было налажено относительное взаимодействие. Пленники, которых мы освободили, сильно ослабели от недостатка еды и питья, но быстро оправились и дали нам самые подробные сведения о земляных насыпях. После полудня осада пиратов была уже организована. Баррич с трудом убедил всех, что по крайней мере один из наших боевых кораблей должен оставаться наготове, полностью укомплектованный командой и воинами. Его правота была доказана на следующее утро, когда еще два красных корабля появились у северного края бухты. "Руриск" погнался за ними, но они ушли слишком легко, чтобы мы могли почувствовать какое-нибудь удовлетворение. Мы все знали, что они попросту найдут какой-нибудь незащищенный поселок. Несколько рыбачьих судов запоздало пустились вдогонку, хотя было мало шансов, что им удастся настичь гребные корабли пиратов.
На следующий день ожидания мы начали скучать и нервничать. Погода снова испортилась. Сухари стали отдавать плесенью, а сушеную рыбу уже нельзя было назвать сушеной. Чтобы подбодрить нас, герцог Келвар вывесил Олений флаг Шести Герцогств рядом с собственными вымпелами, развевающимися над Бейгардом. Но, как и мы, он избрал выжидательную тактику. Островитяне были заперты. Они не пытались ни пробиться сквозь нас, ни подойти ближе к замку. Все было тихо и полно ожидания.
- Ты не слушаешь предупреждений. Ты никогда не слушал, - тихо сказал мне Баррич. Наступила ночь. Первый раз с момента нашего прибытия мы были вместе больше, чем несколько мгновений. Он сидел на бревне, вытянув перед собой раненную ногу. Я опустился на корточки перед огнем, пытаясь согреть руки. Мы сидели у временного укрытия, поставленного для королевы, и поддерживали сильно дымящий огонь. Баррич хотел, чтобы королева устроилась в одном из немногих сохранившихся зданий, но она отказалась, настаивая на том, что хочет быть рядом со своими воинами. Ее стража свободно заходила к ней в палатку и грелась у огня. Баррич хмурился из-за этой фамильярности, но не мог не оценить их преданности.
- Твой отец тоже был таким, - заметил он внезапно, когда двое стражников Кетриккен вышли из ее палатки и пошли сменить тех, кто стоял на карауле.
- Не слушал предупреждений? - спросил я удивленно.
Баррич покачал головой.
- Нет. Его солдаты вечно входили к нему и выходили, в любое время дня и ночи. Я никогда не мог понять, как ему удалось зачать тебя.
Меня покоробило от его шутки, и Баррич, очевидно, заметил это.
- Прости. Я устал, и нога ноет. Ляпнул не подумав.
Я неожиданно улыбнулся.
- Все в порядке, - сказал я, и так оно и было. Когда он узнал о Ночном Волке, я боялся, что он снова прогонит меня. Шутка, даже грубая шутка, обрадовала меня. - Ты говорил о предупреждениях? - смиренно спросил я.
Он вздохнул.
- Ты сказал это. Мы такие, какие мы есть. И он сказал это. Иногда они не дают нам возможности выбирать. Они просто привязываются к тебе.
Где-то далеко в темноте завыла собака. На самом деле это была не собака. Баррич сверкнул на меня глазами.
- Я совершенно не могу контролировать его, - признался я.
И я тебя. Почему обязательно должен быть какой-нибудь контроль?
- И он постоянно вмешивается в личные разговоры, - добавил я.
- Ничего нет личного, - без выражения сказал Баррич. У него был голос человека, хорошо знающего, о чем он говорит.
- Я думал, что ты никогда не использовал.., это, - даже сейчас я не мог произнести вслух слово "Уит".
- Я не пользуюсь этим. Ничего хорошего из этого не выходит. Я повторю тебе то, что уже говорил раньше. Это.., изменяет. Если ты этому поддаешься. Если ты этим живешь. Если ты не можешь закрыться от этого или хотя бы не искать этого. Не становись...
- Баррич? - мы оба подпрыгнули. Это Фоксглов тихо вышла из темноты и встала по другую сторону костра. Что она успела услышать?
- Да? Что-нибудь случилось?
Она нагнулась в темноте и поднесла к огню покрасневшие руки. Потом вздохнула.
- Я не знаю. Как мне это спросить? Вы знаете, что она беременна?
Баррич и я обменялись взглядами.
- Кто? - спросил он ровным голосом.
- У меня двое собственных детей, знаете ли. И в ее страже в основном женщины. Ее тошнит каждое утро, и она заваривает чай из листьев малины. Она не может даже смотреть на соленую рыбу, ее сразу мутит. Ей не следует быть здесь и жить вот так.
О, Лисица. Заткнись.
- Она не спрашивала нашего совета, - осторожно заметил Баррич.
- Ситуация под контролем. Нет никакой причины, по которой ее нельзя было бы отослать назад в Баккип, - спокойно сказала Фоксглов.
- Я не могу себе представить, как ее можно "отослать назад" куда бы то ни было, - возразил Баррич. - И я думаю, что она сама должна принять такое решение.
- Ты должен предложить это ей, - настаивала Фоксглов.
- С тем же успехом это можешь сделать и ты, - парировал Баррич. - Ты капитан ее стражи. Это по праву твоя забота.
- Я не охраняла ее дверь каждую ночь, - не сдавалась Фоксглов.
- Может быть, тебе и следовало бы, - сказал Баррич, после чего немного смягчил свое замечание, добавив:
- Теперь, когда ты знаешь.
Фоксглов смотрела в огонь.
- Может быть, и следовало. Так. Вопрос в том, кто будет сопровождать ее назад в Баккип?
- Вся ее личная стража, разумеется. Королева не может путешествовать с меньшим числом людей.
Где-то далеко в темноте внезапно закричали. Я вскочил на ноги.
- Стой на месте, - прикрикнул на меня Баррич. - Подожди известий и не кидайся вперед, не зная, что происходит.
Через мгновение Уистл из стражи королевы подошла к нашему костру и встала перед Фоксглов, чтобы доложить.
- Двузубая атака. Они попытались выбраться из пролома у южной башни. А некоторые вышли у... - Стрела пронзила ее и навеки унесла то, что она собиралась сказать. Островитяне внезапно оказались совсем рядом, их было много, я не мог сосчитать сколько, и все они бежали к палатке королевы.
- К королеве! - закричал я и немного успокоился, услышав, что мой крик подхвачен дальше вдоль рядов. Три стражника выбежали из палатки и встали спиной к непрочным стенам, а Баррич и я уже заняли позицию перед ними. Мой меч оказался у меня в руке, и уголком глаза я заметил, как играют красные отблески на острие меча Баррича. В дверях палатки неожиданно появилась королева.
- Не охраняйте меня, - упрекнула она нас, - вы должны быть там, где идет битва!
- Она здесь, моя леди, - проворчал Баррич, и внезапно шагнул вперед, и его меч опустился на руку человека, который подошел слишком близко.
Я четко помню эти слова и помню этот шаг Баррича. Это последнее ясное воспоминание, сохранившееся у меня об этой ночи. После этого все состояло из крика и крови, металла и огня. Волны эмоций били меня со всех сторон, а вокруг солдаты и пираты сражались насмерть. Вскоре кто-то поджег палатку. Поднявшееся пламя осветило битву, как театральную сцену. Я помню, что видел, как Кетриккен, с подвязанной юбкой, босая, сражалась, стоя на замерзшей земле. Она держала свой странный длинный горный меч двумя руками. Ее грация превращала битву в смертельный танец, который привел бы меня в смятение в любое другое время.
Островитяне продолжали нападать. В какой-то миг я был уверен, что слышал, как Верити выкрикивает команды, но не мог понять ни слова. Время от времени появлялся Ночной Волк, сражавшийся всегда на краю света и тени - сгусток меха и зубов, резким ударом подрезавший сухожилия и бросавшийся всем своим весом на приготовившегося напасть пирата, опрокидывая его. Баррич и Фоксглов сражались спина к спине. Битва складывалась неудачно для нас. Я был частью круга, защищавшего королеву. По крайней мере, я так думал, пока не осознал, что на самом деле она сражается подле меня.
В какой-то момент я уронил меч и подхватил упавший топор пирата. На следующий день я поднял свой меч, покрытый грязью и кровью, с замерзшей земли. Но ночью я ни секунды не колебался, меняя дар Верити на дикарское, но более эффективное оружие. Пока мы сражались, думать можно было только о "сейчас". Когда наконец ход битвы переменился, я преследовал и настигал разбросанных врагов в укутанных ночной тьмой и пахнущих дымом развалинах города Нитбея.
Здесь, действительно, Ночной Волк и я очень хорошо охотились вместе. Я дрался на топорах с моей последней жертвой, а Ночной Волк прикончил своего врага за несколько секунд до того, как упал мой противник.
Это последнее убийство доставило мне дикую первобытную радость. Я не знал, когда переставал сражаться Ночной Волк и начинал я; важно было только то, что мы победили и оба живы. После этого мы вместе пошли искать воду, и жадно пили ее из ведра городского колодца, а я смывал кровь с моих рук и лица. Потом мы опустились на землю и сидели, прислонившись спиной к кирпичной кладке, глядя, как из плотного тумана медленно поднимается солнце. Ночной Волк прижимался ко мне, и мы даже не разговаривали.
Я думаю, что немного задремал, потому что проснулся от легкого толчка, когда Ночной Волк покинул меня. Я поднял глаза, чтобы посмотреть, что заставило его уйти, и обнаружил только испуганную девушку из Нитбея, которая со страхом уставилась на меня. Раннее солнце сверкало в ее рыжих волосах. В руке у нее было ведро. Я стоял и улыбался, приветственно подняв свой топор, но она, как испуганный кролик, кинулась прочь, через развалины зданий. Я потянулся, потом пошел обратно через рассасывающийся туман - туда, где стояла палатка королевы. Пока я шел, воспоминания о волчьей охоте прошлой ночью вернулись ко мне. Они были слишком острыми, слишком красными и черными, и я задвинул их подальше, на задворки своей памяти. Это ли имел в виду Баррич, когда предупреждал меня?
Даже при свете дня было трудно понять, что же произошло. Земля вокруг почерневших остатков палатки королевы превратилась в грязное месиво. Здесь бой был самым жарким. Здесь пало больше всего врагов. Некоторые тела оттащили в сторону и сложили в кучу. Остальные все еще лежали там, где упали. Я избегал смотреть на них. Убивать в страхе и ярости - это одно, и совсем другое - смотреть на дело своих рук при холодном и сером утреннем свете.
То, что островитяне пытались пробиться сквозь наши ряды, было понятно. Возможно, у них был шанс добраться до своих кораблей и отбить один или два. Но почему они так настойчиво атаковали палатку королевы? Почему, оказавшись за земляным валом, они не использовали свой шанс уцелеть и не направились к берегу?
- Возможно, - заметил Баррич, скрипя зубами, пока я ощупывал страшную опухоль на его ноге, - у них не было никакой надежды убежать. Это их пиратский обычай - принести как можно больше вреда перед смертью. Так что они напали здесь, надеясь убить нашу королеву.
Я обнаружил прихрамывающего Баррича на поле боя. Он не сказал, что искал мое тело. Об этом достаточно ясно говорило облегчение, которое охватило его при виде меня.
- Откуда они знали, что в этой палатке была королева? У нас не было знамен, мы никак не обнаруживали себя. С чего они взяли, что она здесь? Вот, так лучше? - я проверил, не жмет ли повязка.
- Рана сухая и чистая, а повязка, похоже, облегчает боль. Я не думаю, что тут можно сделать что-нибудь большее. Подозреваю, что каждый раз, когда я буду так напрягать свою ногу, у меня будет опухоль и жар, - он говорил бесстрастно, как будто речь шла о больной йоге лошади. - По крайней мере рана не раскрылась. Они, кажется, шли прямиком к палатке королевы, так?
- Как пчелы к меду, - заметил я устало. - Королева в Бейгарде?
- Конечно. Все там. Послушал бы ты, как они вопили, когда открыли нам ворота. Королева Кетриккен вошла, юбки с одного бока подвязаны, меч в крови. Герцог Келвар встал на колени и поцеловал ей руку. А леди Грейс покачала головой и сказала: "О, моя дорогая, я немедленно распоряжусь, чтобы вам приготовили ванну".
- Ну вот, теперь есть про что сочинять песни, - сказал я, и мы засмеялись. - Но не все наверху, в замке. Я только что видел в развалинах девушку, пришедшую за водой.
- Ну, в замке празднуют. Будут такие, кому не очень-то захочется праздновать. Фоксглов ошиблась. Люди Нитбея не сдались красным кораблям. Многие, многие погибли, прежде чем горожане отступили в замок.
- Ты не находишь, что это странно?
- То, что люди защищались? Нет, это...
- Тебе не кажется, что тут было слишком много островитян? Больше, чем могло бы поместиться на пяти кораблях.
Баррич замер. Он оглядел разбросанные тела.
- Может быть, те, другие корабли оставили их здесь, а сами ушли патрулировать берег?
- Это на них непохоже. Я подозреваю, что здесь был более крупный корабль, который привез большое количество людей.
- Где?
- Теперь он уже ушел. Мне кажется, я заметил его в том сгустке тумана, - мы замолчали.
Баррич показал мне, где привязал Радди и Суути, и мы вместе поехали наверх, в Бейгард. Огромные двери замка были широко раскрыты. Во дворе смешались солдаты из Баккипа и защитники Бейгарда. Нас приветствовали громкими криками и предложили полные до краев чаши с медом даже прежде, чем мы успели спешиться. Мальчики умоляли взять на время наших лошадей, и, к моему удивлению, Баррич разрешил это. В зале бушевало подлинное ликование, которое могло посрамить любой из пиров Регала. Все в Бейгарде было открыто для нас - кувшины и тазы с теплой ароматизированной водой были выставлены в большом зале, чтобы мы могли освежиться, столы ломились от яств, причем сухарей и соленой рыбы там не было.
Три дня мы оставались в Нитбее. За это время наши мертвые были похоронены, а тела островитян сожжены. Солдаты Баккипа и стража королевы помогали людям Нитбея восстанавливать укрепления и то, что осталось от города. Я провел несколько тихих расследований. Обнаружил, что на сторожевой башне зажгли сигнальный огонь, чуть только корабли были замечены, но пираты в первую очередь попытались погасить его. "А что со здешним членом группы Скилла?" - спросил я. Келвар только удивленно посмотрел на меня. Барла отозвали много недель назад, для какого-то неотложного дела внутри страны. Келвар думал, что он уехал в Тредфорд.
На следующий день после битвы пришло подкрепление из Южной бухты. Они не видели сигнального огня, но к ним добрались вестники на лошадях. Я присутствовал, когда королева Кетриккен хвалила герцога Келвара за то, что он предусмотрительно организовал доставку важных сообщений на лошадях, и также послала свою благодарность герцогу Шемши из Шокса за его быстрый отклик. Она предложила разделить между Риппоном и Шоксом захваченные корабли, чтобы им не пришлось больше ждать помощи и они могли посылать свои собственные для совместной обороны. Это был щедрый дар, и его приняли в благоговейном молчании. Когда герцог Келвар пришел в себя, он поднялся, чтобы предложить тост за свою королеву и будущего наследника Видящих. Так слухи превратились в общеизвестный факт. Королева Кетриккен трогательно покраснела, но тем не менее умудрилась произнести слова благодарности. Эти дни после победы были целительным бальзамом для всех нас. Мы сражались, и сражались хорошо. Нитбей будет восстановлен, и островитянам не удастся закрепиться в Бейгарде. На некоторое время показалось, что возможно полностью освободиться от них. Мы еще не успели покинуть Нитбей, а уже были сложены песни о королеве с подвязанными юбками, которая сражалась с пиратами красных кораблей, и о ребенке в ее чреве, который стал воином, даже не родившись. То, что королева рисковала не только собой, но и наследником трона ради герцогства Риппон, не осталось незамеченным. "Сперва герцог Браунди из Бернса. Теперь герцог Келвар из Риппона, - подумал я про себя. - Кетриккен великолепно удалось завоевать преданность народа Шести Герцогств".
В Нитбее у меня были мгновения и согревающие, и пугающие. Потому что леди Грейс, увидев меня в зале, узнала меня и подошла поговорить.
- Итак, - сказала она после тихого приветствия, - в моем кухонном знакомце, оказывается, течет королевская кровь. Неудивительно, что вы дали мне такой прекрасный совет много лет назад, - она уже совершенно освоилась с ролью леди и герцогини. Ее маленькая собачка все еще повсюду сопровождала ее, но теперь песик бегал у ее ног, и это порадовало меня почти так же, как легкость, с которой она справлялась с обязанностями, налагаемыми на нее титулом, и проявляла при этом нежную любовь к своему герцогу.
- Мы оба сильно переменились, леди Грейс, - ответил я, и она приняла этот комплимент, как я и хотел. В последний раз я видел ее, когда приезжал сюда с Верити. Тогда ей не так хорошо удавалось быть герцогиней. Я встретил ее на кухне, когда ее собака подавилась костью. Тогда я убедил ее, что деньги герцога Келвара лучше потратить на сторожевые башни, чем на драгоценности. Для нее была внове роль герцогини. Теперь казалось, что она никогда не была никем другим.
- Вы больше не мальчик-псарь? - спросила она с улыбкой.
- Мальчик-псарь? Человек-волк! - заметил кто-то. Я обернулся, чтобы посмотреть, кто это говорил, но зал был полон народа, и ни один человек, по-видимому, не повернулся, чтобы посмотреть на нас. Я пожал плечами, как будто это замечание не имело никакого значения. Леди Грейс, судя по всему, даже не слышала его. Она одарила меня знаком своей благосклонности, прежде чем я уехал. Я все еще улыбаюсь, когда думаю об этой вещице: крошечная булавка в форме рыбьей кости.
- Я приказала сделать это, чтобы не забывать... Я бы хотела, чтобы теперь она была у вас.
Она сказала, что нынче редко носит драгоценности. Она вручила мне свой подарок на балконе, поздним вечером, когда сторожевые огни башен герцога Келвара сверкали на фоне темного неба, как великолепные бриллианты.

25
БАККИП

Предыдущая страница 26 Следующая страница


27 Робин Хобб

Замок Тредфорд на Винной реке был одной из резиденций правящей семьи Видящих. Здесь королева Дизайер провела свое детство, и сюда она возвращалась каждое лето со своим сыном Регалом, пока он был ребенком. Город Тредфорд - это очень оживленное место, центр торговли в самом сердце скотоводческой и земледельческой страны. Винная река - сонный судоходный поток, путешествовать по которому легко и приятно. Королева Дизайер всегда настаивала, что Тредфорд во всем превосходит Баккип и что для королевской семьи - это самое что ни на есть прекрасное место.
Путешествие назад, в Баккип, богатым на события не стало. Ко времени нашего возвращения Кетриккен была утомлена и измучена. Хотя она пыталась не показать этого, ее усталость была видна по кругам вокруг глаз и морщинам в углах рта. Герцог Келвар снабдил ее носилками для путешествия домой. Она проехала в них немного, но скоро она поняла, что ее только еще больше тошнит от качки. Носилки были с благодарностью возвращены, и она ехала дальше верхом на своей кобыле.
На вторую ночь к нашему костру пришла Фоксглов и сказала Барричу, что несколько раз вроде видела волка.
Баррич лишь пожал плечами и заверил ее, что зверь, скорее всего, просто любопытный и его появление ничем не грозит ни людям, ни лошадям.
После ее ухода Баррич повернулся ко мне и сказал:
- Со временем это будет случаться все чаще.
- Что?
- Волк, замеченный поблизости от тебя. Фитц, остерегайся. После твоего сражения с "перекованными" по замку поползли слухи. Там было очень много волчьих следов, а раны на убитом человеке не похожи на те, что мог нанести клинок. Кто-то уже сказал мне, что видел крадущегося по Нитбею волка в ночь битвы. Я даже выслушал дикую историю о волке, который превратился в человека, когда сражение закончилось. В грязи у палатки королевы тоже остались волчьи следы. Твое счастье, что все выбились из сил и так спешили избавиться от тел. Несколько человек погибли явно не от человеческой руки.
Несколько? Ха!
Лицо Баррича исказилось от ярости.
- Этому надо положить конец. Немедленно!
Ты силен, Сердце Стаи, но...
Мысль прервалась, и внезапно из кустарника донесся удивленный визг. Несколько лошадей испуганно подняли головы. Я сам смотрел на Баррича. Он толкнул Ночного Волка, сильно, но с большого расстояния.
Твое счастье, что он был далеко, потому что сила... - начал я говорить Ночному Волку.
Взгляд Баррича переметнулся на меня.
- Я, кажется, велел положить этому конец. Немедленно. То, что ты делаешь в моем присутствии, оскорбляет меня больше, чем если бы ты ехал, запустив руку в штаны.
Я не ответил. Годы совместной жизни научили меня не спорить с ним о Уите. Он знал, что я связан с Ночным Волком. Я знал, что он по-прежнему будет выносить мое присутствие, пока сможет. Мне не нужно было постоянно напоминать ему, что сознание волка неотделимо от моего. Я согласно склонил голову.
В эту ночь, впервые за долгое время, мои сны принадлежали мне одному. Мне снилась Молли. Она снова была в своих красных юбках и сидела на берегу на корточках, ножом срезала с камней ракушки и съедала их содержимое сырым. Она посмотрела на меня и улыбнулась. Я подошел ближе. Она вскочила и, босая, побежала по берегу. Я кинулся за ней, но, как всегда, не мог догнать ее. Волосы ее разлетались во все стороны, и она только смеялась, когда я просил ее подождать, подождать. Я проснулся, испытывая странную радость от того, что она убежала от меня, и вспоминая нежный запах лаванды.
Мы ожидали, что нас будут приветствовать в Баккипе. Если учесть, что погода была хорошая, корабли должны были прибыть раньше нас с вестью о нашем триумфе. Так что мы не были удивлены, увидев отряд гвардейцев Регала, выходящий нам навстречу. Но показалось странным, что, заметив нас, они продолжали молча идти вперед. Ни один человек не закричал и не помахал рукой. Они подошли к нам, молчаливые и серьезные, как призраки. Я думаю, Баррич и я одновременно увидели жезл в руках идущего впереди человека. Маленькая полированная палочка, означавшая серьезные известия. Баррич повернулся ко мне, и мы смотрели, как они приближаются. Ужас отразился на его лице.
- Умер король Шрюд? - тихо предположил он.
Я не ощутил никакого удивления, только разверзшуюся пропасть потери. Испуганный мальчик внутри меня ужаснулся тому, что теперь никто и ничто не будет стоять между ним и Регалом. Потом я подумал, как буду называть его "дедушка" вместо "мой король". Но все это не было связано с моими чувствами как человека короля. Шрюд сформировал меня, сделал из меня то, чем я стал, - к добру или к худу. В один прекрасный день он забрал жизнь мальчика, игравшего под столом в Большом зале, и поставил на ней свою печать. Это он решил научить меня читать и писать, владеть мечом и приготавливать яды. Мне казалось, что с его уходом я должен буду взять на себя ответственность за свои действия. Это была странная и пугающая мысль.
Все уже заметили идущего впереди человека. Мы остановились на дороге. Стража Кетриккен расступилась, как раздвигающийся занавес, чтобы позволить ему подойти к королеве. Ужасное молчание продолжалось, пока он передавал ей жезл и маленький свиток. Красная восковая печать сломалась под ее ногтем. Я смотрел, как она падает на грязную дорогу. Кетриккен медленно развернула свиток и прочитала его. Ее лицо застыло, рука безвольно опустилась. Свиток вслед за печатью полетел в грязь - с ним было покончено, она никогда больше не захочет видеть его. Она не упала в обморок, не закричала. Но глаза ее были устремлены вдаль, когда она бережно положила руку на свой живот. По этому жесту я понял, что умер не Шрюд, а Верити.
Я стал искать его. Где-то, безусловно, где-то внутри меня тлела искра связи, тончайшее соединение.., нет. Я даже не знал, когда она исчезла. Я вспомнил, что всегда терял свою связь с ним во время боя. Теперь в моей памяти всплыло то, что в ночь битвы показалось какой-то странностью. Мне почудилось тогда, что я слышал голос Верити, отдающий не имеющие смысла приказы. Сейчас я не мог вспомнить ни одного конкретного слова из того, что он кричал. Но мне представлялось, что это были распоряжения, отданные в битве, - разбегаться или искать укрытие.., но я ничего не мог вспомнить. Я посмотрел на Баррича и увидел в его глазах вопрос. Мне пришлось пожать плечами.
- Я не знаю, - сказал я тихо. Он нахмурился, обдумывая это.
Будущая королева Кетриккен очень тихо сидела на своей лошади. Никто не пошевелился, чтобы коснуться ее, никто не произнес ни слова. Я посмотрел в глаза Барричу и увидел в них только обреченность. Во второй раз он видел смерть будущего короля, так и не успевшего взойти на трон. После долгого молчания Кетриккен повернулась в седле. Она обратилась к своей страже и конным солдатам, сопровождавшим ее.
- Принц Регал получил известие, что будущий король Верити мертв. - Она не повысила голоса, но ее слова дошли до всех. Веселье угасло, и с ним блеск триумфа. Она дала людям несколько мгновений, чтобы собраться с мыслями. Потом пустила свою лошадь шагом, и мы последовали за ней назад, в Баккнп.
Мы свободно проехали через ворота. Солдаты, стоявшие на часах, проводили нас взглядами. Один из них быстро отсалютовал королеве. Она этого не заметила. Баррич нахмурился сильнее, но ничего не сказал.
Во дворе замка все казалось обычным. Конюшие подошли, чтобы принять лошадей, в то время как остальные слуги сновали вокруг, занятые своими делами. Каким-то образом эта обыденность камнем ударила по моим нервам. Верити был мертв. Казалось, что жизнь после этого не может продолжаться так же, как прежде. Баррич помог Кетриккен спешиться, и она попала прямо в объятия своих леди. Я заметил выражение лица Фоксглов, когда придворные леди уводили Кетриккен. Они говорили о том, какой усталой она выглядит, беспокоились, здорова ли она, и выражали ей сочувствие и соболезнования. Во взгляде капитана стражи королевы была ревность. Фоксглов была всего лишь солдатом, присягнувшим защищать свою королеву. Сейчас она не могла последовать за Кетриккен в замок, как бы ни любила ее. Теперь королева была под опекой придворных дам. Но я знал, что с этой ночи не один Баррич будет стоять на страже у двери Кетриккен.
Заботливое бормотание дам по поводу самочувствия Кетриккен означало, что слух о ее беременности уже долетел до Баккипа. Я подумал, знает ли об этом Регал. Я прекрасно понимал, что слухи циркулируют в основном среди женщин, прежде чем дойдут до всех остальных. Внезапно мне очень захотелось узнать, сообщили ли Регалу, что Кетриккен вынашивает ребенка - наследника трона. Я отдал поводья Суути Хендсу, поблагодарил его и обещал все рассказать позднее. Но когда я направился к замку, на плечо мне легла рука Баррича.
- Одно слово. Сейчас.
Иногда он обращался со мной как с законным принцем, а иногда хуже чем с последним из конюшенных мальчиков. Эти слова не были просьбой. Хендс с кислой улыбкой вернул мне поводья Суути и исчез. Я пошел за Барричем, который вел в конюшню Радди. Ей было нетрудно найти пустое стойло у места Суути. Свободных стойл было слишком много. Мы оба начали чистить лошадей. Меня охватило давно забытое чувство покоя, которое я испытывал всегда, когда ухаживал за своей лошадью, а рядом работал Баррич. В нашей части конюшни было довольно тихо, но он ждал, пока поблизости не станет совершенно пусто, чтобы спросить:
- Это правда?
- Я точно не знаю. Моя связь с ним потеряна. Она была слабой еще до того, как мы отправились в Нитбей, и мне всегда трудно поддерживать связь с Верити, когда начинается бой. Он говорит, что, возводя такие высокие стены, чтобы не пропустить к себе тех, кто вокруг меня, я отгораживаюсь и от него.
- Я ничего этого не понимаю, но знаю об этой проблеме. Ты уверен, что потерял его именно тогда?
Я рассказал о своих неопределенных ощущениях во время битвы и о вероятности, что Верити был атакован в то же самое время. Баррич нетерпеливо кивнул.
- Но не можешь ли ты связаться с ним теперь, когда все спокойно? Восстановить связь?
Я подождал мгновение, пока не прошел приступ отчаяния.
- Нет, не могу. Я не настолько владею Скиллом.
Баррич нахмурился.
- Смотри-ка. Мы знаем, что в последнее время все сообщения доходили кое-как. Почему мы должны верить, что это не было придумано?
- Я полагаю, и не должны верить. Хотя трудно себе представить, чтобы даже Регал был способен сказать, что Верити мертв, когда это не так.
- Нет ничего, на что он не был бы способен, - тихо сказал Баррич.
Я выпрямился, оторвавшись от чистки копыт Суути. Баррич стоял, прислонившись к двери в стойло Радди, и смотрел в пространство. Белая прядь в его волосах была напоминанием о том, каким безжалостным может быть Регал. Он приказал убить Баррича так небрежно, как человек прихлопывает надоевшую муху. По-видимому, Регала нисколько не заботил тот факт, что Баррич все-таки остался жив. Он не боялся мести начальника конюшен или бастарда.
- Так. А что он скажет, когда Верити вернется? - спросил я.
- Когда он станет королем, то позаботится о том, чтобы Верити никогда не вернулся. Человек, сидящий на троне Шести Герцогств, может найти способ разделаться с неудобными людьми. - Баррич упрямо не смотрел на меня, говоря это, и я попытался пропустить этот укол мимо ушей. Это было правдой. Когда Регал придет к власти, я не сомневался, что найдутся убийцы, готовые исполнить его приказ. Возможно, они уже существуют. От этой мысли меня охватил озноб.
- Если мы хотим удостовериться, что Верити все еще жив, нужно послать кого-нибудь найти его и вернуться с вестями о нем, - сказал я Барричу. - Это единственное, что мы можем сделать.
- Даже если допустить, что гонец каким-то чудом останется в живых, это все равно отнимет слишком много времени. Когда Регал придет к власти, слова посланца ничего не будут значить для него. Да и сам посланец не посмеет произнести вслух свои новости. Нам нужно доказательство, что Верити жив, доказательство, которое примет король Шрюд, и необходимо получить его до того, как Регал придет к власти, а тот не будет долго ждать.
- Король Шрюд и будущий ребенок Кетриккен по-прежнему стоят между ним и троном, - возразил я.
- Уже доказано, что такое положение вредит здоровью даже взрослых, сильных мужчин. Я сомневаюсь, что его выдержит хилый старик или нерожденный младенец, - Баррич покачал головой. - Так. Ты не можешь связаться с ним Скиллом. Кто может?
- Кто-нибудь из членов группы.
- Ха! Я не верю ни одному из них.
- Возможно, король Шрюд, - с сомнением предположил я, - если он воспользуется моей силой.
- Даже если твоя связь с Верити нарушена? - настойчиво спросил Баррич.
Я пожал плечами.
- Не знаю. Вот почему я сказал "возможно".
Он провел рукой по заблестевшей шкуре Радди.
- Нужно попробовать сделать это, - сказал он решительно. - И чем скорее, тем лучше. Кетриккен не должна горевать и чахнуть без причины. Так она может потерять ребенка, - он вздохнул и посмотрел на меня:
- Пойди и отдохни немного. Навести сегодня короля. Когда ты войдешь к нему, я прослежу, чтобы в королевских покоях не было лишних свидетелей тому, что обнаружит король Шрюд.
- Баррич, - возразил я, - слишком много неопределенности. Я даже не знаю, будет ли король бодрствовать сегодня, сможет ли он работать Скиллом и согласится ли он, если я попрошу его. Если мы это сделаем, Регал и все остальные узнают, что я человек короля. И...
- Прости, мальчик, - резко, почти грубо заговорил Баррич. - Тут на карту поставлено нечто большее, чем твое благополучие. Не то чтобы мне было совсем на тебя наплевать. Но для тебя же будет безопаснее, если Регал узнает, что ты владеешь Скиллом, а все прочие - что Верит жив, нежели все будут считать, что Верити умер, а Регал решит избавиться от тебя. Этой ночью мы должны попытаться. Может быть, мы потерпим поражение, но попробовать надо.
- Надеюсь, ты сможешь раздобыть где-нибудь эльфовой коры, - проворчал я.
- Что, начал испытывать к ней тягу? Будь осторожен, - он ухмыльнулся, - уверен, что я достану.
Я ответил ему улыбкой и ужаснулся самому себе. Я не верил, что Верити мертв. Вот в чем я признался себе этой улыбкой. Я верил, что мой будущий король жив, и собирался восстать против Регала и доказать, что это так. Единственный способ, который принес бы мне больше удовлетворения, - это сражение с топором в руках.
- Сделаешь мне одно одолжение? - спросил я Баррича.
- Что? - настороженно поинтересовался он.
- Постарайся беречь себя.
- Это - всегда пожалуйста. Лучше за собой последи.
Я кивнул и потом стоял молча, чувствуя себя очень странно. Через мгновение Баррич вздохнул и сказал:
- Ну что ж, пошли. Если мне случится увидеть Молли, ты бы хотел передать ей.., что?
Я покачал головой.
- Только то, что скучаю без нее. Больше мне нечего сказать и нечего предложить ей.
Баррич посмотрел на меня. Странный взгляд. Сочувствие, но никаких ложных утешений.
- Я дам ей знать, - пообещал он.
Я вышел из конюшен, чувствуя себя повзрослевшим. Перестану ли я когда-нибудь оценивать себя по тому, как обращается со мной Баррич?
Я пошел прямо на кухню, надеясь раздобыть чего-нибудь поесть, а потом отдохнуть, как велел Баррич. Караульная была полна возвратившихся солдат, рассказывающих интереснейшие истории тем, кто оставался дома, и не забывающих одновременно уничтожать мясное рагу и хлеб. Я хотел взять еду и отнести ее в свою комнату. Но на кухне повсюду бурлили котлы, поднималось тесто и жарилось на вертелах мясо. Поварята сновали туда-сюда, что-то рубили и размешивали.
- Сегодня праздник? - глупо спросил я. Повариха Сара повернулась ко мне.
- О, Фитц, вернулся цел и невредим! - она улыбнулась, как будто сделала мне комплимент. - Да, конечно, мы празднуем победу в Нитбее. Но и тебя не забыли.
- Мы будем сидеть за праздничным столом, зная, что Верити мертв?
Повариха посмотрела мне в глаза.
- А чего бы захотел принц Верити, будь он здесь?
Я вздохнул.
- Он бы велел отпраздновать победу. Надежда народу нужнее, чем скорбь.
- Так и принц Регал сказал сегодня утром. Его слова, - удовлетворенно кивнула повариха. Она втирала специи в оленью ногу. - Конечно, мы горюем по нему. Но пойми, Фитц, он покинул нас. Это Регал остался здесь. Он остался здесь, чтобы присматривать за королем и охранять побережье. Верити больше нет, но Регал все еще с нами. И Нитбей не сдался пиратам.
Я прикусил язык и подождал, пока пройдет приступ ярости.
- Нитбей не пал, потому что Регал оставался здесь, чтобы защитить нас, - я хотел убедиться, что повариха действительно каким-то образом связывает эти два факта.
Она кивнула, продолжая натирать мясо. Толченый шалфей и розмарин, сказал мне мой нос.
- Это как раз то, что все время было нужно. Просто послать солдат. Скилл - это, конечно, очень хорошо, но зачем знать, что происходит, если все равно никто ничего не делает?
- Верити всегда посылал военные корабли.
- И они всегда приходили слишком поздно. - Она повернулась ко мне, вытирая руки о передник. - О, я знаю, что ты любил его, парень. У нашего принца Верити было доброе сердце. Он сжег себя, пытаясь защитить нас. Я не говорю плохого о мертвых. Я только говорю, что, работая Скиллом и гоняясь за Элдерлингами, нельзя покончить с этими пиратами. А вот принц Регал послал солдат и корабли, как только услышал. Это самое и нужно было делать все время с самого начала. Может быть, теперь, когда принц Регал начнет действовать, мы здесь и уцелеем.
- А король Шрюд?
Она не правильно поняла мой вопрос, и из ее ответа я узнал, что она думала на самом деле.
- О, он очень хорошо себя чувствует. Он даже спустится сегодня к празднику, ненадолго, конечно. Бедняга! Он так страдает! Бедный, бедный!
Мертвый. Она почти сказала это. Шрюд больше не был королем, он был для нее только бедным, несчастным человеком. Регал добился своего.
- Ты думаешь, наша королева будет на празднике? - спросил я. - В конце концов, она ведь только что услышала о смерти своего мужа и короля.
- О, я думаю, она будет, - повариха кивнула сама себе, перевернула ногу и начала натирать травами другую сторону. - Люди говорят, что она ждет ребенка, - голос поварихи звучал скептически. - Она хочет объявить об этом сегодня.
- Ты сомневаешься, что она беременна? - спросил я тупо.
Повариха не обиделась.
- О, в этом я не сомневаюсь, раз она так говорит. Просто все это кажется мне немного странным. Почему она решила сообщить об этом после того, как пришло известие о смерти Верити, а не до этого?
- Как это?
- Ну, некоторые удивляются.
- Удивляются чему? - спросил я холодно. Повариха искоса взглянула на меня. И я проклял свое нетерпение. Я совершенно не хотел, чтобы она замолчала. Мне нужно было услышать слухи. Все.
- Ну... - она помедлила, но не смогла пренебречь благодарным слушателем. - Просто всегда странно, когда женщина долго не беременеет, а потом, после отъезда мужа, вдруг заявляет, что ждет ребенка от него. - Она огляделась, чтобы увидеть, не слушает ли нас кто-нибудь еще. Казалось, все были заняты работой, но я не сомневался, что несколько человек навострили уши. - Почему сейчас? Ни с того ни с сего. А если она знала, что беременна, то чем думала, разъезжая по ночам на лошадях? Разве будет так вести себя королева, которая должна родить наследника трона?
- Что ж, - я пытался заставить свой голос звучать спокойно, - полагаю, время, когда ребенок появится на свет, покажет, когда он был зачат. И те, кто хочет считать месяцы по пальцам, смогут это сделать. Кроме того, - я таинственно наклонился к ней, - я слышал, что некоторые из ее леди знали об этом до отъезда. Леди Пейшенс, например, и ее Лейси.
Мне придется проследить, чтобы Пейшенс похвасталась этим, а Лейси рассказала слугам.
- О! Это, - повариха Сара развеяла мои надежды на легкую победу - Ну... Не хотелось бы обижать ее, Фитц, но она иногда кажется немного глуповатой. Вот Лейси, да, Лейси можно верить. Но она много не говорит и не хочет слушать других.
- Что ж, - я улыбнулся и подмигнул ей, - вот откуда я это знаю. И я слышал это задолго до того, как мы отправились в Нитбей, - я наклонился к ней поближе. - Расспроси. Бьюсь об заклад, ты обнаружишь, что королева Кетриккен пила чай из листьев малины от утренней тошноты. Ты проверь, спроси и убедись, прав ли я. Ставлю серебряную монетку.
- Серебряную монетку? Эхе, как будто у меня есть лишняя. Но я спрошу, Фитц, это я сделаю. И стыдно тебе было не поделиться со мной раньше такой шикарной новостью. А я-то все тебе рассказываю!
- Что ж, тогда вот еще кое-что для тебя. Не только королева Кетриккен ждет ребенка.
- О-о! Кто еще?
Я улыбнулся.
- Не могу тебе пока рассказать. Но ты будешь одна из первых, кто узнает, про кого я слышал. - Я не имел ни малейшего представления о том, кто может быть беременной, но не сомневался, что в огромном замке таковая скоро найдется. Повариху надо было умилостивить, потому что я собирался и дальше узнавать у нее все замковые сплетни. Она глубокомысленно кивнула мне, и я ей подмигнул.
Она покончила со своей оленьей ногой.
- Эй, Дод, возьми ее и повесь на крюк для мяса над большим огнем. Да повыше, я хочу ее испечь, а не сжечь. Давай шевелись. Кеттл? Где молоко, которое я просила тебя принести?
Я прихватил хлеб и яблоки, прежде чем отправиться к себе. Простая, но желанная еда для такого голодного человека, как я. Я поднялся к себе, вымылся, поел и прилег отдохнуть. У меня было мало шансов попасть к королю этим вечером, но я хотел быть готовым к встрече с ним, насколько вообще можно быть готовым к чему-либо во время праздника. Я подумал было о том, чтобы пойти к Кетриккен и попросить ее подождать оплакивать Верити, но решил, что мне не удастся пройти мимо ее дам, чтобы сказать ей на ушко словечко. А что, если я ошибаюсь? Нет. Когда у меня будут доказательства, придет время рассказать ей.
Я проснулся немного позже от стука в мою дверь. Несколько мгновений я лежал неподвижно, не зная, действительно ли что-то слышал, потом встал, отодвинул засовы и приоткрыл дверь. На пороге стоял шут. Не знаю, чем я был больше удивлен - тем ли, что он постучал, вместо того чтобы просто открыть замки, или тем, как он был одет. Я стоял и смотрел на него, разинув рот. Он изысканно поклонился, прошел ко мне в комнату и закрыл за собой дверь, не забыв тщательно задвинуть засовы, затем вышел на середину комнаты и протянул ко мне руки. Он сделал медленный пируэт, чтобы я мог полюбоваться им.
- Ну как?
- Ты сам на себя не похож, - сказал я глупо.
- Это и не входит в мои планы. - Он одернул камзол, потом потянул рукава, чтобы продемонстрировать не только их ширину, но и разрезы, через которые была видна роскошная ткань нижних рукавов. Он взбил плюмаж на шапке и снова надел ее на свои белесые волосы. Цвета его наряда переливались от глубочайшего индиго до светлейшей лазури, и белое лицо шута выглядывало из них, как очищенное яйцо. - Шуты больше не в моде.
Я медленно опустился на кровать.
- Это Регал тебя так нарядил? - еле слышно спросил я.
- Не сказал бы. Он, конечно, предоставил одежду, но одевался я сам. Посуди сам, если шуты больше не в моде, как себя должен чувствовать лакей шута?
- Как насчет короля Шрюда? Он тоже больше не в моде? - спросил я едко.
- Не в моде слишком заботиться о короле Шрюде. - Он подпрыгнул, потом остановился, выпрямился с достоинством, которого требовала его новая одежда, и прошелся по комнате. - Я должен сидеть за столом принца сегодня и быть полным веселья и остроумия. Как ты думаешь, справлюсь?
- Гораздо лучше, чем я, - ответил я кисло. - Тебе совсем наплевать на то, что Верити умер?
- А тебе совсем наплевать, что цветы цветут под летним солнцем?
- Шут, на улице зима.
- Первое так же справедливо, как и второе, поверь мне, - шут внезапно остановился. - Я пришел попросить тебя об одном одолжении, если ты можешь в это поверить.
- Второе так же легко, как и первое. Что именно?
- Не убивай моего короля ради собственных амбиций.
Я с ужасом посмотрел на него.
- Я не могу убить моего короля! Как ты смеешь так говорить?!
- О, я многое смею в эти дни. - Он сложил руки за спиной и начал расхаживать по комнате. Своей элегантной одеждой и непривычными позами он пугал меня. Это было так, словно какое-то другое существо вселилось в его тело. - Даже если бы король убил твою мать?
Меня охватил страх.
- Что ты пытаешься мне сказать? - тихо спросил я. Шут резко повернулся, услышав боль в моем голосе.
- Нет. Нет! Ты совершенно не правильно меня понял! - голос его был искренним, и на мгновение я снова узнал моего друга. А шут продолжал очень тихим, вкрадчивым голосом:
- Но если бы ты верил, что король убил твою мать, твою любимую, любящую, всепрощающую мать, убил и навсегда отнял ее у тебя, - как ты думаешь, тогда ты мог бы убить его?
Я был слеп так долго, что мне потребовалось время, чтобы понять его. Я знал, что Регал считал, будто его мать была отравлена. Я знал, что эта уверенность была одним из источников его ненависти ко мне и к леди Тайм. Он верил, что мы совершили это убийство по повелению короля. Но это было не так. Королева Дизайер отравила себя сама. Мать Регала пристрастилась к алкоголю и травам, приносящим забвение. Не получив власти, на которую, как она считала, у нее было право, королева нашла успокоение в этих удовольствиях. Несколько раз Шрюд пытался остановить ее, даже просил у Чейда трав и настоек, которые могли бы покончить с ее пристрастиями. Ничего не помогало. Королева Дизайер действительно была отравлена, но виновато в этом было исключительно ее собственное потворство своим прихотям. Я это знал. И все же не принял в расчет ненависти, которая могла созреть в сердце избалованного сына, внезапно лишившегося матери.
Мог Регал убить из-за этого? Конечно мог. Мог бы он попытаться в качестве мести развалить Шесть Герцогств? Почему бы и нет? Он никогда не любил Прибрежные Герцогства. Его сердце всегда принадлежало Внутренним Герцогствам, более преданным его матери. Если бы королева Дизайер не вышла замуж за короля Шрюда, она оставалась бы герцогиней Фарроу. Иногда, перебрав вина и одурманив себя наркотиками, она утверждала, что, будучи герцогиней, могла бы собрать достаточно сил, чтобы объединить Фарроу и Тилт в единое государство под своей властью и избавить их от гнета остальных четырех герцогств. Гален, мастер Скилла, незаконный сын королевы Дизайер, взращивал ненависть Регала вместе со своей собственной. Была ли его ненависть достаточно сильной, чтобы погубить группу Скилла ради замыслов Регала? Мне это казалось страшной изменой, но я обнаружил, что допускаю это. Он мог. Сотни убитых людей, много десятков "перекованных", изнасилованные женщины, оставшиеся сиротами дети, вырезанные под корень города - все это результат мести принца за воображаемое преступление? Это потрясло меня. Но все сходилось. Это подходило так же хорошо, как крышка гроба.
- Я думаю, нынешнему герцогу Фарроу стоит позаботиться о своем здоровье, - задумчиво промолвил я.
- Он разделяет привязанность своей сестры к хорошему вину и наркотикам. Он хорошо обеспечен этим и равнодушен ко всему остальному. Полагаю, он будет жить долго.
- Как, возможно, мог бы и король Шрюд, - осторожно предположил я.
Гримаса боли исказила лицо шута.
- Я сомневаюсь, что ему осталось долго жить, - тихо сказал он, - но остаток его жизни мог бы быть легким, а не полным крови и насилия.
- Думаешь, дойдет до этого?
- Кто знает, что поднимется со дна размешанного котла. - Он внезапно подошел к двери и положил руку на засов. - Вот о чем я прошу тебя, - сказал он. - Прекрати размешивать, сир Ложка. Дай гуще осесть.
- Я не могу.
Он прижался лбом к двери, и это было не похоже на него.
- Тогда ты будешь Смертью Королей, - горестно прошептал он. - Ты знаешь, что я такое. Я говорил тебе. Я говорил тебе, зачем я здесь. Это единственное, в чем я уверен. Гибель династии Видящих была одним из поворотных пунктов. Кетриккен вынашивает ребенка, который станет наследником. Династия будет продолжена. Это то, что было необходимо. Неужели нельзя дать старому человеку спокойно умереть?
- Регал не даст этому наследнику родиться, - сказал я бесцветным голосом. Даже шут широко раскрыл глаза, услышав, что я говорю так прямо. - Он не придет к власти, если королевская рука не будет прикрывать его. Рука Шрюда или Верити. Ты не веришь, что Верити мертв. Ты почти сказал это. А Кетриккен? Что испытывает она? Думает, что это правда. Позволишь ли ты Шести Герцогствам утонуть в крови и превратиться в развалины? Какую пользу может принести наследник трона Видящих, если этот трон всего лишь разбитое кресло в выгоревшем зале?
Плечи шута сгорбились.
- Существуют тысячи перекрестков, - сказал он тихо. - Некоторые прямые и открытые, а некоторые только тени среди теней, другие почти не вызывают сомнений; потребовалась бы огромная цепь чудовищных событий, чтобы изменить эти дороги. Но есть другие дороги, покрытые туманом, и я не знаю, куда они ведут. Ты затуманиваешь меня, бастард. Ты увеличиваешь количество будущих путей в тысячи раз одним своим существованием. Изменяющий. Из некоторых туманностей ведут черные перепутанные нити проклятий, а из других - сияющие золотые изгибы. К глубинам или к высотам ведут твои пути. Я стремлюсь к среднему. Я хочу простой смерти для господина, который был добр к чудаковатому насмешливому слуге, - это был единственный упрек, который сделал шут. Он поднял засовы, открыл замки и тихо вышел. Богатая одежда и важная поступь сделали его чуть ли не безобразным - такого ощущения шутовской наряд и забавные прыжки никогда не оставляли. Я тихо закрыл за ним дверь, а потом постоял некоторое время, прислонившись к ней, как будто мог таким образом не впустить к себе будущее.
В этот вечер я тщательно приготовился к обеду. Когда я наконец оделся в лучшую одежду, сшитую для меня миссис Хести, то стал выглядеть почти так же хорошо, как шут. Я решил, что подожду оплакивать Верити. И даже не буду делать вид, что оплакиваю. Когда я спустился по лестнице, мне показалось, что в этот вечер большая часть обитателей замка собралась в Большом зале. По-видимому, были приглашены все - и знать, и более скромные персоны. За столом я оказался в обществе Баррича, Хендса и других рабочих конюшни. Это было наименее почетное место, которое я когда-либо получал с тех пор, как король Шрюд стал заботиться обо мне. Тем не менее мои соседи нравились мне больше, чем собеседники, с которыми мне приходилось общаться за Высоким Столом. В Большом зале сегодня собрались люди мало мне известные, в основном из Тилта и Фарроу. Были, конечно, и те, кого я знал. Пейшенс сидела за столом соответственно своему положению, а Лейси усадили даже еще дальше, чем меня. Я нигде не видел Молли. Несколько человек из Баккипа, довольно обеспеченных горожан, сидели ближе к Высокому Столу, чем я мог ожидать. Ввели короля, опиравшегося на руку элегантно одетого шута, за ними следовала Кетриккен.
Ее вид потряс меня. На ней было простое платье тускло-коричневого цвета, и она обрезала волосы в знак траура. Теперь они были длиной с ладонь и, лишенные обычной тяжести, казались пухом созревшего одуванчика. Их цвет как будто тоже был срезан, и они стали такими же белесыми, как у шута. Я так привык к ее тяжелым золотым прядям, что теперь голова Кетриккен показалась мне странно маленькой. Ее бледно-голубые глаза тоже выглядели необычно, потому что веки покраснели от слез. Она не была похожа на скорбящую королеву. Скорее она выглядела странно. Что-то вроде нового шута при дворе. В ней не осталось ничего от моей королевы, ничего от веселой Кетриккен в ее саду, ничего от босоногого воина, машущего своим мечом; просто чужеземная женщина, совсем одинокая. По контрасту с ней Регал был одет роскошно, словно собирался свататься, и двигался уверенно, как охотящийся кот.
То, что я видел этим вечером, было тщательно спланировано и отлично выполнено - как кукольное представление. Тут был старый король Шрюд, дрожащий, исхудавший и дремлющий над своим обедом или ведущий рассеянную беседу, не обращаясь ни к кому в частности. Была будущая королева, молчаливая, почти не прикасающаяся к еде, скорбная. И над всеми главенствовал Регал, верный сын, сидящий рядом со своим слабеющим отцом. Около него расположился шут, роскошно одетый. Он должен был оживлять разговор Регала шутками, чтобы речь, принца казалась более блестящей, чем она была на самом деле. Кроме них за Высоким Столом сидели герцог и герцогиня Фарроу, герцог и герцогиня Тилта и их многочисленные фавориты из числа менее знатных придворных. Герцогства Бернс, Риппон и Шоке не были представлены вовсе.
Когда подали мясо, два тоста было провозглашено за Регала. Первый произнес герцог Колдер из Фарроу. Он долго прославлял принца, называя его защитником королевства, расточая ему похвалы за молниеносную акцию по освобождению Нитбея и мужество, с которым Регал принимает самые необходимые меры для защиты интересов Шести Герцогств. Это заставило меня навострить уши. Но герцог говорил немного завуалированно - поздравления и восхваления, но ни слова о том, что на самом деле решил сделать Регал. Если бы эта речь продолжалась чуть-чуть дольше, она бы превратилась в панегирик.
Когда герцог начал свою речь, Кетриккен выпрямилась и недоверчиво посмотрела на Регала, очевидно не в силах поверить, что он будет тихо кивать и улыбаться, выслушивая похвалы за то, чего не делал. Если окружающие и заметили выражение лица королевы, никто ничего не сказал. Следующий тост, как и можно было предвидеть, произнес герцог Рем из Тилта. Он предложил выпить в память Верити. Это была хвалебная, но снисходительная речь. Герцог Рем говорил о том, что пытался и намеревался сделать Верити, о чем он мечтал и чего он хотел. Достижения Верити были навалены на тарелку Регала, и к этому почти нечего было добавить. Кетриккен бледнела и бледнела, хотя дальше, кажется, было некуда. И губы ее сжимались все плотнее. Мне кажется, что, когда герцог Рем закончил, она была на грани того, чтобы встать и заговорить. Но поднялся Регал, поспешно, с наполненным бокалом в руке. Он сделал всем знак молчать и протянул бокал в сторону королевы.
- Слишком много этим вечером было сказано обо мне и слишком мало о нашей прекраснейшей будущей королеве Кетриккен. Она вернулась домой и узнала о своей тяжкой утрате. Однако я не думаю, что мой покойный брат Верити хотел, чтобы скорбь о нем затмила все, по заслугам принадлежащее его леди. Несмотря на ее состояние, - понимающая улыбка на лице Регала слишком напоминала усмешку, - она решила, что в интересах ее нового королевства должна сама выступить против красных кораблей. Без сомнения, много пиратов пало от ее героического меча. Все знают, что наших солдат вдохновляла их королева, бросившаяся в битву ради них, ни на секунду не задумавшись о том, чем она рискует.
На щеках Кетриккен стали проступать яркие красные пятна. Регал продолжал говорить о героизме королевы. Его речь была снисходительной и льстивой. Неискренность его придворных фраз каким-то образом принижала королеву, как будто Кетриккен действовала напоказ. Я напрасно обводил взором Высокий Стол - защитить ее было некому. Если бы я встал со своего места и попытался оградить королеву от нападок Регала, это выглядело бы еще большей издевкой. Кетриккен, которая всегда чувствовала себя неуверенно при дворе своего мужа, а теперь была вообще лишена его поддержки, казалось, съежилась.
Рассказ Регала о ее подвигах сделал их сомнительными и скорее легкомысленными, чем храбрыми и решительными. Я видел, как она сжимается, и знал, что теперь она не будет говорить. Ужин продолжался. Униженная королева мрачно и молчаливо внимала бесплодным попыткам одурманенного короля Шрюда завязать с ней разговор. Но худшее было еще впереди. В конце трапезы Регал снова призвал к молчанию. Он обещал, что сейчас начнут выступать кукольники и менестрели, но просил выслушать еще одно важное сообщение. После долгих тяжелых размышлений и с большой неохотой он понял то, что со всей очевидностью подтвердила атака на Нитбей. Баккип уже не является надежным и безопасным замком, каким был раньше. Такое место не годится для человека со слабым здоровьем. И поэтому принято решение, что король Шрюд (король поднял голову и моргнул при упоминании своего имени) отправится внутрь страны, чтобы ждать улучшения своего здоровья в Тредфорде, в герцогстве Фарроу, на Винной реке. Тут Регал сделал паузу, чтобы горячо поблагодарить герцога Колдера из Фарроу за то, что он предоставил замок Тредфорд королевской семье. Регал рад, что замок находится близко к резиденциям правящих семей Фарроу и Тилта, потому что он хочет продолжать поддерживать тесную связь с этими наиболее преданными Дому Видящих герцогами, которые так часто помогали ему в трудные дни. Ему доставит удовольствие перенести королевский двор к тем, кому раньше приходилось предпринимать далекие путешествия, чтобы наслаждаться придворной жизнью. Здесь раздался одобрительный гул, и Регал сделал паузу, чтобы принять благодарности. Но все голоса немедленно смолкли, когда он снова поднял руку.
Он приглашает, нет, он просит, он умоляет будущую королеву присоединиться к королю Шрюду. Там она будет в большей безопасности, в Тредфорде ей будет удобнее, потому что этот замок был построен как дом, а не как крепость. Ее подданные почувствуют себя спокойнее, узнав, что о будущем наследнике и его матери хорошо заботятся и они находятся вдали от опасного побережья. Он обещал, что будет сделано все, чтобы она почувствовала себя в Тредфорде как дома, и там для нее будет достаточно развлечений. Мебель и драгоценности из Баккипа перевезут в Фарроу, как только туда отправится король. Регал все время улыбался, изображая своего отца престарелым идиотом, а Кетриккен племенной кобылой. Он осмелился сделать паузу, чтобы услышать, как она согласится.
- Я не могу, - сказала она с достоинством. - В Баккипе меня оставил мой господин и перед этим вверил его моему попечению. Здесь я и останусь. Здесь будет рожден мой ребенок.
Регал повернул голову как бы для того, чтобы скрыть от нее улыбку, но на самом деле для того, чтобы продемонстрировать эту улыбку собравшимся.
- Баккип будет хорошо охраняться, моя леди, королева. Мой двоюродный брат, лорд Брайт, наследник Фарроу, собирается взять на себя его защиту. Вся гвардия останется здесь, потому что в Тредфорде нам не нужны солдаты. Я сомневаюсь, что им потребуется помощь еще одной женщины, обремененной юбками и растущим животом.
Раздавшийся смех ошеломил меня. Это было отвратительное грубое замечание, острота, более достойная пьяницы в таверне, чем юного принца в его собственном замке. Это напомнило мне о королеве Дизайер в ее худшие дни, когда она почти лишалась рассудка от выпитого вина и дыма трав. Тем не менее люди за Высоким Столом смеялись, и многие за другими столами присоединились к общему веселью. Очарование Регала и развлечения, которые он устраивал для своих приспешников, хорошо послужили ему. Какие бы оскорбления и фиглярничество он им ни преподносил, подхалимы проглатывали их, как хлеб и вино за его столом. Кетриккен, казалось, не могла вымолвить ни слова. Она просто встала и вышла бы из зала, если бы король не протянул к ней дрожащую руку.
- Пожалуйста, моя дорогая, - сказал он, и его слабеющий голос прозвучал слишком ясно, - Не покидай меня. Я хочу, чтобы ты была рядом.
- Вы видите. Это желание вашего короля, - поспешно сказал ей Регал, и я сомневаюсь, что даже он мог полностью оценить, какой подарок сделал ему король, обратившись к ней с такой просьбой в этот момент. Кетриккен неохотно села. Нижняя губа ее дрожала, лицо горело. На одно ужасающее мгновение мне показалось, что она может разрыдаться. Если бы она выдала свою слабость, это было бы окончательным триумфом для Регала. Но она набрала полную грудь воздуха, повернулась к королю, взяла его за руку и заговорила тихо, но отчетливо:
- Вы мой король, которому я присягнула. Мой господин, я сделаю так, как вы желаете. Я не оставлю вас.
Она склонила голову, и Регал милостиво кивнул. После ее согласия последовал взрыв поздравлений. Регал болтал еще некоторое время, когда шум стих, но он уже достиг своей цели. Он в основном говорил о мудрости своего решения и о том, насколько легче народу будет защищаться, не опасаясь за жизнь своего монарха. Он даже имел наглость предположить, что отъезд из Баккипа его, короля и будущей королевы сделает замок куда менее привлекательным для пиратов, поскольку они теперь получат гораздо меньше, захватив его. Все это было бессмысленной болтовней. Короля вскоре увели назад в его покои, он сделал то, что от него требовалось. Королева Кетриккен извинилась и последовала за ним. Праздник окончательно превратился в разнузданную вакханалию. Были вынесены бочки с пивом и дешевым вином. Разнообразные чужеземные менестрели выступили вперед, в то время как принц и его приближенные наслаждались непристойным кукольным представлением под названием "Обольщение мельника". Я посмотрел на Баррича. Наши глаза встретились, и мы поднялись одновременно.

Предыдущая страница 27 Следующая страница


Королевский Убийца 28

26
СКИЛЛ

По-видимому, "перекованные" были полностью лишены способности что-то переживать. Они не понимали, что творят зло, и не находили удовольствия в своих злодеяниях. Потеряв способность испытывать что-либо к окружающим людям или каким-либо другим существам, они уже не могли быть частью общества. Неприятный, грубый или бесчувственный человек все же сохраняет достаточное количество эмоций для того, чтобы осознавать, что он не может все время выставлять напоказ свое безразличие и оставаться членом семьи или городского сообщества. "Перекованные" потеряли способность проявлять свои чувства. Их эмоции не просто исчезли; они были забыты, полностью утрачены, так что "перекованные" не могли предсказывать поведение других людей, основываясь на их вероятной эмоциональной реакции.
Одаренного Скиллом можно рассматривать как полную противоположность "перекованным". Такой человек может даже с далекого расстояния узнавать, что думают или чувствуют другие. Если он в совершенстве владеет Скиллом, то способен передавать другим собственные мысли и чувства. Будущий король Верити мог достичь сознания любого человека, где бы тот ни находился, но он говорил, что "перекованные", по-видимому, не ощущают его Скилла, а стало быть, он не может чувствовать того, что чувствуют они, и читать их мысли. Это, однако, не значит, что они совсем не чувствительны к Скиллу. Мог ли Скилл Верити притягивать их к Баккипу? Возможно, он пробуждал в "перекованных" голод, воспоминания о том, что они потеряли. Поскольку им приходилось преодолевать огромные расстояния по пересеченной местности, ими должно было двигать какое-то сильнейшее побуждение. И когда Верити покинул Баккип, отправившись в свое путешествие, движение "перекованных" к Баккипу прекратилось.
Чейд Фаллстар.
Мы подошли к двери короля Шрюда и постучались. Шут открыл ее. Я заметил Волзеда среди пирующих. Он остался там и после ухода короля.
- Впусти меня, - сказал я тихо в ответ на испепеляющий взгляд шута.
- Нет, - сказал он спокойно и начал закрывать дверь. Я надавил на нее плечом, и Баррич помог мне. Это был первый и последний раз, когда я использовал силу против шута. Я не получил никакого удовольствия, доказав, что физически сильнее, чем он. Выражение его лица, когда я отодвинул его, было таким, какого никто не должен видеть на лице друга.
Король сидел перед камином и что-то бормотал. Будущая королева тоскливо сжалась подле него, а Розмэри дремала у ее ног. Кетриккен встала и с удивлением посмотрела на нас.
- Фитц Чивэл? - спросила она тихо. Я быстро подошел к ней.
- Я должен многое объяснить, и у меня для этого очень мало времени. То, что нужно сделать, должно быть исполнено сейчас, немедленно, - я помолчал, обдумывая, как лучше растолковать это ей. - Вы помните день вашего обручения с Верити?
- Конечно, - она посмотрела на меня так, как будто я внезапно помешался.
- Он использовал тогда Августа, члена группы Скилла, чтобы оказаться рядом с вами, в вашем сознании, и открыть вам свое сердце. Вы помните это?
Она покраснела.
- Конечно, я помню. Но я не думала, что кто-то еще знает об этом.
- Немногие знают, - я огляделся и увидел, что шут и Баррич слушают этот разговор с широко раскрытыми глазами. - Верити обращался к вам Скиллом через Августа. Он очень силен в Скилле, вы знаете. Вы знаете также, как он защищает Скиллом наши берега. Это родовая магия, талант семьи Видящих. Верити унаследовал ее от своего отца. А я получил некоторую долю Скилла от моего.
- Почему ты мне это рассказываешь?
- Потому что я не верю в то, что Верити умер. Раньше, как мне говорили, король Шрюд был силен в Скилле. Теперь это уже не так. Его болезнь истощила Скилл, так же как многое другое. Но мы можем убедить его попытаться связаться с Верити. Если ему удастся. Я могу дать ему мою силу, чтобы поддержать его. И тогда он, возможно, дотянется до Верити.
- Это убьет его, - без выражения произнес шут. - Я слышал о том, сколько сил Скилл забирает у человека. У моего короля нечего отдать ему.
- Не думаю, что это случится. Если мы свяжемся с Верити, будущий король оборвет связь, прежде чем она повредит его отцу. Не раз он так поступал, когда использовал мою силу.
- Даже шуту видна твоя ошибка, - шут подергал рукава своей красивой новой рубашки. - Если ты свяжешься с Верити, откуда мы узнаем, что это правда, а не представление?
Я раскрыл рот, чтобы сердито возразить, но шут предостерегающе поднял руку.
- Конечно, мой дорогой Фитц, мы все поверим тебе, потому что ты наш друг и действуешь в наших интересах. Но другие могут усомниться в твоих словах.
Его сарказм уколол меня, но мне удалось промолчать.
- А если ты не свяжешься с Верити, что мы получим? Изможденный король, которого в самом ближайшем будущем объявят недееспособным, скорбящая королева, которая должна, вдобавок ко всем своим горестям, сомневаться, не оплакивает ли она человека, который еще жив. Нет. Мы ничего не выигрываем, даже если у тебя получится, потому что нашей веры в тебя будет недостаточно, чтобы остановить колеса, которые уже завертелись. И мы очень много потеряем, если ты потерпишь поражение. Слишком много.
Они смотрели на меня. Даже в темных глазах Баррича был вопрос, как будто он вдруг усомнился в целесообразности того, что сам уговаривал меня сделать. Кетриккен стояла очень тихо, как будто боялась, что слабый луч надежды, который я зажег для нее, вдруг погаснет. Я жалел о том, что не подождал и не поговорил сперва с Чейдом. Но я подозревал, что у меня не будет другого случая собрать в этой комнате всех этих людей в отсутствие Волзеда и Регала. Это следовало сделать сейчас или не делать никогда. Я смотрел на единственного человека, который не наблюдал за мной. Король Шрюд лениво следил за бушующими языками пламени в камине.
- Он все еще король, - сказал я тихо. - Давайте спросим его, и пусть он решит.
- Нечестно! Он не в себе! - Шут встал между нами. Он поднялся на цыпочки, чтобы посмотреть мне прямо в глаза. - От этих трав, которыми его опаивают, он послушен, как рабочая лошадь. Попроси его перерезать себе горло, и он с радостью возьмет у тебя нож.
- Нет, - раздался дрожащий голос. - Нет, мой шут, я еще не так далеко зашел.
Мы ждали, затаив дыхание, но король Шрюд больше не сказал ничего. Наконец я тихо пересек комнату и сел рядом с ним.
- Король Шрюд? - умоляюще сказал я.
Его взгляд встретился с моим, метнулся в сторону и неохотно вернулся. Наконец он посмотрел на меня.
- Вы слышали все, о чем мы говорили? Мой король, вы верите, что ваш сын мертв?
Он разжал губы и сделал глубокий вдох.
- Регал сказал мне, что Верити мертв. Он получил.., известие.
- Откуда? - спросил я осторожно. Король медленно покачал головой.
- Посланец.., я думаю...
Я повернулся к остальным.
- Известие должен был принести гонец. С гор. Потому что Верити должен быть уже там сейчас. Он почти добрался туда, когда им пришлось отослать Баррича. Я не верю, что гонец мог проделать весь путь с гор и не задержаться, чтобы передать это сообщение лично Кетриккен.
- Сообщение могли передавать от человека к человеку, - неохотно сказал Баррич. - Для одного человека и одной лошади - это слишком изнурительное путешествие. Гонцу пришлось бы менять лошадей или передавать свою новость другому человеку на другой лошади. Последнее более вероятно.
- Возможно. Но сколько времени нужно, чтобы такая весть дошла до нас с гор? Я знаю, что Верити был жив, когда отсюда уезжал лорд из Бернса, потому что в тот день король Шрюд использовал меня, чтобы говорить с ним. В ту ночь, когда мы с королем потеряли сознание у этого камина. Вот что произошло тогда, шут, - я помолчал. - Мне кажется, что я чувствовал Верити в своем сознании во время битвы в Нитбее.
Я увидел, что Баррич мысленно считает дни. Потом он неохотно пожал плечами.
- Это возможно. Если Верити был убит в тот день и весть послали немедленно, с хорошими лошадьми... Это могло быть сделано. С трудом.
- Не верю в это. - Я повернулся к остальным, пытаясь влить в них свою надежду - Я не верю в то, что Верити мертв. - Я снова посмотрел на короля. - А вы? Вы верите, что ваш сын мог умереть, а вы бы ничего не почувствовали?
- Чивэл.., ушел так. Как слабеющий шепот. "Отец, - сказал он. - Отец".
В комнате воцарилось молчание. Я сидел на корточках и ждал решения моего короля. Медленно его рука поднялась, как будто жила собственной жизнью. Она пересекла небольшое пространство, разделявшее нас, и опустилась на мое плечо. На мгновение; это все. Только тяжесть королевской руки на моем плече. Король Шрюд слегка пошевелился в своем кресле и вдохнул через нос.
Я закрыл глаза, и мы снова ринулись в черную реку. Снова я увидел отчаявшегося молодого человека, заключенного в умирающем теле короля Шрюда. Нас обоих подхватило всесокрушающее течение мира.
- Здесь никого нет. Никого, кроме нас, - в голосе Шрюда была тоска. Я не мог найти себя. Здесь у меня не было ни тела, ни языка. Он держал меня в этом реве и грохоте. Я вообще едва мог думать, не говоря уж о том, чтобы вспомнить те немногие уроки Скилла, которые получил у Галена. Это было все равно что читать выученную речь, пока тебя душат. Я сдался. Я совсем сдался. Откуда-то, как перышко, несомое ветерком, или пылинка, танцующая в солнечном луче, пришел голос Верити, говоривший: "Быть открытым - это просто не быть закрытым".
Мир был безграничным пространством, и все в нем было связано. Я не произносил его имени вслух и не думал о его лице. Верити был здесь, все время был здесь, и дотянуться до него было очень легко.
Вы живы!
Конечно. Но тебе не следует так выплескивать силу. Ты разом выливаешь все, что у тебя есть. Регулируй себя. Будь точным.
Он вернул меня в мое тело и ахнул, узнавая.
Отец!
Верити грубо толкнул меня.
Назад! Отпусти его! У него нет для этого сил! Ты убьешь его, идиот! Отпусти!
Когда я пришел в себя и открыл глаза, я лежал на боку перед камином. Лицо мое обжигал жар от огня. Я со стоном откатился и увидел короля. Его губы втягивались и вытягивались при каждом вздохе, кожа приобрела синеватый оттенок. Баррич, Кетриккен и шут беспомощным кругом стояли вокруг него.
- Сделайте.., что-нибудь! - задыхаясь сказал я им.
- Что? - спросил шут, веря, что я знаю ответ.
Я порылся в памяти и нащупал единственное лекарство, которое мог вспомнить.
- Эльфовая кора, - прохрипел я. Комната по краям все еще оставалась черной. Я закрыл глаза и прислушался к их тревожной суете. Медленно я начинал понимать, что сделал. Я работал Скиллом. Я воспользовался силой своего короля, чтобы сделать это.
"Ты будешь Смертью Королей", - сказал шут. Пророчество или проницательное предположение? Предположение Проницательного? Слезы выступили у меня на глазах.
Я почувствовал запах чая из эльфовой коры. Чистая сильная кора, никакого имбиря или мяты, чтобы отбить запах. Я заставил себя приоткрыть глаза.
- Слишком горячо, - прошептал шут.
- Он быстро остынет на ложке, - покачал головой Баррич и влил немного жидкости в рот короля. Я не увидел, что король сделал глоток. С приобретенным в конюшне опытом Баррич мягко потянул вперед нижнюю губу короля, а потом погладил его горло. Он влил еще одну ложку в рот расслабленного Шрюда.
Кетриккен присела рядом со мной. Она положила мою голову себе на колени и поднесла к моим губам горячую чашку. Я выпил. Чай оказался слишком горячим, но мне было все равно. Я шумно всасывал его вместе с воздухом. Я проглотил его, борясь с удушьем, вызванным горечью.
Темнота начинала рассеиваться. Снова появилась чашка, и я снова выпил. Настой был достаточно сильным, чтобы мой язык онемел. Я поднял глаза на Кетриккен и встретил ее взгляд. Я чуть заметно кивнул.
- Верити жив? - спросила она тихо.
- Да, - больше я ничего не смог выговорить.
- Он жив! - громко крикнула она остальным, в ее голосе была радость.
- Отец мой! - простонал Регал. Он стоял в дверях, покачиваясь, лицо его покраснело от злобы и выпитого вина. За его спиной я заметил стражника и маленькую Розмэри с широко раскрытыми глазами. Каким-то образом она умудрилась проскользнуть мимо этих людей, подбежать к Кетриккен и вцепиться в ее юбки. На мгновение все застыли.
Потом Регал ворвался в комнату, восклицая и засыпая всех требованиями и вопросами, но не давая никому ни малейшего шанса заговорить. Кетриккен продолжала сидеть на корточках рядом со мной - клянусь, что если бы не она, гвардейцы Регала немедленно схватили бы меня. Лицо короля немного порозовело. Баррич поднес к его губам еще одну полную чайную ложку, и, увидев, как король глотает, я обрадовался.
Но не Регал.
- Что ты даешь ему? Прекрати немедленно! Я не хочу, чтобы мой отец был отравлен грязным конюхом.
- У него был еще один приступ, мой принц, - сказал внезапно шут. Его голос как будто пробил брешь в хаосе комнаты, и из этой бреши выросла тишина. - Чай из эльфовой коры поддержит его. Я уверен, что даже Волзед слышал об этом.
Принц был пьян. Он не был уверен, советуется с ним шут или издевается. Он сверкнул глазами на шута, который мило улыбнулся в ответ.
- О, - неохотно сказал Регал, на самом деле не желая быть успокоенным. - Хорошо, а что с этим? - он гневно посмотрел на меня.
- Пьян. - Кетриккен встала, позволив моей голове с убедительным стуком упасть на пол. Искры света замелькали перед моими глазами. В ее голосе было только отвращение. - Начальник конюшен. Уведите его отсюда. Вам не следовало пускать его сюда. В следующий раз будьте любезны воспользоваться вашим разумом, когда он потеряет собственный.
- Всем известно, что наш начальник конюшен сам любит пропустить рюмашку-другую, моя леди, королева. Подозреваю, что и сегодня они веселились вместе, - ухмыльнулся Регал.
- Уж очень он переживает смерть Верити, - просто сказал Баррич. Он был верен себе, предлагая объяснение, но не извинение. Он взял меня за ворот рубашки и рывком поднял на ноги. Мне не пришлось притворяться. Я действительно раскачивался, пока он не перехватил меня поудобнее. Краем глаза я заметил, как шут поспешно вливает в рот короля новую порцию чая. Я молился, чтобы никто не помешал ему. Когда Баррич грубо вытаскивал меня из комнаты, я слышал, как королева Кетриккен упрекает Регала, говоря, что ему следовало бы быть внизу, с его гостями, и обещая, что сама уложит короля в постель. Когда мы поднимались по лестнице, я услышал, как спускаются Регал и его стражники. Принц все еще что-то бормотал, утверждая, что он не дурак и ни с чем не перепутает заговор, когда увидит его. Это встревожило меня, но я был совершенно уверен: у него нет ни малейшего представления о том, что на самом деле происходило в королевских покоях. Когда мы добрались до моей двери, я уже настолько пришел в себя, что сам смог отпереть многочисленные запоры. Баррич вошел вслед за мной.
- Будь у меня собака, которая болела бы так же часто, как ты, я бы прикончил ее, - заметил он ласково. - Хочешь еще коры?
- Хорошо бы, но не такую сильную дозу. У тебя есть немного имбиря, мяты или розовых бутонов?
Он взглянул на меня. Я сидел в кресле, пока он ворошил жалкие угли в моем очаге. Он развел огонь, налил воды в котелок и повесил его над очагом. Затем нашел чайник и положил туда растертую кору, потом достал кружку и протер ее от пыли. Он все приготовил и расставил, после чего огляделся. Что-то похожее на отвращение появилось на его лице.
- Почему ты так живешь? - спросил он.
- Как?
- В такой пустой и неуютной комнате. Я видал палатки в зимних лагерях, в которых было веселее, чем у тебя. Как будто ты никогда не оставался здесь дольше чем на ночь или на две.
Я пожал плечами.
- Никогда не задумывался над этим.
Некоторое время мы молчали.
- А следовало бы, - сказал он неохотно. - А еще о том, как часто ты бываешь ранен или болен.
- Тому, что случилось сегодня, ничем не помочь.
- Ты знал, чем это закончится для тебя, но продолжал, несмотря ни на что.
- Я был должен, - я смотрел, как он заливает растертую кору горячей водой.
- Должен? Шут убедительно возразил. Но, нет, ты ринулся вперед. Ты и король Шрюд, вы оба.
- Ну и что?
- Я знаю кое-что о Скилле, - тихо сказал Баррич. - Я был человеком короля для Чивэла. Не так часто. И после этого я не был в таком плохом состоянии, как ты сейчас, за исключением одного или двух случаев, но я чувствовал его возбуждение, его... - он вздохнул, - его полноту. Единение с миром. Чивэл как-то говорил со мной об этом. "Человек может попасть в зависимость от Скилла, - сказал он. - И тогда он ищет повода применять его чаще, и в результате бывает поглощен им". - Через мгновение он добавил:
- Это немного похоже на радость битвы. Ощущение движения, не ограниченного временем, или того, что ты превращаешься в силу, большую, чем сама жизнь.
- Поскольку я не могу работать Скиллом один, вряд ли это так уж опасно для меня.
- Ты очень часто предлагаешь себя тем, кто может, - прямо сказал Баррич. - Так же часто, как бросаешься навстречу опасностям, в которых чувствуешь такое же возбуждение. Во время битвы ты впадаешь в бешенство. А что с тобой происходит, когда ты работаешь Скиллом?
Я никогда не задумывался над этим. Что-то в словах Баррича встревожило меня, но я выкинул эти мысли из головы.
- Быть человеком короля - мой долг. Кроме того, это ведь было твое предложение, разве нет?
- Верно. Но я бы послушался шута. А ты не сомневался. Ты ни секунды не боялся того, что могло случиться с тобой. Может быть, тебе стоит подумать о себе.
- Я знаю, что делаю, - я сказал это гораздо более резко, чем намеревался, и Баррич не ответил. Он налил в кружку чаю и протянул его мне с особым выражением лица, означавшим "подумай о том, что я говорю". Я взял кружку и уставился в огонь. Он сел на мой сундук с одеждой.
- Верити жив, - тихо проговорил я.
- Я слышал, как это сказала королева. Я никогда не верил в его смерть, - он принял это очень спокойно. И с тем же спокойствием добавил:
- Но у нас нет доказательств.
- Доказательств? - переспросил я. - Король разговаривал с ним. Разве этого недостаточно?
- Для меня более чем достаточно. Для большинства других людей...
- Когда король выздоровеет, он поддержит меня. Верити жив.
- Я сомневаюсь, что это помешает Регалу объявить себя будущим королем. Церемония назначена на следующую неделю. Думаю, что он сделал бы это сегодня, если бы не необходимость присутствия всех герцогов.
Эльфовая кора, или изнеможение, или просто непрекращающийся поток событий, - но комната внезапно покачнулась. Мне показалось, что я бросился наперерез несущейся телеге, чтобы остановить ее, но она меня переехала. Шут был прав. Сделанное мною сегодня мало что значило, если не считать успокоения для Кетриккен. Поток отчаяния захлестнул меня. Я поставил пустую кружку. Шесть Герцогств разваливались. Мой будущий король вернется в развалившуюся страну, на разоренное побережье, в разграбленный и пустой замок. Наверное, если бы я верил в Элдерлингов, то мог бы каким-то образом поверить и в то, что все это еще кончится хорошо. Но сейчас я чувствовал только свою вину. Баррич странно смотрел на меня.
- Иди в постель, - посоветовал он. - Иногда от передозировки эльфовой коры человек впадает в мрачное настроение. Во всяком случае, так я слышал.
Я кивнул. А про себя подумал, не в этом ли была причина частых депрессий Верити.
- Тебе надо как следует отдохнуть. Утром дела могут пойти лучше, - он хмыкнул и по-волчьи улыбнулся, - а могут и не пойти. Но, по крайней мере, отдых подготовит тебя к встрече с грядущими событиями, - он помолчал и стал серьезным. - Молли заходила ко мне.
- С ней все в порядке? - спросил я.
- Принесла свечи, хотя знала, что мне они не нужны, - Баррич пропустил мой вопрос мимо ушей. - Как будто искала повода поговорить со мной...
- Что она сказала? - я встал с кресла.
- Немногое. Она все еще очень сдержанна со мной. А я очень прям. Я просто передал ей, что ты без нее скучаешь.
- А она?
- Ничего, - он улыбнулся. - Но она очень мило краснеет, - он вздохнул и снова посерьезнел. - И потом я прямо спросил, не пугал ли ее еще кто-нибудь. Она расправила маленькие плечи и сжала зубы, как будто я пытался что-то впихнуть ей в рот. Она сказала, что благодарна мне за участие, но может сама позаботиться о себе. - Понизив голос, он поинтересовался:
- Как ты думаешь, попросит она помощи, если ей понадобится?
- Не знаю, - признался я, - у нее собственные представления о мужестве и собственный способ драться. Она поворачивается и идет прямо навстречу врагам. Что до меня, то я пытаюсь извернуться и подойти к ним с тыла. Иногда она заставляет меня чувствовать себя трусом.
Баррич встал и потянулся, так что в плечах у него затрещало.
- Ты не трус, Фитц. Тут я за тебя поручусь. Может быть, ты просто лучше нее понимаешь, что происходит. Хотел бы я иметь возможность успокоить тебя, но не могу. Я буду заботиться о ней. Настолько, насколько она мне позволит, - он искоса взглянул на меня. - Хендс сегодня спросил, кто эта хорошенькая леди, которая приходит ко мне так часто.
- Что ты сказал ему?
- Ничего. Просто посмотрел на него.
Я знал этот взгляд. Больше Хендс спрашивать не будет.
Баррич ушел, и я растянулся на постели, тщетно надеясь отдохнуть. Я заставлял себя лежать спокойно, пытался хотя бы немного расслабиться, но тревожные мысли не покидали меня. Конечно, мои мысли должны были быть направлены только на бедственное положение моего короля. Боюсь, что большая часть из них принадлежала Молли, которая сидела одна в своей пустой комнате. Когда это стало невыносимым, я встал и скользнул за дверь.
Звуки затихающего веселья все еще доносились из Большого зала. Коридор был пуст. Я тихо двинулся к лестнице. Сказал себе, что буду очень, очень осторожен. Я только стукну ей в дверь, может быть, зайду на минутку, только убедиться, что с ней все в порядке. Не более того. Просто самый короткий из визитов...
Тебя преследуют, прошептал Ночной Волк у меня в голове. Теперь он разговаривал со мной только шепотом, так как боялся, что его услышит Баррич. Я не остановился. Иначе мой преследователь мог догадаться, что я заподозрил слежку. Я почесал плечо, чтобы получить возможность обернуться, но ничего не увидел.
Принюхайся.
Я так и сделал - быстрый выдох, за которым последовал глубокий вдох. Ясный след запаха в воздухе - чеснок. Я осторожно прощупал все вокруг и похолодел. Тут, в противоположном конце коридора, укрывшийся в дверном проеме. Уилл. Темный, худой Уилл с вечно полузакрытыми глазами. Член группы, которого отозвали из Бернса. Очень осторожно я коснулся завесы Скилла, которая прятала его от меня, - слабый намек, чтобы я не замечал его. Легкий запах самоуспокоения, посланный в мою сторону, чтобы я сделал все, что собирался. Очень коварно. Очень искусно. Гораздо более тонкое прикосновение, чем те, что демонстрировали мне Сирен и Джастин.
Опаснейший человек.
Я пошел на лестничную площадку и взял хранившиеся там свечи, а потом вернулся в свою комнату, как будто это было моей единственной целью. Когда я закрыл за собой дверь, во рту у меня пересохло. Я судорожно вздохнул и заставил себя проверить защиту, охранявшую мое сознание. Во мне Уилла не было, это я мог сказать с уверенностью. Значит, он не вынюхивал мои мысли, а только внушал мне свои, чтобы ему легче было преследовать меня. Если бы не Ночной Волк, он пошел бы за мной прямиком к двери Молли. Я заставил себя снова лечь в постель, чтобы попытаться припомнить все мои действия с тех пор, как он вернулся в Баккип. Я недооценивал его как врага просто потому, что он не излучал ненависти ко мне, как Сирен и Джастин. Он всегда был тихим, незаметным юношей. Он вырос и стал ничем не примечательным человеком, вряд ли заслуживающим чьего-либо внимания.
Я был дураком.
Я не думаю, что он следил за тобой раньше. Но я не уверен.
Ночной Волк, брат мой, как мне благодарить тебя?
Оставайся живым. Он помолчал. И принеси мне имбирный пряник.
Ты получишь его, обещал я горячо.
Огонь, разведенный Барричем, уже угасал, а я все еще не спал, когда ощутил сквозняк из открытой двери во владения Чейда, пробежавший по моей комнате.
Я с облегчением встал и пошел к нему.
Он с нетерпением расхаживал по своей маленькой комнате, ожидая моего появления, и накинулся на меня, как только я вошел.
- Убийца - это орудие, - прошипел он мне. - Почему-то мне никогда не удавалось вдолбить это в тебя. Мы - орудия. Мы ничего не делаем по собственной воле.
Я резко остановился, потрясенный яростью в его голосе. Меня охватило негодование:
- Я никого не убивал!
- Шшшш! Говори тихо. Я бы не был в этом так уверен на твоем месте. Сколько раз я делал свою работу и не сам вонзал нож, а просто устраивал так, что у кого-то другого появлялась соответствующая причина и возможность сделать это за меня?
Я промолчал.
Он посмотрел на меня и вздохнул. Ярость и сила уходили.
- Иногда единственное, что можно сделать, это просто спасти то, что осталось. Иногда приходится смириться с этим. Мы не должны предпринимать никаких действий, мальчик. То, что ты сделал сегодня, было плохо обдумано, - сказал он мягко.
- Так мне говорили и шут, и Баррич. Не думаю, что Кетриккен согласилась бы с этим.
- Кетриккен и ее ребенок научились бы жить со своим горем, так же как и король Шрюд. Посмотри, чем они были. Чужеземная женщина, вдова умершего принца, мать ребенка, который еще не появился на свет и который много лет не сможет получить власть. Регал решил, что Шрюд будет слабеющим полубезумным стариком, которого можно дергать за ниточки, как марионетку, но вполне безвредным. Не было никакой необходимости устранять его и Кетриккен. О, я согласен, положение Кетриккен не было совершенно безопасным, но она не была в прямой оппозиции к Регалу. А теперь это так.
- Она не сказала ему о том, что мы узнали, - сказал я нехотя.
- Ей и не нужно говорить. Это сразу будет видно по тому, как она станет держаться с Регалом. Он опустил ее до положения вдовы. Ты снова вознес ее на место будущей королевы. Но я беспокоюсь о Шрюде. Это Шрюд держит ключ, и он может заявить, что Верити жив и у Регала нет никаких прав на титул будущего короля. Именно его должен бояться Регал.
- Я видел Шрюда Проницательного, Чейд. На самом деле видел его. Не думаю, что он выдаст Регалу эту тайну. В этом изможденном теле, одурманенном наркотиками и измученном болью, все еще жив проницательный человек.
- Возможно. Но он глубоко спрятан. Наркотики и боль вынудят проницательного человека сделать глупость. Человек, умирающий от ран, подгоняет лошадь, чтобы вступить в последний бой. Боль может заставить человека рисковать или проявлять себя странным образом.
Его слова звучали слишком разумно.
- Разве ты не можешь попросить Шрюда не говорить Регалу о том, что мы узнали?
- Вероятно, я мог бы попытаться, если бы этот проклятый Волзед не путался все время под ногами. Раньше в этом не было ничего плохого, и он был управляем и полезен. Он никогда не знал, что за травами, которые приносят ему торговцы, стою я, и даже не догадывался о моем существовании. Но теперь он впился в короля, как клещ, и даже шут не может надолго выгнать его. Мне редко удается провести со Шрюдом больше нескольких минут. И я считаю большой удачей, если мой брат в сознании хотя бы половину этого времени.
Что-то в его голосе заставило меня пристыженно опустить голову.
- Прости, - сказал я, - иногда я забываю, что для тебя он не только король.
- Что ж... На самом деле мы никогда не были особенно близки. Но мы двое немощных стариков, которые теряли силы вместе. Иногда это дает даже большую близость. Мы прошли сквозь время до твоего рождения. Мы можем тихо разговаривать и вспоминать дни, которые давно минули. Я могу рассказать тебе, как это было, но ты все равно не поймешь. Мы словно два чужеземца, запертые в чужой стране и не способные вернуться домой. И только мы двое можем подтвердить реальность того места, где мы когда-то жили. По крайней мере, когда-то мы могли.
Я подумал о двух детях, которые носились по берегу залива, срывали с камней ракушки и ели сырым их содержимое. Молли и я. Можно испытывать тоску по времени и скучать по тому единственному человеку, который способен вспомнить его. Я кивнул.
- Хорошо. Сегодня мы подумаем о том, как нам спастись. Итак, слушай меня. Я должен получить твое слово. Ты не будешь совершать никаких действий, которые могут иметь значительные последствия, не посоветовавшись со мной. Договорились?
Я опустил глаза.
- Я хотел бы сказать "да"... Я хотел бы согласиться с этим. Но в последнее время мои самые простые действия влекут за собой тяжелейшие последствия. И события нагромождаются так, что мне приходится делать выбор, не имея возможности посоветоваться ни с кем. Так что я не могу обещать. Но я обещаю попробовать. Этого достаточно?
- Я полагаю, да, Изменяющий, - пробормотал он.
- Шут тоже меня так называет, - пожаловался я. Чейд внезапно остановился, едва начав что-то говорить.
- В самом деле? - спросил он настойчиво.
- Он швыряет в меня этим словом при каждом удобном случае. - Я подошел к очагу Чейда и сел перед огнем. Его жар приятно согревал. - Баррич говорит, что слишком сильная доза эльфовой коры может привести к депрессии.
- Ты считаешь, он прав?

Предыдущая страница 28 Следующая страница


29 Робин Хобб

- Да. Но может быть, дело в обстоятельствах? Верити часто впадал в депрессию, а ему приходилось принимать настой постоянно. С другой стороны, на это тоже были свои причины.
- Может быть, мы никогда не узнаем правды.
- Ты очень свободно разговариваешь сегодня. Называешь имена, упоминаешь мотивы.
- В Большом зале сегодня сплошное веселье. Регал был уверен, что выиграл. Все часовые отпущены, всем шпионам дан отпуск на эту ночь, - он посмотрел на меня. - Я уверен, что скоро все будет уже не так, как раньше.
- Ты считаешь, то, что мы здесь говорим, могут подслушать?
- Я могу подслушивать и подглядывать везде. Из этого можно заключить, что меня тоже можно подслушать и за мной можно шпионить. Это только вероятность. Но такой старый человек, как я, не может рисковать.
Давнишнее воспоминание внезапно обрело смысл.
- Когда-то ты говорил мне, что в Саду Королевы ты слеп.
- Совершенно верно.
- Так что ты не знал...
- Я не знал, что делает с тобой Гален. До меня доходили только слухи, большая часть которых казалась мне совершенно невероятной, а в конце концов выяснилось, что это правда. Но в ту ночь, когда он избивал тебя и оставил тебя умирать... Нет, - Чейд странно посмотрел на меня. - Неужели ты думал, что я мог знать и смотреть на это сквозь пальцы?
- Ты обещал не вмешиваться в мое обучение, - сказал я сдержанно.
Чейд сел в кресло и со вздохом откинулся назад.
- Не думаю, что ты когда-нибудь сможешь доверять кому-то. Или верить в то, что кто-то заботится о тебе.
Я замолк. Сперва Баррич, а теперь Чейд вынуждали меня увидеть себя не с лучшей стороны.
- Что ж, хорошо, - уступил Чейд. - Как я уже сказал, спасение.
- Что я должен сделать?
Он выдохнул через нос.
- Ничего.
- Но...
- Абсолютно ничего. Помни это все время. Будущий король Верити мертв. Живи соответственно этому. Верь, будто Регал имеет право претендовать на титул будущего короля и у него есть право делать все, что он делает. Успокой его сейчас, не давай ему поводов для страха. Мы должны заставить его поверить, что он победил.
Я некоторое время подумал. Потом встал и вытащил из-за пояса нож.
- Что ты делаешь? - спросил Чейд.
- То, чего Регал ожидал бы от меня, если бы я действительно верил, что Верити мертв, - я протянул руку к затылку, туда, где кожаный шнур связывал мои волосы в хвост воина.
- У меня есть ножницы, - раздраженно заметил Чейд. Он пошел, взял их и встал у меня за спиной. - На какую длину?
Я задумался.
- Как можно короче, учитывая только, что я не могу оплакивать его как коронованного короля.
- Ты уверен?
- Этого будет ждать от меня Регал.
- Ты прав, я думаю. - Одним быстрым движением Чейд срезал мои волосы у узла. Странно было ощутить, как внезапно на лицо упали короткие пряди, не доходящие даже до подбородка. Как будто я снова стал пажом.
Я поднял руку, пощупал их и спросил:
- Что ты будешь делать?
- Попытаюсь найти безопасное место для Кетриккен и короля. Я должен все приготовить для бегства. Они должны исчезнуть, как тени на рассвете.
- Ты считаешь, что это необходимо?
- А что нам еще остается? Они теперь не более чем заложники. Бессильные заложники. Внутренние Герцогства преданы Регалу, Прибрежные Герцогства потеряли веру в короля Шрюда. Тем не менее Кетриккен завоевала себе союзников среди них. Я должен подергать за веревки, которые она сплела, и посмотреть, что можно будет организовать. По крайней мере, мы можем поместить их туда, где никто не будет использовать угрозу их безопасности как орудие против Верити, когда он вернется и потребует свою корону.
- Если он вернется, - мрачно заметил я.
- Не "если", а "когда". С ним будут Элдерлинги, - Чейд посмотрел на меня. - Постарайся хоть во что-то верить, мальчик. Ради меня.
Время, которое я провел в Саду Королевы с Галеном, было, безусловно, худшим периодом моей жизни в Баккипе. Но неделя, последовавшая за этим ночным разговором с Чейдом, едва ли была намного лучше. Замок представлял собой разворошенный муравейник. Куда бы я ни пошел, все напоминало о том, что сам фундамент моей жизни вот-вот разрушится. Больше никогда ничего не будет так, как прежде.
Из Внутренних Герцогств приехало множество людей засвидетельствовать, как Регал становится будущим королем. Если бы наши конюшни не были так опустошены, Барричу и Хендсу пришлось бы плохо. Казалось, что жители Внутренних Герцогств были повсюду - высокие люди с льняными волосами из Фарроу и смуглые пастухи и земледельцы Тилта. Они сильно отличались от мрачных солдат Баккипа, чьи волосы были коротко обрезаны в знак скорби. Множились стычки. Ропот в городе принял форму шуток, сравнивавших нашествие жителей Внутренних Герцогств с пиратскими набегами. У этих шуток всегда был оттенок горечи.
Однако самым тяжелым было то, что лучшие вещи вывозились из Баккипа. Комнаты были бесстыдно ободраны. Гобелены и ковры, мебель, инструменты и запасы всех видов выносились из замка, погружались на баржи и отправлялись вверх по реке к Тредфорду. Это делалось всегда для "большей безопасности" или для "удобства короля". Миссис Хести была уже на грани безумия, пытаясь принять такую массу гостей, когда половина мебели была отослана в Тредфорд. Иногда казалось, Регал решил проследить за тем, чтобы все, что он не сможет увезти с собой, было отправлено до его отъезда.
В то же время он не боялся никаких расходов, чтобы сделать церемонию получения титула будущего короля как можно более помпезной и роскошной. Я не понимаю, почему он вообще так возился с этим. Мне казалось совершенно очевидным, что он собирается бросить четыре из шести герцогств на произвол судьбы, но, как сказал мне когда-то шут, бессмысленно пытаться мерить пшеницу Регала своими мерками. Общих мерок у нас не было. Может быть, он находил какое-то особое удовлетворение в том, чтобы вызвать на коронацию герцогов Риппона, Шокса и Бернса, но я этого понять не мог. Он не особенно задумывался о том, с какими трудностями они добрались до Баккипа, в то время как их побережье подвергалось постоянным набегам. Я не удивился, узнав, что они не спешили приехать и, приехав, были шокированы тем, что сделали с Баккипом. Весть о решении Регала уехать и увезти короля и Кетриккен не дошла до Прибрежных Герцогств.
Но задолго до того, как прибыли прибрежные герцоги, моя собственная жизнь стала рассыпаться на куски. Сирен и Джастин начали преследовать меня. Я чувствовал их. Часто они преследовали меня физически, но нередко я ощущал прикосновение Скилла на краю моего сознания. Они были дятлами, выуживающими мои случайные мысли, или мечты, или любое оставленное без внимания мгновение моей жизни. Это было достаточно плохо. Но теперь я видел, что они только отвлекают меня, чтобы я не заметил более тонкого и продуманного преследования Уилла. Так что я поставил высочайшие стены для защиты своего сознания, хотя и понимал, что тем самым отгораживаюсь и от Верити. Я боялся, что таково их истинное намерение, но никому не смел рассказать о своем страхе. Я все время был настороже и использовал все мои чувства и чувства Ночного Волка, чтобы следить за моими врагами. Я поклялся, что буду осторожным, и решил узнать, чем занимаются остальные члены группы. Барл был в Тредфорде, где, по-видимому, помогал готовить замок к приезду короля Шрюда. Я не имел никакого представления о том, где находится Каррод, и не знал, у кого можно было бы спросить об этом, не подвергая себя опасности. Единственное, что я смог обнаружить, - на "Констанции" его больше не было. Меня охватила тревога. И мысль о том, что я не могу больше нащупать следящего за мной Уилла, доводила меня до безумия. Знал ли он, что я его заметил? Или он работал так хорошо, что я просто не мог почувствовать его? Я начал жить так, словно за каждым моим движением наблюдают.
Из конюшен забрали не только лошадей и племенное стадо. Однажды утром Баррич сообщил мне, что уехал Хендс. Ему даже не дали времени ни с кем попрощаться и вчера забрали последних животных.
- Лучших увезли уже давно, но эти лошади тоже были хорошими, и их поведут по суше в Тредфорд. Хендсу просто велели сопровождать их. Он пришел ко мне, возмущенный, но я сказал, чтобы он отправлялся, куда велено. По крайней мере, лошади будут в хороших руках, и он сможет позаботиться о них на новом месте. Кроме того, здесь ему делать нечего. Тут больше нет конюшен, которым бы требовался начальник.
Я молча проделал с ним тот путь, который некогда мы совершали по утрам, чтобы проверить, все ли в порядке. В клетках были только старые или раненные птицы. Нас приветствовало лаем всего несколько собак, некоторые из них повизгивали. Остались только больные лошади, и на их выздоровление почти не было надежды. Когда я дошел до пустого стойла Суути, сердце мое остановилось. Я не мог вымолвить ни слова. Я прислонился к стенке и закрыл лицо руками. Баррич положил руку мне на плечо. Когда я поднял глаза, он странно улыбнулся и покачал коротко остриженной головой.
- Они пришли вчера за ней и за Радди. Я сказал им, что они дураки и что этих лошадей забрали на прошлой неделе. И они действительно оказались дураками, потому что поверили мне. Но все-таки они утащили твое седло.
- Где? - с трудом спросил я.
- Лучше тебе не знать, - мрачно сказал Баррич, - лучше будет, если как конокрада вздернут только одного из нас.
И больше он ничего не сказал мне об этом.
Поздний визит к Пейшенс и Лейси не был той передышкой, на которую я надеялся. Я постучался, и последовала странная пауза, прежде чем дверь открылась. Я обнаружил в гостиной беспорядок, какого никогда еще здесь не видел, и Лейси, удрученно пытающуюся привести комнату в приличный вид. На полу лежало гораздо больше вещей, чем обычно.
- Новый проект? - спросил я, стараясь казаться беззаботным.
Лейси мрачно посмотрела на меня.
- Они пришли сегодня утром и забрали стол моей леди. И мою кровать. Они заявили, что это нужно для гостей. Что ж, ничего удивительного, когда почти вся мебель уплыла вверх по реке. Но я очень сомневаюсь, что мы когда-нибудь снова увидим наши вещи.
- Может быть, они будут ждать вас в Тредфорде, - глупо предположил я. Я не понимал раньше, насколько Регал ограничивал свободу остальных обитателей замка.
Последовала долгая пауза, потом Лейси заговорила:
- Им долго придется ждать, Фитц Чивэл. Мы не относимся к тем, кого увезут в Тредфорд.
- Нет, мы относимся к тем странным людям, которые остаются здесь вместе с поломанной мебелью, - сказала Пейшенс, внезапно войдя в комнату. Глаза ее были красными, и я внезапно понял, что при моем стуке она спряталась, чтобы справиться со слезами.
- Тогда вы, наверное, вернетесь в Ивовый Лес? - мой мозг работал очень быстро. Я знал, что Регал переезжает в Тредфорд. Теперь я подумал, кого же еще оставят здесь. Себя я поставил во главе списка и добавил Баррича и Чейда. Шут? Не поэтому ли он в последнее время заискивал перед Регалом? Чтобы ему позволили последовать за королем в Тредфорд?
Как я раньше не догадался, что короля и Кетриккен увозят, чтобы оградить их от моего влияния. Регал подтвердил свои распоряжения не выпускать меня из Баккипа. Я не хотел тревожить Кетриккен, чтобы отменять их. В конце концов, я обещал Чейду, что не буду ничего предпринимать, не посоветовавшись с ним.
- Я не могу вернуться в Ивовый Лес. Там правит Август, племянник короля, который был главой группы Галена до того несчастного случая. Он не испытывает ко мне никаких добрых чувств, и у меня нет никакого права требовать, чтобы меня поселили там. Нет. Мы останемся здесь и воспользуемся этим как можно лучше.
Я попытался хоть как-то утешить ее.
- У меня все еще есть кровать. Ее надо принести сюда для Лейси. Баррич поможет мне.
Лейси покачала головой.
- Я сделала матрас, и мне вполне удобно. Пусть твоя кровать остается на своем месте. Может быть, никто не посмеет забрать ее у тебя. Будь она здесь, внизу, назавтра ее бы наверняка унесли.
- А разве короля Шрюда совсем не беспокоит происходящее? - грустно спросила меня Пейшенс.
- Не знаю. Никого не впускают к нему. Регал говорит, король слишком болен для приема посетителей.
- А я подумала, что он не хочет разговаривать только со мной. Ах, бедняга! Потерять двоих сыновей и видеть свое королевство в таком состоянии... А как королева Кетриккен? У меня не было возможности навестить ее.
- Когда я в последний раз видел ее, она чувствовала себя неплохо. Скорбит о своем муже, конечно. Но...
- Значит, падение не повредило ей? Я так боялась. Вдруг выкидыш? - Пейшенс отвернулась и уставилась на стенку, на которой теперь не было знакомого гобелена. - Я просто не решилась пойти и повидать ее, если хочешь знать правду. Мне слишком хорошо знакома боль потери ребенка до того, как подержишь его на руках.
- Падение? - глупо спросил я.
- Разве ты не слышал? На этих ужасных ступеньках, которые ведут в Сад Королевы. Я слышала, что какую-то статую увезли в Тредфорд, и она пошла наверх, чтобы посмотреть какую, а на обратном пути упала. Не кувырком, но все равно тяжело. Спиной прямо на каменные ступеньки.
После этого я не мог сосредоточиться на беседе с Пейшенс. Она говорила об опустошении библиотек - о том, о чем я все равно не хотел думать. Как только мне представился случай, я вежливо извинился и обещал немедленно принести им известия от королевы.
К Кетриккен меня не пустили. Ее леди сказали мне, чтобы я не беспокоился и не тревожился, она здорова, ей просто надо отдохнуть, но, ох, это было ужасно...
Все-таки я убедился, что с ней все в порядке, и быстро ушел. Но я не вернулся к Пейшенс. Пока нет. Вместо этого я медленно поднялся по ступеням к Саду Королевы. Я нес с собой фонарь и шел очень осторожно. На крыше башни я обнаружил, что все было именно так, как я опасался. Самые маленькие и наиболее ценные статуи исчезли. Я был уверен, более крупные фигуры уцелели только потому, что их невозможно было вывезти. Отсутствие скульптур нарушило гармонию сада Кетриккен, и без того опустошенного зимой. Я тщательно закрыл за собой дверь и стал спускаться по лестнице. Очень медленно, очень осторожно. На девятой ступеньке я нашел это. Как и Кетриккен, я едва не упал. Но мне удалось сохранить равновесие, и я присел на корточки, чтобы обследовать это место. С жиром смешали сажу, чтобы скрыть его блеск и сделать незаметным на темном камне. Именно здесь могла легко оступиться нога, особенно если расстроенный человек быстро бежит вниз по ступенькам. Это было достаточно близко к верхушке башни, чтобы можно было сказать, что виной падения послужил кусок земли, приставший к туфле. Я потер черное пятно и понюхал пальцы.
- Хорошая порция свиного жира, - заметил шут. Я вскочил и чуть не свалился с лестницы. Дико замахав руками, я удержался на ногах. - Интересно. Думаешь, можешь научить меня такому трюку?
- Не смешно, шут. За мной все время следят, и у меня нервы не в порядке, - я всмотрелся в темноту. Если шуту удалось подкрасться ко мне, почему того же не может сделать и Уилл? - Как король? - спросил я тихо. Если они предприняли такое покушение на Кетриккен, я не мог не беспокоиться за безопасность Шрюда.
- Это ты мне расскажи. - Шут вышел из тени. Его прекрасная одежда исчезла, на нем был старый синий с красным шутовской костюм. Он прекрасно гармонировал с кровоподтеками на его лице. На правой щеке была ссадина. Одной рукой он прижимал к груди другую, которая, по-видимому, была вывихнута.
- Неужели опять? - выдохнул я.
- Именно это я им и сказал. Но они меня не послушали. Некоторые люди просто не умеют вести беседу.
- Что случилось? Я думал, ты и Регал...
- Что ж, даже шут не кажется достаточно глупым, чтобы удовлетворить Регала. Сегодня я не хотел уходить от короля Шрюда. Они все время расспрашивали его о том, что случилось в ночь праздника. Может быть, я стал слишком остроумным, предлагая другие способы развлечений. Они выкинули меня из королевских покоев.
Сердце мое упало. Я был уверен, что совершенно точно знаю, какой именно стражник помогал ему выйти за дверь. Это было то, о чем всегда предупреждал меня Баррич. Никогда нельзя знать, на что может решиться Регал.
- Что сказал им король?
- А! Ты не спрашиваешь, как король себя чувствует и выздоравливает ли он, а только о том, что он им сказал. Ты боишься за свою драгоценную шкуру, юный принц?
- Нет, - я не был обижен ни его вопросом, ни его тоном. Просто слушал. В последнее время меня мало заботили наши отношения. Он просто приходил, когда ему нужна была моя помощь. - Нет. Но если король ничего не сказал о том, что Верити жив, у Регала не будет никаких причин...
- Мой король был.., неразговорчив. Это начиналось как приятная беседа между отцом и сыном. Регал говорил королю, как ему следует радоваться, что Регал наконец-то стал будущим королем. Король Шрюд был довольно рассеян - это часто бывает с ним в последние дни. Что-то в этом вызвало раздражение Регала, и он начал обвинять отца в том, что тот недоволен и даже возражает против этого. Наконец он начал говорить, что существует заговор, созданный с целью не допустить его до трона. Ни один человек не опасен так, как тот, кто не может решить, чего он боится. Регал именно таков. Даже Волзед был ошеломлен его напыщенными речами. Он принес королю одну из своих настоек, чтобы заглушить его разум вместе с болью, но когда он поднес чашу ближе, Регал вырвал ее у него из рук. Потом он кинулся на бедного дрожащего Воловьего Зада и обвинил его в том, что он тоже участвует в заговоре. Он утверждал, что Волзед намеревался опоить нашего короля, чтобы тот не смог рассказать все, что знает. Он приказал Волзеду убираться из комнаты, сказав, что он не потребуется королю, пока Шрюд не сможет ясно разговаривать со своим сыном. Мне он тоже приказал выйти вон. Я не хотел уходить, но со мной легко справились несколько неуклюжих пахарей из Внутренних Герцогств.
Ужас рос во мне. Я помнил мгновения, когда разделял боль короля. Регал будет безжалостно наблюдать, как боль пробьется сквозь травяной дурман и овладеет его отцом. Я не мог себе представить, чтобы какой-нибудь человек был способен на это. И тем не менее я знал, что Регал способен.
- Когда это случилось?
- Примерно час назад. Тебя не так легко найти.
Я пристально вгляделся в шута.
- Иди в конюшни, к Барричу. Он поможет тебе, - я знал, что лекарь не прикоснется к шуту. Как и многие другие в замке, он боялся его странной внешности.
- Что ты будешь делать? - тихо спросил меня шут.
- Не знаю, - ответил я честно. Та самая ситуация, о которой я предупреждал Чейда. Я знал, что, вне зависимости от моих действий, последствия будут самыми тяжелыми. Мне нужно было отвлечь Регала от короля. Я был уверен, Чейд знает о том, что происходит. Если бы Регала и всех остальных можно было на некоторое время выманить... Я мог придумать только одну новость, которая была достаточно важной для Регала, чтобы заставить его покинуть Шрюда.
- С тобой все будет в порядке? - шут сел на холодные каменные ступеньки и прислонился головой к стене.
- Думаю, да. Иди.
Я начал спускаться по лестнице.
- Подожди! - внезапно окликнул он. Я остановился. - Когда ты заберешь моего короля, я пойду с ним.
Я только смотрел на него.
- Ты знаешь, о чем я. Я носил ошейник Регала только для того, чтобы получить от него это обещание, но оно для него ничего не значит.
- Я не могу давать никаких обещаний.
- Я могу. Я обещаю, что если моего короля заберут и я не поеду с ним, я выдам все твои тайны. Все до одной, - голос шута дрожал. Он снова прижал голову к стене. Я поспешно отвернулся. Слезы на его щеках были розоватыми, потому что текли по открытым ранам. Я не мог выносить их вида. Я стал спускаться вниз по ступенькам.

27
ЗАГОВОР

Рябой Человек заглянет в окно,
Рябой постучит в твою дверь.
И тогда настанут тяжелые дни,
Ты старой примете верь.
Коль хлеб не поднимется и скиснет молоко,
Масло не взобьется, пересохнет тетива,
А свеча твоя вспыхнет синим огнем,
Ты поймешь, что твой заколдован дом.
Когда свернется гадюка у очага,
А твой собственный нож порежет тебя
И петухи закаркают при луне -
Тогда ты поймешь, что проклят.
- Нам понадобится кровь. - Кетриккен выслушала меня и начала действовать так спокойно, как будто я попросил у нее чашку вина. Она перевела взгляд с Пейшенс на Лейси в поисках идей.
- Я пойду и принесу курицу, - неохотно сказала Лейси. - Мне потребуется мешок. Я положу ее туда, чтобы она не шумела.
- Тогда иди, - сказала ей Пейшенс. - Поторопись. Принеси ее в мою комнату. Я приготовлю нож и таз. Мы должны принести сюда хотя бы чашку крови. Чем меньше мы будем делать здесь, тем меньше нам придется скрывать.
Первым делом я пошел к Пейшенс и Лейси, зная, что самому мне никогда не пройти мимо ухаживающих за королевой дам. Потом я отправился в свою комнату, а они быстро прошли к королеве, сказав, что принесли ей специальный травяной чай, а на самом деле тихо попросили личной аудиенции для меня. Она отпустила всех своих леди, сказав им, что Пейшенс и Лейси позаботятся о ней, и послала за мной Розмэри. Сейчас Розмэри играла у очага, наряжая свою куклу. Когда Лейси и Пейшенс покинули комнату, Кетриккен посмотрела на меня.
- Я забрызгаю рубашку и простыню кровью и пошлю за Волзедом. Скажу, я подозреваю, что у меня выкидыш из-за падения. Но это все, что я смогу сделать, Фитц. Я не позволю этому человеку прикоснуться ко мне и не буду настолько глупа, чтобы выпить или съесть что-нибудь, приготовленное им. Я делаю это только ради того, чтобы отвлечь их от моего короля. И я не скажу им, что потеряла ребенка. Только, что я боюсь этого, - она говорила свирепо. Меня пробрал озноб от того, что она так легко приняла мой рассказ о действиях Регала и предложение сделать ответный ход. Я отчаянно хотел быть уверенным в том, что не обману ее доверия. Она не говорила о предательстве или зле. Она обсуждала стратегию, холодно и спокойно, как генерал, планирующий битву.
- Этого будет достаточно, - пообещал я ей. - Я знаю Регала. Волзед побежит к нему с этой историей, и принц немедленно примчится к вам. Он не сможет сопротивляться. Он пойдет посмотреть, насколько близок к успеху.
- Я и без того страшно устала, потому что все мои женщины сочувствуют мне из-за смерти Верити. Я не вынесу, если они начнут к тому же говорить о гибели моего ребенка. Но я должна все выдержать, если это необходимо. А что если они оставят с королем стражника? - спросила она.
- Как только Регал пойдет к вам, я постучу в дверь и отвлеку их внимание. Я разделаюсь с любым стражем, какого бы они ни оставили.
- Но если ты будешь отвлекать стража, как ты сможешь чем-то помочь королю?
- Есть.., другой человек, который поможет мне. - Я рассчитывал на Чейда и проклинал его за то, что он не дал мне никакой возможности связаться с ним в критических ситуациях. "Доверяй мне, - всегда говорил он в таких случаях. - Я наблюдаю и слушаю там, где это необходимо. Я вызываю тебя, когда это безопасно. Тайна является тайной, пока ее знает только один человек". Я никому бы не признался, что уже поговорил о своих планах с камином в моей комнате, надеясь, что Чейд каким-то образом услышит меня. Я думал, что за то недолгое время, которое я смогу выгадать, Чейд найдет путь к королю, принесет ему лекарство и избавит его от боли, чтобы он мог противостоять дьявольскому плану Регала.
- Это уже пытка, - тихо сказала Кетриккен, как будто читая мои мысли. - Заставить старика мучиться от боли! - она посмотрела мне в глаза. - Ты недостаточно доверяешь своей королеве для того, чтобы сказать мне, кто твой помощник?
- Это не моя тайна, а тайна моего короля, - тихо сказал я. - Я верю, что скоро она будет открыта вам. А до тех пор...
- Иди, - отпустила она меня. Она поерзала на подушках. - Мне, по крайней мере, не придется изображать страдание, я вся в синяках. Сколько терпимости к человеку, который пытается убить своего будущего племянника и пытает престарелого отца!
- Я иду, - сказал я быстро, чувствуя, что ярость Кетриккен разгорается, и не желая поддерживать ее. Все должно быть убедительно. Она не должна показать, что знает, чем было вызвано ее падение. Я быстро прошел мимо Лейси, которая несла поднос с чайником. Пейшенс шла за ней. В этом чайнике не было чая. Проходя мимо дам, собравшихся в передних покоях королевы, я постарался выглядеть озабоченным. Их реакция на просьбу королевы прислать к ней личного лекаря короля Шрюда будет достаточно убедительной. Я надеялся, что мне удастся отвлечь Регала от его жертвы.
Я проскользнул в комнаты Пейшенс и оставил дверь немного приоткрытой. Я ждал и думал о старом человеке, о том, как он страдает, когда кончается действие трав и боль снова просыпается в нем. Я знал эту боль. Сколько времени я смог бы оставаться молчаливым и уклончивым, испытывая такие страдания, под градом настойчивых вопросов? Казалось, прошла целая вечность. Наконец раздался шорох юбок, послышался топот ног по коридору, и в дверь короля Шрюда яростно застучали. Мне не нужно было разбирать слов, достаточно было тона, испуганной мольбы женщин, обращенной к кому-то у дверей, потом посыпались сердитые вопросы Регала, внезапно превратившиеся в фальшивую озабоченность. Я слышал, как он вызвал Волзеда. Он возбужденным голосом приказывал лекарю немедленно осмотреть королеву, которая опасается выкидыша. Затем леди снова пробежали мимо моей двери. Я стоял неподвижно, затаив дыхание. Неровная рысь и смущенное бормотание - это, очевидно, Волзед, нагруженный лекарствами. Я ждал, стараясь успокоиться и убедить себя в том, что мой план не провалился. Потом послышались неторопливые шаги Регала и топот догонявшего его человека.
- Это хорошее вино, дурак. Не разлей его, - рявкнул Регал, и оба удалились. Я не двигался. Удостоверившись в том, что принца впустили в покои королевы, я заставил себя подождать, пока не сосчитаю до ста. Потом я вышел из дверей и направился к комнатам короля.
Я постучал - негромко, но мой стук был настойчивым. Через мгновение сердитый голос поинтересовался, кто там.
- Фитц Чивэл, - сказал я смело. - Мне необходимо увидеть короля.
Молчание. Потом из-за двери донеслось:
- Никто не будет допущен.
- По чьему приказу?
- Принца Регала.
- Я ношу знак короля, он дал мне слово, что я буду принят в любой момент.
- Принц Регал специально предупредил, чтобы вас не впускали.
- Но это было до... - и, понизив голос, я пробормотал что-то невнятное.
- Что вы сказали?
Я снова забормотал.
- Говорите!
- Это не для ушей всего замка, - возразил я негодующе. - Сейчас не время распространять панику.
Это возымело действие. Дверь слегка приоткрылась.
- В чем дело? - прошептал человек.
Я наклонился к двери и осмотрел коридор. Потом заглянул в щель.
- Ты один? - спросил я подозрительно.
- Да! - ответил он нетерпеливо. - Ну, в чем дело? Лучше бы ты не беспокоил меня попусту!
Я поднес руки к губам, наклонившись к двери, как бы сохраняя мой секрет. Сторож приблизил лицо к моему. Я быстро дунул, и белое облачко закрыло его лицо. Он отшатнулся, протирая глаза и ловя ртом воздух. Через мгновение он уже лежал. Ночной туман. Быстро и эффективно. Часто это бывало смертельно. Я не испытывал жалости. Дело было даже не в том, что стражником оказался мой старый знакомый, чуть не сломавший мне плечо. Он не мог охранять дверь Шрюда и ничего не знать о том, что там происходит. Я просунул руку в щель и пытался снять цепочку, когда услышал знакомый шепот:
- Уходи отсюда. Оставь дверь в покое и уходи. Не открывай ее, дурак.
Я успел заметить рябое лицо, и дверь захлопнулась перед моим носом. Чейд был прав. Лучше, если Регал окажется перед закрытой дверью, тогда ему понадобится время, чтобы его люди прорубились внутрь. Каждое мгновение, пока Регал остается снаружи, будет мгновением, которое Чейд сможет провести с королем.
То, что последовало за этим, было сложнее уже сделанного мною. Я спустился по лестнице на кухню, дружелюбно заговорил с поварихой. Спросил ее: что за шум был наверху? не потеряла ли королева своего ребеночка? Она быстро прогнала меня, чтобы найти собеседников, у которых было больше информации. Я прошел через караульную, чтобы выпить немного пива и поесть, хотя мне этого совершенно не хотелось. Пища камнем легла в мой желудок. Меня сторонились, но я слушал, как разговаривают другие. Слух о том, что королева упала, передавали из уст в уста. Теперь тут были гвардейцы из Тилта и Фарроу, крупные медлительные мужчины, составлявшие свиту внутренних герцогов. Они выпивали со стражниками из Баккипа. Горше желчи было слышать, как алчно они говорят о том, что будет означать гибель ребенка для Регала. Они обсуждали это так, как будто делали ставки на бегах.
С этой сплетней мог состязаться только слух о том, что какой-то мальчик видел около колодца в замке Рябого Человека. Якобы была почти полночь, когда парнишка увидел его. Ни у кого не хватило ума задуматься о том, что мальчик делал там в такое время и откуда взялся свет, позволивший ему разглядеть этого предвестника несчастий. Но все клялись, что будут держаться подальше от воды, потому что колодец, конечно же, испортился. По тому, как они пили пиво, я решил, что смерть от жажды им не грозит. Я оставался там, пока не пришло известие, что Регалу требуются три сильных человека с топорами, которых нужно немедленно отправить в покои короля. Это дало толчок новым разговорам, но тут я оставил караульную и пошел в конюшни. Я хотел найти Баррича и проверить, навестил ли его шут. Неожиданно я увидел Молли, спускавшуюся по крутой лестнице, как раз когда я начал подниматься по ней. Она посмотрела вниз, на мое ошеломленное лицо, и засмеялась. Но это был короткий смех, и он не коснулся ее глаз.
- Зачем ты приходила к Барричу? - спросил я и тут же понял, каким грубым был мой вопрос. Я боялся, что она искала помощи.
- Он мой друг, - сказала она коротко и начала проходить мимо меня. Не раздумывая, я преградил ей путь.
- Дай мне пройти, - прошипела она свирепо. Но я шагнул к ней и обнял ее.
- Молли, Молли, пожалуйста, - сказал я хрипло, когда она с силой оттолкнула меня, - давай найдем место и поговорим, хотя бы минутку. Я не могу вынести, когда ты так на меня смотришь, а я, клянусь, не сделал тебе ничего плохого. Ты ведешь себя так, как будто я бросил тебя, но ты навсегда в моем сердце. Если я не могу быть с тобой, это не потому, что я не хочу этого.
Она внезапно остановилась, борясь с собой.
- Пожалуйста? - умолял я. Она оглядела темную лестницу.
- Мы постоим и поговорим. Быстро. Прямо здесь.
- Почему ты так сердишься на меня?
Она чуть было не ответила мне. Я видел, как она прикусила язык и внезапно стала холодной.
- Почему ты считаешь мои чувства к тебе самой важной вещью в моей жизни? - спросила она. - Почему ты думаешь, что у меня нет других забот, кроме тебя?
Я изумленно смотрел на нее.
- Может быть, потому, что я сам так отношусь к тебе? - спросил я мрачно.
- Это не правда, - она говорила раздраженно, словно поправляла ребенка, утверждающего, что небо зеленое.
- Правда, - настаивал я. Я попытался прижать ее к себе, но она окаменела в моих объятиях.
- Твой будущий король Верити для тебя важнее. Король Шрюд важнее. Королева Кетриккен и ее ребенок важнее, - она отсчитывала по пальцам, как будто перечисляла мои грехи.

Предыдущая страница 29 Следующая страница


Королевский Убийца 30

- Я выполняю свой долг, - сказал я тихо.
- Я знаю, где находится твое сердце, - сказала она без выражения. - И оно не со мной.
- Верити.., больше нет здесь, чтобы защищать свою королеву, своего ребенка или своего отца, - убедительно сказал я. - Так что на это время я должен ставить их выше собственной жизни. Выше всего, что мне дорого. Не потому, что я люблю их больше... - я беспомощно искал слов. - Я человек короля.
- А я свой собственный человек. - Молли произнесла это так, как будто хотела сказать: "Самый одинокий человек в мире". - И я позабочусь о себе.
- Но тебе не суждено всегда самой заботиться о себе, - возразил я. - В один прекрасный день мы будем свободны. Свободны. Чтобы обвенчаться, чтобы...
- Чтобы делать то, о чем тебя попросит твой король, - закончила она. - Нет, Фитц, - в ее голосе была решимость. Боль. Она оттолкнула меня и стала спускаться по лестнице. Оказавшись на две ступеньки ниже меня, когда пропасть, казалось, разделила нас, она заговорила.
- Я должна сказать тебе кое-что, - начала она, почти мягко. - Теперь в моей жизни есть другой. И он значит для меня столько же, сколько для тебя твой король. Он для меня важнее моей собственной жизни, важнее всего, что мне дорого. И после того, что ты сказал, ты не можешь винить меня, - она подняла глаза. Я не знаю, как я выглядел, знаю только, что она отвела взгляд, как будто не могла этого вынести. - Ради него я ухожу. В более безопасное место, чем это.
- Молли, пожалуйста, он не может любить тебя так, как я, - взмолился я.
Она не взглянула на меня.
- И твой король не может любить тебя так, как я.., любила. Но, - сказала она медленно, - дело не в том, что он чувствует ко мне, а в том, что я чувствую к нему. Он должен быть первым в моей жизни. Ему это необходимо. Пойми это. Дело не в том, что я больше не люблю тебя. Просто я не могу поставить это чувство выше того, что для него лучше, - она спустилась еще на несколько ступенек. - Прощай, Новичок, - она почти выдохнула эти слова, но они пронзили мое сердце.
Я стоял на лестнице и смотрел, как она уходит. И внезапно это показалось мне слишком знакомым, боль слишком привычной. Я бросился за ней, схватил ее за руку и втащил под лестницу, ведущую на чердак, в темноту.
- Молли, - проговорил я, - пожалуйста! - Она ничего не ответила. Она даже не сопротивлялась. - Как, как мне заставить тебя понять, что ты для меня значишь? Я просто не могу тебя отпустить!
- Точно так же ты не можешь заставить меня остаться, - сказала она тихим голосом. И я почувствовал, как что-то ушло из нее. Какая-то ярость, какое-то желание. У меня не было для этого слов. - Пожалуйста, - сказала она, и это слово ранило меня, потому что она умоляла:
- Просто отпусти меня. Не делай это еще труднее. Не заставляй меня плакать.
Я отпустил ее руку, но она не ушла.
- Когда-то, - осторожно начала она, - я сказала тебе, что ты похож на Баррича. - Я кивнул в темноте, не подумав о том, что она меня не видит. - В чем-то это так, а в чем-то - нет. Сейчас я решила за нас, как когда-то он решил за них с Пейшенс. У нас нет будущего. Твое сердце уже занято, и пропасть между нами слишком велика для того, чтобы через нее можно было перекинуть мост любви. Я знаю, что ты любишь меня. Но твоя любовь отличается от моей. Я хочу, чтобы ты разделял мою жизнь. Ты хочешь держать меня в ящике, отделив от себя. Я не хочу быть человеком, к которому ты приходишь, когда у тебя нет никаких более важных дел. Я даже не знаю, что ты делаешь, когда ты не со мной. Ты никогда не делился со мной этим.
- Тебе бы это не понравилось, - сказал я ей. - И на самом деле ты не хочешь знать.
- Не говори этого, - прошептала она сердито. - Разве ты не видишь, что я не могу так жить? Ты даже не позволяешь мне самой решить, хочу я знать или нет, У тебя нет прав так поступать со мной. Если ты даже об этом не можешь мне рассказать, как я могу поверить, что ты любишь меня?
- Я убиваю людей, - услышал я свои слова. - Для своего короля. Я убийца, Молли.
- Я не верю тебе! - прошептала она. Она говорила слишком быстро. Ужас в ее голосе был таким же сильным, как презрение. В глубине души она знала, что я сказал правду. Наконец. Ужасное молчание, такое холодное, пока она ждала, чтобы я признался во лжи, зная, что я сказал чистую правду. Наконец она сделала это за меня. - Ты убийца? Ты не смог даже пройти мимо стражников в тот день, чтобы узнать, почему я плачу, у тебя не хватило мужества не подчиниться им ради меня. И ты еще хочешь, чтобы я поверила, что ты убиваешь людей для короля? - она всхлипнула от ярости и отчаяния. - Почему ты говоришь мне такие вещи? Почему именно сейчас - чтобы произвести на меня впечатление?
- Если бы я думал, что это может произвести на тебя впечатление, то, вероятно, рассказал бы тебе об этом давным-давно, - признался я. И это была правда. Мое желание хранить мои тайны было полностью основано на страхе, я боялся, что если о них узнает Молли, я потеряю ее. Я был прав.
- Ложь, - сказала она больше себе, чем мне. - Ложь, все ложь. С самого начала я была такой глупой! Если человек один раз ударил тебя, он ударит тебя еще раз. Так говорят люди. И то же самое с ложью. Но я оставалась с тобой, и я слушала, и я верила. Какой глупой я была! - она проговорила это с такой свирепостью, что я отшатнулся, как от удара. Она стояла в стороне от меня. - Спасибо тебе, Фитц Чивэл, - сказала она холодно, почти официально, - теперь мне будет гораздо легче.
- Молли! - взмолился я. Я протянул руку, чтобы коснуться ее, но она резко повернулась, готовая нанести удар.
- Не трогай меня! - предупредила она. - Не смей прикасаться ко мне!
Она ушла.
Через некоторое время я осознал, что стою в темноте под лестницей Баррича. Я дрожал то ли от холода, то ли от чего-то еще. Мои губы раздвинулись в улыбке. Нет, скорее в оскале. Я всегда боялся, что из-за своей лжи потеряю Молли. Правда в одно мгновение разорвала то, что ложь держала в сохранности целый год. "Мне следовало знать это", - подумал я. Очень медленно я поднялся по ступенькам и постучал в дверь.
- Кто там? - раздался голос Баррича.
- Я, - он отпер дверь, и я вошел в комнату. - Что тут делала Молли? - спросил я, не заботясь о том, как это может прозвучать, не обращая внимания на то, что у стола Баррича сидел шут. - Ей была нужна помощь?
Баррич откашлялся.
- Она приходила за травами, - сказал он неловко. - Я не мог помочь ей. У меня не было того, что она хотела. Потом пришел шут, и она осталась, чтобы помочь мне перевязать ему руку.
- У Пейшенс и Лейси есть травы. Целая куча, - заметил я.
- Это я ей и сказал, - он отвернулся и начал прибирать на столе, - но она не хотела идти к ним. - В его голосе было что-то подталкивающее меня к следующему вопросу.
- Она уходит, - сказал я еле слышно. - Она уходит. - Я опустился в кресло перед очагом Баррича и зажал руки коленями. Потом заметил, что раскачиваюсь взад и вперед, и попытался остановиться.
- Тебе удалось? - тихо спросил шут. Я перестал раскачиваться. Могу поклясться, что несколько мгновений я не знал, о чем он говорит.
- Да, - сказал я тихо. - Думаю, что да. - Но также мне удалось потерять Молли. Удалось убить ее преданность и любовь, ее уверенность в этой любви, удалось быть таким логичным, практичным и верным своему королю, что я просто потерял всякую возможность когда-нибудь пожить собственной жизнью. Я посмотрел на Баррича. - Ты любил Пейшенс, - спросил я внезапно, - когда решил уйти?
Шут вздрогнул, а потом вытаращил глаза. Значит, были какие-то тайны, о которых не знал даже он. Лицо Баррича потемнело. Я никогда не видел его таким. Он скрестил руки на груди, как будто для того, чтобы сдержать себя. "Он может убить меня, - подумал я. - Или, может быть, он просто пытается справиться с какой-то болью".
- Пожалуйста, - добавил я, - я должен знать.
Он яростно сверкнул глазами, потом осторожно заговорил:
- Я не меняюсь. Если я любил ее - значит, любил. Так. Это никогда не уйдет.
- И тем не менее ты решил...
- Кто-то должен был решить. Пейшенс не понимала, что это невозможно. Кто-то должен был закончить эту пытку для нас обоих.
Как Молли решила за нас. Я пытался думать о том, что делать дальше. В голову ничего не приходило. Я смотрел на шута.
- Ты в порядке? - спросил я его.
- Мне лучше, чем тебе, - ответил он искренне.
- Я имел в виду твое плечо. Я думал...
- Кость вывихнута, но не разбита. В отличие от твоего сердца.
Легкий укол остроумия. Я не знал, что он может шутить с таким сочувствием. Эта доброта подтолкнула меня к краю пропасти.
- Я не знаю, что делать, - сказал я обреченно. - Как мне с этим жить?
Бутылка бренди тихо звякнула, когда Баррич поставил ее в центр стола и расставил вокруг стаканы.
- Мы выпьем, - сказал он. - Выпьем за то, чтобы Молли нашла свое счастье. Мы пожелаем ей этого от всей души.
Мы выпили по одной, и Баррич снова наполнил чашки.
Шут поболтал бренди.
- Разумно ли это сейчас? - спросил он.
- Именно сейчас я не хочу ничего разумного, - ответил я. - Я предпочитаю быть дураком.
- Ты не знаешь, о чем говоришь, - сказал он мне, но тем не менее поднял свой бокал вместе с моим за дураков всех сортов. И в третий раз за нашего короля.
Мы сделали искреннюю попытку, но судьба не отпустила нам достаточно времени. В дверь Баррича настойчиво постучали, и в комнату вошла Лейси с корзинкой в руке. Она быстро закрыла за собой дверь.
- Избавьтесь от этого как-нибудь, - она вывалила на стол убитого цыпленка.
- Обед! - с энтузиазмом провозгласил шут. Лейси не составило труда понять, в каком состоянии мы находимся. Еще меньше времени потребовалось ей, чтобы прийти в ярость.
- В то время как мы ставим на карту наши жизни и репутации, вы напиваетесь! - Она повернулась к Барричу:
- За двадцать лет ты так и не понял, что это ничего не решает!
Баррич и глазом не моргнул.
- Вопросы бывают и неразрешимыми, - заметил он философски. - А выпивка все сглаживает. - Он легко поднялся на ноги и встал перед ней, твердый как камень. Годы пьянства, по-видимому, научили его хорошо владеть собой в такие мгновения. - Что ты хотела?
Лейси прикусила губу, но решила не спорить.
- Мне нужно, чтобы вы это уничтожили. И мне нужна мазь от синяков.
- Разве в этом замке никто больше не пользуется услугами лекаря? - спросил шут, не обращаясь ни к кому в частности.
Лейси не обратила на него внимания.
- Вот под каким предлогом я сюда пришла, так что мне бы лучше взять у тебя мазь, на случай, если кто-нибудь захочет проверить. А на самом деле я собиралась найти Фитца и спросить, знает ли он, что гвардейцы топорами рубят дверь короля.
Я мрачно кивнул. Но шут с криком вскочил на ноги.
- Что? - Он повернулся ко мне:
- Ты, кажется, сказал, что все в порядке? Ну и что это значит?
- Это лучшее, что я мог предпринять, и за очень короткое время, обрати внимание, - заметил я. - Это или сработает, или нет. На данный момент мы сделали все, что могли. Кроме того, подумай сам. Это хорошая, крепкая дубовая дверь. А когда ее снесут, они, полагаю, обнаружат, что внутренняя дверь в королевскую спальню точно так же заперта и закрыта на засов.
- Как это тебе удалось? - тихо спросил Баррич.
- Не мне, - отрывисто ответил я и посмотрел на шута. - На данный момент я сказал достаточно. Ты должен доверять мне. - Я повернулся к Лейси:
- Как королева и Пейшенс? Как прошло наше представление?
- Неплохо. Королева очень сильно ушиблась, и, честно говоря, я не так уж уверена, что ребенку ничто не угрожает. Выкидыш не всегда случается немедленно. Но будем надеяться на лучшее. Волзед был решителен, но бестолков. Для человека, который утверждает, что он лекарь, он удивительно мало знает об истинных свойствах растений. Что до принца... - Лейси фыркнула, но не стала продолжать.
- Разве никто, кроме меня, не считает, что незачем распространять слухи о выкидыше? - легкомысленно спросил шут.
- У меня не было времени придумать что-нибудь еще. Через день или два королева опровергнет эти слухи и скажет, что с ребенком, по-видимому, все в порядке.
- Так, пока мы в безопасности, - заметил Баррич. - Но что дальше? Так и будем смотреть, как короля и королеву Кетриккен увозят в Тредфорд?
- Доверие. Я прошу об одном дне доверия, - сказал я осторожно. Я надеялся, что этого будет достаточно. - А теперь нам надо разойтись и жить нормально, насколько это возможно.
- Конюх без лошадей и шут без короля, - заметил шут. - Мы с Барричем можем продолжать пить. Думаю, это как раз и есть нормальная жизнь при таких обстоятельствах. Что до тебя, Фитц, то я представления не имею, как тебя называть в эти дни, не говоря уж о том, какова твоя нормальная жизнь. Поэтому...
- Никто не будет сидеть и пить, - угрожающе произнесла Лейси. - Отодвиньте бутылку и будьте настороже. И разойдитесь, как говорил Фитц. В этой комнате было сказано и сделано достаточно, чтобы всех нас повесили за измену. Конечно, кроме тебя, Фитц Чивэл. Для тебя у них найдется яд. Тех, в ком течет королевская кровь, не вешают.
От этих слов все мы похолодели. Баррич поднял пробку и закупорил бутылку. Лейси ушла первой, унося в корзинке горшочек с мазью, которую ей дал Баррич. Шут последовал за ней. Когда я оставил Баррича, он заканчивал ощипывать цыпленка, выдергивая последние перышки. Этот человек не тратил времени зря.

***

Мне пришло в голову немного прогуляться. Я следил, нет ли тени у меня за спиной. Кетриккен, наверное, отдыхает, и я не думал, что смогу сейчас выносить болтовню Пейшенс и ее проницательность. Если шут был в своей комнате, значит, ему не требовалось ничье общество. Если его там не было, я представления не имел, где его искать. Баккип был наводнен жителями Внутренних Герцогств, как больная собака блохами. Я прошел через кухню, стащив пару имбирных пряников. Потом я бесцельно бродил по дворам замка, стараясь делать вид, что у меня нет никакой определенной цели, но на самом деле направляясь к хижине, в которой некогда прятался Ночной Волк. Теперь эта хижина была пуста и так же холодна внутри, как и снаружи. Прошло уже довольно много времени с тех пор, как Ночной Волк покинул ее. Он предпочитал поросшие лесом холмы за Баккипом. Но мне недолго пришлось ждать, прежде чем его тень появилась в дверях.
Может быть, самая большая радость связи Уита заключается в том, что никогда и ничего не приходится объяснять. Мне не нужно было перечислять Ночному Волку события прошедшего дня, не нужно было подыскивать слова, чтобы описать, каково это было - смотреть, как уходит от меня Молли. И он тоже не задавал вопросов и не произносил обязательных сочувственных слов. Человеческие переживания для него имели мало смысла. Он реагировал на силу того, что я чувствовал, а не на причины моих переживаний. Он просто подошел ко мне и сел рядом со мной на грязный пол. Я мог обнять его, зарыться лицом в его мягкую шкуру и сидеть молча.
Такие стаи создают люди, заметил он мне через некоторое время. Как вы можете охотиться вместе, если не в состоянии бежать в одном направлении?
На эго я не ответил. Я не знал ответа. А он и не ждал его.
Он наклонился и почесал переднюю лапу. Потом сел, потянулся и спросил:
А что ты теперь будешь делать с самкой?
Не у всех волков есть самки.
У вожаков всегда есть. А как иначе будет увеличиваться стая?
У моего вожака есть самка, и она ждет щенят. Может быть, волки поступают правильно, и людям следует брать с них пример. Возможно, только вожакам следует заводить самок. Сердце Стаи давным-давно решил, что у него не может быть одновременно и самки и вожака, которым он мог бы принадлежать всем сердцем.
Как бы то ни было, он больше волк, чем хочет признать. Он помолчал. Пряник?
Я дал ему пряник и смотрел, как он жадно глотает.
Мне не хватало твоих снов по ночам.
Это не мои сны. Это моя жизнь. И я рад приветствовать тебя в ней, если только Сердце Стаи не рассердится на нас. Лучше жить вместе. Он немного помедлил. Ты бы предпочел разделить жизнь с самкой?
Это моя слабость. Я слишком многого хочу.
Он посмотрел на меня.
Ты слишком многое любишь. Моя жизнь гораздо проще.
Он любил только меня.
Это верно. Единственная трудность, которая у меня есть, - та, что ты никогда в это не поверишь.
Я тяжело вздохнул. Ночной Волк внезапно чихнул, потом отряхнулся.
Мне не нравится эта мышиная пыль. Но прежде чем я уйду, почеши своими ловкими руками у меня за ушами. Мне трудно сделать это как следует, не оставив царапин.
И я почесал ему за ушами, и под подбородком, и затылок, после чего он завалился на бок, как щенок.
- Псина, - сказал я ему с чувством.
За это оскорбление ты заплатишь!
Он вскочил на ноги, сильно укусил меня за плечо, скользнул в дверь и исчез. Я засучил рукав и увидел глубокие белые вмятины, которые едва не кровоточили. Волчий юмор.
Короткий зимний день угас. Я вернулся в замок и заставил себя пройти через кухню, чтобы дать поварихе возможность пересказать мне все сплетни. Я набивал желудок сливовым пудингом и бараниной, пока она тараторила о возможном выкидыше у королевы и о том, как стражники пробивались в покои короля, после того как часовой внезапно умер от апоплексического удара.
- Принц Регал все время беспокоился и торопил их, поскольку боялся, что с королем что-то случилось. А когда они вошли, король, несмотря на весь этот шум, спал как младенец, сир. И так крепко спал, что они не смогли разбудить его, чтобы сказать, зачем разрубили дверь.
- Удивительно, - согласился я, и она продолжала рассказывать обо всем происходящем в замке. Я узнал, что в эти дни все говорили о том, кого берут, а кого не берут в Тредфорд. Повариха должна была ехать - она пекла такие вкусные крыжовенные пирожные и слоеные булочки. Она не знала, кто будет готовить здесь, но полагала, что кто-то из гвардейцев. Регал сказал, что она может взять все кастрюли, которые пожелает, и она благодарна ему за это, но ей будет не хватать баккипского очага, потому что она никогда не встречала ничего лучшего. Тут отличная тяга, а крючки для мяса сделаны на нужной высоте. Я слушал ее и ждал, когда же она перейдет к менее значительным, по ее мнению, событиям своей жизни. Стража королевы, как я узнал, останется в Баккипе, так же как и те немногие, кто по-прежнему носил цвета личной стражи короля Шрюда. Поскольку солдаты потеряли право находиться в его комнатах, они превратились в унылый и разочарованный отряд. Но Регал настаивал, чтобы эти группы солдат остались и сохранили видимость королевского присутствия в Баккипе. Розмэри должна была уехать, как и ее мать, но это никого не удивляло, поскольку все знали, кому они прислуживают. Федврен не ехал. Так же, как и Меллоу. Вот чьего голоса Кетриккен будет не хватать, но в конце концов она, наверное, привыкнет к птичьему пению чужеземцев.
Она и не подумала спросить, еду ли я.
Поднимаясь в свою комнату, я пытался представить себе, каким станет Баккип. Высокий Стол опустеет. Нам будут подавать простую лагерную пищу, которую лучше всего умеют готовить солдатские повара, - пока хватит запасов. Я предполагал, что мы будем есть дичь и морские водоросли до наступления лета. Я беспокоился больше за Пейшенс и Лейси, чем за себя. Грубые помещения и грубая еда не смущали меня, но они к этому не привыкли. По крайней мере, тут останется Меллоу, чтобы радовать их своими песнопениями. Конечно, если только в таком отдалении от королевского двора им не овладеет меланхолия. И Федврен. Наверное, будут дети, которых нужно учить, и они с Пейшенс, возможно, займутся приготовлением бумаги. Я старался храбро принять настоящее, чтобы таким образом найти для нас какое-то будущее.
- Где ты был, бастард? - из дверей навстречу мне внезапно шагнула Сирен. Она ожидала, что я вздрогну. Но мой Уит предупредил меня о чьем-то присутствии. Я не вздрогнул.
- Выходил.
- Ты пахнешь собакой.
- Ну, у меня есть маленькое оправдание. Я и был с собаками. С теми, которые еще остались в конюшнях.
Ей потребовалось всего мгновение, чтобы обнаружить в моем вежливом ответе замаскированное оскорбление.
- Ты пахнешь собакой, потому что сам больше чем наполовину собака, звериный колдун!
Я чуть было не сказал что-нибудь нелестное по поводу ее матери, но внезапно на меня нахлынули воспоминания детства.
- Помнишь, как твоя мать заставляла тебя носить темный фартук, когда мы учились писать, потому что ты все время разливала чернила?
Она угрюмо смотрела на меня, обдумывая этот вопрос и пытаясь обнаружить какой-нибудь подвох.
- Что с того? - спросила она наконец, не в силах пропустить мое замечание мимо ушей.
- Ничего. Просто я это помню. Было время, когда я помогал тебе правильно писать хвостики букв.
- Это не имеет ничего общего с сегодняшним днем, - огрызнулась она.
- Нет. Это моя дверь. Ты собираешься зайти ко мне?
Она плюнула - плевок не задел меня, но угодил прямо в мои двери. Почему-то я решил, что она не сделала бы этого, если бы не покидала Баккип вместе с Регалом. Замок не был больше ее домом, и она считала, что вправе пачкать его, прежде чем уедет отсюда. Это о многом сказало мне. Она не собиралась сюда возвращаться.
В своей комнате я тщательно проверил замки и задвинул дверь на тяжелый засов. Потом я убедился, что окно хорошо закрыто ставнями. После этого я заглянул под кровать и сел наконец в кресло у очага, чтобы подремать, пока меня не позовет Чейд.
Меня разбудил стук в дверь.
- Кто там? - крикнул я.
- Розмэри. Королева хочет видеть вас.
К тому времени, когда я отпер замки и засовы, девочка уже убежала. Она была всего лишь ребенком, но меня все-таки рассердило, что такое сообщение выкрикивают через дверь. Я быстро привел себя в порядок и поспешил в покои королевы. Проходя мимо покоев короля, я увидел печальные обломки, которые некогда были дверью в спальню Шрюда. Здоровенный гвардеец стоял на страже - парень из Внутренних Герцогств, которого я не знал.
Королева Кетриккен лежала на диване у очага. Несколько дам беседовали в разных углах комнаты, но около королевы никого не было. Глаза ее были закрыты. Она выглядела такой усталой, что я подумал, не ошиблась ли Розмэри. Но леди Хоупфул сделала мне знак подойти к королеве и принесла низкую скамеечку, на которую я мог сесть. Она предложила мне чашку чая, и я с благодарностью согласился. Как только леди Хоупфул ушла за чаем, Кетриккен открыла глаза.
- Что теперь? - спросила она так тихо, что мне пришлось низко наклониться к ней, чтобы расслышать ее вопрос. Я искоса посмотрел на нее.
- Шрюд спит. Но он не может спать вечно. То, чем его опоили, перестанет действовать, а когда это произойдет, мы снова окажемся в опасном положении. Последует церемония назначения будущего короля. Возможно, принц будет занят этим. Ему придется проследить за тем, как шьют новые костюмы, примерить их и позаботиться обо всех мелких деталях, которые он так любит. Это может на некоторое время удержать его от посещений короля.
- А потом?
Леди Хоупфул вернулась с моим чаем. Я взял чашку, пробормотав слова благодарности, а леди Хоупфул пододвинула кресло и села около нас. Королева Кетриккен слабо улыбнулась и спросила, нельзя ли принести и ей чашечку. Я был почти пристыжен тем, как поспешно вскочила леди Хоупфул, услышав просьбу своей королевы.
- Я не знаю, - шепнул я, отвечая на предыдущий вопрос Кетриккен.
- Я знаю. Король будет в безопасности в Горном Королевстве. Его будут почитать и защищать, и, может быть, Джонки будет знать... О, благодарю вас, Хоупфул. - Кетриккен взяла чашку и пригубила ее. Леди Хоупфул уселась в кресло.
Я улыбнулся и заговорил, тщательно выбирая слова, веря, что Кетриккен поймет меня.
- Но ведь это так далеко от нас, моя королева. А погода в это время года очень суровая. К тому времени, когда гонец доберется туда и разыщет лекарство вашей матери, будет уже почти лето. Есть и другие места, в которых могут найтись хорошие средства для вас, Бернс или Риппон могут предложить их, если мы попросим. Вы знаете, что достойные герцоги ни в чем не смогут отказать вам.
- Я знаю, - Кетриккен устало улыбнулась. - Но у них столько собственных проблем сейчас, что мне не хотелось бы обременять их своими просьбами. Кроме того, корень, который мы называем "живи долго", растет только в горах. Я думаю, что храбрый гонец может туда пробраться. - Она снова прихлебнула чаю.
- Но кого нам послать с таким поручением? Ах, вот это самое трудное, - заметил я. Она, конечно, понимает, что нельзя отправить больного старика зимой в горы. Он не сможет ехать один. - Необходимо найти человека достаточно надежного и обладающего сильной волей.
- Тогда это должна быть женщина, - пошутила Кетриккен, и Хоупфул весело засмеялась, больше из-за улучшения настроения королевы, чем из-за самой остроты. Кетриккен помолчала.
- Может быть, мне следовало бы поехать самой, чтобы убедиться, что все в порядке, - сказала она задумчиво и улыбнулась, когда мои глаза расширились. Но взгляд ее был серьезным.
За этим последовал какой-то легкий разговор, Кетриккен перечислила несколько трав, по большей части только что ею выдуманных, которые я обещал постараться найти для нее. Полагаю, я понял, что она имеет в виду. Возвращаясь в свою комнату, я размышлял о том, как мне удержать ее от немедленных действий до того времени, когда наконец начнет действовать Чейд. Миленькая загадка!
Я едва успел запереть все мои запоры и замки, как почувствовал легкий сквозняк. Я повернулся и увидел, что дверь во владения Чейда открыта. Я встал и поднялся по лестнице. Мне хотелось спать, но я знал, что, если лягу, все равно не смогу сомкнуть глаз.
Войдя в комнату Чейда, я ощутил соблазнительный запах еды и внезапно понял, что голоден. Чейд уже сидел за маленьким накрытым столом.
- Садись и ешь, - сказал он мне коротко. - Мы должны вместе составить план.
Я уже дважды откусил от мясного пирога, когда он тихо спросил меня:
- Как ты думаешь, сколько времени мы сможем продержать короля Шрюда в этих комнатах незамеченным?
Я разжевал и проглотил.
- Я никогда не мог найти вход в эту комнату, - сообщил я тихо.
- Но вход существует. А поскольку еда и другие вещи появляются в комнате и исчезают из нее, есть несколько человек, которым известно об этом входе, хотя они не понимают, что именно им известно. Мое жилище соединяется с комнатами в замке, которые регулярно наполняются запасами для меня. Но жизнь была гораздо проще, когда еду и белье приносили леди Тайм.
- Как ты будешь питаться, когда Регал уедет в Тредфорд? - спросил я.
- По всей видимости, не так хорошо, как сейчас. Кое-что люди будут делать просто по привычке, если только те, у кого есть эти привычки, останутся в Баккипе. Но по мере того как пищи будет становиться меньше, они начнут удивляться, зачем складывать ее в неиспользуемой части замка. Но мы говорим об удобстве Шрюда, а не моем.
- Это зависит от того, как Шрюд исчезнет. Если Регал будет думать, что он оставил замок каким-то другим способом, мы сможем продержать его здесь некоторое время. Но если принц догадается, что Шрюд все еще в Баккипе, он не остановится ни перед чем. Я подозреваю, что первым делом он прикажет людям с кувалдами поработать над стенами королевской спальни.
- Прямолинейно, но эффективно, - согласился Чейд.
- Ты нашел для него безопасное место в Вернее или в Риппоне?
- Так быстро? Конечно нет. Нам придется прятать его здесь несколько дней, а может, и недель, прежде чем такое место найдется. И тогда его надо будет выкрасть из замка. Это значит, что нам придется заплатить кому-то, кто будет стоять у ворот. К сожалению, людей, которых можно подкупить, чтобы они что-то сделали, можно подкупить еще раз, чтобы они потом об этом рассказали. Если только с ними не произойдет несчастный случай, - он посмотрел на меня.
- Об этом можно не беспокоиться. Есть другой выход из Баккипа, - сказал я, думая о проходе моего волка. - Но у нас есть еще одна проблема, и это Кетриккен. Она будет действовать по собственному разумению, если не узнает, что у нас есть план. Она думает о том же, о чем и ты, но собирается сама отвезти Шрюда в горы.
- Беременная женщина и старый больной человек в середине зимы. - Чейд помолчал. - Смешно. Но этого никто не будет ожидать. Их никогда не станут искать на этой дороге. И среди этого потока людей, которые поднимаются по реке Бакк, вряд ли кто-нибудь обратит внимание на еще одну молодую женщину и ее престарелого отца.
- Это все равно смешно. - Мне не понравились искры заинтересованности, разгорающиеся в глазах Чейда. - Кто с ними поедет?
- Баррич. Это поможет ему не спиться от скуки, и он будет ухаживать за лошадьми. И обеспечивать их всем, что им еще понадобится. Он поедет?
- Ты знаешь, что поедет, - сказал я неохотно. - Но Шрюд не перенесет такого путешествия.
- Вероятнее, что он выдержит это путешествие, а не поездку с Регалом. То, что терзает его, будет уничтожать его жизнь, где бы он ни был, - Чейд мрачно нахмурился. - Но почему это снедает его сильнее в последнее время - я понять не могу.
- Голод. Лишения. Это не прибавляет здоровья.
- На большей части пути есть трактиры. Я могу раздобыть еще немного денег. Шрюд совершенно непохож на того короля, которого помнят люди, и мы можем не опасаться, что его узнают. С королевой будет сложнее. Мало найдется женщин такого роста и с таким цветом волос. Но, надев на нее побольше одежды, мы сделаем ее толще. Закроем капюшоном волосы и...
- Не может быть, чтобы ты говорил серьезно.
- Завтра ночью, - ответил он. - Мы должны предпринять что-нибудь завтра же ночью, потому что кончится действие сонного зелья, которое я дал Шрюду. Нового покушения на королеву, вероятно, не будет, пока она не окажется на пути в Тредфорд. Но в дороге может произойти столько несчастных случаев! Можно упасть с баржи в ледяную реку, лошади понесут, мясо испортится... Если наемник Регала хоть вполовину хорош от нас, он преуспеет.

Предыдущая страница 30 Следующая страница


31 Робин Хобб

- Наемник Регала?
Чейд с жалостью посмотрел на меня.
- Ты же не думаешь, что наш принц собственноручно размазывает по ступенькам жир и сажу? И кто, по-твоему, это мог сделать?
- Сирен, - это имя само сорвалось с моих губ.
- Тогда, скорее всего, это не она. Нет, мы обнаружим, что это какой-то человек-мышка, с приятными манерами и хорошо устроенной жизнью. Если мы вообще когда-нибудь узнаем, кто это. Ах, сейчас нам не до того. Хотя нет ничего более захватывающего, чем выслеживать другого убийцу.
- Уилл, - сказал я тихо.
- Что - Уилл?
Я быстро рассказал ему об Уилле. По мере того как он слушал, глаза его расширялись.
- Это было бы великолепно, - одобрил он. - Убийца, владеющий Скиллом. Чудо, что раньше никто до этого не додумался.
- Может быть, Шрюд додумался, - сказал я тихо, - но его убийца не смог научиться...
Чейд откинулся в кресле.
- Хотел бы я знать, - проговорил он задумчиво. - Шрюд достаточно скрытен, чтобы не рассказать о такой идее даже мне. Но сам я сомневаюсь, что Уилл сейчас нечто большее, чем просто шпион. Опасный шпион, тут нельзя обманываться. Ты должен быть особенно осторожен. Но я не думаю, что мы должны бояться его как убийцу, - он откашлялся. - Ах, ну хорошо. Ясно, что нам нужно действовать как можно быстрее. Бежать придется из комнаты короля. Ты должен найти способ снова увести стражников.
- Во время церемонии...
- Нет. Мы не можем ждать так долго. Завтра ночью. Не позже. Тебе не придется долго возиться с ними. Мне потребуется всего несколько минут.
- Мы должны подождать! Иначе мы не сможем сделать все, что задумали. Ты хочешь, чтобы к завтрашней ночи королева и Баррич были готовы, а значит, надо будет рассказать им о твоем существовании. И Барричу надо будет позаботиться о лошадях и запасах.
- Рабочие лошади. Пусть не берет хороших. Это слишком быстро заметят. И носилки для короля.
- Рабочих лошадей у нас сколько угодно, только они и остались. Но Баррич не вынесет, если король и королева поедут на плохих лошадях.
- И мул для него самого. Они должны выглядеть бедняками, едва набравшими денег, чтобы поехать во Внутренние Герцогства. Нечего привлекать внимание бандитов.
Я фыркнул, подумав о Барриче верхом на муле.
- Это невозможно, - сказал я тихо. - Времени слишком мало. Это должно быть сделано в ночь после церемонии назначения будущего короля. Все будут внизу, на празднике.
- Все, что можно сделать, должно быть сделано, - настаивал Чейд. Мгновение он сидел, задумавшись. - Возможно, в твоих словах и есть смысл. Регалу понадобится дееспособный король во время церемонии, иначе ни один из герцогов побережья не примет ее всерьез. Регалу придется позволить Шрюду принять болеутоляющие травы, чтобы он сделал все, что потребуется. Что ж, очень хорошо. Ночь послезавтра. А если тебе крайне потребуется поговорить со мной завтра, кинь в камин немного горькой коры. Не много, я не хочу, чтобы меня выкурили. Но полную горсть. Я открою вход.
- Шут захочет поехать с королем, - тихо напомнил я ему.
- Это невозможно, - решительно возразил Чейд. - Его нельзя переодеть. Мы не можем рисковать. И вообще, ему необходимо остаться. Нам понадобится его помощь, чтобы должным образом обставить это исчезновение.
- Не думаю, что он с этим согласится.
- Предоставь шута мне. Я покажу ему, что жизнь его короля зависит от его действий. Должна быть создана "атмосфера", в которой исчезновение короля и королевы не будет рассматриваться... А, ладно. Оставь эту часть работы мне. Я не дам им разбивать стены. У королевы роль не такая уж трудная. Ей надо только пораньше уйти с церемонии, заявить, что она хочет выспаться, и отослать своих слуг. Она должна попросить их не беспокоить ее, пока она сама их не позовет. Если все пройдет хорошо, у Шрюда и Кетриккен будет в распоряжении большая часть ночи, чтобы выиграть время, - он улыбнулся. - Что ж, думаю, это лучшее, что мы можем сделать. Теперь иди, поспи, сколько сможешь, мальчик. Завтра у тебя тяжелый день. И мне надо многое сделать прямо сейчас. Я должен смешать достаточно лекарств, чтобы королю хватило на всю дорогу в горы, и запаковать их как следует. Баррич ведь умеет читать?
- Очень хорошо, - заверил я его. Я помолчал. - Ты был у колодца прошлой ночью, около полуночи? Там видели Рябого Человека. Некоторые говорят, это знак, что колодец испорчен. Другие видят в этом дурное предзнаменование.
- О? Хорошо. Может быть, и так, - Чейд тихо засмеялся. - Проклятий и предзнаменований они получат, мой мальчик, достаточно, чтобы исчезновение короля и королевы показалось вполне естественным, - он мальчишески ухмыльнулся и как будто помолодел на несколько десятков лет. Что-то похожее на прежнюю проказливую искру блеснуло в его зеленых глазах. - Пойди отдохни. И сообщи королеве и Барричу о наших планах. А я поговорю со Шрюдом и с шутом. Больше никому ничего знать не следует, потому что отчасти мы должны довериться судьбе. А в остальном доверься мне.
Его смех, преследовавший меня на лестнице, не принес мне особенного облегчения.

28
ИЗМЕНЫ И ПРЕДАТЕЛИ

Принц Регал был единственным оставшимся в живых ребенком короля Шрюда и королевы Дизайер. Некоторые говорили, что повивальные бабки никогда не любили королеву и не слишком старались, чтобы ее младенцы выжили. Другие утверждали, что, стараясь облегчить королеве роды, они давали ей слишком много дурманящих трав. Но большинство сходилось на том, королева слишком увлекалась наркотиками и имела безумную привычку носить у пояса нож лезвием к животу - как всем известно, это дурная примета.
Я не спал. Стоило мне отогнать беспокойство о короле Шрюде, как тут же в моем сознании возникал образ Молли рядом с кем-то другим. Мои мысли метались между ними, свивая гобелен скорби и горести. Я обещал себе, что, как только король Шрюд и Кетриккен окажутся в безопасности, я найду способ отвоевать Молли у того, кто украл ее у меня. Я перевернулся на другой бок и снова уставился в темноту.
Царство ночи все еще было полным, когда я скатился со своей кровати. Я прокрался мимо пустых стойл и спящих животных и бесшумно поднялся по лестнице к Барричу. Он услышал меня и тихо спросил:
- Ты уверен, что тебе не приснился плохой сон?
- Если и приснился, то он продолжался большую часть моей жизни, - заметил я.
- Я тоже начинаю чувствовать себя именно так, - согласился он. Мы разговаривали в темноте. Он все еще лежал в постели, а я сидел на полу рядом с ним и говорил тихим шепотом. Я не хотел, чтобы Баррич разводил огонь или зажигал свечи, потому что боялся, что кто-нибудь обратит внимание на такое нарушение его обычного распорядка.
- Чтобы сделать то, о чем просит Чейд, за два дня, нам нужно будет выполнять всю работу безупречно и с первого раза. Я начал с тебя. Ты можешь сделать это?
Он молчал, и я не мог разглядеть его лица.
- Три крепкие лошади, мул и запасы провизии на троих. И чтобы никто ничего не заметил, - он снова замолчал. - Кроме того, я не могу просто погрузить на лошадей короля и королеву и проехать через ворота Баккипа.
- Ты знаешь эту ольховую рощу, где устраивал логово большой лис? Пусть лошади ждут там. Король и Кетриккен придут туда, - сказал я неохотно и добавил:
- Волк отведет их к тебе.
- Неужели они, как и я, должны знать о том, что ты делаешь? - он был в ужасе от этой мысли.
- Я использую все оружие, которое у меня есть. И я не отношусь к этому так, как ты.
- Сколько времени ты сможешь делить сознание с тем, кто чешется, облизывается, кто сходит с ума, когда у самок течка, кто не думает ни о чем, кроме следующей трапезы? А сам не начнешь поступать точно так же? Кем ты будешь тогда?
- Стражником? - предположил я. Баррич невольно фыркнул.
- Я серьезно, - сказал он через мгновение.
- Я тоже, насчет короля и королевы. Мы должны обдумать, как нам это сделать. Мне уже все равно, чем придется пожертвовать ради них.
- Итак, каким-то образом я должен вывести из Баккипа четырех животных и протащить носилки, не привлекая ничьего внимания?
Я кивнул в темноте:
- Можешь ты сделать это?
Он неохотно сказал:
- В конюшне остались один или два подручных, которым я доверяю. Это не та услуга, о которой я хотел бы просить кого-нибудь. Я не хочу, чтобы кто-то из-за меня болтался на виселице. Думаю, лучше обставить дело так, что лошадей якобы отправляют вверх по реке. Но мои парни не глупы; я бы не потерпел в конюшнях дураков. Как только король исчезнет, они быстро смекнут что к чему.
- Выбери такого, который любит короля.
Баррич вздохнул.
- Запасы еды. Ничего роскошного я не найду. Скорее это будет походная пища. Зимнюю одежду я тоже должен достать?
- Нет. Только для себя. Кетриккен может сама взять то, что ей необходимо. А Чейд позаботится о короле.
- Чейд. Имя почти знакомое, как будто я его слышал когда-то раньше.
- Считается, что он умер давным-давно. До того его видели в замке.
- И все эти годы он жил как тень? - удивился Баррич.
- Он собирается и дальше жить как тень.
- Ты не должен бояться, что я выдам его, - голос Баррича звучат обиженно.
- Я знаю. Я просто так...
- Я знаю. Ну, тогда валяй. Ты сказал мне достаточно, чтобы я мог сделать свою часть работы. Я буду там с лошадьми и запасами. Когда?
- Ночью, когда праздник будет в самом разгаре. Не знаю точно. Как-нибудь я дам тебе знать.
Он пожал плечами.
- Как только стемнеет, я пойду в рощу и буду ждать.
- Баррич, спасибо тебе.
- Он мой король. Она моя королева. Я исполняю свой долг, и за это мне не нужна твоя благодарность.
Я оставил Баррича и тихо спустился по лестнице. Я держался в тени и напряг все свои чувства. Старался удостовериться, что за мной никто не следит. Из конюшни я прошмыгнул к складу, от склада к хлеву и крался от тени к тени, пока не добрался до старой хижины. Ночной Волк, высунув язык, вышел мне навстречу.
В чем дело? Почему меня оторвали от моей охоты?
Завтра ночью, когда стемнеет, ты мне понадобишься. Сможешь ли ты быть здесь, в замке, чтобы быстро прийти, если я позову?
Конечно. Но зачем звать меня сюда для этого? Тебе незачем видеть меня, чтобы просить о такой простой услуге.
Я сел на корточки в снегу, и он подошел и положил морду мне на плечо. Я обнял его.
Глупости, сказал он мне грубо. Иди. Я буду здесь, если понадоблюсь.
Мои благодарности.
Брат мой.
Осторожность и желание прибавить шагу боролись во мне, когда я шел к замку и поднимался в свою комнату. Я запер дверь и лег на кровать. Возбуждение билось во мне. У меня не будет настоящего отдыха, пока мы не покончим с этим.
В полдень меня допустили в покои королевы. Я захватил с собой несколько свитков и травы. Кетриккен, утомленная, сидела на диване перед очагом. Я видел, как ей трудно играть одновременно роль овдовевшей женщины и взволнованной будущей матери, и знал, что она пострадала при падении гораздо сильнее, чем говорила. Она выглядела немного лучше, чем вчера, но я разложил перед ней все принесенные травы и многословно начал рассказывать о достоинствах каждой. Некоторые ее леди заскучали и попросили позволения уйти. Маленькая Розмэри давно уже дремала в уголке у камина. Трех леди, которые остались, Кетриккен наконец отослала, попросив принести ей чаю, еще подушек и свиток с травами, который, как она сказала, находится в кабинете Верити. Как только шорох их юбок затих, я быстро заговорил, зная, что у меня мало времени.
- Вы уедете завтра ночью, после церемонии присвоения Регалу титула будущего короля, - сказал я ей. С ее губ готов был сорваться какой-то вопрос, но я продолжал:
- Оденьтесь потеплее и возьмите зимние вещи. Не много. Вечером уходите в спальню пораньше, насколько позволят приличия. Объясните это тем, что церемония и ваше горе утомили вас. Отошлите служанок, скажите, что вам нужно поспать, и просите не беспокоить вас, пока вы их не позовете. Заприте дверь. Времени мало. Подготовьтесь к отъезду и ждите в вашей комнате. За вами придут. Доверяйте Рябому Человеку. Король едет с вами. Доверьтесь мне, - сказал я ей в отчаянии, когда мы услышали шаги возвращающихся дам. - Все остальное будет устроено. Доверьтесь мне.
"Доверьтесь". Я не верил, что хоть что-то из этого получится. Даффодил вернулась с подушками. А вскоре после этого принесли чай. Мы дружелюбно болтали, а одна из младших дам Кетриккен даже флиртовала со мной. Королева попросила оставить ей свитки о травах, потому что спина у нее все еще болит. Она решила лечь пораньше сегодня вечером и надеется, что чтение позволит ей скоротать время до сна. Я вежливо попрощался и сбежал.
Чейд сказал, что справится с шутом. Мне оставалось только устроить каким-то образом, чтобы король остался один после церемонии. Чейд просил всего о нескольких минутах. Я подумал, не придется ли мне отдать за них жизнь, и отбросил эту мысль. Всего несколько минут. Две сломанных двери будут помехой или подспорьем. Я не знал точно, чем именно. Я обдумал все очевидные возможности. Я могу притвориться пьяным и спровоцировать стражников на драку. Если у меня не будет топора, им потребуется совсем немного времени, чтобы разделаться со мной. Я никогда не был силен в простом кулачном бою. Нет. Я хотел остаться дееспособным. Я обдумывал и отвергал один план за другим. Слишком многое я не мог контролировать. Сколько там окажется стражей, будут ли они знакомы мне, будет ли там Волзед, удастся ли отвлечь Регала болтовней?
Во время моего предыдущего визита в покои Кетриккен я заметил наскоро сделанные занавески, прибитые к разбитым дверным рамам покоев короля. Большая часть - обломков была унесена, но куски дубовой двери все еще загромождали коридор. Восстановлением двери никто не занимался. Еще одно подтверждение тому, что Регал никогда не собирался возвращаться в Баккип. Мне нужно найти какой-нибудь предлог, чтобы попасть к королю. Внизу в замке было очень оживленно - ждали приезда герцогов Бернса, Риппона и Шокса и их свиты на церемонию назначения Регала будущим королем. Их должны были поместить в гостевые комнаты в другом крыле замка. Интересно, как они прореагируют на внезапное исчезновение короля и королевы? Будет ли это рассматриваться как измена, или Регал найдет какой-нибудь способ скрыть это от них? Что будет значить для него такое начало царствования? Я перестал прикидывать и сомневаться: это не поможет мне сделать так, чтобы король остался один в своей комнате.
Я вышел из своей комнаты и стал прогуливаться по Баккипу. Кругом царил кавардак. Аристократы всех рангов прибывали на церемонию, и толпа гостей, их домашних и слуг смешалась с людьми из замка. Ноги понесли меня к кабинету Верити. Дверь была открыта, и я вошел. Очаг был холодным, в комнате резко пахло плесенью и мышами. Я надеялся, что свитки, в которых они гнездятся, можно будет восстановить, но был доволен, что отнес наиболее ценные для Верити пергаменты в комнаты Чейда. Я обходил кабинет, прикасаясь к его вещам. Внезапно я с новой силой ощутил его отсутствие. Его несуетную стойкость, его спокойствие, его силу; он никогда не позволил бы довести страну до развала. Я сел в кресло у его рабочего стола. Он был весь в кляксах и чернильных каракулях. Два плохо обрезанных пера отложены в сторону вместе с облысевшей кистью. На столе стояло несколько маленьких горшочков с краской, теперь потрескавшейся и высохшей. Запах краски напоминал мне о Верити, так же как запах кожи и масла для сбруи всегда напоминали о Барриче. Я наклонился над столом и положил голову на руки.
- Верити, вы нужны нам сейчас.
Я не могу прийти.
Я вскочил на ноги, споткнулся о кресло и упал на ковер. В неистовстве я поднялся, и с еще большим неистовством уцепился за этот контакт.
Верити!
Я слышу тебя. В чем дело, мальчик? После некоторой паузы он спросил: Ты дотянулся до меня по собственной воле, да? Хорошо сделано!
Вы необходимы нам немедленно!
Почему?
Мысли долетали до него гораздо быстрее, чем слова, и рисовали картину происходящего более детально, чем ему бы хотелось. Я чувствовал, как от этих мыслей он становится грустным и усталым.
Сир, вернитесь домой! Вы могли бы привести все в порядок! Регал не должен становиться будущим королем! Он не должен грабить Баккип и увозить короля!
Я не могу. Успокойся. Обдумай все. Я не успею вернуться домой и предотвратить что-либо. И это меня огорчает. Но я уже слишком близко, чтобы отказаться от своей цели. И если я буду отцом, его мысли стали теплыми от этого нового ощущения, цель моя станет еще важнее. Я должен собрать Шесть Герцогств и освободить побережье от морских волков. Это должен унаследовать мой ребенок.
Что мне делать?
То, что вы решили. Мой отец, моя жена и мой ребенок. Это тяжкий груз, который я взвалил на твои плечи. Его голос внезапно зазвучал неуверенно.
Я сделаю, что смогу, сказал я ему, боясь обещать что-нибудь большее.
Я верю в тебя. Он помолчал. Ты это чувствуешь?
Что?
Тут кто-то другой, он пытается вломиться в наше сознание и подслушать наш разговор. Кто-то из выводка шпионских гадюк Галена.
Не думаю, что это возможно.
Гален нашел способ и выучил этому своих последователей. Не связывайся со мной больше.
Я почувствовал что-то похожее на то, как он прервал наш контакт в последний раз, чтобы спасти силу Шрюда, но гораздо грубее. Резкий удар Скилла Верити оттолкнул кого-то от нас. Мне показалось, что я почувствовал усилие, которого ему это стоило. Наша связь оборвалась.
Он исчез так же внезапно, как я нашел его. Я попытался нащупать контакт, но не смог. Сказанное Верити о шпионе, слушавшем нас, потрясло меня. Но триумф пересиливал страх. Я работал Скиллом. За нами шпионили. Я работал Скиллом, один и без чьей-то помощи. Но что они слышали? Я отодвинул кресло от стола и посидел еще немного, раздумывая. Работать Скиллом было легко. Я все еще не знал, как я это сделал, но это было легко. Я чувствовал себя, как ребенок, который сложил головоломку, но не может вспомнить точной последовательности движений. Я немедленно захотел попытаться еще раз, но тут же запретил себе это. У меня были другие неотложные дела, гораздо более важные. Я вскочил и выбежал из кабинета, чуть не споткнувшись о Джастина. Он сидел, вытянув ноги, прислонившись спиной к стене. Казалось, он был пьян. Но я знал, в чем дело. Он был оглушен ударом, который нанес ему Верити. Я моментально взял себя в руки и посмотрел на него. Я знал, что должен убить шпиона. Яд, который я так давно приготовил для Волзеда, все еще лежал в пакетике в моем рукаве. Я мог запихать этот пакетик ему в горло. Но это не был быстродействующий яд. Словно угадав мои мысли, Джастин отполз в сторону, держась за стену.
Еще мгновение я смотрел на него, мучительно стараясь сохранять спокойствие. Я обещал Чейду ничего не предпринимать, не посоветовавшись с ним. Верити не просил меня найти и убить шпиона. У него была такая возможность. Я не мог решать сам. Это был один из самых трудных поступков в моей жизни, но я заставил себя отойти от Джастина. Полдюжины шагов по коридору, и я внезапно услышал, как он выпалил:
- Я знаю, что ты делал.
Я обернулся.
- О чем ты говоришь? - спросил я тихим голосом. Сердце мое колотилось. Я надеялся, что он вынудит меня убить его. Страшно было внезапно понять, как сильно я этого хотел. Он побелел, но не отступил. Он напоминал хвастливого ребенка.
- Ты вообразил, будто ты сам король. Ты смеешься надо мной, издеваешься у меня за спиной! Не думай, что я этого не знаю! - Цепляясь за стену, он поднимался на ноги. - Но ты не такой уж великий. Один раз ты воспользовался Скиллом и возомнил, что уже мастер, но твой Скилл воняет собачьей магией! Не думай, что ты всегда будешь расхаживать, как индюк! С тобой будет покончено! И скоро!
Волк проснулся во мне, взывая к немедленному отмщению. Я сдержался.
- Ты смел шпионить за моим Скиллом с принцем Верити, Джастин? Я не предполагал, что у тебя хватит смелости.
- Ты знаешь, что я делал это, бастард. Я не боюсь тебя, и мне не нужно от тебя прятаться! Я многое смею, бастард. Гораздо больше, чем ты можешь представить.
Его поза показывала, что с каждой секундой он боится меня все меньше.
- Но не в том случае, если я заподозрю предательство и измену. Разве будущий король Верити не был объявлен мертвым, о присягнувший ему член группы Скилла? Тем не менее ты шпионишь за мной, когда я связываюсь с ним Скиллом, и ничему не удивляешься?
Мгновение Джастин стоял, словно пораженный громом. Потом он обрел мужество.
- Говори что хочешь, бастард. Никто тебе не поверит, а мы будем это отрицать.
- Помолчи, наконец! - заявила Сирен. Она шла по коридору, как корабль под поднятыми парусами. Я не отошел в сторону и вынудил ее протискиваться мимо меня. Она схватила Джастина за руку и потащила его за собой.
- Молчание - это только еще одна форма лжи, Сирен. - Она продолжала тащить Джастина и удалялась от меня. - Ты знаешь, что Верити все еще жив! Думаешь, он никогда не вернется? Думаешь, тебе не придется отвечать за ту ложь, в которой вы живете?
Они завернули за угол и ушли. Я проклинал себя за то, что так бесстыдно кричал вслух о вещах, которые следовало скрывать. Но случившееся сделало меня агрессивным. Я покинул кабинет Верити и, крадучись, обошел замок. В кухне царила ужасная кутерьма, и у поварихи не было для меня времени. Она только успела спросить, слышал ли я о том, что перед огнем у главного очага нашли змею. Я сказал, что она, конечно, спряталась от мороза в куче дров и ее принесли вместе с поленьями. Тепло вернуло ее к жизни. Сара покачала головой и заметила, что никогда не слышала ни о чем подобном и что это не к добру. Она снова рассказала мне о Рябом Человеке у колодца, но, по ее версии, он пил из ведра, а вода, бежавшая по его подбородку, была красная, как кровь. Повариха заставила кухонных мальчиков носить на кухню воду только из колодца в прачечной. Она не хочет, чтобы кто-нибудь свалился мертвым прямо на кухне.
На этой веселой ноте я покинул кухню, прихватив несколько пирожных, которые стащил с подноса. Но далеко уйти мне не удалось. Меня остановил юный паж.
- Фитц Чивэл, сын Чивэла? - осторожно обратился он ко мне.
Его высокие скулы говорили о том, что он, вероятно, из Бернса, и, вглядевшись, я увидел вышитый на его заплатанном камзоле желтый цветок, который был знаком этого герцогства. Для мальчика его роста он был чрезвычайно худ. Я важно кивнул.
- Мой господин, герцог Браунди из Бернса, просит, чтобы вы пришли к нему так скоро, как сможете, - он тщательно выговорил эти слова. Я сомневался, что он долго прослужил пажом.
- Я могу сейчас.
- Тогда я провожу вас к нему?
- Я сам найду дорогу. Вот. Мне не следует брать это с собой наверх. - Я вручил ему пирожные, и он с сомнением взял их.
- Мне сохранить это для вас, сир? - спросил он серьезно, и я был поражен тем, как мальчик ценит еду.
- Может быть, ты их съешь, а если они тебе понравятся, сходи на кухню и скажи об этом нашей поварихе Саре.
Какая бы суматоха ни царила на кухне, я знал, что комплимент от тощего мальчика обеспечит ему по меньшей мере миску рагу. Лицо пажа просветлело, и, бросив: "Да, сир", он поспешил прочь. Половина пирожного уже была у него во рту.
Гостевые комнаты находились на противоположной стороне Большого зала, напротив покоев короля. Они считались менее удобными главным образом потому, что выходили окнами на горы, а не на море, поэтому в них было темнее. Но во всех других отношениях они были ничуть не хуже остальных комнат.
Когда я в последний раз заходил в одну из них, она была прилично меблирована. Теперь же бернские гвардейцы впустили меня в гостиную, в которой сиротливо стояли всего три стула и кособокий стол в середине. Вера официально приветствовала меня и пошла к герцогу Браунди, чтобы сообщить ему о моем приходе. Гобелены и занавеси, которые прежде украшали каменные стены и оживляли комнату, исчезли. Она была веселой, как тюремная камера, если не считать освещавшего ее огня в очаге. Я стоял в центре комнаты и ждал герцога Браунди. Он вышел из своей спальни и приветствовал меня. Он предложил мне сесть, и мы перетащили два стула поближе к очагу. На столе следовало бы находиться хлебам и печеньям, там должны были быть чайник, кружки и приготовленные для чая травы и бутылки с вином, как это всегда было принято в Баккипе. Мне сделалось больно оттого, что ничего этого теперь не было. Вера держалась в стороне и наблюдала за нами, как охотящийся ястреб. Я не мог не задуматься, где же Целерити.
Мы с Браунди быстро обменялись любезностями, после чего он ринулся вперед, как ломовая лошадь в сугроб.
- Я понимаю, что король Шрюд болен. Слишком болен, чтобы повидать кого-то из своих герцогов. Регал, разумеется, занят приготовлениями к завтрашней церемонии, - сарказм его был тягучим, как густые сливки. - Поэтому я хотел навестить ее величество королеву Кетриккен, - тяжеловесно заявил он. - Как вы знаете, она была весьма любезна со мной в прошлом. Но у ее дверей мне сказали, что она нездорова и не принимает посетителей. Я слышал, что она ждала ребенка, и теперь из-за своей глупости, которая заставила ее поехать защищать Бейгард, потеряла его. Это так?
Я набрал в грудь воздуха, подбирая надлежащие слова.
- Наш король, как вы и сказали, серьезно болен. Я не думаю, что вы увидите его до церемонии. Наша королева также нездорова, но я уверен, что если бы ей доложили о вашем приходе, вы были бы приняты. Она не потеряла ребенка и ездила в Нитбей по той же причине, по которой одарила вас опалами: королева боялась, что если не предпримет ничего она, этого не сделает и никто другой. Кроме того, ее ребенку ничто не угрожало в Нитбее, она упала с лестницы здесь, в Баккипе. И ребенок не пострадал, хотя наша королева сильно ушиблась.
- Понятно, - он снова сел в свое кресло и на некоторое время задумался.
Молчание затянулось, я ждал. Наконец он наклонился вперед и подал мне знак сделать то же самое. Когда наши головы сблизились, он тихо спросил:
- Фитц Чивэл, вы амбициозный человек?
Этот момент наступил. Король Шрюд предсказывал это много лет назад, а Чейд - сравнительно недавно. Я не ответил, но Браунди продолжал так, словно каждое слово было камнем, который приходилось отесывать, прежде чем вручить мне.
- Наследник трона Видящих еще не родился. Не думаете же вы, что когда Регал объявит себя будущим королем, он будет долго ждать трона? Мы не думаем. Я говорю также от имени герцогов Риппона и Шокса. Король Шрюд болен и стар. Он король только по названию. Мы уже почувствовали, каким королем будет Регал. Что с нами случится, пока ребенок Верити не достигнет зрелого возраста? Впрочем, я не жду, что этот ребенок родится, не говоря уж о том, что он получит трон, - он прочистил горло и прямо посмотрел на меня. Вера стояла у дверей, как будто охраняя нас. Я продолжал молчать. - Вы человек, которого мы знаем, сын человека, которого мы знали. Вы похожи на него, и у вас почти то же имя. У вас столько же прав назвать себя королем, как у многих, кто носил корону.
"Это не искушение, - сказал я себе. - Я просто выслушал его, вот и все. Пока что он не сказал ничего такого, что заставляло бы меня предать своего короля". Он поискал слово, потом поднял голову и встретился со мной глазами.
- Времена трудные.
- Это так, - тихо согласился я.
Он посмотрел на свои руки. Это были рабочие руки, в мелких шрамах и мозолях. Его рубашка была выстирана и починена, но это не была новая одежда, сшитая специально к этому дню. Возможно, времена были трудными в Баккипе, но они были гораздо труднее в Вернее. И тогда он тихо сказал это:
- Если вы считаете для себя возможным противостоять Регалу, объявите себя будущим королем вместо него. Бернс, Риппон и Шоке поддержат вас. Я верю, что королева Кетриккен поддержит вас тоже и что герцогство Бакк последует за ней. - Он снова посмотрел на меня. - Мы много говорили об этом. Мы верим, что у ребенка Верити будет больше шансов вступить на трон, если регентом будете вы, а не Регал.
Так. Они уже не принимают во внимание Шрюда.
- А почему не пойти за Кетриккен? - спросил я осторожно.
Он посмотрел в огонь.
- Трудно об этом говорить, особенно после того, как она показала себя. Но она рождена в другой стране, и в некотором роде мы не знаем ее. Нельзя сказать, что мы сомневаемся в ней. Это не так. И мы не хотим предавать ее. Она королева, и королевой останется, а ее ребенок унаследует трон. Но сейчас нам нужны и будущий король, и королева.
Демоны нашептывали мне вопрос: "А если я не захочу отдать власть, когда ребенок достигнет нужного возраста, что тогда?" Им пришлось бы что-то ответить мне на это. Еще мгновение я сидел неподвижно и молчал. Я почти чувствовал приливы вероятностей, бурлившие вокруг меня. Было ли это тем, о чем всегда говорил шут, - одним из туманных перекрестков, на которых я часто оказывался?
- Изменяющий, - тихо усмехнулся я.
- Простите? - Браунди наклонился ближе.
- Чивэл Рыцарственный, - сказал я. - Как вы верно заметили, я ношу его имя. Почти его, герцог Бернса. Вы находитесь в трудном положении. Я знаю, что вы рисковали, разговаривая со мной, и я буду так же прям с вами. Я человек с амбициями. Но я не пойду против моего короля. - Я набрал в грудь воздуха и посмотрел в огонь. Впервые я по-настоящему понял, что будет значить для Бернса, Риппона и Шокса внезапное исчезновение Шрюда и Кетриккен. Прибрежные Герцогства превратятся в неуправляемый корабль в бурном море. Браунди почти признался, что они не пойдут за Регалом. Но сейчас мне нечего было им предложить. Если бы я прошептал ему, что Верити жив, назавтра они бы поднялись, чтобы опротестовать права Регала. Предупреждение о том, что Шрюд и Кетриккен могут исчезнуть, не даст им никакой уверенности, но слишком много людей не будут удивлены, если это случится. Когда король и королева будут в безопасности в Горном Королевстве, тогда, возможно, Прибрежным Герцогствам можно будет рассказать все. Но это произойдет через много недель. Я пытался придумать, в чем можно заверить его сейчас. - Я понимаю, чего вам стоило сделать мне это предложение, и как человек я с вами, - я произнес эти слова осторожно, боясь измены. - Королю Шрюду я присягнул. Королеве Кетриккен и наследнику, который должен родиться, я предан. Я предвижу черные дни, и Прибрежные Герцогства должны вместе выступить против пиратов. У нас нет времени беспокоиться о том, что принц Регал будет делать внутри страны. Пусть он едет в Тредфорд. Наша жизнь здесь, и здесь мы должны сражаться и выстоять.
Сказав это, я ощутил, как что-то изменилось во мне. Словно я сбросил плащ или, как насекомое, вылез из своего кокона. Регал оставлял меня здесь, в Баккипе. Он решил бросить меня навстречу трудностям и опасностям, вместе с теми, кто был мне более всех дорог. Пусть. Если король и королева Кетриккен окажутся далеко отсюда, в горах, я не стану больше бояться Регала. Молли нет, она для меня потеряна. Что говорил Баррич некоторое время назад? Если я не вижу ее, это не означает, что она не видит меня. Что ж, тогда пусть видит - я могу действовать. Даже один восставший человек может что-то изменить. Пейшенс и Лейси будут в большей безопасности под моим покровительством, чем внутри страны в качестве заложников Регала. Мысли путались. Могу ли я захватить Баккип и сохранить его в целости до возвращения Верити? Кто последует за мной? Баррича не будет. Я не могу рассчитывать на его влияние. Но эти жадно лакающие пиво солдаты из Внутренних Герцогств тоже уйдут. Останутся только воины Баккипа, которые не дадут разрушить холодную скалу этого замка. Некоторые из них видели, как я рос, другие учились владеть мечом в одно время со мной. Я знал гвардию Кетриккен, а старые солдаты, которые все еще носят цвета короля Шрюда, знают меня. Я принадлежал им, прежде чем стал принадлежать королю Шрюду. Вспомнят ли они об этом?
Несмотря на тепло, идущее от огня, меня охватила дрожь. Будь я волком, шерсть у меня на загривке встала бы дыбом. Искра во мне разгоралась.
- Я не король. И не принц. Я всего лишь бастард, но я люблю Бакк. Я не хочу, чтобы проливалась кровь, и не хочу противостоять Регалу. У нас нет на это времени, и я не стану убивать людей Шести Герцогств. Пусть Регал бежит внутрь страны. Когда он и собаки, которые нюхают его след, уйдут, я буду принадлежать вам. И все в Бакке, кого я смогу поднять.
Слова были произнесены, обязательство дано. "Измена, предатель", - шептал тихий голос внутри меня. Но сердце мое верило в справедливость того, что я сделал. Чейд может смотреть на это по-другому. Но в то мгновение я знал единственный способ заявить о себе Чейду и Кетриккен - огласить, что я с теми, кто против Регала. Тем не менее я хотел быть уверен, что Браунди правильно понимает меня. Я пристально смотрел в его озабоченные глаза.
- Такова моя цель, герцог Браунди из Бернса. Я ясно говорю это, и ничего не скрываю. Я вижу, как объединенные Шесть Герцогств - страна со свободным от пиратов побережьем - коронуют Кетриккен. Я хочу услышать от вас, что это также и ваша цель.
- Клянусь, что это так, Фитц Чивэл, сын Чивэла.
К моему ужасу, покрытый боевыми шрамами старик взял мои руки в свои и возложил себе на лоб в древнем жесте приносящего присягу вассала. Все, что я смог сделать, это не оторвать их от его лба. "Преданность Верити", - напомнил я себе. Вот как я начал это, и я должен постараться, чтобы так оно и шло.
- Я поговорю с остальными, - тихо продолжал Браунди. - Я скажу им, чего вы хотите. По правде говоря, нам тоже не нужно кровопролитие. Пусть щенок бежит, поджав хвост, внутрь страны. А здесь останутся волки.
Мои волосы встали дыбом от выбранных им слов.
- Мы будем присутствовать на его церемонии. Мы даже поклянемся еще раз в верности королю династии Видящих. Но не он этот король. Он никогда им не будет. Насколько я понимаю, он уедет на следующий день после церемонии. Мы отпустим его, хотя, по традиции, новый будущий король должен встать перед своими герцогами и выслушать их советы. Может быть, мы задержимся на день или два после отъезда Регала. По крайней мере, Баккип должен стать вашим, прежде чем мы уйдем. Мы позаботимся об этом. Нам нужно многое обсудить, например расположение наших кораблей. Ведь на верфях есть другие суда, правда? - В ответ на мой короткий кивок Браунди улыбнулся с волчьим удовлетворением. - Мы проследим, чтобы их спустили на воду. Регал вывез из Баккипа все запасы, это известно каждому. Нам предстоит позаботиться о том, чтобы пополнить ваши склады. Фермерам и овцеводам Бакка придется понять, что они должны отдать припрятанное, если хотят, чтобы солдаты охраняли их побережье. Это будет трудная зима для всех нас, но тощие волки самые свирепые, как говорят.
А мы тощие, брат. О, мы тощие.
Ужасное предчувствие охватило меня. Я подумал, что я сделал. Мне придется найти способ поговорить с Кетриккен до ее отъезда, чтобы как-то заверить ее, что я не предатель. Я свяжусь Скиллом с Верити, как только смогу. Поймет ли он? Он должен. Он всегда умел заглядывать в глубины моего сердца. Конечно, он увидит, чего я хочу. А король Шрюд? Давным-давно, покупая мою верность, он сказал: "Если когда-нибудь какой-нибудь мужчина или женщина попытается повернуть тебя против меня, предлагая тебе больше, чем я, приди ко мне, расскажи об этом, и я пойду тебе навстречу". "Отдали бы вы мне Баккип, старый король?" - подумал я.
Я заметил, что Браунди замолчал.
- Не бойтесь, Фитц Чивэл, - сказал он, - не сомневайтесь в правильности вашего выбора, или все мы пропали. Если ваша рука не поднимется, чтобы потребовать Баккип, это будет кто-то другой. Мы не можем покинуть замок, никого не оставив у руля. Будьте довольны, что это вы, - так, как довольны мы. Регал уходит туда, куда никто из нас не может последовать за ним. Он бежит внутрь страны, чтобы спрятаться под кровать своей матери. Мы должны сами постоять за себя. Все приметы и предзнаменования указывают нам на это. Говорят, что люди видели Рябого Человека, пьющего кровь из колодца Баккипа, а у очага в Большом зале свернулась змея, которая посмела укусить ребенка. Сам я, когда ехал к югу, видел молодого орла, которого мучили вороны. Но как только я подумал, что ему следует броситься в море, чтобы спастись, он взмыл вверх и схватил ворону, которая собиралась кинуться на него. Он швырнул ее в воду, а остальные вороны разлетелись в стороны, крича и хлопая крыльями. Это знаки, Фитц Чивэл. Мы были бы глупцами, если бы не обратили на них внимания.
Я скептически относился к предзнаменованиям, тем не менее дрожь охватила меня. Браунди перевел взгляд на дверь во внутренние комнаты. Там стояла Целерити. Темные короткие волосы обрамляли ее гордое лицо, а глаза сверкали голубизной.
- Дочь. Ты сделала хороший выбор, - сказал ей старик. - Когда-то я не понимал, чем тебе так приглянулся писарь. Может быть, сейчас я понял это.

Предыдущая страница 31 Следующая страница


Королевский Убийца 32

Он поманил ее в комнату, и она вошла, зашелестев юбками. Она встала около своего отца, смело глядя па меня. В первый раз я заметил, что эта застенчивая девушка обладает железной волей. Это расстроило меня.
- Я просил вас подождать, и вы подождали, - сказал мне герцог Браунди. - В этом вы показали себя человеком чести. Сегодня я доказал вам свою преданность. Примете ли вы обещание моей дочери стать вашей женой?
На краю какого обрыва я балансировал! Я встретил взгляд Целерити. У нее не было сомнений. Если бы я никогда не знал Молли, я бы нашел ее прекрасной. Но теперь, когда я смотрел на нее, я видел только то, чем она не была. Я не мог предложить ей руку и сердце - тем более в такое время. Я решил быть твердым и обратился к отцу Целерити:
- Вы оказываете мне большую честь, сир. Но, герцог Браунди, вы сказали правду. Это тяжелые времена. С вами ваша дочь в безопасности. Рядом со мной этого не будет. То, что мы сегодня здесь обсуждали, многие назовут изменой. Люди станут говорить, что я просил руки вашей дочери, чтобы привязать вас ко мне. Или что вы отдали мне вашу дочь по той же причине. Я не хочу этого. - Я заставил себя снова посмотреть на Целерити. - Дочь Браунди в большей безопасности, чем жена Фитца Чивэла. Пока мое положение не станет более определенным, я ни с кем не могу связать свою жизнь. Мое уважение к вам велико, леди Целерити. Я не герцог и даже не лорд. Как я и сказал, я только незаконный сын принца. Пока я не смогу добиться чего-то большего, я не буду искать жены и не буду свататься ни к одной женщине.
Целерити явно была разочарована. Но ее отец медленно кивнул.
- Я вижу мудрость ваших слов. Дочь моя, боюсь, видит в них только промедление, - он посмотрел на огорченную Целерити и нежно улыбнулся. - Когда-нибудь она поймет, что люди, которые хотят защитить ее, любят ее. - Он пробежал по мне взглядом, как будто я был породистой лошадью. - Я верю, - тихо сказал он, - что Бакк выстоит. И что ребенок Верити унаследует трон.
Я оставил его. Эти слова эхом отзывались в моем сознании. Снова и снова я говорил себе, что не сделал ничего плохого. Если я не подниму руку, чтобы потребовать Баккип, это сделает другой.

***

- Кто? - сердито спросил меня Чейд через несколько часов.
Я сидел, глядя себе под ноги.
- Не знаю. Но они бы нашли кого-нибудь, кто с гораздо большей вероятностью учинил кровопролитие. Он начал бы действовать на церемонии и не дал бы нам спасти Кетриккен и Шрюда.
- Если Прибрежные Герцогства так близки к восстанию, как видно из твоего доклада, мы, возможно, должны пересмотреть свой план.
Я чихнул. В комнате все еще пахло горькой корой.
- Браунди говорил со мной не о восстании, а о преданности законному королю. И именно на это я ответил. У меня нет никакого желания захватывать трон, Чейд. Я только хочу сохранить его для законного наследника.
- Я знаю, - ответил он быстро, - иначе я бы пошел прямо к королю Шрюду с этим.., безумием. Я не знаю, как это назвать. Это не измена, и однако...
- Я не изменник, - страстно сказал я.
- Нет? Тогда позволь задать тебе вопрос. Если, вопреки нашим усилиям спасти Шрюда и Кетриккен или, не дай бог, по нашей вине, они оба погибнут, а Верити никогда не вернется? Что тогда? Ты тоже будешь стремиться передать трон законному королю?
- Регалу?
- По линии преемственности - да.
- Он не король, Чейд. Он избалованный принц и всегда таким останется. Во мне столько же крови Видящих, сколько в нем.
- Но то же самое можно будет сказать о ребенке Кетриккен, когда придет время. Видишь, на какой опасный путь мы вступаем, когда пытаемся встать выше, чем нам полагается? Мы присягнули династии Видящих. И не одному королю Шрюду или другому мудрому королю, а всей династии. Даже если королем будет Регал.
- Ты станешь служить Регалу?
- Я видел, как и более глупые принцы с годами становились мудрыми. То, что ты замышляешь, приведет нас к гражданской войне. Фарроу и Тилт...
- .. Не заинтересованы ни в какой войне. Они будут только рады избавиться от нас и Прибрежных Герцогств. Регал всегда так говорил.
- И наверное, он считает, что это на самом деле так. Но когда он обнаружит, что негде покупать хороший шелк и что баржи с вином из Бингтауна больше не плывут по реке в Бакк, он передумает. Регал захочет вернуть портовые города, и он это сделает.
- Так как мне следовало поступить?
Чейд сел напротив меня, зажав худые руки между коленями.
- Я не знаю. Браунди, конечно, в отчаянии. Если бы ты надменно отказал ему и упрекнул его в измене... Что ж, он знал бы, как поступить с тобой. Помни, что он не замедлил разделаться с Вераго, когда решил, что она угрожает Видящим. Это уже слишком для бедного старого убийцы. Нам нужен король.
- Да.
- Сможешь ты снова связаться с Верити?
- Я боюсь. Я не знаю, как закрыться от Джастина и Сирен. Или Уилла, - я вздохнул. - Тем не менее я попытаюсь. Верити, конечно, узнает, если они прорвутся... - у меня появилась еще одна мысль. - Чейд, завтра ночью, когда будешь уводить Кетриккен, тебе придется рассказать ей о том, что произошло, и заверить ее в моей преданности.
- О! Это сильно облегчит ей бегство в горы. Нет. Не завтра ночью. Я прослежу, чтобы эта весть дошла до нее, когда она будет в безопасности. А ты должен дотянуться до Верити, но будь осторожен, за тобой не должны шпионить. Ты уверен, что наши планы им неизвестны?
Мне пришлось покачать головой.
- Но надеюсь, что нет. Я все рассказал Верити, когда связывался с ним Скиллом. Только в самом конце он сказал, что кто-то пытается подслушать нас.
- Тебе, наверное, следовало убить Джастина, - задумчиво проговорил Чейд и рассмеялся, увидев мое обескураженное лицо. - Нет, нет, не беспокойся. Я не собираюсь упрекать тебя за то, что ты удержался от этого. Если бы ты был так же осмотрителен в разговоре с Браунди! Одного намека на то, что существует такой план, было бы достаточно для Регала, чтобы повесить тебя. Он безжалостен и глуп и мог бы попытаться повесить и своих герцогов. Нет! Давай даже не думать об этом. Залы Баккипа были бы залиты кровью. Если бы ты нашел возможность прекратить эту беседу прежде, чем Браунди успел сделать тебе такое предложение! Впрочем, как ты сказал, они могли бы найти кого-нибудь другого. Хорошо. Мы не можем приделать старые головы на молодые плечи. К сожалению, Регал слишком легко может снести твою юную голову с твоих юных плеч. - Чейд со вздохом опустился на колени и подбросил в огонь еще одно полено. - Готово ли все остальное? - спросил он внезапно. Я был только рад переменить тему.
- Все, что было возможно. Баррич будет ждать в ольховой роще у логова старого лиса.
Чейд закатил глаза:
- А как я его найду? Спрошу пробегающего мимо лиса?
Я улыбнулся, сам того не желая.
- Вроде того. Откуда вы выйдете из замка?
Некоторое время он упрямо молчал. Эта старая лисица по-прежнему не хотела обнаруживать свой тайный ход. Наконец он сказал:
- Мы выйдем из сарая с зерном, третьего от конюшни.
Я медленно кивнул.
- Серый волк встретит вас. Бесшумно следуйте за ним, и он покажет вам путь за стены Баккипа, так что не придется идти через ворота.
Чейд уставился на меня. Я ждал. Приговора, отвращения или любопытства. Но старый убийца слишком долго учился скрывать свои чувства.
- Мы будем глупцами, если не используем все оружие, которое у нас есть. Он.., опасен?
- Не более чем я. Не нужно брать с собой отраву для волков или предлагать ему баранину, чтобы вам разрешили пройти, - я знал фольклор не хуже Чейда. - Просто покажитесь ему, и он выведет вас наружу и проводит к роще, где будет ждать Баррич.
- Это долгий путь? - я понял, что он думает о короле.
- Не слишком долгий, но и не короткий. А снег там глубокий и нерасчищенный. Будет нелегко пролезть через отверстие в стене, но это можно сделать. Я мог бы попросить Баррича встретить вас у стены, но не хочу привлекать ничьего внимания. Может быть, вам поможет шут?
- Похоже, ему придется. Нельзя вовлекать никого другого в этот заговор. Наше положение становится все более и более неопределенным.
Я склонил голову, соглашаясь с ним.
- А ты? - осмелился спросить я.
- Моя работа выполнена. Шут помогал мне. Он раздобыл одежду и деньги для своего короля. Шрюд неохотно согласился с нашим планом. Несмотря ни на что, Фитц, Регал его сын, его любимый младший сын. Он знает, как безжалостен Регал, но все же ему трудно поверить, что принц может покуситься на его жизнь. Признать, что Регал хочет убить его, - значит признать, что он ошибался относительно своего сына. Бежать из Баккипа для него еще хуже. Тем самым он признает не только то, что Регал восстал против него, но и то, что ему остается только бегство. Он никогда не был трусом. Теперь ему больно при мысли, что он вынужден спасаться от того, кто должен быть более всех верен ему. Тем не менее это придется сделать. Мне удалось уговорить его, упирал прежде всего на то, что ребенок Кетриккен без его поддержки не сможет претендовать на трон, - Чейд вздохнул. - Почти все готово. Я приготовил лекарства и упаковал вещи.
- Шут понимает, что не может ехать с королем?
Чейд потер лоб.
- Он собирается последовать за ним через несколько дней. Его невозможно отговорить. Все, что я смог, это заставить его путешествовать отдельно.
- Значит, я должен убрать свидетелей из комнаты короля, чтобы ты мог забрать его.
- Да, - безрадостно заметил Чейд. - Все хорошо спланировано и готово к выполнению, если не считать этой самой важной детали.
И мы вместе уставились в огонь.

29
БЕГСТВО И ПЛЕН

Разногласия между Прибрежными и Внутренними Герцогствами уходят своими корнями в далекое прошлое. Четыре Прибрежных Герцогства - Бернс, Бакк, Риппон и Шокс - были единым королевством задолго до образования Шести Герцогств. Когда король Вайдлер убедился, что покорение халцедоновых областей не принесет выгоды, он обратил свой взор внутрь страны. Район Фарроу с его разбросанными кочевыми племенами легко пал под натиском организованных армий. Густонаселенный Тилт завоевать было труднее, он сдался, только когда прежний король этого района обнаружил, что его страна окружена, а торговые пути перерезаны.
И прежнее королевство Тилта, и регион, который впоследствии стал известен как Фарроу, на протяжении жизни целого поколения считались просто покоренной территорией. И их природные богатства расточительно эксплуатировались ради Прибрежных Герцогств. Королева Мунифайсенс, внучка Вайдлера, была достаточно умна для того, чтобы увидеть порожденное этим недовольство внутренних районов. Она проявила огромную терпимость и мудрость, возвышая старейшин племен Фарроу и прежних властителей Тилта до положения придворной знати. Она использовала браки и передачу земельных владений, чтобы выковать союз между прибрежными и внутренними народами. Она первая назвала свое королевство Шестью Герцогствами. Но все ее политические маневры не могли снять противоречий между географическими и экономическими интересами таких разных районов. Климат, народ и обычаи Внутренних и Прибрежных Герцогств сильно различались.
Во время царствования Шрюда разногласия между двумя регионами обострились. Его старшие сыновья, Верити и Чивэл, были детьми королевы Констанции, аристократки из Шокса, имеющей родственников также среди знати Бернса. Сердце ее принадлежало народу побережья. Вторая жена Шрюда, королева Дизайер, была из Фарроу, но ее родословная прослеживалась до основателей королевской семьи Тилта и отдаленного родства с Видящими. Поэтому многие утверждали, что в ее сыне Регале больше королевской крови, чем у любого из его сводных братьев, а значит, он имеет больше прав на трон.
С исчезновением будущего короля Верити, появлением слухов о его смерти и очевидным угасанием короля Шрюда прибрежным герцогам стало ясно, что власть и титул перейдут к принцу Регалу, происходившему из внутренних земель. Они предпочли сделать ставку на будущего ребенка Верити и предусмотрительно старались сохранить и консолидировать прибрежные государства. Поскольку над Прибрежными Герцогствами нависла угроза пиратов и "перековывания", это действительно был для них единственный разумный выход.
Церемония присвоения принцу титула будущего короля была слишком длинной. Людей собрали задолго до начала, чтобы дать Регалу возможность торжественно пройти сквозь наши ряды и проследовать к высокому сиденью с дремлющим королем Шрюдом. Королева Кетриккен, бледная как восковая свеча, стояла слева за спиной Шрюда. Регал позаботился о том, чтобы король был облачен в мантию и имел при себе все королевские регалии, но Кетриккен отказалась от предложения Регала одеться попышнее. Она выглядела слишком буднично в скромном пурпурном платье, перепоясанном выше ее округляющегося живота. Простой золотой обруч охватывал ее коротко остриженные волосы. Если бы не этот знак отличия у нее на голове, она могла бы сойти за служанку, собирающуюся прислуживать Шрюду. Я знал, что она считает себя скорее "жертвенной", чем королевой. Простота наряда делала ее чужестранкой в глазах баккипского двора.
Шут тоже присутствовал на церемонии. На нем был сильно поношенный черно-белый шутовской костюм, и снова в руках он держал скипетр с Крысиком. Лицо свое шут раскрасил черными и белыми полосками, и я гадал, сделал ли он это, чтобы скрыть свои синяки, или просто в тон костюму. Он появился незадолго до прихода Регала и явно устроил спектакль, прогуливаясь по проходу между рядами и легкомысленно благословляя собравшихся Крысиком. После этого он сделал собравшимся реверанс и грациозно плюхнулся к ногам короля. Стражники двинулись, чтобы перехватить его, но путь им преградили ухмыляющиеся и вытягивающие шеи люди. Когда шут дошел до возвышения и уселся, король рассеянно протянул руку и взъерошил его редкие волосы, и таким образом ему было разрешено оставаться на месте. Люди обменивались улыбками или хмурили брови, глядя на устроенное шутом представление. Все зависело от того, насколько человек стремился выразить свою верность Регалу. Что до меня, то я боялся, что это его последняя шутка.
Замок напоминал бурлящий котел. Моя вера в то, что Браунди - человек, умеющий держать язык за зубами, была поколеблена. То одни, то другие придворные кивали мне или ловили мой взгляд. Я боялся, что это заметят подручные Регала, поэтому старался как можно больше находиться в своей комнате и провел большую часть дня в башне Верити, где тщетно пытался связаться с ним Скиллом. Я выбрал это место в надежде представить себе его образ, но потерпел неудачу. Я мучительно боялся услышать шаги Уилла или почувствовать прикосновение Джастина или Сирен к моему сознанию.
Я окончательно убедился, что со Скиллом ничего не выйдет, и долго сидел и ломал голову над неразрешимой загадкой, как очистить комнату короля от стражников. Снаружи доносился шум бури, и когда я открыл окно, внезапный порыв ветра чуть не отбросил меня в другой конец комнаты. Большая часть обитателей Баккипа считала такую погоду самой подходящей для церемонии. Шторм должен был удержать пиратов от новых набегов. Я смотрел на покрытую снегом дорогу. От дождя на ней образовалась наледь, и она стала предательски скользкой. Трудно было вообразить, как Баррич поедет по ней ночью с королевой и королем Шрюдом в носилках. Не могу сказать, что сам мечтал бы о такой поездке.
В замке была умело создана загадочная и пугающая атмосфера. Теперь к истории о Рябом Человеке и змеям в очаге добавились рассказы о событиях в кухнях. Тесто для хлеба сегодня не поднялось, а молоко свернулось в бочонках даже до того, как с него сняли сливки. Повариха Сара в отчаянии заявила, что ничего подобного в ее владениях сроду не бывало. Скисшее молоко побоялись отдать даже свиньям, настолько велика была уверенность в том, что оно проклято. Все эти передряги прибавили хлопот кухонным слугам, и без того перегруженным работой, и поварам, которые должны были кормить многочисленных гостей, прибывших на церемонию. Я мог бы поручиться, что настроение во всем замке могут легко испортить огорченные повара. В караульной комнате порции были уменьшены, тушеное мясо оказалось пересоленным, а пиво каким-то образом помутнело. Герцог Тилта пожаловался на то, что в его комнату подали уксус вместо вина. В ответ на это герцог Бернса заметил, что даже капля уксуса порадовала бы его как единственный знак гостеприимства хозяев. Это замечание дошло до ушей миссис Хести, и она сурово выбранила горничных и слуг, не сумевших обеспечить гостей всем необходимым. Младшие слуги жаловались, что им велели свести затраты на гостей до минимума, но отдавшего такое распоряжение найти не удалось.
Весь день все шло кувырком, так что я испытал только облегчение, когда заперся в башне Верити.
Но я не смел пропустить церемонию и поэтому стоял в неудобной рубашке со слишком пышными рукавами и в колючих гамашах и терпеливо ждал выхода Регала. Голова моя была забита неразрешенными проблемами и вопросами. Я беспокоился о том, где Баррич стащил лошадей и носилки. Сейчас уже темно. Он, вероятно, сидит на улице, в такую-то бурю, в жалком укрытии ольховой рощи. Он, безусловно, спрячет лошадей, но это вряд ли спасет их от непрерывного дождя со снегом. Он назвал мне имя кузнеца, к которому были отведены Суути и Радди. Каким-то образом мне нужно найти способ еженедельно платить этому человеку и следить, что за ними хорошо ухаживают. Он заставил меня пообещать, что я не доверю это дело никому другому. Сможет ли королева остаться одна в своей комнате? Как устроить, чтобы Чейд тайно увел короля Шрюда?
Удивленный ропот оторвал меня от моих размышлений. Я взглянул туда, куда, по-видимому, смотрели все. У помоста что-то быстро замигало, и через мгновение одна из белых свечей загорелась синим светом. Потом еще одна выплюнула искру, и появилось синее пламя. Снова раздался шум, но капризные свечи уже успокоились и начали гореть хорошо и ровно. Кетриккен и король Шрюд, очевидно, не заметили никакого беспорядка, но шут сел и с укором потряс Крысиком над свечами.
Наконец появился Регал, одетый в красный бархат и белый шелк. Маленькая горничная шла перед ним, размахивая курильницей с сандалом. Регал улыбнулся всем и лениво двинулся к трону. Многим он приветственно кивал головой. Я уверен, что все прошло не так хорошо, как Регал планировал. Король Шрюд проснулся и удивленно посмотрел на свиток, который подали ему для прочтения. Наконец Кетриккен взяла свиток из его дрожащих рук, и старый король улыбнулся ей, а она прочитала вслух слова, которые, должно быть, пронзили ее сердце. Это был подробный перечень детей, рожденных королем Шрюдом, включая умершую в детстве дочь, по порядку их рождения, а потом по порядку их смертей, и все это вело к Регалу как к единственному выжившему законному наследнику.
Она не запнулась на имени Верити и быстро произнесла: "Погиб от несчастного случая во время путешествия к Горному Королевству". О ребенке, которого она носила, упомянуто не было. Он считался наследником, но не будущим королем и не мог получить этого титула, пока ему не исполнится шестнадцать лет.
Кетриккен достала из сундука Верити простой серебряный обруч с синим драгоценным камнем, служивший короной будущему королю, и подвеску из золота и изумрудов в форме прыгающего оленя. Все это она передала королю Шрюду, который в недоумении взглянул на нее. Он не пошевельнулся, чтобы возложить корону на Регала. Наконец Регал протянул руку, и Шрюд позволил ему забрать обруч. И тогда Регал сам надел его на голову и прицепил подвеску. Перед нами стоял новый будущий король Шести Герцогств.
Свечи снова начали мигать синим светом, когда герцоги стали пробираться вперед, чтобы присягнуть Дому Видящих. Регал пытался не обращать на это внимания до тех пор, пока бормотание людей не стало таким громким, что чуть не заглушило клятву герцога Рема из Тилта. Тогда Регал повернулся и потушил свечу. Я не мог не восхититься его выдержкой, особенно когда посинела вторая свеча и он был вынужден погасить и ее. Внезапно факел, стоявший у главной двери, выкинул несколько языков синего пламени, и в зале отвратительно запахло дымом. Все взгляды устремились на него, и он вдруг погас. Регал выжидал, но я видел, как сжались его челюсти и запульсировала маленькая жилка на лбу.
Я не знал, как Регал собирался завершить церемонию, но после происшествия со свечами и факелом он скоренько подвел ее к финалу. По его короткому сигналу внезапно заиграли менестрели. Раскрылись двери, и слуги внесли доски для столов, а мальчики спешили следом с козлами, чтобы их установить. По крайней мере, для этого праздника Регал не пожалел ничего, и все с удовольствием отдали должное прекрасно приготовленному мясу и пирожным. Если хлеба и не хватало, никто не подумал на это жаловаться. В Малом зале были расставлены столы для знати. Я увидел, как Кетриккен медленно повела туда короля Шрюда. Шут и Розмэри шли за ними. Придворным более низкого ранга подали простое, но обильное угощение и предоставили место для танцев.
Я собирался как следует поесть на празднике, но меня слишком часто хлопали по плечу, а женщины ловили мой взгляд. Прибрежные герцоги устроились за Высоким Столом, чтобы преломить хлеб с Регалом и скрепить их новые отношения. Мне говорили, что все три герцога будут знать о моем согласии. Но я получал свидетельства того, что об этом известно и многим менее важным людям, и очень волновался. Целерити не пыталась открыто искать моего общества, но заставляла меня нервничать, потому что, как преданная собака, всюду следовала за мной. Поворачиваясь, я всякий раз обнаруживал ее на расстоянии десяти шагов от меня. Она явно хотела, чтобы я заговорил с ней, но у меня не находилось подходящих слов. Я едва выдержал, когда захудалый аристократ из Шокса спросил меня, думаю ли я, что следует поставить корабль в Южной бухте у Фальсбея.
Сердце мое упало, когда я внезапно осознал свою ошибку. Никто из них не боялся Регала. Они не чувствовали никакой опасности и видели в нем только избалованного мальчишку, который хотел получить титул, чтобы носить корону и красивую одежду. Они считали, что, раз он уедет, можно не обращать на него внимания. Но я знал, на что был способен Регал в его стремлении к власти. Ради исполнения своих глупых прихотей он пойдет на все, будучи уверенным, что ему это сойдет с рук. Он покидает Баккип, потому что ему не нужны остающиеся здесь развалины. Но если он узнает о моих замыслах, то ни перед чем не остановится. Меня бросят здесь, как бездомную собаку, на растерзание пиратам. Если бы я не был очень осторожен, они бы убили меня.
Дважды я пытался ускользнуть, но оба раза меня останавливали люди, желавшие тихо поговорить со мной в уголке. Наконец я сказал, что у меня болит голова, и открыто заявил, что собираюсь лечь в постель. Мне пришлось смириться с тем, что по меньшей мере дюжина человек устремилась ко мне, чтобы пожелать спокойной ночи, прежде чем я уйду. Когда я решил, что наконец свободен, Целерити застенчиво коснулась меня рукой и пожелала мне приятных сновидений таким несчастным голосом, что я понял, как обидел ее. Думаю, это смутило меня больше, чем что-либо другое в этот вечер. Я поблагодарил ее и осмелился поцеловать кончики ее пальцев. Свет, снова вспыхнувший в ее глазах, пристыдил меня. Я бежал.
Взбираясь наверх, я думал, как Верити или мой отец могли выносить такое. Если бы когда-нибудь я мечтал быть настоящим принцем, а не бастардом, то в эту ночь отказался бы от своей мечты. С тяжелым сердцем я понял, что такой будет моя жизнь до возвращения Верити. Иллюзия власти теперь цеплялась ко мне. И слишком у многих от этого закружилась бы голова.
В своей комнате я с огромным облегчением переоделся в нормальную одежду. В рукаве моей рубашки все еще был зашит пакетик яда для Волзеда. "Возможно, это принесет мне счастье", - подумал я горько. Я покинул мою комнату, после чего совершил свой самый глупый поступок в этот вечер. Я пошел в комнату Молли. Коридор был пуст, его слабо освещали два факела. Я постучал в ее дверь. Ответа не было. Я осторожно попробовал замок, но он не был заперт. Дверь распахнулась от моего прикосновения.
Темнота. Пустота. В маленьком очаге не было огня. Я нашел огарок свечи и зажег его от факела. Потом вернулся в ее комнату и закрыл дверь. Там я стоял, пока опустошение в моей душе не стало наконец реальностью. Все это было слишком похоже на Молли. Аккуратная кровать, выметенный очаг и маленькая горка дров, заботливо приготовленных для следующего обитателя. Кувшин, перевернутый в тазу, чтобы не запылился. Ни ленточки, ни свечи, ни даже кусочка фитиля. Я сел в кресло перед холодным очагом, открыл сундук для одежды и заглянул внутрь. Ничего. Но это было не ее кресло, не ее очаг и не ее сундук. Это были предметы, к которым она прикасалась в то недолгое время, пока жила здесь.
Молли не было.
Она не вернется.
Я постарался взять себя в руки и не думать о ней. В этой пустой комнате у меня словно пелена упала с глаз. Я ощутил презрение к себе. Я хотел бы, чтобы того поцелуя, который я запечатлел на кончиках пальцев Целерити, не было. Бальзам для раненной гордости девушки или попытка привязать к себе ее и ее отца? Я уже не знал, что это было и как это можно расценить. И то и другое было плохо, если я хоть немного верил в любовь, в которой клялся Молли. Один этот поступок был доказательством того, что я виноват во всем, в чем она меня обвиняла. Я всегда буду ставить Видящих выше нее. Молли причинила мне боль, покинув меня. Но, говоря с ней о свадьбе, я водил ее за нос и лишил ее гордости и веры в меня. Это она будет вечно носить с собой. Она будет думать, что ее обманул и использовал эгоистичный лживый мальчишка, у которого даже не хватило смелости сразиться за нее.
Может ли опустошение быть источником мужества? Или это было просто безрассудство и жажда самоуничтожения? Я смело пошел вниз и прямиком направился в комнаты короля. Два факела у его дверей плевались синими искрами, когда я проходил мимо. "Это уже чересчур, Чейд", - подумал я. Интересно, все ли свечи и факелы в замке он обработал? Я отдернул занавеску и вошел. Никого не было. Ни в гостиной, ни в спальне короля. Его покои представляли собой жалкое зрелище. Все ценное было вывезено и отправлено вверх по реке. Здесь больше нечего было красть, иначе Регал оставил бы сторожа у дверей. Странно, но королевская спальня напомнила мне комнату Молли. Тут остались кое-какие вещи - постель, одежда и тому подобное, - но это не была больше спальня моего короля. Я подошел к столу; на этом самом месте я стоял, когда был маленьким мальчиком. Тогда еженедельно Шрюд Проницательный во время завтрака допытывался, как идет моя учеба, и напоминал мне в каждом разговоре, что я его подданный, а он мой король. Теперь этот человек исчез. Вырван отсюда. Король Шрюд покинул эту комнату, когда клинки и рассыпанные свитки заменили курильницы и липкие чашки чая. Сегодня я увезу больного старика.
Я услышал шаги и проклял свое легкомыслие. Я скользнул за занавеску и притаился. Из гостиной донесся гул голосов. Волзед. Второй, насмешливый голос принадлежал шуту. Я тихонько выбрался из своего убежища и осторожно выглянул из спальни. Кетриккен сидела на диване подле короля и тихо разговаривала с ним. Она казалась усталой. У нее под глазами были черные круги, но она улыбалась королю. Я был рад услышать, как он бормочет, отвечая на ее вопросы. Волзед сидел на корточках перед камином и с чрезмерным тщанием подкидывал в огонь поленья. По другую сторону очага прикорнула Розмэри, укрытая своим новым платьем. Она сонно зевнула, потом вздохнула и выпрямилась. Я пожалел ее. После долгой церемонии я чувствовал себя точно так же. Шут стоял за креслом короля. Внезапно он повернулся и посмотрел прямо на меня, как будто занавески совсем не было. Больше я никого в комнате не увидел.
Шут быстро повернулся к Волзеду:
- Да, дуйте, сир Волзед, дуйте как следует. Возможно, нам и вовсе не потребуется огонь, потому что тепло вашего дыхания выгонит из комнаты весь холод.
Волзед не поднялся с колен, но злобно оглянулся на шута.
- Не поленись, принеси мне еще дров. Ни одно из этих поленьев не загорается. Дерево не горит! Мне нужна горячая вода для снотворного.
- Поленись? Ты хочешь, чтобы я превратился в полено? Я не деревянный, мой добрый Волзед. И гореть я не буду, как бы ты ни пыхтел и ни дул на меня. Стража! Эй, стража! Идите и приносите с собой дрова, если хотите!
Шут вскочил со своего места за спиной короля и прыгнул к занавеске, разыграв целое представление, как будто это была настоящая дверь. Наконец он высунул голову в коридор и снова громко позвал стражников. Потом вернулся на место с удрученным видом.
- Ни стражей, ни поленьев. Бедный Волзед, - он мрачно рассматривал лекаря, который теперь стоял перед огнем на четвереньках. - Может быть, если бы ты повернулся и подул на огонь задом, пламя бы затанцевало веселее. Носом к корме, чтоб создать сквозняк, храбрый Волзед.
Одна из свечей вспыхнула голубыми искрами. Все, даже шут, вздрогнули от ее шипения. Волзед вскочил на ноги. Я не подумал бы, что он суеверен, но в его глазах было почти безумие. Это предзнаменование ему явно не нравилось.
- Огонь просто не хочет гореть, - он испуганно разинул рот, как бы осознав значение своих слов.
- Мы заколдованы, - кротко промолвил шут. Маленькая Розмэри у очага испуганно подтянула колени к подбородку и широко раскрыла глаза. Сон мигом соскочил.
- Почему нету стражи? - сердито вскинулся Волзед. Он подошел к импровизированной двери и выглянул в коридор. - Факелы горят синим светом, все до одного! - выдохнул он. Он отшатнулся и в ужасе огляделся. - Розмэри! Беги и приведи стражу! Они сказали, что скоро придут. Эти мерзавцы поленились даже...
Розмэри замотала головой, отказываясь двинуться с места. Она крепко обхватила свои колени.
- Стражники поленились? Вот это да! Ну и переплет! Будут ли гореть поленья-стражники?
- Прекрати свою болтовню, - огрызнулся Волзед. - Пойди приведи стражников.
- Пойди приведи? Сперва он думает, что я полено, а теперь, что я его маленькая собачка. Пойди и принеси дрова? Палочку, ты хочешь сказать? Где палочка? - и шут начал лаять, как собачка, и забегал по комнате, словно искал палочку.
- Пойди.., приведи стражников! - взвыл Волзед. Королева заговорила спокойно:
- Шут. Волзед. Вы утомили нас вашим кривляньем. Волзед, ты пугаешь Розмэри. Сходи за стражниками сам, если ты так уж хочешь, чтобы они здесь были. Что до меня, я просто хочу покоя. Я устала. Скоро мне придется уйти.
- Моя королева! Что-то ужасное должно случиться этой ночью, - настаивал Волзед. Он беспокойно оглядывался. - Я не такой человек, которого могут испугать дурные предзнаменования, но в последнее время их было слишком много, чтобы не обращать на них внимания. Я должен привести стражу, раз уж у шута не хватает на это мужества.
- Он кричит, и рыдает, и требует, чтобы пришли стражники и охраняли его от вражеской поленницы, которая не хочет гореть, а мне не хватает мужества? Мне?
- Шут, пожалуйста, тише, - мольба королевы казалась искренней. - Волзед, сходи-ка не за стражниками, а просто за другими дровами. Наш король не хочет суматохи, ему нужен отдых. Теперь иди. Иди.
Волзед мялся у двери, явно не желая один выходить в коридор. Шут с трудом сдерживал смех.
- Может быть, мне пойти с тобой и подержать тебя за руку, храбрый Волзед?
Это наконец заставило лекаря выбежать из комнаты. Когда шум шагов затих, шут снова посмотрел в направлении моего убежища. Он явно звал меня.
- Моя королева, - сказал я тихо, и быстрый вздох был единственным знаком того, что я испугал ее, незаметно появившись из спальни короля. - Если вы хотели отдохнуть, мы с шутом могли бы отвести короля в постель. Я знаю, что вы устали и собирались пораньше лечь этим вечером.
Розмэри глядела на меня круглыми глазами.
- Может быть, ты прав, - сказала Кетриккен, поднимаясь с удивительной живостью. - Пойдем, Розмэри. Спокойной ночи, мой король.
Она вышла из комнаты, Розмэри кинулась следом. Девочка несколько раз оборачивалась, чтобы посмотреть на нас. Как только занавеска закрылась за ними, я оказался рядом с королем.
- Мой король, пора, - сказал я тихо. - Я постою на страже, пока вы будете уходить. Вы хотите что-нибудь взять с собой?
Он сглотнул, потом сфокусировал взгляд на мне.
- Нет. Здесь нет ничего. Ничего, что я хотел бы взять, и ничего, что-могло бы заставить меня остаться. - Он закрыл глаза и заговорил тише:
- Я изменил решение, Фитц. Я думаю, мне лучше остаться здесь и умереть этой ночью в собственной постели.
Шут и я на мгновение потеряли дар речи.
- Ах, нет! - тихо воскликнул шут. А я сказал:
- Мой король, вы просто устали.
- Но все, что меня ждет, это еще большая усталость. - Король, к которому я слегка прикоснулся, когда мы вместе работали Скиллом, выглянул на мгновение из разбитого болью тела. - Мое тело изменяет мне. Мой сын изменяет мне. Он знает, что его брат жив, что корона, которую он надел, не принадлежит ему по праву. Я не представлял, что он.., я полагал, в конце концов он одумается... - Слезы наполнили его старческие глаза. Я хотел спасти своего короля от вероломного принца. Мне следовало знать, что невозможно спасти отца от предательства сына. Он протянул мне руку, руку, которая из мускулистой длани бойца превратилась в тощую пожелтевшую клешню. - Я хочу попрощаться с Верити. Я хотел бы, чтобы он узнал от меня, что я ничего этого не поддерживал. Дайте мне хотя бы показать свою веру в сына, который всегда верил в меня, - он указал на пол у своих ног. - Подойди, Фитц. Отведи меня к нему.
Нельзя было не внять этому приказу. Я не медлил. Я подошел и опустился перед ним на колени. Шут стоял за его спиной, слезы прокладывали серые дорожки на черно-белой краске его лица.
- Нет, - прошептал он настойчиво. - Мой король, встаньте, пойдемте в убежище. Там вы сможете все обдумать. Вы не должны решать это сейчас.
Шрюд не обратил на него внимания. Я почувствовал, как рука короля опустилась на мое плечо. Я открыл ему свою силу, горестно удивляясь тому, что это, по крайней мере, я научился делать по собственному желанию. Мы бросились вместе в черную реку Скилла. Мы повернулись в этом течении, и я ждал, чтобы он дал нам направление. Вместо этого он внезапно обнял меня.
Сын моего сына, кровь моей крови, по-своему я любил тебя.
Мой король.
Мой юный убийца. Что я из тебя сделал? Как я исковеркал свою собственную плоть. Ты не знаешь, как ты еще молод. Сын Чивэла, еще не поздно снова выпрямиться: Подними голову. Смотри вперед.
Всю жизнь я пытался стать тем, чем он хотел. Теперь его слова наполнили меня смущением. Я чувствовал, как его силы иссякают.
Верити, прошептал я, чтобы напомнить ему. Я почувствовал, как он ищет, и поддержал его в этих поисках. Я ощутил присутствие Верити, а потом внезапное истощение короля. Я как будто нырнул за тонущим в глубокой воде. Я поймал его сознание и притянул к себе, но это было все равно что схватить тень. Он был мальчиком в моих руках. Он был испуган и сражался, сам не зная с чем.
Потом его не стало.
Как лопнувший пузырь.
Я считал, что ощутил хрупкость жизни, когда держал на руках мертвого ребенка. Теперь я знал это. Здесь, а потом не здесь. Даже задутая свеча оставляет след дыма. Мой король просто исчез.
Но я был не один.
Я думаю, каждый ребенок хоть раз кидался к мертвой птичке, найденной в лесу, только для того, чтобы быть испуганным деловитыми червями. Блохи лучше всего размножаются, а клещи благоденствуют на умирающей собаке. Джастин и Сирен, как пиявки, отрывающиеся от умирающей рыбы, пытались вцепиться в меня. Вот источник их возросшей силы и быстрого дряхления короля. Вот туман, застилавший его сознание и наполнявший его дни усталостью. Гален, их господин, охотился за Верити. Но он упустил свою добычу и встретил собственную смерть. Как долго эти двое были связаны с королем, сколько времени они сосали из него силу Скилла? Я никогда не узнаю. Им было известно все, что он передавал Скиллом через меня Верити. Многое внезапно стало ясным для меня, но было слишком поздно. Они сомкнули свои челюсти, и я не знал, как ускользнуть. Я чувствовал, что они впились в меня. Знал, что они тянут мою силу и что, не имея никакой причины отказаться от этого, они в несколько мгновений убьют меня.
Верити? - крикнул я, но у меня осталось слишком мало сил. Я не мог дотянуться до него.
Прочь от него, шавки! Я услышал знакомое рычание, а потом Ночной Волк толкнул их через меня. Я не думал, что это сработает, но, как и раньше, он обрушил на них оружие Уита через канал, открытый Скиллом. Уит и Скилл - это разные вещи. Они так же несхожи, как чтение и пение или плавание и езда верхом. Однако, будучи соединенными со мной Скиллом, они, очевидно, становились восприимчивыми к этой, другой магии. Я почувствовал, как они отскочили от меня, но теперь они оба противостояли атаке Ночного Волка. Он не мог сразить их обоих.
Встань и беги! Беги от тех, с кем не можешь драться.
Это было мудрое предложение. Страх заставил меня вернуться в собственное тело, и я поднял стены моего сознания, отгораживаясь от прикосновения Скилла. Потом я открыл глаза. Я лежал на полу в кабинете короля и тяжело дышал. Рядом со мной шут упал на тело короля и безумно рыдал. Я чувствовал легкое касание щупальцев Скилла. Я ушел в себя еще глубже и яростно закрылся, как меня научил Верити. И все-таки я чувствовал их присутствие, как будто призрачные пальцы рвали мою одежду и касались моей кожи. Это наполнило меня отвращением.
- Ты убил его, ты убил его! Ты убил моего короля, ты, грязный предатель! - завизжал шут.
- Нет! Это был не я! - я с трудом выговаривал слова. К моему ужасу, в дверях появился Волзед и безумными глазами уставился на нас. Потом он поднял голову и закричал. Он выронил охапку дров. И шут и я повернулись. В дверях спальни короля стоял Рябой Человек. Даже зная, что это Чейд, я на мгновение ощутил леденящий страх, от которого волосы встали дыбом. Он был одет в изорванный саван, измазанный землей и плесенью. Его седые волосы грязными прядями свисали на лицо. Он натер кожу пеплом, чтобы сильнее выступали синевато-багровые шрамы. Медленно подняв руку, он указал на Волзеда. Тот завопил и бросился прочь. Его крики эхом разносились по замку.
- Что здесь происходит? - спросил Чейд, как только Волзед убежал. Он шагнул к брату и положил длинные тонкие пальцы на горло короля. Я знал, что он обнаружит, и с трудом поднялся на ноги.
- Он мертв. Я НЕ УБИВАЛ ЕГО! - мой крик прервал рыдания шута. Пальцы Скилла настойчиво тыкались в меня. - Я иду убить тех, кто это сделал. Шуту угрожает опасность. Королева у тебя?
Глаза Чейда широко раскрылись. Он смотрел на меня так, словно никогда прежде не видел. Все свечи в комнате внезапно затрепетали и стали выбрасывать маленькие синие язычки.
- Отвези ее в безопасное место, - приказал я своему учителю. - И проследи, чтобы шут поехал с ней. Если он останется здесь, то умрет. Регал не пощадит никого, кто сегодня был в этой комнате.
- Нет! Я не оставлю его! - глаза шута были широко открытыми и пустыми. Как у сумасшедшего.
- Как хочешь, уведи его, Чейд. От этого зависит его жизнь! - Я схватил шута за плечи и сильно потряс. Его голова раскачивалась взад и вперед на тонкой шее. - Отправляйся с Чейдом и молчи. Молчи, если хочешь, чтобы смерть твоего короля была отомщена. Потому что это я должен сделать, - внезапная дрожь охватила меня, и мир зашатался, почернев по краям. - Эльфовая кора, - прохрипел я. - Принеси мне кору и беги.
Я толкнул шута в руки Чейда, и старик заключил его в свои железные объятия. Это было все равно что видеть его в объятиях смерти. Они вышли из комнаты. Чейд толкал рыдающего шута. Через мгновение я уловил слабый скрежет камня о камень и понял, что они ушли. Я опустился на колени, не смог удержаться и упал. Я лежал рядом с моим мертвым королем. Его остывающая рука упала с ручки кресла и легла мне на голову.
- Не время для бесполезных слез, - громко сказал я пустой комнате. Но это их не остановило. Тьма застилала мне глаза. Пальцы Скилла тыкались в мои стены, царапая укрепления, пробуя каждый камень. Я оттолкнул их, но они немедленно вернулись. То, как Чейд посмотрел на меня, внезапно заставило меня усомниться в том, что он вернется. Спокойно. Я набрал в грудь воздуха.
Ночной Волк. Отведи их к логову лиса. Я показал ему тот сарай, из которого они должны были выйти, и куда им следовало идти. Больше я ничего не смог.
Брат мой?
Проводи их, сердце мое. Я слабо оттолкнул его и почувствовал, что он ушел. Глупые слезы все еще текли по моему лицу. Я пытался успокоиться. Моя рука упала на запястье короля. Я открыл глаза и постарался сосредоточиться. Его нож. Не украшенный драгоценностями кинжал, а простой нож, который человек носит за поясом. Я вздохнул, потом вытянул его из ножен, положил клинок на колени и посмотрел на него. Честное оружие, истертое от многих лет службы. Ручку из оленьего рога, по всей вероятности, когда-то покрывала резьба, но со временем она стала гладкой. Я легко пробежал по ней пальцами и обнаружил то, чего уже не могли увидеть мои глаза. Знак Ходд. Мастер-оружейник сделала это для своего короля. И он хорошо пользовался им. Воспоминания забрезжили в моей голове.
"Мы инструменты", - говорил мне Чейд. Я был орудием, которое он выковал для короля. Король смотрел на меня и недоумевал. Что я сделал с тобой? Мне не нужно было раздумывать. Я был королевским убийцей. Во всех значениях этих слов. Но я постараюсь еще один, последний раз поработать для него.
Кто-то сел на корточки подле меня. Чейд. Я повернул голову и взглянул на него.
- Семена карриса, - сказал он мне. - Нет времени готовить чай. Пойдем. Дай я отведу и тебя в убежище.
- Нет, - я взял маленькую лепешку семян карриса, растертых с медом. Я положил ее целиком в рот и жевал, разгрызая семечки, чтобы забрать их силу. - Иди, - сказал я ему. - У меня есть дело и у тебя тоже. Баррич ждет. Поторопись, пока еще можно уйти от погони. А я задержу их.
Он отпустил меня.
- До свидания, мальчик, - сказал он хрипло, потом наклонился и поцеловал меня в лоб. Это было прощание. Он не думал, что я останусь в живых.
Я тоже.
Он покинул меня, и, прежде чем я услышал скрежет камня о камень, я ощутил действие семян карриса. Я ел их и раньше, в Весенний праздник, когда это делают все. Немножко семян на сахарном печенье - и на сердце становится весело и легко. Баррич предупреждал меня, что некоторые нечестные лошадники добавляют в зерно своим подопечным масло карриса, чтобы они победили на скачках или чтобы выдать больную лошадь за здоровую на ярмарке. Он говорил, что такие лошади часто никогда не могут оправиться. Если вообще выживают. Я знал, что Чейд иногда пользуется каррисом, и видел, что он падает, как камень, когда действие семян кончается. Тем не менее я не медлил. Может быть, я быстро сдался, может быть, Баррич был прав относительно меня. Экстаз Скилла или невыносимый азарт охоты. Смеялся я над самоуничтожением или хотел его? Я не долго об этом тревожился. Семена карриса сделали свое дело. Сила моя удесятерилась, и я парил, как орел в вышине. Я вскочил на ноги и направился к двери. Потом вернулся и опустился на колени перед моим королем, поднял его нож, прижал его ко лбу и поклялся на нем:
- Этот клинок послужит вашему отмщению. Я поцеловал руку Шрюда и оставил его у огня.
Если рассыпающиеся синими искрами свечи просто действовали на нервы, то синий свет факелов в коридоре казался потусторонним. Я как бы смотрел вниз, сквозь неподвижную глубокую воду. Я ринулся по коридору, хихикая про себя. Внизу уже шумели, и визг Волзеда перекрывал вопли остальных.
- Синее пламя и Рябой Человек! - верещал он.
Прошло не так много времени, как я думал, а теперь оно замедлилось для меня. Легкий, как ветер, я несся дальше по коридору. Я нашел дверь, которая открывалась, и скользнул внутрь. Я ждал. Им потребовалась целая вечность, чтобы подняться, и еще больше времени, чтобы пройти мимо моей двери. Я позволил им добраться до комнаты короля и, услышав тревожные крики, выскочил из своего убежища и помчался вниз по ступенькам.
Кто-то кричал мне вслед, но никто не пытался меня догнать. Я оказался внизу прежде, чем услышал, как кто-то наконец отдал приказ поймать меня. Я громко засмеялся. Если бы они могли! Замок Баккип был полон окольных путей, особенно для мальчика, который в нем вырос. Я знал, куда я иду, но не шел туда прямо. Как лисица, я пробежал через Большой зал, миновал булыжники прачечных и, испугав повариху, пролетел через ее кухню. И все время, все время бледные пальцы Скилла ощупывали меня, не подозревая, что я приближаюсь. "Мои дорогие, я приближаюсь".
Гален, родившийся и выросший в Фарроу, всегда ненавидел море. Он боялся его, и поэтому окна его комнат выходили на горы. Я слышал, что когда он умер, одна комната стала своеобразным храмом для его группы. Сирен заняла его спальню, но сохранила гостиную, в которой собирались его ученики. Я никогда не был в его комнатах, но дорогу туда знал. Как стрела, я взлетел по ступеням, промчался по коридору мимо слившейся в объятии парочки и остановился у тяжелой двери, окованной железом. Но крепкая дверь была не заперта как следует и легко распахнулась при моем прикосновении.
Стулья окружали высокий стол, в центре которого горела толстая свеча. "Для фокусирования", - подумал я. Только два кресла были заняты. Джастин и Сирен сидели бок о бок, сомкнув руки, закрыв глаза и откинув головы в муках Скилла. Уилла не было. Я надеялся найти здесь и его. Одно мгновение я смотрел на их лица. Они блестели от пота, и я был польщен тем, что им приходится тратить столько сил, чтобы пробить мои стены. На их губах были легкие улыбки. Они сопротивлялись экстазу Скилла, пытаясь сосредоточиться на объекте и не впасть в эйфорию от преследования. Я не стал медлить.

Предыдущая страница 32 Следующая страница


33 Робин Хобб

- Сюрприз! - сказал я тихо. Я резко оттянул назад голову Сирен и полоснул клинком по ее обнаженному горлу. Один раз она дернулась, и я позволил ей упасть на пол. Крови было довольно много.
Джастин с воплем вскочил на ноги, и я приготовился отразить его атаку. Однако он обманул меня. С криком он кинулся прочь. Я помчался за ним с ножом в руке. Он верещал, как свинья, и бежал невероятно быстро. Никаких лисьих фокусов, он несся прямиком в Большой зал и всю дорогу визжал. Я бежал и смеялся. Невероятно, но это так, я не могу этого отрицать. Предполагал ли он, что Регал поднимет меч, чтобы защитить его? Думал ли он, убийца моего короля, что что-нибудь в мире может помешать мне отомстить?
В Большом зале играли музыканты и танцевали люди, но появление Джастина положило этому конец. Я почти догнал его, когда он врезался в один из накрытых столов. Люди стояли, потрясенные его появлением, когда я бросился на него и повалил. Я успел вонзить нож несколько раз, прежде чем кто-нибудь понял, что следует вмешаться. Когда выросшие в Фарроу стражники Регала кинулись на меня, я швырнул в них его извивающееся тело и вскочил на стол. Я держал нож, с которого капала кровь!
- Нож короля! - сказал я им и показал его людям. - Я отомстил за смерть короля. Вот и все!
- Он сошел с ума! - крикнул кто-то. - Смерть Верити свела его с ума!
- Шрюд! - воскликнул я в ярости. - Король Шрют пал жертвой предательства этой ночью!
Гвардейцы Регала толпой повалили к моему столу. Я не думал, что их так много. Груда еды и осколков упала на пол. Люди кричали. Одни проталкивались вперед, чтобы яснее видеть происходящее. Другие в ужасе отступили. Ходд гордилась бы мною. С ножом короля в руке я сдерживал натиск троих с короткими мечами. Я танцевал, прыгал и крутился. Я был слишком быстр для них, и раны, которые они мне наносили, не причиняли мне боли. Я ранил двоих просто потому, что они не думали, что я осмелюсь подойти достаточно близко.
Кто-то в толпе закричал:
- К оружию! Сюда! Они убивают Фитца Чивэла!
Началась схватка, но я не видел, кто в ней участвует. Я ударил одного из гвардейцев по руке, и он выронил свой клинок.
- Шрюд! - заголосил кто-то, перекрывая шум. - Король Шрюд убит!
Еще больше людей оказалось втянутыми в драку. Рухнул еще один стол, и раздались крики. Потом в комнату ворвались гвардейцы Баккипа. Я услышал голос Керфа, перекрывающий общий шум.
- Разделите их! Остановите это! Не дайте им проливать кровь в залах короля.
Напавших на меня окружили, я поймал сосредоточенный взгляд Блейда, одного из наших гвардейцев. Он закричал:
- Это Фитц Чивэл! Они пытаются убить бастарда!
- Разведите их! Разоружите их! - Керф столкнулся с одним из стражников Регала, и тот упал. Гвардейцы Бакка выбивали клинки у личных стражников Регала, они требовали, чтобы мечи были вложены в ножны. У меня появилась возможность передохнуть, и я увидел, что дрались очень многие, и не только гвардейцы. Кулачный бой разгорелся и среди гостей. Похоже, простая драка перерастала в бунт. Внезапно Блейд отбросил двоих, напавших на меня. Он прыгнул вперед и встал передо мной.
- Блейд! - восторженно приветствовал его я, приняв за союзника. Потом, заметив, что он принял оборонительную позицию, я сказал:
- Ты же знаешь, что я не подниму против тебя оружие.
- Я хорошо знаю это, парень, - ответил он мне грустно и бросился вперед, чтобы сжать меня медвежьей хваткой. Я не знаю, кто и чем ударил меня по затылку.

30
ТЕМНИЦЫ

Есть много признаков, которые свидетельствуют о том, что мальчик-псарь применяет Уит и развращает собак, чтобы использовать их в собственных целях. Если мальчик мало общается с товарищами, будьте настороже. Если собаки волнуются, когда мальчика нет, или скулят после того, как он ушел, будьте бдительны. А когда кобель прекращает вынюхивать суку во время гона или сворачивает с кровавого следа и послушно ложится по приказу мальчика, не остается никаких сомнений. Мальчика должно повесить, по возможности над водой, вдали от конюшен, а тело его сжечь. Каждую собаку, которую он дрессировал, нужно утопить, так же как и всех ее щенков. Собака, узнавшая Уит, никогда не будет бояться или уважать никакого другого хозяина и, безусловно, станет злобной и неуправляемой, если ее отнимут у владеющего Уитом. Мальчику, обладающему этой магией, нельзя поручить наказание неуправляемой собаки, и он не сможет пережить, если связанная с ним собака будет продана или использована как приманка для медведя, какой бы старой она ни была. Мальчик, владеющий Уитом, обратит собак против своего хозяина и никогда не будет по-настоящему предан своему господину, а только связанной с ним Уитом собаке.
Иногда я просыпался. Из всех жестоких шуток, которые в последнее время сыграла со мной судьба, это пробуждение было самым жестоким. Я лежал неподвижно и перебирал в уме свои многочисленные горести. Я обессилел от ярости, вызванной семенами карриса, изнемог от моей битвы Скиллом с Джастином и Сирен. Меня несколько раз серьезно ранили мечом в правую руку и один раз в левое бедро, причем я совершенно не мог вспомнить, как это случилось. Ни одна из ран не была перевязана. Мой рукав и штаны присохли к коже. Тот, кто лишил меня сознания ударом по голове, решил убедиться в том, что его работа выполнена хорошо, и нанес мне еще несколько ударов. Но все было в порядке. Я повторил себе это несколько раз, пытаясь не обращать внимания на дрожь в руке и ноге. Я открыл глаза. Я находился в маленькой каменной комнате. В углу стоял горшок. Решив наконец, что могу двигаться, я вытянул шею и увидел дверь с маленьким зарешеченным окном. В него проникал слабый луч света от мерцающего факела. О! Да. Подземные темницы. Мое любопытство было удовлетворено, я закрыл глаза и заснул. Нос к хвосту. Я отдыхал в глубоком логове, заметенном снегом. Иллюзия безопасности, которую создал для меня Ночной Волк. Я был так слаб, что даже его мысли казались мне туманными.
Безопасность. Это все, что он смог мне передать.
Я снова проснулся. По-видимому, прошло довольно много времени, поскольку меня теперь мучила жажда. В остальном все было по-прежнему. В этот раз я заметил, что скамейка, на которой я лежал, тоже сделана из камня. Тюфяком для меня служила моя одежда.
- Эй? - позвал я. - Стражники!
Ответа не было. Моя голова кружилась. Через некоторое время я не мог вспомнить, кричал ли я в действительности или только собирался с силами, чтобы закричать. Вскоре силы совсем меня оставили. Я снова заснул.
Меня разбудил сердитый голос Пейшенс. Тот, с кем она спорила, был не очень-то разговорчив и не сдавался.
- Это смешно. Что я могу сделать?
В ответ - ни звука.
- Но я знала его с тех пор, как он был ребенком.
За дверью замолчали. Потом послышалось:
- Он ранен. Ничего не случится, если я посмотрю на его раны.
Снова воцарилось молчание.
Через некоторое время я решил, что могу немного пошевелиться. У меня было множество синяков и царапин. Вероятно, я приобрел их во время путешествия из Большого зала сюда. Когда я двигался, одежда раздражала мои раны, но я подумал, что смогу это перенести. Для такой маленькой комнаты путь от кровати до двери оказался очень длинным. Но я собрался с силами и сумел выглянуть из маленького зарешеченного окна. Я увидел только каменную стену противоположной стороны коридора. Я схватился за решетку здоровой рукой.
- Пейшенс? - прохрипел я.
- Фитц? О, Фитц, ты в порядке?
Ну и вопрос. Я начал смеяться, но закашлялся и вскоре ощутил во рту вкус крови. Я не знал, что сказать. Я не был "в порядке", но она не должна слишком уж интересоваться мной. Даже моему помутненному рассудку это было ясно.
- Я в порядке, - прокаркал я наконец.
- О, Фитц, король умер! - крикнула она из коридора. Она торопилась рассказать мне все. - А королева Кетриккен исчезла, и будущий король Регал говорит, что ты причина всего этого. А еще говорят...
- Леди Пейшенс, вам лучше уйти, - прервал ее страж. Она не обратила на него внимания.
- ., ты сошел с ума от горя из-за смерти Верити и убил короля, Сирен и Джастина, и никто не знает, что ты сделал с королевой, и никто не может...
- Вы не можете разговаривать с пленником, мэм, - настаивал стражник, но она продолжала.
- ., найти шута. Волзед сказал, что видел, как ты и шут ссорились над телом короля, а потом пришел Рябой Человек, чтобы унести его душу. Он лишился рассудка. А Регал еще обвиняет тебя в какой-то гадкой магии и в том, что у тебя душа зверя. Он говорит, что ты таким образом убил короля. И...
- Мэм, вам лучше уйти, или мне придется распорядиться, чтобы вас увели.
- Тогда сделай это, - сказала Пейшенс. - Только попробуй. Только посмей попытаться. Лейси, этот человек докучает мне. А, ты хочешь коснуться меня? Меня, которая была королевой Чивэла? Ну, Лейси, не делай ему больно, он всего лишь мальчик. Невоспитанный, конечно, но все-таки мальчик.
- Леди Пейшенс, я умоляю вас. - Тон голоса стражника изменился.
- Ты все равно не можешь вытащить меня отсюда, не покидая своего поста. Ты думаешь, я так глупа, что не вижу этого? Что ты будешь делать? Обнажишь свой меч против двух старых женщин?
- Честер! Где ты? - взвыл часовой. - Будь ты проклят, Честер! - в его голосе было отчаяние. Вероятно, тот пьет холодное пиво и ест горячее мясо наверху, в караульной, подумал я и почувствовал головокружение.
- Честер? - голос стражника слабел. Он действительно оказался настолько глуп, что оставил леди Пейшенс одну и ушел искать своего товарища. Через мгновение я услышал легкий стук ее туфель за моей дверью. Она прикоснулась к моей руке, сжимавшей решетку. Она была слишком маленькой, чтобы заглянуть в окно, а коридор был таким узким, что она не могла отступить назад и дать мне посмотреть на нее. Но прикосновение ее руки было прекрасным, как луч солнечного света.
- Скажешь, когда он будет возвращаться, Лейси, - распорядилась она, и обратилась ко мне:
- Как ты на самом деле? - Она говорила тихо, чтобы ее мог слышать только я.
- Хочу пить. Есть. Холодно. Больно, - не имело смысла лгать ей. - Что происходит в замке?
- Полный хаос. Стражники Баккипа подавили бунт в Большом зале, но потом снаружи произошла драка между приверженцами Регала и нашими гвардейцами. Гвардия королевы Кетриккен пыталась разнять их, и офицеры снова успокоили солдат. Но напряжение осталось. Дрались не только солдаты. У многих гостей синяки, некоторые до сих пор хромают. К счастью, никто из них не получил серьезных повреждений. Говорят, хуже всех пришлось Блейду. Его свалили, когда он пытался отбить тебя у людей из Фарроу. У него повреждены ребра, подбиты оба глаза и сломана рука. Но Баррич говорит, что все будет в порядке. А герцоги ощетинились друг на друга, как собаки.
- Баррич? - хрипло спросил я.
- Его не втянули в драку, - ответила она успокаивающе. - С ним все хорошо, если не считать плохого настроения и того, что он взрывается по любому поводу. Но для него, я полагаю, это нормально.
Сердце мое колотилось. Баррич! Почему он не ушел? Я не смел больше спрашивать. Еще один лишний вопрос - и Пейшенс начнет догадываться.
- Так. А Регал? - спросил я. Она фыркнула.
- Мне кажется, Регала раздражает только то, что у него больше нет причин покидать Баккип. Раньше, как ты знаешь, он должен был увезти внутрь страны короля Шрюда и Кетриккен, чтобы они были в безопасности. И поэтому грабил дворец, чтобы у них были с собой вещи, к которым они привыкли. Теперь у него нет такого оправдания, и прибрежные герцоги потребовали, чтобы он сам защитил замок или, по крайней мере, оставил бы здесь кого-нибудь по их выбору. Он предложил кандидатуру своего кузена, лорда Брайта из Фарроу, но прибрежные герцоги не любят его. Теперь, когда Регал внезапно оказался королем, я не думаю, что ему это нравится так, как он предполагал.
- Значит, уже была коронация? - От прилива крови у меня заболели уши. Я стоял, вцепившись в прутья. "Не теряй сознания, - говорил я себе. - Стража скоро вернется. Это единственная возможность узнать, что происходит".
- Мы все были слишком заняты похоронами короля, а потом поисками королевы. Когда Шрюда нашли мертвым, нас послали разбудить ее, но ее двери были заперты, и никто не отвечал на наш стук. Наконец Регал снова вызвал своих людей с топорами. Внутренняя дверь тоже была закрыта и заперта. Но королева исчезла. Для всех нас это необъяснимая загадка.
- Что говорит об этом Регал? - в голове у меня начало проясняться. О, как у меня все болело.
- Почти ничего. Если не считать того, что, по его словам, она и ее ребенок безусловно мертвы, и каким-то образом это твоих рук дело. Он обвиняет тебя в звериной магии и говорит, что ты убил короля своим Уитом. Все требуют доказательств, а он отвечает только: "Скоро, скоро".
Никакого упоминания о том, что все дороги перекрыты в поисках Кетриккен. Я надеялся, что его шпионы не пронюхают о главной цели нашего заговора. Но, предостерег я себя, если Регал послал поисковые отряды, вряд ли им было приказано привести ее назад целой и невредимой.
- Что делает Уилл? - спросил я.
- Уилл?
- Уилл. Сын Хостлера. Член группы.
- Ах этот. Я его не видела.
- А... - На меня накатила новая волна головокружения. Внезапно я потерял способность рассуждать. Необходимо было задать еще вопросы, но я не знал, что именно следует спросить. Баррич остался здесь, но королева и шут исчезли. Что случилось? Не было никакого способа выведать это у Пейшенс.
- Кому-нибудь еще известно, что вы здесь? - с трудом проговорил я. Конечно, если бы Баррич знал, он отправил бы мне сообщение.
- Конечно нет! Это не так просто было устроить, Фитц. Лейси пришлось подсыпать рвотный порошок в еду Честера, чтобы на карауле остался только один стражник. Потом нам надо было проследить, чтобы и он ушел... О! Лейси сказала, что нужно принести тебе вот это. Она умница. - Ее рука исчезла, а затем она просунула сквозь решетку одно, а за ним еще два маленьких яблочка. Они упали на пол, прежде чем я успел подхватить их. Я подавил желание немедленно вонзиться в них зубами.
- Что они говорят обо мне? - спросил я тихо. Мгновение она молчала.
- Большинство людей говорит, что ты сошел с ума. Некоторые считают, что тебя заколдовал Рябой Человек. Ходят слухи, что ты собирался возглавить восстание и убил Сирен и Джастина, так как они об этом узнали. Другие, немногие, соглашаются с тем, что Регал прав относительно звериной магии. Это говорит главным образом Волзед. Он уверяет, что свечи не горели синим светом в комнате короля до тех пор, пока ты не вошел туда. И он утверждает, будто шут кричал, что ты убил короля. Но шута тоже нет. Было столько дурных предзнаменований, и сейчас столько страхов... - Голос ее затих.
- Я не убивал короля, - сказал я еле слышно. - Это сделали Джастин и Сирен. Вот почему я заколол их кинжалом короля.
- Стражники возвращаются! - прошептала Лейси. Пейшенс не обратила на это внимания.
- Но Джастин и Сирен даже не были...
- Мне некогда объяснять. Это было сделано при помощи Скилла. Но они сделали это, Пейшенс. Я клянусь, - я помолчал. - А что ждет меня?
- Это еще не решено.
- У нас нет времени для лжи во спасение.
Я услышал, как она сглотнула.
- Регал хочет тебя повесить. Он убил бы тебя сразу, если бы Блейд не сдерживал его стражников, пока не подавили бунт. Тогда все прибрежные герцоги заступились за тебя. Леди Грейс из Риппона напомнила Регалу, что ни один Видящий не может быть убит мечом или повешен. Он не хотел признавать, что ты королевской крови, но слишком многие подняли крик, когда он стал отрицать это. Теперь он клянется, что ты владеешь Уитом, и следует повесить всякого, кто пользуется им.
- Леди Пейшенс! Теперь вам следует уйти. Уходите, а не то меня повесят. - Стражник вернулся, по-видимому с Честером, потому что по каменному полу стучали две пары сапог. Они спешили вниз, в подземелье. Пейшенс отпустила мои пальцы.
- Я сделаю для тебя все, что смогу, - прошептала она. Она так старалась, чтобы в ее голосе не было слышно страха, но голос ее дрогнул. И она исчезла, как сойка, бранясь со стражником всю дорогу, пока он провожал ее наверх. В одно мгновение я нагнулся и собрал яблоки. Они были маленькими и завяли, оттого что хранились в кладовой всю зиму, но я нашел их восхитительными. Я съел даже косточки. Та влага, которую они содержали, не могла утолить моей жажды. Я сидел на скамейке, обхватив голову руками, и заставлял себя думать, но это было очень трудно. Мое сознание не подчинялось мне. Я попытался оторвать рубашку от ран на руке, но бросил это занятие. Пока они не гноятся, лучше оставить их в покое, чтобы не было кровотечения. Я собрался с силами и снова дошел до двери.
- Стражники! - прокаркал я. Они не обращали на меня внимания. - Я хочу пить и есть.
Где ты?
Ночной Волк ответил на мою просьбу. Вне пределов твоей досягаемости, мой друг. Как ты поживаешь?
Хорошо. Но я скучаю без тебя. Ты спал так глубоко, я даже думал, что ты умер.
Я и сам так думал. Этой ночью. Ты проводил их до лошадей?
Проводил. И они уехали. Сердце Стаи сказал им, что я полукровка, которую ты приручил. Как будто я дворняга, обученная разным трюкам.
Он хотел защитить меня, а не оскорбить тебя. Почему Сердце Стаи не пошел с ними?
Я не знаю. Что мы будем делать теперь?
Ждать.
- Стражники! - снова позвал я так громко, как только мог. Это вышло не очень громко.
- Отойди от двери.
Стражник стоял прямо около моей темницы. Я был так занят Ночным Волком, что не слышал, как он подошел. Я был совершенно не в себе.
Железная панель внизу двери скользнула вверх, и сквозь образовавшееся отверстие мне просунули горшок с водой и ломоть хлеба. Панель опустилась.
- Спасибо.
Ответа не последовало. Я взял хлеб и воду и тщательно исследовал их. Вода была затхлой, но не было заметно никаких следов яда. Я разломил ломоть хлеба на маленькие кусочки и стал искать следы отравы. Хлеб зачерствел, но он не был отравлен, во всяком случае никаким известным мне способом. И кто-то откусил половину. Я моментально проглотил хлеб и выпил воду, снова сел на скамью и попытался выбрать наименее болезненную позу. Камера была сухой, но холодной. Этот холод был свойствен любому неиспользуемому помещению в Баккипе во время холодной зимы. Теперь я знал, где нахожусь. Эти камеры были недалеко от винных погребов. Я зная, что могу кричать до тех пор, пока из легких не пойдет кровь, и никто, кроме моих стражников, не услышит меня. Я исследовал это место, еще когда был мальчиком. В Баккипе редко сажали людей в камеру, и еще реже к ним приставляли стражу. Правосудие вершилось быстро - пленников почти никогда не держали дольше нескольких часов. Нарушение закона обычно каралось или смертной казнью, или долгой тяжелой работой. Я подозревал, что теперь, когда королем стал Регал, камеры будут заполняться гораздо чаще. Я попытался заснуть, но сон не шел ко мне. Я вертелся на холодном камне и думал. Некоторое время я пытался убедить себя в том, что если королеве удалось уйти, я победил. В конце концов, победить - это получить то, чего ты хотел, верно? Но я неожиданно понял, что думаю только о смерти короля Шрюда. Как лопнувший пузырь. Будет ли это для меня так же быстро, если меня повесят, или я буду долго биться в петле?
Я постарался отвлечься от этих приятных мыслей и стал размышлять о том, сколько времени придется Верити вести гражданскую войну с Регалом, прежде чем он сможет снова обозначить Шесть Герцогств на карте. Если, конечно, Верити вернется и избавит побережье от красных кораблей. Я думал, кто же будет претендовать на роль правителя в Баккипе, когда Регал уедет внутрь страны (а я был уверен, что он это сделает). По словам Пейшенс, прибрежные герцоги не захотели, чтобы им стал лорд Брайт. В Бакке было несколько менее значительных аристократов, но я решил, что ни у одного из них не хватит мужества прибрать власть к рукам. Возможно, что один из трех прибрежных герцогов захочет завладеть замком. Нет. Ни у кого из них в данный момент не было сил ни для чего, кроме охраны собственных границ. Пока Регал остается в Баккипе, каждому придется бороться за себя. В конце концов, после смерти Шрюда и в отсутствие королевы он стал законным королем. Ведь никто не знает, что Верити жив. Примут ли Прибрежные Герцогства Регала как короля? Поддержат ли они Верити, когда он вернется, или будут презирать человека, покинувшего их ради глупых фантазий?
Время шло медленно. Мне не давали ни еды, ни воды, пока я не просил, а иногда и вовсе не давали, так что определить, сколько дней я провел в камере, было невозможно. Когда я бодрствовал, то был пленником моих горестных мыслей. Я попытался дотянуться Скиллом до Верити, но от этого усилия в глазах у меня потемнело, а потом долгое время болела голова. У меня не было сил на вторую попытку. Меня постоянно мучил голод. Он стал таким же резким, как холод подвала. Я слышал, как дважды стражники прогоняли Пейшенс и отказывались передать мне еду и бинты, которые она принесла. Я не звал ее. Я хотел, чтобы она сдалась и отказалась от меня. Передышка наступала, только когда я спал и охотился во сне с Ночным Волком. Я пытался с его помощью выяснить, что происходит в Баккипе. Но он обращал внимание только на то, что было важно для волка, и я разделял с ним его ценности. Время не состояло из дней и ночей, а текло от убийства до убийства. Мясо, которое я делил с ним, не могло поддержать мою физическую силу, но тем не менее я жадно заглатывал его и испытывал странное удовлетворение. Ощущения волка подсказали мне, что погода изменилась, и я проснулся как-то утром, зная, что начался ясный зимний день. Подходящая погода для пиратов. Прибрежные герцоги не могли больше задерживаться в Баккипе, если они еще до сих пор были там. Как бы в подтверждение моих мыслей снаружи раздались голоса и стук сапог по каменному иолу. Голос Регала, напряженный от ярости, успокаивающие ответы стражников. Впервые с тех пор, как я проснулся в темнице, послышался поворот ключа в замке, и дверь распахнулась. Три герцога и изменник-принц смотрели на меня. Я с трудом поднялся на ноги. За спинами лордов стояла шеренга солдат, вооруженных пиками, как будто для того, чтобы удерживать на расстоянии бешеного зверя. Стражник с обнаженным мечом застыл у дверей между Регалом и мной. Нельзя было сказать, что принц недооценивал мою ненависть.
- Видите, - заявил Регал, - он жив и здоров. Я с ним не покончил. Но знайте, что я имею на это право. Он убил человека, моего слугу, прямо в Большом зале. И женщину в ее комнате. Я имею право на его жизнь за одни эти преступления.
- Будущий король Регал. Вы обвиняете Фитца Чивэла в том, что он убил короля Шрюда, использовав Уит, - заявил Браунди. - Я никогда не слышал, что такое возможно. Но если это так, его судьбу должен решать совет, потому что сперва он убил короля. Придется собрать совет, чтобы выяснить, виновен он или нет, и вынести приговор.
Регал раздраженно вздохнул.
- Тогда я созову совет. Так и сделаем. С этим надо покончить. Смешно откладывать мою коронацию из-за казни убийцы.
- Мой лорд, смерть короля никогда не бывает смешной, - тихо заметил герцог Шемши из Шокса. - И мы разберемся с одним королем, прежде чем приобретем нового, будущий король Регал.
- Мой отец мертв и похоронен. Как еще вы можете с ним разобраться? - Регал становился безрассудным. В его возражении не было ничего от скорби или уважения.
- Мы узнаем, как он умер и от чьей руки, - ответил герцог Браунди из Бернса. - Ваш человек утверждает, что короля убил Фитц Чивэл. Вы, будущий король Регал, согласны с ним. Более того, вы говорите, что Фитц воспользовался Уитом, чтобы сделать это. Между тем многие из нас верят, что Фитц Чивэл был необыкновенно предан своему королю и никогда не совершил бы такого преступления. И сам он сказал, что это сделали владеющие Скиллом.
В первый раз герцог Браунди посмотрел на меня. Я встретил его взгляд и заговорил с ним так, словно мы были одни в комнате.
- Джастин и Сирен убили его, - сказал я тихо. - Своей изменой они убили моего короля.
- Молчать! - заорал Регал. Он поднял руку как бы для удара. Я не дрогнул.
- И поэтому я убил их, - продолжал я, глядя только на Браунди. - Ножом короля. Почему бы еще я выбрал такое оружие?
- Сумасшедшие делают странные вещи, - заметил герцог Келвар из Риппона, в то время как Регал задыхался от ярости. Я спокойно встретил взгляд Келвара. В последний раз я разговаривал с ним за его столом в Бейгарде.
- Я не сумасшедший, - заверил я его. - И был не более сумасшедшим в ту ночь, когда сражался под стенами Бейгарда.
- Может быть, и так, - задумчиво согласился Келвар. - Все говорят, что он впадает в неистовство, когда сражается.
В глазах Регала появился блеск.
- А также говорят, что после сражения у него была кровь на губах. Он просто становится одним из животных, с которыми вырос. Он занимается Уитом.
Наступила гробовая тишина. Герцоги обменялись взглядами, и когда Шемши посмотрел на меня, в его глазах было отвращение. Браунди ответил Регалу:
- Вы подводите его к смертному приговору. У вас есть свидетель?
- Который видел кровь на его губах? Несколько.
Браунди покачал головой.
- Каждый может выйти из битвы с окровавленным лицом. Топор - это не самое легкое оружие. Я могу это засвидетельствовать. Потребуется нечто большее.
- Тогда давайте созовем совет, - нетерпеливо потребовал Регал. - Послушаете, что скажет Волзед о том, как и от чьей руки умер мой отец.
Три герцога снова обменялись взглядами. Потом их взоры устремились на меня. Они размышляли. Теперь герцог Браунди был главным на побережье. Я убедился в этом, когда он заговорил.
- Будущий король Регал. Извольте говорить ясно. Вы обвиняете Фитца Чивэла, сына Чивэла, в том, что он использовал звериную магию для убийства короля Шрюда. Это, безусловно, смертный приговор. Мы просим, чтобы вы доказали нам не только то, что он владеет Уитом, но и то, что он использовал его, чтобы причинить вред другому. Все мы были свидетелями тому, что на теле короля не было никаких следов, никаких знаков смертельной схватки. Если бы вы не подняли крик об измене, мы могли бы счесть, что он умер от старости. Некоторые, однако, говорят, что вы только искали причину, чтобы избавиться от Фитца Чивэла. Я знаю, что вам известно об этих разговорах. Я произношу это вслух, чтобы вы могли опровергнуть эти слухи, - Браунди помолчал, как бы споря с самим собой. Он еще раз посмотрел на своих пэров. Когда ни Келвар, ни Шемши не выказали никаких признаков несогласия, он откашлялся и продолжил:
- У нас есть предложение, будущий король Регал. Докажите нам, сир, что Фитц Чивэл владеет Уитом и что он убил таким образом короля Шрюда, и мы позволим умертвить его по вашему желанию. Мы будем свидетелями вашей коронации как короля Шести Герцогств. В дальнейшем мы примем лорда Брайта в качестве вашего представителя в Баккипе и не станем возражать, если вы увезете ваш двор в Тредфорд.
В глазах Регала отразился триумф. Потом его сменило подозрение.
- А если, герцог Браунди, мои доказательства не удовлетворят вас?
- Тогда Фитц Чивэл останется в живых, - спокойно заявил Браунди. - И вы передадите ему управление Баккипом и его вооруженными силами.
И все три прибрежных герцога посмотрели на Регала.
- Это измена и предательство! - прошипел он.
Рука Шемши дернулась к мечу. Келвар покраснел, но ничего не сказал. Напряженность в шеренге солдат достигла предела. Только Браунди оставался неподвижным.
- Мой лорд, у вас есть еще обвинения? - спросил он. - Но мы снова потребуем, чтобы они были доказаны. Вашу коронацию придется отложить.
Мгновение все сверлили друг друга глазами, потом Регал заговорил, сбавив тон:
- Я сказал не подумав, мои герцоги. Это тяжелое время для меня. Внезапная смерть моего отца, моего брата, исчезновение нашей королевы.., право же, этого достаточно, чтобы любой человек мог сделать поспешные заключения. Я... Очень хорошо. Я подчинюсь.., условиям, которые вы ставите передо мной. Я докажу, что Фитц Чивэл наделен Уитом, или освобожу его. Это вас удовлетворит?
- Нет, мой будущий король, - тихо возразил Браунди. - Это не те условия, о которых мы говорили. Если Фитц Чивэл невиновен, он останется командовать Баккипом. Если вы докажете его виновность, правителем станет Брайт.
- А смерть Джастина и Сирен, ценных членов группы Скилла? Мы знаем, что эти обвинения мы можем предъявить ему. Это он признает. - Взгляд, который Регал бросил на меня, должен был убить меня на месте. Как глубоко он сожалел, наверное, что обвинил меня в убийстве Шрюда. Если бы Регал не одобрял дикие высказывания Волзеда, он мог бы потребовать, чтобы меня утопили за убийство Джастина. Все бы засвидетельствовали, что это было делом моих рук. По странной иронии судьбы, именно его попытки очернить меня могли спасти меня от смерти.
- У вас будет возможность доказать, что он владеет Уитом и причастен к смерти вашего отца. Только за эти преступления вы сможете его повесить. Что до остального... Он утверждает, что двое ваших слуг были убийцами короля. Но если он не виновен, мы требуем признать, что те, кого он убил, должны были умереть.
- Это невыносимо, - выплюнул Регал.
- Мой лорд, таковы наши условия, - спокойно ответил Браунди.
- А что если я не соглашусь? - выпалил Регал. Браунди пожал плечами.
- Небеса чисты, мой лорд. Это погода для пиратов. Те из нас, кто живет на берегу, должны возвратиться в собственные замки. Без решения всего совета вы не можете короноваться и назначить человека, который управлял бы Баккипом в ваше отсутствие. Вам придется провести зиму в Баккипе, мой лорд, и вместе с нами противостоять пиратам.
- Вы загнали меня в угол своими жалкими законами только для того, чтобы я подчинился вашей воле. Король я вам или нет? - спросил Регал грубо.
- Вы не наш король, - твердо ответил Браунди. - Вы только наш будущий король. И, вполне вероятно, останетесь таковым, пока этот вопрос не будет разрешен.
Нетрудно было догадаться, как отнесся ко всему этому Регал.
- Что ж, хорошо, - сказал он невыразительно и слишком быстро. - Полагаю, я должен подчиниться этой.., этим унизительным условиям. Помните, что это было ваше решение, а не мое. - Он повернулся и посмотрел на меня. Тогда я понял, что он не сдержит своего слова, понял, что умру в этом подвале. Это болезненное и внезапное осознание скорой смерти помутило мой взгляд и заставило меня покачнуться. Я почувствовал, что моя жизнь висит на волоске. Холод охватил меня.
- Тогда договорились, - сказал Браунди. Он снова взглянул на меня и нахмурился. Кое-что из того, что я чувствовал, видимо, отразилось на моем лице, потому что он быстро спросил:
- Фитц Чивэл, с вами хорошо обращаются? Они кормят вас? - спрашивая, он расстегнул брошь на своем плече. Его плащ был сильно поношен, но соткан из чистой шерсти, так что когда герцог бросил его мне, тяжесть плаща заставила меня прислониться к стене. Я благодарно схватил плащ.
- Вода. Хлеб, - сказал я тихо и погладил теплую шерстяную ткань - Спасибо вам, - проговорил я еще тише.
- Многие и этого не имеют, - огрызнулся Регал. - Сейчас тяжелое время, - добавил он не к месту. Те, к кому он обращался, знали об этом гораздо лучше, чем он.
Браунди некоторое время смотрел на меня. Я не сказал ничего. Наконец герцог холодно спросил Регала:
- Разве у вас нет даже соломы, на которой он мог бы спать?
Регал ответил ему злобным взглядом. Браунди не испугался.
- Нам потребуются доказательства его вины, будущий король Регал. Только тогда мы согласимся на его казнь. А пока доказательств нет, вам придется хорошо содержать его.
- Дайте ему хотя бы походный рацион, - посоветовал Келвар. - Никто не упрекнет вас в том, что вы его перекармливаете. Он нам нужен живой. Его или повесят, или он будет командовать Баккипом.
Регал скрестил руки на груди и ничего не ответил. Я знал, что получу только воду и хлеб. Я был уверен, что он попытался бы отобрать у меня плащ Браунди, если бы не знал, что я буду за него драться. Дернув подбородком, Регал сделал стражникам знак запереть мою дверь. Когда посетители вышли и дверь захлопнулась, я бросился к решетке и схватился за прутья, чтобы посмотреть им вслед. Мне хотелось позвать их, вернуть, сказать им, что Регал не оставит меня в живых, что он найдет способ убить меня в темнице. Но я этого не сделал. И они бы мне не поверили. Они все еще не принимали Регала всерьез. Если бы они знали принца так же хорошо, как я, то поняли бы, что ничто в мире не может заставить его принять их условия. Он убьет меня. Я был полностью в его власти, и ничто не помешает ему покончить со мной. На деревянных ногах я отошел от двери и вернулся к своей скамье. Скорее рефлекторно я завернулся в плащ Браунди, но холод, сковавший меня сейчас, не могла прогнать никакая шерсть. Как волна прилива захлестывает прибрежную пещеру, так предчувствие близкой смерти внезапно наполнило меня. Снова я подумал, что могу потерять сознание. Я пытался выкинуть из головы мысли о том, как именно Регал убьет меня. Было так много способов. Я подозревал, что он попытается выбить из меня признание. Если бы у него было достаточно времени, он мог бы преуспеть в этом. От этой мысли мне стало нехорошо. Я пытался заставить себя отогнать ясное сознание того, что умру мучительно. Со странным облегчением я подумал, что могу обмануть его. В моем окровавленном рукаве все еще оставался крошечный пакетик с ядом, который я так давно приготовил для Волзеда. Если бы смерть от него была не такой ужасной, я бы принял яд тут же. Но когда я составлял его, то думал не о быстром и безболезненном конце, а о мучительных судорогах и долгой лихорадке. Позже, решил я, он может все же стать предпочтительней того, что уготовит мне Регал. Но сейчас в этом не было облегчения. Я лег на скамейку и как следует закутался в плащ Браунди. Я надеялся, что это не был единственный плащ герцога. Вероятно, это было последнее доброе дело, которое сделано для меня. Я не заснул. Я бежал, намеренно погружаясь в мир моего волка.
Я вынырнул из человеческого сна, в котором Чейд читал мне нотацию за невнимательность. Я сделался очень маленьким под плащом Браунди. Свет факела сочился в мое подземелье. Я не мог сказать, какое это было время суток, но думал, что глубокая ночь. Я попытался снова заснуть. Голос Чейда просил меня о чем-то...
Я медленно сел. Этот голос, безусловно, принадлежал Чейду. Он стал звучать слабее, когда я сел. Я снова лег. Теперь он звучал громче, но я все еще не мог разобрать слов. Нет. Я медленно встал и начал двигаться по своей камере - от стены к стене. Был один угол, в котором голос был слышен лучше всего, но я все равно не мог разобрать слов.
- Я не могу понять тебя, - сказал я в пустоту.
Чейд замолк. Потом он заговорил снова, с вопросительной интонацией.
- Я не могу понять тебя! - повторил я громче. Голос зазвучал снова. Чейд говорил возбужденно, но так же тихо.
- Я не могу понять! - закричал я в отчаянии. За дверью раздались шаги.
- Фитц Чивэл! - стражница была маленького роста, поэтому не могла заглянуть внутрь.
- Что? - спросил я сонно.
- Что ты кричал?
- Что? О, дурной сон.
Шаги удалились. Я слышал, как она смеялась вместе с другими стражниками и говорила:
- Трудно представить, какой сон может быть для него хуже, чем пробуждение.
У нее был акцент уроженки Внутренних Герцогств. Я был согласен со стражницей.
Я снова вернулся на свою скамью и лег. Голоса я больше не слышал. Некоторое время я не мог снова заснуть и думал о том, что же Чейд так отчаянно пытался сказать мне. Я сомневался, что это могли быть хорошие новости, но не мог вообразить плохих. Я должен умереть здесь. Что ж, пусть, раз я помог королеве бежать. Интересно, как далеко она уже уехала. Я вспомнил о шуте и подумал, как трудно ему будет противостоять опасностям зимнего путешествия. Я не стал гадать, почему не поехал Баррич. Вместо этого я представил себе Молли. Вероятно, я задремал, потому что вдруг увидел ее. Она поднималась но тропинке, на плечах ее было коромысло с ведрами. Она выглядела бледной, больной и усталой. На холме стоял полуразвалившийся дом, у стен его лежал снег, крыша была покрыта камышом. Молли остановилась, поставила ведра у двери и посмотрела на море. Она нахмурилась, потому что погода была хорошей. Легкий ветер взъерошил ее густые волосы, совсем как раньше это делал я, и ласково коснулся ее теплой шеи и подбородка. Ее глаза внезапно расширились. Потом наполнились слезами.

Предыдущая страница 33 Следующая страница


Королевский Убийца 34

- Нет, - сказала она вслух. - Нет, я не буду о тебе думать. Нет.
Она взяла ведра и вошла в дом, плотно закрыв за собой дверь. Ветер подул сильнее и унес меня прочь.
Скилл.
Я окунулся в него, нырнул и позволил ему забрать мою боль. Я подумал о том, чтобы нырнуть глубже, вниз, в главное течение, где он мог совсем унести меня от меня самого и от всех моих жалких горестей. Я шевельнул руками в этом течении, быстром и резком, как водоворот. Оно затягивало меня.
Я бы держался от этого подальше на твоем месте.
Да? Я ждал, пока Верити обдумает мою ситуацию.
Нет, ответил он мрачно и вздохнул. Мне следовало бы догадаться, насколько все плохо. Видимо, чтобы сломать твои стены и ты мог работать Скиллом, требуется большая боль, болезнь или сильнейшее принуждение. Он долго молчал, и мы хранили безмолвие. Думали одновременно ни о чем и обо всем.
Так. Мой отец мертв. Джастин и Сирен. Я давно должен был сообразить. Его усталость и угасающая сила - знаки, что они слишком часто пользовались его Скиллом. Я подозреваю, что это происходило долго. Возможно, началось еще до того, как Гален.., умер. Только он мог задумать такую вещь, не говоря уже о том, чтобы изобрести способ сделать это. Что за отвратительный способ использовать Скилл! И они шпионили за нами?
Да. Я не знаю, что именно им стало известно. И есть еще один человек, которого надо бояться. Уилл.
Будь я трижды проклят! Какой же я идиот! Посмотри-ка, Фитц, мы должны были понять. Корабли, которые сначала так хорошо работали для нас, а потом перестали. Как только они узнали, что мы с тобой задумали, они нашли способ блокировать нас. Группа принадлежала Регалу с того самого момента, как была сформирована. Таким образом, мы получали запоздавшие сообщения, если нам их вообще доставляли. Помощь всегда посылали слишком поздно или не посылали вообще. Он полон ненависти, как клещ полон крови. И он победил.
Не совсем, мой король. Я заставил себя не думать о Кетриккен, которая благополучно двигалась в горы. И я повторил: У них все еще остается Уилл. И Барл, и Каррод. Мы должны быть осторожны, мой принц. На меня дохнуло теплом.
Я буду. Но ты знаешь глубину моей благодарности. Возможно, мы заплатили страшную цену, но то, что мы приобрели, стоит этого. Для меня, по крайней мере.
Для меня тоже. Я чувствовал в нем усталость и покорность. Вы сдаетесь?
Еще нет. Но мое будущее, как и твое, не кажется особенно светлым. Все, кто был со мной, мертвы или бежали. Я пойду дальше. Но я не знаю, сколько еще мне идти и что я должен делать, если попаду туда. И я так сильно устал. Так просто было бы сдаться.
Я знал, что Верити легко читает мои мысли, но должен был дотянуться до него, чтобы прочесть все то, что он мне не передавал. Я ощутил страшный холод, окружавший его, и рассмотрел рану, от которой ему было больно дышать. Почувствовал его одиночество, горе от того, что его спутники умерли так далеко от дома.
"Ходд", - подумал я. Мое собственное горе повторило горе Верити. "Чарим". Ушел навсегда. Но было, было что-то, что он не мог передать. Попытка, покачивание на краю, давление, подергивание, очень похожее на подергивание Скилла, которое я ощущал от Сирен и Джастина. Я попытался протиснуться глубже, чтобы получше рассмотреть это, но он не пустил меня.
Некоторые опасности становятся еще более грозными, если столкнуться с ними, предупредил он меня. Это одна из них. Но я уверен, что именно этой дорогой мне следует идти, если я хочу найти Элдерлингов.
- Пленник!
Я резко оторвался от Верити. Ключ повернулся в замке моей двери, и она распахнулась. В дверях стояла девушка. Рядом с ней был Регал, его рука лежала на ее плече. Два стражника, оба, судя по покрою их одежды, уроженцы Внутренних Герцогств, прикрывали их сзади. Один наклонился вперед и сунул в камеру факел. Я отшатнулся, не желая того, и сел, мигая от непривычного света.
- Это он? - мягко спросил Регал девушку. Она в страхе взглянула на меня. Я тоже смотрел на нее, пытаясь понять, почему она кажется мне знакомой.
- Да, сир, лорд, принц, король, сир. Это он. Я пошла к колодцу в то утро. Нужно было принести воды, иначе ребенок умер бы. И было совсем тихо. Во всем Нитбее. Так что я пошла к колодцу, рано утром. Потихоньку, как сквозь туман, сир. А там этот волк, прямо у колодца. И он встает и смотрит на меня. А потом ветер разогнал туман, и вот уже волка нет, а вместо него человек. Вот этот человек, сир, ваше величество, король, - она уставилась на меня широко раскрытыми глазами.
Теперь я вспомнил ее. В то утро после битвы у Нитбея и Бейгарда Ночной Волк и я остановились отдохнуть у колодца. Я вспомнил, как он разбудил меня, когда бежал при приближении девушки.
- Ты храбрая девушка, - похвалил ее Регал и похлопал по плечу. - Стражник, проводи ее на кухню и проследи, чтобы ее как следует накормили и уложили спать. Нет, оставь мне факел.
Они вышли за дверь, и стражник плотно закрыл ее за собой. Я услышал удаляющиеся шаги, но свет за дверью остался. После того как шаги затихли, Регал заговорил:
- Что ж, бастард, похоже, игра закончена. Подозреваю, твои защитники быстро бросят тебя, как только поймут, что ты такое. Есть и другие свидетели. Те, кто скажут о волчьих следах и людях, умерших от укусов, в тех местах, где ты сражался в Нитбее. Есть даже двое из стражников Баккипа, которые поклянутся, что когда ты дрался с "перекованными", на некоторых телах были следы зубов и когтей. - Он удовлетворенно вздохнул.
Я слышал, как он вставляет факел в стенной подфакельник. Затем он снова подошел к двери и посмотрел на меня сквозь решетку. Я встал и взглянул на него сверху вниз. Он отступил назад. Я ощутил прилив жалкого удовлетворения. Это вывело его из себя.
- Ты был так доверчив! Так глуп! Ты вернулся с гор, хромая, с поджатым хвостом, и думал, что тебе хватит милости Верити, чтобы остаться в живых. Ты и эти твои дурацкие заговоры! Я знаю все. Все, бастард! Все твои тихие разговоры с нашей прелестной королевой! Этот подкуп в саду на башне, чтобы настроить Браунди против меня, ее планы бежать из Баккипа. "Возьмите теплые вещи", - сказал ты ей. - "Король поедет с вами!" - он встал на цыпочки, чтобы убедиться в том, что я вижу его улыбку. - Она не получила ничего, бастард. Ни короля, ни теплых вещей, которые она упаковала, - он помолчал. - Ни даже лошади, - он выделил последние слова, как будто приберегал их под конец. Он жадно следил за моим лицом.
Внезапно я понял, что был трижды дураком. Розмэри! Милое сонное дитя, вечно дремлющее в углу. Такая тюха, что никто не мог доверить ей никакого поручения. Такая маленькая, что о ее присутствии вообще забывали. Тем не менее мне следовало бы обо всем догадаться. Я был не старше ее, когда Чейд начал учить меня нашему делу. Мне стало плохо, и это, по-видимому, отразилось на моем лице. Я не мог вспомнить, что говорил и чего не говорил в ее присутствии. Я не мог знать, какие секреты поверяла Кетриккен этой маленькой тёмной кудрявой головке. Каким разговорам с Верити была она свидетелем, что слышала от Пейшенс? Королева и шут уехали, это я знал наверняка. Удалось ли им живыми выбраться из Баккипа? Регал ухмылялся, безмерно довольный собой. Запертая дверь между нами была единственным, что заставляло меня держать обещание, данное Шрюду.
Регал ушел, все еще улыбаясь.
Он раздобыл доказательства тому, что я обладаю Уитом. Девушка из Нитбея была решающим звеном в его цепи. Теперь ему оставалось только пыткой выбить из меня признание в том, что я убил Шрюда. У него была уйма времени. Сколько бы времени на это ни потребовалось, оно у него было.
Я опустился на пол. Верити прав. Регал победил.

31
ПЫТКА

Ничто не могло удовлетворить Упрямую Принцессу, кроме обещания, что она поедет на охоту на Пегом Жеребце. Все леди предупреждали ее, но она отвернулась и не слушала их. Все лорды предостерегали ее, но она смеялась над их страхами. Даже начальник конюшен осмелился сказать ей: "Леди принцесса, этого жеребца следует убить и сжечь, потому что его обучал Хитрый Парень, владеющий Уитом, и только ему он верен". Но Упрямая Принцесса разгневалась и заявила:
- "Разве это не мои конюшни и не мои лошади? Разве я не могу сама выбрать, на каком из моих жеребцов мне ехать?" Тогда все замолчали, боясь ее гнева, и она распорядилась, чтобы Пегою Жеребца оседлали для охоты. Они ехали вперед, и собаки лаяли, а разноцветные одежды трепетали на ветру. И Пегий Жеребец слушался ее, и они умчались так далеко, что никто из других охотников не мог их видеть. Когда они оказались за высокими деревьями, Пегий Жеребец унес Упрямую Принцессу туда, где только эхо собачьего лая разносилось над горами. Наконец она остановилась у ручья, чтобы попить воды, и, о боже, когда она повернулась, Пегий Жеребец исчез, а на его месте стоял Хитрый Парень, владеющий Уитом, такой же пестрый, как его жеребец. Потом он был с ней, как жеребец бывает с кобылой, и она понесла от него. И когда те, кто помогал ей рожать, у видели ребенка с пестрым лицом, они затряслись от страха. Когда сама Упрямая Принцесса увидела его, она закричала и испустила дух от стыда за то, что родила ребенка Хитрого Парня, владеющего Уитом. Так что принц Пъебальд Пегий был рожден в страхе и позоре - страх и позор он принес с собой в мир.
Легенда о принце Пъебальде.
Тени от решетки стали танцевать в свете оставленного Регалом факела. Некоторое время я наблюдал за ними, без мыслей, без надежд. Приближение моей собственной смерти оглушило меня. Постепенно мое сознание снова начало работать, хотя и беспорядочно. Это то, что пытался сказать мне Чейд? "Без своей лошади". Что знал Регал о лошадях? Знал ли он направление? Или цель? Как удалось Барричу избежать разоблачения? И удалось ли? Не встречусь ли я с ним в комнате пыток? Может, Регал считает, что Пейшенс как-то связана со всем этим? Если да, то решит ли он просто бросить ее в Баккипе или отомстит более изощренно? Когда они придут за мной, следует ли мне сопротивляться?
Нет. Я пойду с достоинством. Нет. Я голыми руками убью столько его выкормленных внутренними герцогами шавок, сколько смогу. Нет. Я пойду тихо и буду ждать случая убить Регала. Я знаю, что он будет смотреть, как я умираю. Как же мое обещание Шрюду не убивать никого из его семьи? Оно больше не связывает меня. Не связывает? Никто не может спасти меня. Я даже не хочу знать, будет ли действовать Чейд и может ли Пейшенс вообще что-нибудь сделать. После того как Регал пыткой вырвет у меня признание.., сохранит ли он мне жизнь, чтобы потом повесить и четвертовать на глазах у всех? Конечно. Зачем отказывать себе в таком удовольствии. Придет ли Пейшенс смотреть, как я умираю? Я надеялся, что нет. Может быть, Лейси сможет удержать ее. Я загубил свою жизнь, пожертвовал всем - и напрасно. По крайней мере, я убил Сирен и Джастина. А стоило ли? Бежала ли вообще моя королева или она все еще прячется где-то за стенами замка? Может быть, это пытался сказать мне Чейд? Нет. Мое сознание барахталось п пробивалось сквозь мысли, как крыса, упавшая в дождевую бочку. Мне хотелось поговорить с кем-нибудь, с кем угодно. Я заставлял себя успокоиться и наконец нашел за что ухватиться. Ночной Волк. Ночной Волк сказал, что он отвел их к Барричу.
Брат мой? Я стал искать Ночного Волка.
Я здесь. Я всегда здесь.
Расскажи мне о той ночи.
Какой ночи?
Той ночи, когда ты отвел людей из замка к Сердцу Стаи.
А...
Я чувствовал его напряжение. Его обычаи были обычаями волка. Что сделано, то сделано. Он не строил никаких планов, идущих дальше следующей охоты. Не помнил почти ничего о событиях, которые произошли месяц или год назад, если только они напрямую не касались его собственного выживания. Так, он помнил клетку, из которой я забрал его, но забывал о том, где охотился четыре ночи назад. Главное он хранил в памяти: хорошо измятую лапами заячью тропу, ручей, который не замерзает, но конкретные детали, например сколько кроликов он убил три дня назад, ускользали от него навсегда. Я задержал дыхание, мечтая, чтобы он дал мне надежду.
Я отвел их всех к Сердцу Стаи. Я бы хотел, чтобы ты был здесь. У меня в губе игла дикобраза. Я не могу ее вырвать лапой. Мне больно.
Как ты ухитрился всадить себе в губу иглу дикобраза? Я не мог не улыбнуться. Он прекрасно знал, что этого нельзя делать, но не мог удержаться и не напасть на это толстое неуклюжее существо.
Это не смешно.
Я знаю. Это в самом деле было не смешно. Игла - это коварная штука. Она будет уходить все глубже, и губа может загноиться. Это помешает ему охотиться. Я постарался переключиться на эту проблему. Пока я не разрешу ее для него, он не сможет сосредоточиться ни на чем другом. Сердце Стаи вытащит ее, если ты его как следует попросишь. Ты можешь доверять ему.
Он толкнул меня, когда я заговорил с ним, но потом сам говорил со мной.
Да?
Он с трудом формулировал свою мысль.
В ту ночь. Когда я вел их к нему. Он сказал мне: "Приведи их ко мне, сюда. А не в логово лиса".
Нарисуй мне место, куда вы пошли.
Это было для него сложнее. Но, постаравшись, он вспомнил обочину дороги, метель и Баррича, сидящего верхом на Радди и ведущего Суутн. Я увидел Женщину и Лишенного Запаха, когда он подумал о них. Чейда Ночной Волк помнил хорошо, главным образом из-за жирной говяжьей кости, преподнесенной ему при расставании.
Они разговаривали друг с другом?
Слишком много. Я оставил их, когда они тявкали друг на друга.
Как я ни пытался заставить его вспомнить что-то еще, больше ничего добиться не смог. Но и этого было достаточно. Я понял, что планы круто изменились в последнюю минуту. Странно. Я с готовностью отдал бы свою жизнь за Кетриккен, но в конечном счете не был уверен, что безропотно предоставил бы ей свою лошадь. Потом я вспомнил, что, по всей вероятности, никогда больше не поеду на лошади, если не считать той, что отвезет меня к Дереву Казней. По крайней мере. Суути досталась человеку, которого я любил. И Радди. Почему эти две лошади? И только эти две? Может быть, Баррич не мог вывести из конюшни других? Может быть, поэтому он не уехал?
От иглы больно, напомнил мне Ночной Волк. Я не могу есть из-за боли.
Я хотел бы помочь тебе, но не могу. Ты должен попросить Сердце Стаи.
Разве ты не можешь попросить его? Тебя он не толкает.
Я улыбнулся. Толкнул однажды. Этого было достаточно; я получил урок. Но если ты пойдешь к нему просить помощи, он не толкнет тебя.
Разве ты не можешь попросить его помочь мне?
Я не могу говорить с ним так, как разговариваем мы с тобой. И он слишком далеко от меня, чтобы лаять ему.
Тогда я попробую, с сомнением сказал Ночной Волк.
Я отпустил его. Я подумал, не нужно ли попытаться заставить его понять, что со мной случилось, но решил этого не делать. Он ничем не мог помочь; это только расстроит его. Ночной Волк скажет Барричу, что я послал его. Баррич будет знать, что я еще жив. А больше мне нечего ему сообщать.
Время тянулось бесконечно. Я измерял его всеми возможными способами. Факел, оставленный Регалом, догорел. Стражник сменился. Кто-то пришел и просунул под дверь еду и воду. Я не просил об этом. Я подумал, не значит ли это, что, с тех пор как я ел последний раз, прошло очень много времени. Стража снова сменилась. На сей раз это была болтливая парочка, мужчина и женщина. Но они говорили тихими голосами, и я слышал только бормотание и смех. Что-то вроде грубого флирта, решил я.
Дружелюбная болтовня внезапно смолкла. Ее заменило тихое бормотание очень уважительным тоном. В животе у меня похолодело. Я встал и подкрался к двери, выглянул через решетку.
Он двигался по коридору, как тень. Бесшумно. Не скрываясь. Не прячась. У него не было необходимости беспокоиться о маскировке. Это был Скилл, и я никогда прежде не видел, чтобы его использовали таким образом. Я почувствовал, как волосы у меня на затылке встали дыбом, когда Уилл остановился за дверью и посмотрел на меня. Он не говорил, а я не смел. Даже просто глядя на него, я слишком открывался его Скиллу. Тем не менее я боялся отвести взгляд. Скилл мерцал вокруг него - как аура настороженности. Я свернулся глубоко внутри себя, туже и туже стягивая все, что я чувствовал или думал, воздвигая свои стены, но каким-то образом знал, что даже эти стены многое говорят ему обо мне. Даже моя защита давала этому человеку способ прочитать мои мысли. Мой рот и горло пересохли от страха, когда на меня обрушились вопросы. Что же было настолько важным для Регала, что он послал туда Уилла, вместо того чтобы использовать его для защиты короны?
Белый корабль.
Ответ пришел ко мне из глубин моего сознания, основанный на связи, такой глубокой, что я не мог докопаться до нее. Но я в этом не сомневался. Я смотрел на него, обдумывая, что может быть общего у Уилла с белым кораблем. Он нахмурился. Я почувствовал, как усилилось напряжение между нами, давление его Скилла на мои стены. Он не царапался и не толкал меня, как Сирен и Джастин. Скорее я сравнил бы это со встречей клинков, когда и один и другой испытывает силу атаки своего противника. Я старался уравновесить себя с ним, зная, что если хоть на одно мгновение не удержу его, он проскользнет мимо моей защиты и вскроет мою душу. Его глаза расширились, и я удивился, увидев промелькнувшее в них выражение неуверенности. Но за этим последовала улыбка, такая же приветливая, как оскал акулы.
- Ах, - выдохнул он. Уилл казался довольным. Он отступил от моей двери и потянулся, как ленивый кот. - Они недооценивали тебя. Я не сделаю этой ошибки. Я прекрасно знаю, какие приобретаются преимущества, когда твой соперник недооценивает тебя.
Потом он ушел, не внезапно, не медленно, а так, как дым рассеивается на ветру. Здесь - и уже нет. Я вернулся к своей скамье и сел, глубоко вдохнул и выдохнул, чтобы унять внутреннюю дрожь. Я чувствовал, что, по крайней мере на этот раз, выдержал. Я прислонился спиной к холодной каменной стене и посмотрел на дверь.
Полузакрытые глаза Уилла сверлили меня. Я вскочил так внезапно, что засохшая рана на моей ноге открылась. Я снова посмотрел на дверь. Ничего. Его не было. С бьющимся сердцем я заставил себя подойти к крошечному окну и выглянуть. Там не было никого. Он ушел. Но я не мог заставить себя поверить в это.
Я поплелся обратно к своей скамье и уселся, завернувшись в плащ Браунди. Я уставился на окошко, надеясь найти хоть какое-то движение, изменение в призрачном свете факела стражников, что указало бы на присутствие Уилла, но не заметил ничего. Мне хотелось воспользоваться Уитом и Скиллом, чтобы узнать, не могу ли я почувствовать его там. Но я не смел. Я не мог открыться, не оставив пути другому попасть в мое сознание.
Я возвел защиту своих мыслей и через несколько мгновений переставил ее. Чем больше я пытался успокоиться, тем больше паниковал. Я боялся физической пытки. Кислый пот страха струился по моим ребрам и по моему лицу, когда я думал о том, что может сделать со мной Уилл, если пройдет сквозь мои стены защиты. Как только он заберется в мою голову, я буду стоять перед всеми герцогами и подробно рассказывать, как убил короля Шрюда. Регал все-таки изобрел для меня нечто худшее, чем просто смерть. Я умру как сознавшийся трус и предатель. Я буду ползать в ногах Регала и на глазах у всех буду молить о пощаде.
Я думаю, что прошла ночь. Я не мог спать, только дремал и просыпался, вздрогнув, от видения глаз в моем окошке. Я не смел даже искать Ночного Волка и надеялся, что он не будет пытаться найти меня. Я очнулся от дремоты, когда услышал шаги в коридоре. Глаза мои слипались, голова болела от бессонной ночи, а мышцы сводило от напряжения. Я оставался на скамье, сберегая всю силу, которая у меня была.
Дверь распахнулась. Стражник сунул в камеру факел, потом осторожно вошел за ним. Следом шли еще два стражника.
- Ты! Встать! - пролаял тот, который нес факел. Я не видел никакого смысла в неподчинении. Я встал, позволив плащу Браунди упасть на скамейку. Вожак сделал короткое движение, и я повалился между двумя стражниками. Снаружи ждали еще четверо. Регал не хотел рисковать. Я не знал никого из них. Все они носили цвета гвардии Регала. Я не дал им никакого повода применить силу. Они провели меня по коридору, мимо пустого сторожевого поста, в большую комнату, которая когда-то служила караульной. В ней не было никакой мебели, если не считать удобного кресла. Во всех подфакельниках горели факелы, и в комнате было слишком светло для моих привыкших к темноте глаз. Стражники оставили меня стоять в центре комнаты и присоединились к другим, выстроившимся вдоль стен. Скорее привычка, чем надежда, заставила меня оценить ситуацию. Я насчитал четырнадцать стражников. Конечно, этого было слишком много даже для меня. Обе двери в комнату были закрыты. Мы ждали.
Ожидание в ярко освещенной комнате в окружении враждебных людей можно рассматривать как форму пытки. Я пытался стоять тихо и незаметно переминался с ноги на ногу. И очень скоро устал. Я был напуган тем, как быстро голод и несвобода лишили меня сил. Я почувствовал почти облегчение, когда дверь наконец открылась. Вошел Регал с Уиллом, который в чем-то тихо убеждал его.
- .. Не нужно. Еще ночь или две, это все, чего я прошу.
- Я предпочитаю это, - едко сказал Регал. Уилл склонил голову в молчаливом согласии. Регал сел, а Уилл встал слева за его плечом. Некоторое время Регал оценивающе оглядывал меня, потом небрежно откинулся в кресле. Он склонил голову набок и выдохнул через нос, а потом поднял палец, указывая на одного из стражников:
- Болт. Ты. Никаких переломов. Когда мы добьемся своего, он должен выглядеть прилично. Ты понимаешь.
Болт быстро кивнул. Он скинул свой плащ и стащил с себя рубаху. Остальные стражники безжалостно наблюдали. Мне вспомнился давнишний разговор с Чейдом. Он сказал тогда: "Можно дольше держаться под пыткой, если фокусируешься на том, что будешь говорить, а не на том, чего не будешь. Я слышал о людях, повторявших одну и ту же фразу снова и снова спустя долгое время после того, как они уже не могли слышать вопросы. Фокусируясь на том, что ты будешь говорить, ты уменьшаешь вероятность сказать то, чего не хочешь".
Но его теоретический совет не мог мне помочь. Регал, по-видимому, не собирался задавать никаких вопросов.
Болт был выше и тяжелее меня. Безусловно, его рацион был гораздо богаче простого хлеба и воды. Он потянулся и размялся, как будто мы собирались драться за кошелек на Зимнем празднике. Я стоял и смотрел на него. Он встретил мой взгляд и улыбнулся мне безгубой улыбкой. Я смотрел, как он натягивает пару кожаных рукавиц. Он подготовился. Потом он поклонился Регалу, и Регал кивнул.
Что это?
Молчи! - приказал я Ночному Волку.
Но когда Болт целеустремленно шагнул ко мне, я почувствовал, как моя верхняя губа приподнимается в оскале. Я уклонился от его первого удара, шагнул вперед, чтобы ударить самому, и отодвинулся, когда он ударил снова. Отчаяние придало мне сил. Я не предполагал, что получу возможность защищаться, я думал, что меня свяжут и подвергнут пытке. Конечно, для этого у них еще будет время. "Не думать об этом". Я никогда не был хорош в такой драке. "Об этом тоже не думать". Кулак Болта обжег мою скулу. "Будь осторожен, будь осторожен". Я искушал его открыться, защищаясь, когда волна Скилла ударила меня. Голова моя закружилась от бешеной атаки Уилла, и следующие три удара Болта без усилий попали в цель. Челюсть, грудь и скула. Все быстро и сильно. Хватка опытного человека. Улыбка профессионала, которому это нравилось.
Потом время для меня остановилось. Я не мог одновременно защищаться и от Уилла, и от избивающего меня Болта. Я рассудил, если только это может быть названо рассуждением, что у моего тела есть собственная защита против физической боли. Я могу потерять сознание или умереть. Смерть - это единственная победа, на которую я могу рассчитывать. Так что я решил защищать мое сознание, а не тело. Я хотел бы уйти от воспоминаний об этом избиении. Я как мог уворачивался от ударов, вынуждал Болта гоняться за мной, не сводил с него глаз и закрывался от его ударов, но только если это не отвлекало меня от натиска Уилла. Я слышал, как стражники насмехаются над моей предполагаемой трусостью, потому что я едва сопротивлялся. Когда один из ударов Болта заставил меня отлететь к окружавшим нас солдатам, они пинками отбросили меня назад.
Мне было не до стратегии. Покачнувшись, я бешено размахнулся, но те несколько ударов, которые попали в цель, не причинили Болту особого вреда. Я стремился освободиться, дать выход своей ярости и просто броситься на Болта и молотить его двумя руками. Но тогда я бы открылся для Уилла. Я должен оставаться холодным и сдержанным. По мере усиления давления Уилла, Болт стал действовать не торопясь. Постепенно у меня осталось только два выбора. Я мог закрыть руками или голову, или тело. Он просто менял цели. Ужас был в том, что этот человек сдерживался: бил только для того, чтобы причинить боль и легкие повреждения. Я опустил руки и встретил взгляд Уилла. Я ощутил короткое удовлетворение, увидев, что по его лицу ручьями стекает пот. В это мгновение кулак Болта обрушился на мой нос. Блейд однажды описывал мне звук, с которым его нос сломался в драке. Слова не могут передать этого. Отвратительный звук в сочетании с невероятной болью. Боль была такой пронзительной, что внезапно превратилась в единственную, которую я чувствовал. Я потерял сознание.
Я не знаю, сколько времени прошло. Я трепетал на краю сознания, парил там. Кто-то хлопнул меня по спине. Он осмотрел меня и выпрямился.
- Нос сломан, - объявил он.
- Болт, я велел, чтобы ничего не было сломано, - сердился Регал. - Я должен продемонстрировать сто целым. Принесите мне вина, - раздраженно приказал он кому-то.
- Сию секунду, король Регал. - Человек нагнулся, крепко схватил меня за нос и выпрямил его. Это грубое лечение было больнее самого перелома, и я снова потерял сознание.
Я оставался в забытьи и некоторое время слышал гул голосов, прежде чем непрерывный звук разделился на слова, а слова обрели смысл. Регал спрашивал:
- Так что он должен был сделать? И почему он этого не сделал?
- Я знаю только то, что мне говорили Сирен и Джастин, ваше величество, - у Уилла был усталый голос. - Они говорили, что он устает от Скилла, и Джастин смог пробиться в него, когда он был в этом состоянии. Потом бастард.., каким-то образом ответил ему. Джастину показалось, что на него напал огромный волк. Сирен подтвердила, что она видела следы когтей на Джастине, но что они очень быстро побледнели, когда его отпустили.
Я слышал, как скрипнуло кресло, когда Регал откинулся в нем.
- Хорошо. Заставь его сделать это. Я хочу сам увидеть Уит, - он помолчал. - Или ты недостаточно силен? Может, мне следовало оставить в резерве Джастина?
- Я сильнее, чем был Джастин, ваше величество, - спокойно заметил Уилл. - Но Фитц знает о моих намерениях. Он не ожидал атаки Джастина. - Он добавил еще тише:
- Он гораздо сильнее, чем мне говорили.
- Так разберись с ним, - приказал Регал с отвращением.
Значит, Регал хочет увидеть Уит? Я набрал в грудь воздуха и собрал те немногие силы, которые во мне оставались. Я постарался сфокусировать мою ярость на Регале, я хотел толкнуть его так сильно, чтобы он пробил собой каменную стену. Но из этого ничего не вышло. Я был слишком измучен болью для того, чтобы сконцентрироваться. Мои собственные стены предали меня. Регал только вздрогнул, а потом посмотрел на меня более пристально.
- Пришел в себя, - заметил он и поднял палец. - Можешь забрать его. Но осторожнее с носом. Оставь его лицо в покое. Хватит и остального.
Болт поднял меня на ноги, с тем чтобы тут же снова свалить на пол. Я устал от этого задолго до него. Это причиняло мне не меньше боли, чем его кулаки. Мои ноги, по-видимому, не хотели держать меня, и я не в силах был поднять руки, чтобы защититься. Я сворачивался в комок, становясь все меньше и меньше, прячась, пока сильная физическая боль не вынуждала меня снова прийти в себя и страдать. Обычно перед тем, как потерять сознание, я чувствовал еще одну вещь: восторг Регала. Он не хотел связывать меня и причинять мне боль. Он хотел смотреть, как я сражаюсь, видеть, что я пытаюсь отбиться и не могу. Кроме того, он наблюдал за своими стражниками, отмечая, кто из них отводил глаза от этого развлечения. Он использовал меня, чтобы проверить их. Я заставил себя не обращать внимания на то, что он получает удовольствие от моей боли. Все, что на самом деле имело значение, это держать поднятыми свои стены защиты и не допускать Уилла в свое сознание. Это была битва, которую я должен был выиграть.
Когда я в четвертый раз пришел в себя, я лежал на полу в своей камере. Меня разбудил ужасный хрип. Это был звук моего дыхания. Я оставался там, где они бросили меня. Через некоторое время я поднял руку и стянул со скамьи плащ Браунди. Он упал и прикрыл мои ноги. Я лежал неподвижно еще некоторое время. Стражники Регала послушались его. Ничего больше не было сломано. Все болело. Все, что они мне дали, это боль. Я не мог от этого умереть. В горле у меня пересохло. Мне стоило громадных усилий поднять горшок с водой. От моих первых попыток защитить себя руки распухли и болели. Я тщетно пытался удержать горшок, чтобы его край не бил меня по губам. Наконец я умудрился выпить. Вода придала мне сил, и я острее стал чувствовать боль. Хлеб тоже лежал передо мной. Я сунул кусочек в оставшуюся воду, а потом сосал размокший хлеб. У него был привкус крови. Первые удары Болта по голове расшатали зубы и разбили губы. Мой нос мне казался только точкой пульсирующей боли. Я не смог заставить себя прикоснуться к нему пальцами. Никакого удовольствия еда не приносила - только освобождение от голода, глодавшего меня вместе с болью. Через некоторое время я сел. Я натянул на себя плащ и начал обдумывать то, что знал. Регал будет избивать меня, пока я не продемонстрирую ему Уит в атаке, которую смогут засвидетельствовать его стражники, или пока мои стены не опустятся и Уилл не сможет залезть в мое сознание и заставить меня признаться. Я думал, каким способом он хотел бы добиться своего. В том, что он победит, я уже не сомневался. Мой единственный путь из этой камеры лежал через смерть. Выбор. Заставить их избить меня до смерти, прежде чем я воспользуюсь Уитом или рухнет мой барьер перед Уиллом, либо принять яд, который я сделал для Волзеда. От него я умру, это точно. В моем ослабленном состоянии это будет, вероятно, быстрее, чем я планировал для него. Тем не менее такая смерть будет болезненной. Отвратительно болезненной. Я с трудом отвернул мой окровавленный рукав. Маленький карман был зашит ниткой, которая должна была освободиться при легком натяжении, но кровь склеила его. Я осторожно потянул. Я не должен рассыпать порошок. Мне придется подождать, пока принесут еще воды, чтобы выпить его. Иначе я просто начну давиться, и меня вырвет горькой пудрой. Я все еще трудился над карманом, когда услышал голоса в коридоре. Казалось нечестным, что они пришли ко мне так скоро. Я прислушался. Это был не Регал. Но любой, кто спустится сюда, будет что-то делать со мной. Глубокий голос, бессвязно болтающий что-то. Стражники отвечали быстро и враждебно. Еще один голос, уговаривающий и убеждающий. Снова бессвязный, все громче и с явным вызовом. Потом крик:
- Ты умрешь, Фитц! Тебя повесят над водой, твое тело сожгут! - голос Баррича. Странная смесь ярости, угрозы и боли.
- Уберите его отсюда, - одна из стражниц теперь говорила громко и ясно. Она явно приехала из Внутренних Герцогств.
- Сейчас, сейчас, - я узнал этот голос. Это Блейд. - Он просто малость перепил, вот и все. Вечная его беда. А этот парень был его помощником в конюшнях, много лет. Все говорят, что он должен был знать об этом. Знал, видать, и ничего не сделал.
- Да, - сердито подтвердил Баррич, - теперь я без работы, ублюдок! Нет для меня больше герба оленя. Что ж, клянусь задницей Эля, мне на это наплевать. Лошадей нет. Лучшие проклятые лошади, которых я обучил, увезены внутрь страны, отданы дуракам. Собак нет, ястребов нет! Все, что осталось, это клячи да мулы! Нет ни одной лошади, которую я согласился бы взять! - Голос приближался. В нем было бешенство. Я подполз к двери и вцепился в прутья. Сторожевой пост был слишком далеко, но их тени были видны на стене. Баррич пытался пройти по коридору, в то время как стражники и Блейд тащили его назад.
- Подождите! Минутку подождите! - пьяно протестовал Баррич. - Ну поглядите! Я только хочу поговорить с ним.
Группа людей ввалилась в коридор и снова остановилась. Стражники стояли между Барричем и моей дверью. Блейд вцепился в руку Баррича. У него еще не прошли синяки от драки, одна рука болталась на перевязи. Ему было не по силам остановить Баррича.
- Хочу получить свое, прежде чем Регал получит свое! Вот и все. Вот и все, - голос Баррича был низким и невнятным от вина, - ну только на минутку! Что это изменит, в конце концов. Он все равно что медведь. Гляньте, я вам отплачу, поглядите-ка сюда!
Стражники обменялись взглядами.
- А, Блейд, у тебя осталась еще монетка?
Баррич рылся в кошельке, потом фыркнул с отвращением и перевернул его над раскрытой ладонью. Монеты дождем посыпались из кошелька.
- Вот, вот. - Раздался звон монет, катящихся по каменному полу коридора, и он широко развел руки в щедром жесте.
- Эй, он не то хотел. Баррич, нельзя подкупать стражников. Тебя тоже бросят в подвал. - Блейд быстро наклонился, извиняясь и поспешно собирая рассыпанные монеты. Стражники наклонились вместе с ним, и я видел, как одна из рук пропутешествовала от пола к карману. Внезапно в моем окне появилось лицо Баррича. Мгновение мы смотрели друг другу в глаза у зарешеченного окна. Горе и ярость были на его лице. Его глаза покраснели от выпитого, от него несло перегаром. Ткань его рубашки расползлась там, откуда был вырван герб с оленем. Он яростно смотрел на меня, потом его глаза в ужасе расширились. В это мгновение мне показалась, что нечто вроде понимания и прощания пролетело между нами. Потом он отошел назад и плюнул мне в лицо.
- Вот тебе! - прорычал он. - Это за мою жизнь, которую ты отнял у меня! За все дни и часы, которые я истратил на тебя. Лучше бы ты был убит и умер среди зверей! Они собираются повесить тебя, парень! Регал строит над водой виселицы, как велит древняя мудрость! Они повесят тебя, разрежут и сожгут до костей! Ничего не останется для похорон! Они боятся, что собаки снова выкопают тебя! Тебе это понравится, парень? Грязная кость, которую какая-нибудь собака потом выроет! Лучше тебе просто лечь и умереть прямо на месте!
Я отшатнулся от него, когда он плюнул. Теперь я, покачиваясь, отошел от двери, а он вцепился в решетку и смотрел на меня. Глаза его были широко раскрыты. В них горело безумие.
- Говорят, ты силен в Уите? Почему бы тебе не превратиться в крысу и не выбраться отсюда, а? - Он прижал лоб к прутьям и уставился на меня. Затем сказал:
- Это лучше, чем висеть, щенок! Превратись в зверя и беги, поджав хвост! Если можешь. Я слышал, ты можешь! Говорят, ты можешь превратиться в волка. Что ж, если не можешь, тебя повесят. Повесят за шею, и ты будешь задыхаться и брыкаться, - голос его затих. Его темные глаза впились в мои. Они были влажными от вина. - Лучше лечь и умереть прямо здесь, чем висеть, - внезапно ярость охватила его. - Может, я помогу тебе лечь и умереть, - пригрозил он, скрипя зубами. - Лучше тебе умереть по-моему, чем по-Регалову. - Он начал хватать прутья, трясти дверь, пытаясь сорвать замок.
Стражники немедленно бросились на него. Они тащили его и ругали. А он не обращал на них внимания. Старый Блейд подпрыгивал за ними, повторяя:
- Оставь это. Пойдем, Баррич! Ты сказал, что хотел, а теперь пойдем, пока не вышло беды.
Стражники не могли одолеть его, но он внезапно сдался и опустил руки. Это застало стражников врасплох, и оба они откатились назад. Я вцепился в зарешеченное окно.
- Баррич! - очень трудно было заставить губы шевелиться. - Я не хотел причинить тебе боль! Прости меня. - Я вздохнул, пытаясь найти слова, чтобы ушла хотя бы часть страдания из его глаз. - Никто не должен винить тебя! Ты сделал со мной все, что мог!
Он покачал головой, на лице его отразилась боль.
- Ляг и умри, мальчик, просто ляг и умри! - он повернулся и пошел прочь. Блейд пятился, без конца извиняясь перед двумя возбужденными стражниками, которые следовали за ним по коридору. Я смотрел, как они уходят, как Баррич бредет шатаясь, в то время как Блейд успокаивает стражников.
Я стер плевок с распухшего лица и медленно вернулся на каменную скамью. Я долго сидел, вспоминая. С самого начала он предостерегал меня от Уита. Первую собаку Ноузи, к которой я привязался, он безжалостно забрал у меня. Я дрался с ним за эту собаку. Толкнул его всей силой, которая у меня была, а он просто отбросил Ноузи на меня. Я даже не пытался толкать никого так сильно много лет после этого. А когда он смягчился и решил не обращать внимания на мою связь с волком, это плохо кончилось для него. Уит. Все это время он предостерегал меня, и все это время я был слишком уверен в том, что знаю, что делаю.
Ты знал.
Ночной Волк! Я смог различить его в моем сознании. Сделать что-то большее у меня не было сил.
Пойдем со мной. Пойдем, и мы будем охотиться. Пойдем, и я уведу тебя далеко от всего этого.
Возможно, через некоторое время. Я был не в состоянии общаться с ним.
Я долго сидел неподвижно. Душевная мука от стычки с Барричем была почти такой же сильной, как боль от избиения. Я пытался вспомнить хотя бы одного человека, которого я не предал и не разочаровал. Я посмотрел вниз, на плащ Браунди. Мне было холодно, и хотелось завернуться в него, но не было сил его поднять. Камушек на полу рядом с ним привлек мое внимание. Он озадачил меня. Я смотрел на этот пол достаточно долго, чтобы знать, что на нем не было никаких камушков.
Любопытство - беспокоящая сила. Наконец я наклонился и поднял плащ и камушек вместе с ним. Потребовалось некоторое время, чтобы закутаться в плащ. Потом я изучил мой камушек. Но это был не камушек. Предмет был темным и мокрым. Комочек чего-то? Листья. Пилюля из скомканных листьев. Пилюля, ударившая мой подбородок, когда Баррич плюнул в меня?
Я осторожно поднес ее к свету, проникавшему сквозь зарешеченное окно. Что-то белое обвязывало внешний лист. Я снял это. То был белый конец иглы дикобраза, черный зазубренный конец которой скреплял листовую обертку. Развернув ее, я обнаружил липкий коричневый комок. Я поднес его к носу и осторожно обнюхал. Смесь трав, но одной больше всего. Я узнал этот тошнотворный запах. Каррим. Горная трава. Могущественное обезболивающее и успокаивающее. То, что употребляется иногда, чтобы милосердно лишить человека жизни. Кетриккен воспользовалась им, когда пыталась убить меня в горах.
Пойдем со мной.
Не сейчас.
Это был прощальный дар Баррича? Милосердный конец? Я задумался над тем, что он сказал. Лучше просто лечь и умереть. И это говорит человек, учивший меня, что битва не кончена, пока ты не выиграл ее? Противоречие было слишком острым.
Сердце Стаи говорит, что ты должен пойти со мной. Сейчас. Сегодня. Ляг, говорит он. Будь костью для собак, чтобы потом они могли выкопать тебя. Я чувствовал усилие, которое требовалось Ночному Волку, чтобы передать это сообщение.
Я молчал, раздумывая.
Он вынул иглу из моей губы, брат. Я думаю, мы можем доверять ему. Пойдем со мной. Теперь. Сегодня.
Три вещи лежали в моей руке. Лист. Игла. Пилюля. Я снова завернул пилюлю в лист и скрепил его иглой.
Я не понимаю, чего он от меня хочет, пожаловался я.
Ляг и лежи неподвижно. Останови себя и иди со мной, у меня внутри. Последовала долгая пауза, во время которой Ночной Волк что-то обдумывал. Ешь то, что он дал тебе, только если придется. Только если ты не можешь прийти ко мне сам.
Я не понимаю, что он решил сделать. Но, как и ты, я полагаю, что мы можем доверять ему.
Превозмогая страшную усталость, я заставил себя сесть и начал выщипывать шов у себя в рукаве. Когда потайной карман наконец раскрылся, я вытащил крошечный бумажный пакетик с порошком и сунул на его место обернутую в лист пилюлю. Я закрепил карман иглой. Потом посмотрел на бумажный пакет в моей ладони. Что-то забрезжило в моей голове, но я отказался сосредоточиваться на этом. Я держал яд в руке. Потом закутался в плащ Браунди и медленно лег на скамейку. Я знал, что должен бодрствовать на случай, если придет Уилл. Я потерял всякую надежду и слишком устал.
Я с тобой, Ночной Волк.
Мы бежали по хрустящему белому снегу в ночной мир волка.

32
КАЗНЬ

Начальник конюшен Баррич был известен как человек, исключительно хорошо умеющий обращаться с лошадьми, отличный псарь и сокольничий. Искусство, с которым он обходился с животными, стало легендарным даже при его жизни. Он начал свою службу обычным солдатом. Говорят, что он вышел из народа, осевшего в Шоксе. Некоторые утверждают, что его бабушка была из рабынь и выкупила себе свободу у своего хозяина из Бингтауна благодаря какой-то необычайной услуге. Когда Баррич был солдатом, его свирепость в битвах привлекла к нему внимание молодого принца Чивэла. Рассказывают, что впервые он предстал перед своим принцем для дисциплинарного взыскания в связи с дракой в таверне. Некоторое время он служил Чивэлу как партнер по оружию, но принц обнаружил его дар обращения с животными и поручил ему солдатских лошадей. Вскоре Баррич начал ухаживать за собаками и ястребами Чивэла и постепенно стал надзирать за всеми конюшнями Баккипа. Его знания и опыт лекаря пригодились и для пользования овец и свиней, а также домашней птицы. Никто не превзошел его в понимании животных.
На охоте Баррич повредил ногу и оставался хромым до конца жизни. По-видимому, хромота смягчила его свирепый нрав, которым он славился в молодые годы. Как бы то ни было, справедливо также, что он оставался человеком, которому немногие по своей воле отваживались встать поперек дороги, до конца его дней. Его травяные настои прекратили мор овец в герцогстве Бернс, последовавший за годами кровавой чумы. Он спас стада от полного уничтожения и, кроме того, не допустил распространения эпидемии на животных герцогства Бакк.
Чистая ночь под сияющими звездами. Целое здоровое тело, легкими прыжками несущееся по снежному склону. За нами снег каскадами падал с кустов. Мы убивали, и мы ели. Голод был удовлетворен. Ночь была смелой, открытой и холодной. Никакая клетка не сдерживала нас, никакой человек не бил нас. Вместе мы вкушали полноту нашей свободы. Мы шли туда, где течение реки было таким быстрым, что она почти никогда не замерзала, и лакали ледяную воду. Ночной Волк отряхнулся и глубоко вздохнул.
Наступает утро.
Я знаю. Я не хочу об этом думать. Утро, когда кончатся сны и наступит реальность.
Ты должен пойти со мной.
Ночной Волк, я уже с тобой.
Нет, ты должен совсем уйти. Ты должен отпустить.
Это он говорил мне по меньшей мере уже двадцать раз. Я не мог ошибиться в его мыслях. Его настойчивость была ясной, его целеустремленность изумляла меня. Это было не похоже на Ночного Волка - так твердо держаться за идею, которая не имела никакого отношения к еде. Это решили они с Барричем. Я должен пойти с ним.
Я не мог понять, чего он от меня хочет. Снова и снова я объяснял ему, что попал в западню, в клетку, так же как он некогда был заперт в зверинце. Мое сознание могло пойти с ним, по крайней мере на некоторое время, но я не могу пойти с ним так, как он настаивает. Но каждый раз он говорил, что понимает это, но я не понимаю его. И мы снова возвращались к началу.
Я почувствовал, что он пытается быть терпеливым.
Ты должен пойти со мной, сейчас. Насовсем. Прежде чем они придут тебя будить.
Я не могу. Мое тело заперто в клетке.
Оставь его! - сказал он свирепо. - Отпусти!
Что?
Оставь его, отпусти его, иди со мной.
Что ты хочешь сказать? Мне умереть? Съесть яд?

Предыдущая страница 34 Следующая страница


35 Робин Хобб

Только если придется. Но сделай это сейчас, быстро, пока они снова не стали бить тебя. Оставь его. Пойдем со мной. Оставь его. Ты делал это прежде. Помнишь?
Усилие, которое от меня потребовалось, заставило меня острее ощутить нашу связь. Где-то я окоченел от холода и мучился от боли. Где-то каждый вздох раздирал болью мои легкие. Я ушел от этого в сильное здоровое тело волка.
Это правильно, это правильно. Просто оставь его. Сейчас. Просто отпусти.
Внезапно я понял, чего он добивается. Я не знал точно, как это сделать, и не был уверен, что смогу. Действительно, однажды я отбросил свое тело и оставил его на попечение волка только для того, чтобы через много часов проснуться рядом с Молли. Но я не до конца понимал, как это тогда получилось. И это было совсем по-другому. Я оставил волка сторожить меня, а сам ушел в небытие. На этот раз он хотел, чтобы я освободил свое сознание от собственного тела. Чтобы я по своей воле разорвал связь между ними. Даже если бы я понял, как это сделать, я не знал, так ли уж хочу этого.
"Просто ляг и умри", - сказал мне Баррич.
Да, это правильно. Умри, если не можешь иначе, но иди со мной.
Внезапно я решился. Доверие. Довериться Барричу, довериться волку. Что я терял?
Я набрал в грудь побольше воздуха и сжался в своем теле, как будто перед прыжком в холодную воду.
Нет. Нет, просто отпусти.
Я отпускаю. Я отпускаю. Я пытался нащупать связь между мной и моим телом. Я замедлил дыхание и приказал своему сердцу биться медленнее. Я отказался от боли, холода и неподвижности. Я нырнул глубоко в себя самого, прочь от всего этого.
Нет! Нет! - в отчаянии взвыл Ночной Волк. Ко мне, иди ко мне! Отпусти это. Иди ко мне!
Но раздался шорох шагов и гул голосов. Дрожь охватила меня, и против воли я поплотнее закутался в плащ Браунди. Один мой глаз был приоткрыт. Я увидел то же мрачное подземелье, то же зарешеченное окно. Во мне гнездилась глубокая холодная боль, что-то более коварное, чем простой голод. Они не сломали костей, но что-то внутри меня было разорвано. Я знал это.
Ты снова в клетке! - закричал Ночной Волк. Оставь это. Оставь свое тело и иди ко мне!
Слишком поздно, прошептал я. Убегай, убегай. Не дели этого со мной.
Разве мы не стая? - донесся до меня скорбный волчий вой. Они были у моей двери. Она уже открывалась. Страх охватил меня, и я затрясся. Я чуть не поднес ко рту свою пилюлю и не сжевал ее немедленно. Но вместо этого я сжал в кулаке крошечный бумажный пакетик, решив забыть о нем.
Тот же человек с факелом, те же два стражника. И та же команда:
- Ты, встать!
Я отбросил в сторону плащ Браунди. Один из стражников еще сохранил достаточно человечности, чтобы побледнеть от того, что он увидел. Другие двое были крепкими. И когда я не смог пошевелиться достаточно быстро для них, один стражник схватил меня за руку и рывком поднял на ноги. Я невольно вскрикнул от боли. И эта реакция заставила меня задрожать от страха. Если я не смог сдержать крика, как мне выстоять под давлением Уилла?
Они вытащили меня из погреба и повели вниз по коридору. Я не говорю, что я шел. Все мое тело окостенело за ночь. Раны на бедре и правой руке открылись и болели. Боль теперь была как воздух. Я двигался сквозь нее, вдыхал и выдыхал ее. В центре караульной кто-то ударил меня, и я упал. Я лежал на полу, на боку. Я не видел никакого смысла в том, чтобы попытаться сесть; у меня не было достоинства, которое следовало бы сохранять. Пусть лучше они думают, что я не могу стоять. Лежа, я соберу все остатки сил, которые можно назвать моими собственными. Медленно, с трудом я очистил свое сознание и начал возводить защиту. Снова и снова сквозь туман боли я проверял стены Скилла, которые поднял, укрепляя их и прячась за ними. Стены моего сознания, вот что я должен был охранять, а совсем не жалкую плоть. В комнате вокруг меня люди выстроились вдоль стен. Они хихикали и тихо разговаривали друг с другом. Я едва замечал их. Моим миром были мои стены и моя боль. Раздался скрип, и из открытой двери повеяло сквозняком. Вошел Регал. Уилл шел вслед за ним, беспечно излучая Скилл. Я чувствовал его так, как не чувствовал никогда прежде ни одного человека. Даже не глядя на него, я ощущал форму и жар горевшего внутри него Скилла. Регал думал, что это всего лишь орудие. Я посмел испытать крошечное удовлетворение, зная, что принц не представляет себе всей опасности этого орудия.
Регал занял свое кресло. Кто-то принес маленький стол. Я слышал, как открылась бутылка, и до меня донесся запах вина. Боль сделала мои чувства необычайно сильными. Я слышал, как Регал пьет. Я отказывался признать, как сильно мне хотелось выпить.
- Боже мой, посмотри на него. Мы не зашли слишком далеко, Уилл? - что-то в проказливом восторженном голосе Регала дало мне понять, что он пил сегодня не только вино. Может быть, дым? Так рано? Волк сказал, рассвет... Регал никогда не вставал на рассвете. Что-то было не так с моим ощущением времени. Уилл медленно двинулся ко мне и навис надо мной. Я не пытался пошевелиться, чтобы увидеть его лицо, и крепко вцепился в мой небольшой запас сил. Он резко толкнул меня ногой, и я застонал против воли. Почти в то же мгновение он обрушил на меня силу своего Скилла. Здесь, по крайней мере, я держался твердо. Уилл резко втянул воздух носом и с силой выдохнул. Потом повернулся к Регалу.
- Ваше величество, вы без риска сокрушили его тело. Это не будет видно даже через месяц. Но внутри он по-прежнему сопротивляется. Боль может отвлечь его от охраны сознания, но не уменьшит силу его Скилла. Я не думаю, что таким образом вы его сломаете.
- Я не просил у тебя этого, Уилл, - резко отозвался Регал. Я слышал, как он пошевелился, чтобы устроиться поудобнее. - Ах, это слишком долго. Мои герцоги становятся нетерпеливыми. Нужно сломить его волю сегодня, - он задумался, потом спросил Уилла:
- Ты сказал, мы сокрушили его тело? Что же ты предлагаешь в качестве следующего шага?
- Оставьте его наедине со мной. Я могу получить у него то, чего вы хотите.
- Нет, - спокойно отказал Регал. - Я знаю, чего ты хочешь от него, Уилл. Для тебя он толстенный мех с вином, полный силы Скилла, который ты хотел бы осушить. Может быть, в конце у тебя и будет возможность получить его. Но не сейчас. Я хочу, чтобы он встал перед герцогами и признал себя изменником. Более того, я хочу, чтобы он ползал передо мной и молил о пощаде. Я заставлю его разоблачить всех тех, кто предал меня. Он сам должен обвинить их. Никто не усомнится в его словах, когда он назовет их предателями. Пусть герцог Браунди увидит, как обвиняют его собственную дочь, пусть весь двор услышит, что леди Пейшенс, которая так громко кричит о правосудии, сама изменила короне. А для него.., эта девка свечница, эта Молли.
Сердце мое затрепыхалось.
- Я еще не нашел ее, мой лорд, - сказал Уилл.
- Молчать! - загремел Регал почти как король Шрюд. - Не придавай ему этим мужества. Ее не нужно находить, чтобы он смог объявить ее предательницей. Мы можем отыскать ее, когда у нас будет время. Он пойдет на смерть, зная, что она последует за ним. Я очищу Баккип от навозной кучи предательства, от всех, кто посмел изменить мне! - Он поднял свою чашу, словно клялся самому себе, и осушил ее.
Он говорил, подумал я про себя, почти так же, как говорила королева Дизайер. Одновременно хвастливо и хныкающе-трусливо. Он будет бояться всех, кого не контролирует. А на следующий день испугается тех, кого контролирует, еще больше. Регал с грохотом поставил свою чашу и откинулся в кресле.
- Что ж, будем продолжать, да? Келфри, подними его.
Келфри был опытным человеком и не получал удовольствия от своей работы. Он не церемонился, но вел себя не грубее, чем это было необходимо. Он встал за моей спиной и держал меня за плечи. По-видимому, Ходд не обучала его. Я знал, что если резко откину голову назад, то могу сломать ему нос и, возможно, выбить часть зубов. Но это было для меня не намного легче, чем стоять прямо. Я согнул руки перед животом, отстраняясь от боли и собирая силы. Через мгновение я поднял голову и посмотрел на Регала. Я пробежал языком по деснам, чтобы отлепить губы от зубов, и заговорил:
- Ты убил собственного отца.
Регал окаменел в своем кресле. Человек, державший меня, напрягся. Я повис на его руках.
- Сирен и Джастин сделали это, но приказал ты, - сказал я тихо.
Регал встал.
- Но не прежде того, как мы связались Скиллом с Верити, - от этого усилия я покачнулся. - Верити жив, и он знает все.
Регал шел ко мне, а Уилл следовал прямо за ним. Я перевел взгляд на Уилла и постарался говорить угрожающе.
- Он знает и о тебе, Уилл. - Стражник держал меня, в то время как Регал нанес удар тыльной стороной руки. Один раз. Еще один удар, и я почувствовал, как распухшая кожа на моем лице лопнула. Регал отвел кулак. Я взял себя в руки, отбросил всю боль, сосредоточился и приготовился.
- Осторожнее! - закричал Уилл и прыгнул, чтобы отпихнуть Регала от меня. Я хотел этого слишком сильно, и он Скиллом уловил мое желание. Когда Регал покачнулся, я вырвался из рук стражника, увернулся от удара Регала и начал действовать. Одной рукой я схватил сзади шею Регала, с тем чтобы другой своей рукой притянуть к себе его лицо. Я намеревался втереть яд в его нос и рот, безумно надеясь, что он вдохнет достаточно, чтобы умереть. Уилл испортил все. Мои распухшие пальцы не смогли сжать шею Регала достаточно сильно, и Уилл оттолкнул его в сторону. Когда плечо Уилла столкнулось с моей грудью, я дотянулся до его лица и втер разорванную бумагу и белый порошок в его нос, рот и глаза. Большая часть порошка разлетелась легким облачком по караульной. Я увидел, как он охнул от горечи, а потом мы оба упали под натиском стражников Регала. Меня били до тех пор, пока отчаянные крики Регала "Не убивайте его! Не убивайте его!" не остановили их. Я почувствовал, как они отпускают меня и вытаскивают из-под меня Уилла, но ничего не мог сделать. Кровь струилась по моему лицу, слезы смешивались с ней. Мой последний шанс! Я даже не убил Уилла. О, он будет болеть несколько дней, но вряд ли умрет. Даже сейчас я слышал, как он что-то бормочет.
- Тогда отведите его к лекарю! - услышал я команду Регала. - Посмотрите, может ли он выяснить, что с ним такое. Кто-нибудь из вас бил его по голове? - Я думал, что он говорит обо мне, пока не услышал, как выносят Уилла. Или я втер в него отравы больше, чем думал, или кто-то ударил его по голове. Может быть, он охнул, когда порошок попал в его легкие. Я не имел ни малейшего представления, каков может быть эффект. Когда я почувствовал, что давление Скилла слабеет, это было облегчением, почти таким же прекрасным, как прекращение боли. Я осторожно освободил от него свою защиту. Это было так, словно я сбросил тяжелый груз. Еще одна мысль обрадовала меня. Они не знают. Никто не видел эту бумажку. Это все случилось слишком быстро. Они могут даже не подумать о яде, пока не будет уже слишком поздно.
- Бастард мертв? - злобно спросил Регал. - Если это так, клянусь, что все вы будете повешены.
Кто-то поспешно наклонился надо мной и положил пальцы на пульс у моего горла.
- Он жив, - прохрипел солдат, почти злобно. В один прекрасный день Регал научится не угрожать собственным гвардейцам. Я надеялся, что он научится этому, получив стрелу в спину. В следующее мгновение кто-то вылил на меня ведро холодной воды. Шок от этого обострил мою боль. Мне удалось раскрыть только один глаз. Первое, что я увидел, была вода и кровь на полу. Если вся эта кровь была моей, дела мои неважнецки. Я смутно пытался думать о том, чья еще она может быть. Сознание мое работало плохо. Время, казалось, двигалось прыжками. Регал стоял надо мной, яростный и взъерошенный, а через мгновение снова сидел в кресле. Туда-сюда. Свет и темнота. И снова свет. Кто-то стоял рядом со мной на коленях и опытными руками ощупывал меня. Баррич? Нет. Это был давний сон. У этого человека были голубые глаза и резкий носовой акцент жителя Фарроу.
- У него сильное кровотечение, король Регал, но мы можем это остановить. - Кто-то надавил на мою бровь. К моим потрескавшимся губам поднесли чашку разведенного водой вина и влили его мне в рот. Я поперхнулся. - Вы видите, он жив. Я бы оставил его на сегодня, ваше величество. Сомневаюсь, что он будет в состоянии отвечать на какие-нибудь вопросы до завтра. Он просто потеряет сознание, - спокойно высказал свое мнение профессионал. Кто бы он ни был, он снова положил меня на пол и ушел. Спазм сотряс меня. Скоро будет припадок. Хорошо, что Уилл ушел. Не думаю, что я смог бы удерживать стены моей защиты во время припадка.
- Унесите его, - приказал Регал разочарованно. - Сегодня я просто зря потратил время. - Ножки его кресла скрипели по полу, когда он вставал. Я слышал стук его сапог, когда он выходил из комнаты. Кто-то схватил меня за ворот рубашки и рывком поставил на ноги. Я не мог даже кричать от боли.
- Глупый кусок дерьма! - зарычал он. - Ты уж лучше не помирай! Я не собираюсь получать кнут из-за тебя.
- Вот уж это угроза, Верт! - бросил кто-то насмешливо. - А что ты с ним сделаешь, если он все-таки помрет?
- Заткнись! Это твою задницу обдерут до костей, так же как и мою. Давай вытащим его отсюда и вычистим все это.
Подземелье. Пустая стена. Они оставили меня на полу, лицом от двери. Почему-то это показалось мне несправедливым. Мне придется совершить тяжкую работу и перевернуться только для того, чтобы посмотреть, не оставили ли они мне воды. Нет, это слишком сложно.
Теперь ты идешь?
Я правда хочу, Ночной Волк. Но я не знаю как.
Изменяющий, Изменяющий, брат мой! Изменяющий.
Что это?
Ты молчал так долго. Теперь ты идешь?
Я.., молчал?
Да. Я думал, ты умер. Я не мог достать тебя.
Припадок, наверное. Я не знал, что это случилось. Но теперь я здесь, Ночной Волк. Теперь я здесь.
Тогда иди ко мне. Спеши, пока не умер.
Сейчас. Давай постараемся.
Я пытался придумать причину, чтобы этого не делать. Я знал, что должна быть причина, но не мог вспомнить. Изменяющий, сказал он. Мой собственный Волк называет меня так же, как шут или Чейд. Хорошо. Время изменить все для Регала. Самое меньшее, что я мог сделать, это убедиться в том, что умру до того, как Регал сломает меня. Если я должен пойти ко дну, то сделаю это один. Я не впутаю в это никого другого. Я надеялся, что герцоги захотят осмотреть мое тело.
Понадобилось много времени, чтобы поднять руку к груди. Мои губы потрескались и распухли. Зубы в деснах болели. Но я поднес к губам рукав рубашки и нашел крошечный комочек пилюли. Я раскусил ее и стал сосать. Через мгновение сок каррима наполнил мой рот. Это было не неприятно. Острый вкус. По мере того как трава притупила боль у меня во рту, я смог жевать рубашку сильнее. Как это ни глупо, я старался беречься от иглы дикобраза. Я не хотел, чтобы она вонзилась мне в губу.
Это и правда больно.
Я знаю, Ночной Волк.
Иди ко мне.
Я стараюсь. Дай мне время.
Как человек покидает свое тело? Я пытался думать о себе только как о Ночном Волке. Тонкий нюх. Лежу на боку, старательно выгрызаю комки снега, налипшие между пальцами. Я ощутил запах снега и собственных лап, когда вылизывал их. Я поднял глаза. Наступал вечер. Скоро будет хорошее время для охоты. Я встал, отряхнулся.
Правильно, поощрил меня Ночной Волк.
Но все еще оставалась нить. Смутное ощущение окостенелой боли в теле на холодном каменном полу. Только от того, что я подумал об этом, это стало более реальным. Судорога пробежала по телу, сотрясая кости и зубы. Наступал припадок, на этот раз сильный.
Внезапно все стало очень просто. Такой простой выбор. Покинуть то тело для этого. Оно все равно уже плохо работает. Застряло в клетке. Нет смысла сохранять его. Нет смысла вообще быть человеком.
Я здесь.
Я знаю. Давай охотиться.
И мы стали охотиться.

33
ДНИ ВОЛКА

Упражнения для концентрации очень просты. Перестаньте думать о том, что собираетесь сделать. Перестаньте думать о том, что вы только что сделали. Перестаньте думать о том, чтобы не думать об этих вещах. Тогда вы найдете Сейчас. Время, которое длится вечность, и, на самом деле, единственное существующее время. Тогда, в этом месте, у вас наконец будет время быть самим собой.
Есть чистота в жизни, когда вы только охотитесь, спите и едите. В конце концов, ничего кроме этого по-настоящему никому и не нужно. Мы бежим одни, мы, волки, и ни в чем не нуждаемся. Нам не нужна оленина, когда есть кролик, и мы не завидуем воронам, которые приходят подбирать наши объедки. Иногда мы вспоминаем другое время и другую жизнь. Когда это так, мы не понимаем, что же в ней было такого важного. Мы не убиваем того, кого не можем съесть, и не едим того, кого не можем убить. Сумерки и рассветы - лучшая пора для охоты, а прочее время годится для сна. Все остальное не имеет значения.
Для волков, как и для собак, жизнь течет быстрее, чем для людей, если мерить ее днями и сменой времен года. Но в два года щенок волка делает все то, что человек умеет в двадцать. Он достигает полного роста и силы, он учится всему, что необходимо ему, чтобы стать охотником, найти себе пару или стать вожаком. Свеча его жизни горит быстрее и ярче, чем у человека. В десять лет он делает все то, на что человеку требуется в пять или в шесть раз больше времени. Год волка - это десять лет человека. Время щедро, когда живешь в настоящем. Итак, мы знали ночи и дни, голод и насыщение. Простые удовольствия и сюрпризы. Поймать мышь, подбросить ее и проглотить, щелкнув зубами. Так хорошо! Испугать кролика, преследовать его, когда он уворачивается и кружит, а потом внезапно набрать скорость и схватить в вихре снега. Встряхнуть его, сломав шею, а потом лениво есть, вспоров брюхо и обнюхав горячие внутренности, наслаждаясь жирным мясом и хрумкая тонкой хребтиной. Насыщение и сон. И пробуждение для новой охоты.
Гнаться за оленихой по замерзшему пруду, знать, что не можешь убить ее, но наслаждаться охотой. Она бежит через лед, а мы кружим, кружим, кружим, и она стучит копытами по льду и выбирается на землю, слишком уставшая, чтобы убежать от зубов, рвущих ее сухожилия, и клыков, смыкающихся на ее горле. Есть до отвала, не один, а два раза обгладывая кости. Приходит шторм и вынуждает нас уйти в логово. Спать, уютно устроившись, уткнув нос в хвост, пока ветер сыплет снаружи ледяным дождем и снегом. Проснуться при бледном свете, пробивающемся сквозь отверстие в снегу. Выбраться наружу, чтобы понюхать чистый холодный день, который подходит к концу. На оленихе все еще есть мясо, замерзшее, сладкое и вкусное, готовое, чтобы его вырыли из-под снега. Что может быть более удовлетворяющим, чем мысль о ждущем тебя мясе?
Приди.
Мы останавливаемся. Нет. Мясо ждет. Мы рысью бежим дальше.
Иди же. Иди ко мне. У меня есть для тебя мясо.
У нас уже есть мясо. И ближе.
Ночной Волк. Изменяющий. Сердце Стаи зовет вас.
Мы снова останавливаемся. Отряхиваемся. Это неудобно. А что нам Сердце Стаи? Он не стая. Он толкает нас. Мясо ближе. Решено. Мы идем на край пруда. Здесь. Где-то здесь. Ах. Рыть снег и найти ее. Вороны наблюдают за нами, ждут, когда мы закончим.
Ночной Волк. Изменяющий. Идите. Идите же. Скоро будет слишком поздно.
Мясо замерзло, хрустящее и красное. Поворачиваем голову и грызем зубами. Ворона слетает с дерева и приземляется на снегу, поблизости. Хоп, хоп. Она наклоняет голову набок. Для развлечения мы рычим на нее, и она взлетает. Наше мясо. Все наше. Дни и ночи мяса.
Идите. Пожалуйста. Идите. Пожалуйста. Идите быстро, идите сейчас. Вернитесь к нам. Вы нам нужны. Идите. Идите.
Он не уходит. Мы прижимаем уши, но все равно слышим его. Идите, идите, идите! Его скулеж мешает нам есть мясо. Довольно. Пока что мы съели достаточно. Мы пойдем к нему, только чтобы успокоить его.
Это хорошо. Идите, идите ко мне.
Мы идем, бежим рысью сквозь сгущающуюся темноту. Кролик внезапно выпрыгивает откуда-то и бежит по снегу. Стоит? Нет. Полное брюхо. Пойдем. Переходим человеческую дорогу, открытую пустую полосу под ночным небом. Мы быстро пересекаем ее, бежим через окаймляющий ее лес.
Идите ко мне. Идите. Ночной Волк, Изменяющий, я зову вас. Идите ко мне.
Лес кончается. Перед нами голый склон горы, а за ним чистое пустое поле, ничем не защищенное под ночным небом. Слишком открытое. На покрытом корочкой снегу нет следов, но у подножия холма люди. Двое. Сердце Стаи копает, а другой наблюдает за ним. Сердце Стаи копает быстро и с трудом. Его дыхание дымится в ночи. Другой светит фонарем. Слишком яркий свет, от которого хочется отвести глаза. Сердце Стаи перестает копать. Он смотрит на нас.
Идите, говорит он. Идите.
Он прыгает в яму, которую выкопал. Там черная земля, замерзшие комья на чистом снегу. Он приземляется со звуком, похожим на удар оленьих рогов по дереву. Он разгибается, и мы слышим, как что-то рвется. Он пользуется инструментом, который стучит. Мы садимся и наблюдаем за ним, и оборачиваем хвост вокруг передних лап, чтобы согреть их. Это имеет к нам отношение? Мы сыты. Мы могли бы идти спать. Он настойчиво смотрит на нас сквозь ночь.
Подождите. Еще немного. Подождите.
Он рычит на другого, и тот подносит свет к яме. Сердце Стаи сгибает спину, а другой протягивает руку, чтобы помочь ему. Они вытаскивают что-то из ямы. От этого запаха у нас шерсть на загривке встает дыбом. Мы поворачиваемся и хотим бежать, мы кружим, мы не можем уйти. Там страх, там опасность, угроза боли, одиночества, конца.
Идите сюда. Спускайтесь вниз, к нам, спускайтесь вниз. Вы нужны сейчас. Время пришло.
Не пришло. Время сейчас, время везде. Мы нужны тебе, но, может быть, мы не хотим, чтобы мы были нужны. У нас есть мясо, и теплое логово, и даже достаточно мяса для следующего раза. У нас полное брюхо и теплое логово, что еще может быть нам нужно? Однако... Мы подойдем ближе. Мы обнюхаем это, мы увидим, что это такое, почему оно угрожает нам и манит. Животом к снегу, низко опустив хвост, мы осторожно спускаемся с холма.
Сердце Стаи сидит на снегу и держит это. Он делает знак второму, и тот отступает назад, назад, забирая с собой свой свет. Ближе. Теперь за нами гора, голая, опасная. Надо бежать в укрытие, если нам будут угрожать. Но ничто не двигается. Здесь только Сердце Стаи и то, что он держит. Оно пахнет засохшей кровью. Сердце Стаи трясет его как будто для того, чтобы оторвать кусок мяса. Потом он трет его, двигая руками так, как зубы суки бегут по щенку, чтобы избавить его от блох. Мы знаем запах этого. Мы подходим ближе, ближе. Остался всего прыжок.
Что ты хочешь? - спрашиваем мы у него.
Вернись.
Мы пришли.
Вернись сюда, Изменяющий. Он настойчив. Вернись сюда. Он поднимает руку и протягивает ладонь. Он берет голову, лежащую на его плече, и поворачивает ее, чтобы показать нам лицо. Мы не знаем его.
Это?
Это. Это твое, Изменяющий.
Это плохо пахнет. Это испорченное мясо, мы не хотим его. У пруда есть мясо гораздо лучше.
Иди сюда. Иди ближе.
Это плохая идея. Мы не подойдем ближе. Он смотрит на нас и хватает нас взглядом. Он двигается к нам и несет это с собой. Оно болтается у него на руках.
Спокойно. Спокойно. Это твое, Изменяющий. Подойди ближе.
Мы рычим, но он не отводит глаз. Мы съеживаемся, поджимаем хвост, хотим уйти, но он силен. Он берет руку этого и кладет на нашу голову. Он держит нас за шкир-ку, чтобы успокоить.
Вернись. Ты должен вернуться. Он так настойчив.
Мы припадаем к земле, вонзаем когти в снег. Мы горбим спину, пытаемся уйти, пытаемся сделать шаг назад Он все еще держит нас за загривок. Мы собираем силу, чтобы вырваться.
Отпусти его, Ночной Волк. Он не твой. Он смотрит на нас слишком пристально.
Он и не твой тоже, говорит Ночной Волк.
Чей же я тогда?
Мгновение колебания, балансирование между двумя мирами, двумя реальностями, двумя плотями. Потом волк разворачивается и бежит по снегу с поджатым хвостом, убегает один. Это слишком странно для него. На горе он останавливается, чтобы поднять нос к небу и завыть. Завыть от несправедливости всего этого.
У меня нет собственных воспоминаний об этом замерзшем кладбище. Я помню что-то вроде сна. Мне было страшно холодно, я закоченел, у меня все затекло, и резкий вкус бренди горел не только у меня во рту, но и во всем теле. Баррич и Чейд не оставляли меня в покое. Они не обращали внимания на то, как больно они мне делают, они только растирали мои руки и ноги, не думая о синяках и ранах. И каждый раз, когда я закрывал глаза, Баррич сжимал меня и тряс, как тряпку.
- Оставайся со мной, Фитц, - все время повторял он. - Оставайся со мной. Давай, мальчик. Ты не умер, ты не умер.
Потом внезапно он прижал меня к себе, его борода колола меня, и его горячие слезы упали на мое лицо. Он раскачивал меня взад и вперед, сидя на снегу, на краю моей могилы.
- Ты не умер, сын. Ты не умер.

ЭПИЛОГ

Баррич слышал эту сказку от своей бабушки. Сказка об одаренной Уитом, которая могла покидать свое тело на день или два, а потом возвращаться. И Баррич рассказал это Чейду, а Чейд смешал яды, которые должны были привести меня на край смерти. Они сказали мне, что я не умер, что мое тело просто окостенело и выглядело как мертвое.
Я не верю в это.
Итак, я снова стал жить в человеческом теле. Хотя мне потребовалось некоторое время, чтобы вспомнить, что я был человеком, и иногда я все еще в этом сомневаюсь.
Я не подвожу итог своей жизни. Моя жизнь Фитца Чивэла лежит в дымящихся развалинах за моей спиной. Во всем мире только Баррич и Чейд знают, что я не умер. Из тех, кто знал меня, немногие вспоминают обо мне с улыбкой. Регал убил меня всеми способами, которые имели для меня какое-то значение как для человека. Чтобы появиться перед кем-нибудь из тех, кто любил меня, чтобы встать перед ними в человеческом обличье, я должен был дать им доказательство магии, которой я запятнал себя.
Я умер в своем подземелье через день или два после того, как меня избили в последний раз. Герцоги были разгневаны моей смертью, но у Регала было достаточно свидетелей того, что я использовал Уит, и он оправдался. Я верю, что его стражники спаслись от порки, подтвердив, что я атаковал Уилла Уитом и потому он так долго болел. Они сказали, что им пришлось бить меня, чтобы разорвать хватку моего Уита. Перед таким количеством свидетелей герцоги не только отступились от меня, но и присутствовали при коронации Регала и назначении лорда Брайта наместником Баккипа и всего побережья Бакка. Пейшенс умолила их не сжигать моего тела. Леди Грейс тоже прислала словечко в мою защиту, чем очень разгневала своего мужа. Но я не думаю, что Регал отдал мое тело из-за какого-то уважения к ним, а только потому, что я умер раньше времени. Я не дал ему разыграть спектакль, который он срежиссировал. Он не мог полностью отомстить и потерял ко мне интерес. Он оставил Баккип и уехал в Тредфорд. Пейшенс забрала мое тело, чтобы похоронить.
К этой жизни пробудил меня Баррич, к жизни, в которой не осталось для меня ничего. Ничего, кроме моего короля. Шесть Герцогств падут в ближайшие месяцы, пираты захватят наши бухты почти без боя, наши люди будут изгнаны из своих домов или порабощены, а островитяне обоснуются здесь. "Перековывание" будет процветать. Но, как и мой принц Верити, я отмахнулся от всего этого и отправился внутрь страны. Он пошел туда, чтобы быть королем, а я последовал за моей королевой в поисках моего короля. Это были тяжелые дни.
Тем не менее даже сейчас, когда боль давит на меня и никакие травы не могут утихомирить ее, размышляя о теле, которое заключает мой дух, я вспоминаю дни, проведенные мною в теле волка, и вспоминаю их не как несколько коротких дней, а как большую часть жизни. В этом воспоминании есть утешение и искушение. Пойдем охотиться со мной, шепчет голос в моем сердце. Оставь эту боль, и пусть твоя жизнь снова будет твоей собственной. Есть место, где всегда Сейчас, а выбор прост, и ты всегда делаешь его сам.
У волков нет королей.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог
    СНЫ И ПРОБУЖДЕНИЯ     (Страница 1)
  • 1
    СИЛБЕЙ     (Страница 1)
  • 2
    ВОЗВРАЩЕНИЕ ДОМОЙ     (Страница 2)
  • 3
    ВОЗОБНОВЛЕНИЕ СВЯЗЕЙ     (Страница 3)
  • 4
    ДИЛЕММЫ     (Страница 4)
  • 5
    ГАМБИТ     (Страница 5)
  • 6
    "ПЕРЕКОВАННЫЕ"     (Страница 6)
  • 7
    НЕОЖИДАННЫЕ ВСТРЕЧИ     (Страница 6)
  • 8
    КОРОЛЕВА ПРОСЫПАЕТСЯ     (Страница 7)
  • 9
    СТРАЖИ И СВЯЗИ     (Страница 8)
  • 10
    ПОРУЧЕНИЕ ШУТА     (Страница 9)
  • 11
    ОДИНОКИЕ ВОЛКИ     (Страница 10)
  • 12
    ЗАДАЧИ     (Страница 11)
  • 13
    ОХОТА     (Страница 12)
  • 14
    ПРАЗДНИК ЗИМЫ     (Страница 13)
  • 15
    ТАЙНЫ     (Страница 15)
  • 16
    КОРАБЛИ ВЕРИТИ     (Страница 16)
  • 17
    ИНТЕРЛЮДИИ     (Страница 17)
  • 18
    ЭДДЕРЛИНГИ     (Страница 18)
  • 19
    ПОСЛАНИЯ     (Страница 19)
  • 20
    НЕУДАЧИ     (Страница 20)
  • 21
    ТЕМНЫЕ ДНИ     (Страница 22)
  • 22
    БАРРИЧ     (Страница 23)
  • 23
    УГРОЗЫ     (Страница 24)
  • 24
    НИТБЕЙ     (Страница 25)
  • 25
    БАККИП     (Страница 26)
  • 26
    СКИЛЛ     (Страница 28)
  • 27
    ЗАГОВОР     (Страница 29)
  • 28
    ИЗМЕНЫ И ПРЕДАТЕЛИ     (Страница 31)
  • 29
    БЕГСТВО И ПЛЕН     (Страница 32)
  • 30
    ТЕМНИЦЫ     (Страница 33)
  • 31
    ПЫТКА     (Страница 34)
  • 32
    КАЗНЬ     (Страница 34)
  • 33
    ДНИ ВОЛКА     (Страница 35)
  • ЭПИЛОГ (Страница 35)


Робин Хобб

Королевский Убийца

Цикл: "Сага о Видящих" - 2

Перевод с английского М. Юнгер.

 Читать книгу

Аннотация

Возмужавший Фитц, незаконнорожденный сын наследного принца, ведет охоту на "скованных" - людей, которых пираты превратили в бесчеловечных марионеток. В этой опасной миссии ему помогает волк, воспитанный им и ставший для королевского убийцы настоящим другом. Но интриги и дворцовый переворот превращают Фитца в преследуемого, заставляют его покинуть свое тело и переселиться в тело волка.

Создание книги: Bye
Программа: ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Над дизайном работали: Spider, Elfin, Angel


Робин Хобб - Биография

Робин Хобб

На основную страницу

Биография

Огден, Маргарет Астрид Линдхольм (Ogden, Margaret Astrid Lindholm) более известная, как Мэган Линдхольм (Megan Lindholm) и Робин Хобб (Robin Hobb) родилась 5 марта 1952 года в Калифорнии, но выросла она на Аляске.

Когда Мэган было девять лет, её семья перехала в Фэрбенкс из пригородного дома в Сан-Рафаэле. Для неё это стало настоящим шоком. Стремясь научить детей самостоятельности, отец Мэган приобрел для нового жилища старый бревенчатый сруб, где не было ни водопроводных труб, ни электропроводки, ни изоляции, ни внутренних стен, ни отопления. В тот же самый день, что они переехали, появился Бруно. Он был помесью волка и собаки, с которым жестоко обращался хозяин, погонщик собак. Впоследствии Бруно стал постоянным спутником Мэган, и она скоро знала окрестные леса и топи так же, как свой собственный задний двор. Так же она стала немного электриком, водопроводчиком и научилась укреплять стены.

После окончания средней школы Мэган проучилась год в Денверском университете, а потом вернулась на Аляску. В восемнадцать лет она вышла замуж и переехала на Кадьяк, остров у берегов Аляски. С ней отправился Фродо, огромная белая восточноевропейская овчарка весом 130 фунтов; когда-то он попал к Мэган маленьким, умирающим с голоду щенком. Муж Мэган происходит из рыбацкой семьи, так что они с тех пор никогда надолго не уезжали далеко от моря. В тот самый год у Мэган приняли первый короткий рассказ. Она начала писательскую карьеру с рассказов для детских журналов, и только лет десять спустя доросла до фэнтези и романов. За это время они успели поучиться в колледже при Государственном университете в Айдахо, провести пару лет на жарких Гавайях и, наконец, возвратились к Тихоокеанскому Северо-западу и штату Вашингтон.

Сейчас Мэган живёт в Такоме, штат Вашингтон. Её муж по-прежнему ходит в плавания судовым механиком на грузовом фрахтофщике, так что у Мэган остается уйма времени для занятий литературой. Её теперешний четвероногий товарищ - Локи, большая черная немецкая овчарка, однажды явившаяся к ней на порог с теннисным мячиком в зубах и зарядом дроби в заду. Мэган понятия не имеет, как эти собаки её находят, но очень этому рада. У них с мужем трое взрослых детей и пятилетняя дочь.

Хотя работы Мэган выдвигались и на "Хьюго" и на "Небьюлу", и даже попадали в финальный список для голосования, наград ей еще никогда не доставалось. Она написала более двенадцати романов, один создала в соавторстве со Стивеном Брастом, и потеряла счет своим рассказам.