Робин Хобб - Корабль судьбы. Том 2

1 Робин Хобб

ЧАСТЬ ВТОРАЯ
ЗИМА

ГЛАВА 18
ДОЛГ И ВЕРНОСТЬ

КЕННИТ РАЗГЛЯДЫВАЛ свиток, который держал в руке. Восковая печать валялась на столе разломанными кусочками, запечатлевшими части личного знака синкура Фалдена. Этот достойный делипайский купец успел сжиться с потерей жены и одной из двух дочек. Такому благому исходу немало способствовало то обстоятельство, что сам он, его сыновья и корабль с товарами нисколько не пострадали в день памятного налета на пиратскую столицу: они тогда находились далеко от дома, в торговой поездке. Что касается второй дочери, Алиссум, то она вышла замуж за Соркора, и папаша волей-неволей дал на эту свадьбу согласие - как, собственно, и предсказывал Соркору Кеннит. Оборотистый купец родом из Дарии знал жизнь. Он умел вовремя сообразить, за кем сила. И стоит ли против этой силы переть.
В свою очередь и пиратский капитан отлично понимал, что срочное послание, направленное ему почтенным синкуром, было еще одним средством выразить верноподданнические чувства. И оттого, еще не читавши письма, Кеннит исполнился подозрительности.
Текст был явно очень тщательно продуман. И выдержан в самом что ни есть напыщенном стиле. Добрая треть страницы была занята витиеватым приветствием с пожеланием Кенниту доброго здоровья и всяческих благ. Вполне в духе велеречивого дарийца, вечно одевавшегося как капуста и никогда не жалевшего ни времени, ни чернил на бессчетные предисловия. Ну нет бы сразу-то перейти к новостям.
Между прочим, весьма и весьма безрадостным.
Сердце у Кеннита тотчас заколотилось как молот, но он заставил себя перечитать свиток еще раз, храня при этом самый невозмутимый вид. Если отсеять словесные кружева и оставить голую суть, получалось примерно следующее. В Делипай явились какие-то чужаки, сразу внушившие Фалдену смутное недоверие. Поэтому он оказался одним из первых, кто заподозрил, что судно у них было не простое, и впоследствии оказалось-таки, что плавали они на живом корабле. Не теряя времени даром, Фалден дал указания сыну, и тот завлек капитана со спутницей в свою лавочку, где и принялся вешать им на уши всякую всячину из области местных легенд, в надежде, что они и о себе кое-что поведают. С этим, к сожалению, ничего не вышло, а ближе к полуночи незнакомцы смылись из города столь же внезапно, как и появились. Зато при отплытии с их корабля сбежали несколько человек, и рассказанные ими истории вполне убедили Фалдена, что в своих подозрениях он был полностью прав. На борту корабля присутствовала некая Альтия Вестрит, именовавшая себя хозяйкой «Проказницы». Команда на живом корабле была довольно странная, ибо включала как мужчин, так и женщин, а вот капитанствовал там некий Брэшен, тот самый, что не так давно ходил на «Кануне весны», а рожден и воспитан был, если слухи не врали, в городе Удачном. И, опять-таки если верить беглым матросам, главной целью плавания живого корабля была попытка вернуть «Проказницу» прежним владельцам. А посему, безмерно преклоняясь перед пиратом Кеннитом и бесконечно чтя его как своего короля (далее следовала безумно длинная вереница комплиментов), синкур Фалден счел своим долгом направить ему сие предупреждение с капитаном быстрейшего судна, сыскавшегося в гавани Делипая. Да, и еще нужно заметить, что носовое изваяние живого корабля было зверски изрублено, а назывался он...
«Совершенный».
Имя, начертанное черным по белому, нестерпимо обжигало зрачки. Так что нипочем не удавалось сосредоточиться на остатке письма, содержавшем делипайские сплетни, а также полученные с почтовыми птицами слухи о том, что в Джамелии якобы снаряжали боевой флот для плавания на север: столица собиралась наказать Удачный за похищение сатрапа и разрушение таможенных причалов, где взимались пошлины для сатрапской казны. Фалден отваживался высказать мнение, что джамелийская знать давно искала предлог захватить и разграбить Удачный, так вот, заветный час, похоже, настал.
Эта весть все-таки обратила на себя внимание Кеннита, занятого совершенно иными мыслями, и даже заставила его недоверчиво поднять бровь. Ну и дела творятся на свете! Чтобы сатрап покинул столицу, приехал в Удачный и там умудрился оказаться похищенным? Это, впрочем, Кеннита не касалось. Зато сведения о «флоте отмщения», который собирала Джамелия, могли оказаться насущными. Во-первых, следовало держать ухо востро насчет боевых кораблей, рыщущих в водах Внутреннего Прохода. А во-вторых и в главных, спустя некоторое время они будут возвращаться обратно. Отягощенные добычей, которая их самих сделает прямой добычей пиратов. А уж теперь, когда в распоряжении Кеннита были морские змеи... Чем не дармовщинка?
Письмо заканчивалось полновесной порцией словесных расшаркиваний вперемешку с довольно откровенными намеками, что Кенниту не грех бы и отблагодарить синкура Фалдена за столь своевременно пересланные вести. Завершала же все это великолепие замысловатая роспись, исполненная аж в два цвета. За подписью, впрочем, следовал вполне безвкусный постскриптум, в котором Фалден неумеренно восторгался своим будущим внуком, росшим во чреве Алиссум от семени Соркора.
Дочитав, Кеннит положил свиток на стол, где проклятый пергамент немедленно и свернулся. Соркор и все остальные, приглашенные в капитанскую каюту, молча ожидали оглашения новостей. Капитан быстроходного судна, доставивший свиток, в точности исполнил указания отправителя: передал письмо лично Соркору, чтобы уже тот быстрейшим образом вручил его Кенниту. Наверное, Фалден поступил так затем, чтобы Соркор лишний раз восхитился умом и верностью своего тестя.
Или тут все-таки крылось нечто большее? Могли ли Соркор или синкур Фалден подозревать, что значили для Кеннита нынешние вести? И не лежал ли у того капитана рядом с этим свитком другой, предназначенный лишь Соркору, с наказом проследить за реакцией капитана, когда тот будет читать? Кеннит испытал миг сомнения и самых черных подозрений. Но лишь миг. Он вспомнил, что Соркор так и не выучился читать. Так что, если Фалден вправду возжелал вовлечь зятя в заговор против Кеннита, средство было выбрано самое неудачное!
«Совершенный»... Когда имя живого корабля первый раз попалось Кенниту на глаза на странице письма, сердце у него так и перевернулось в груди. Потребовалось немалое усилие, чтобы сохранить спокойное выражение лица, чтобы даже дыхание не ускорилось. Он затем перечитал письмо уже медленнее, давая себе время поразмыслить. Возникало множество вопросов, и на каждый следовало ответить. Заподозрил ли Фалден, что они с кораблем были не чужими друг другу? Если да, то каким образом? Синкур на сей счет не обмолвился ни словом, если только упоминание о матросах, сбежавших с «Совершенного» в Делипае, не содержало некоего намека. Что именно было известно этим матросам? О чем они болтали в тавернах? А эта, как ее, Альтия Вестрит - знала ли она что-нибудь и если знала, то не намеревалась ли так или иначе использовать корабль как оружие против него, Кеннита? В общем, если что-то выплыло, то насколько широко успело распространиться? Может, будет достаточно убить несколько человек и заново утопить корабль?
Добьется ли он когда-нибудь, чтобы его прошлое упокоилось с миром в морской глубине?
Среди прочих безумных мыслей, заметавшихся в голове Кеннита в эти мгновения, была даже мысль о побеге. В самом деле, ему совершенно необязательно было возвращаться в Делипай! У него имелся живой корабль. И орава морских змей, только ждущих приказа. Что, если попросту бросить все и податься на другой край света? Морских побережий на свете не перечесть, и среди них нет такого, где ему грозила бы бедность. Да, конечно, в иных краях ему придется все начинать сначала, с чистого листа, но с помощью морских змей он, уж верно, в самом недолгом времени сумеет снискать себе столь же громкую и грозную славу, как здесь.
Кеннит ненадолго поднял глаза и оглядел собравшихся. К сожалению, при подобном раскладе им всем придется умереть. «Даже Уинтроу», - подумалось ему, и сердце кольнуло. Да. От всей команды тоже придется как-то избавиться. И найти каждому замену. Но даже и тогда останется корабль, который будет помнить и знать, кто он такой.
- Капитан? - тихонько подал голос Соркор.
Воздушный замок, выстроенный было Кеннитом, лопнул, словно мыльный пузырь. Нет, такая игра не стоила свеч. Он поступит гораздо более здраво. Вернется в Делипай, разберется с теми, кто что-нибудь заподозрил. Подчистит за собой, так сказать. И все пойдет по-прежнему. Корабль? Ну и что, что корабль. Один раз он от Совершенного уже отделался. Придется повторить, вот и все... Эту мысль, впрочем, Кеннит решительно отодвинул. Он был к ней еще не готов.
- Плохие новости, кэп? - отважился спросить Соркор.
Кеннит натянул на лицо язвительную улыбку. Он будет выдавать им полученные известия порциями, одну за другой, и смотреть, кто как их воспримет.
- Новости не бывают ни плохими, ни хорошими, капитан Соркор, - сказал он. - Все зависит от получателя и от того, как он их использует. Нынешние вести лично я скорее назвал бы занятными. Без сомнения, все мы рады будем узнать, что твоя Алиссум круглеет в талии прямо на глазах. Синкур Фалден также рассказывает о посещении Делипая каким-то странным кораблем. Его капитан хлестался, будто хочет присоединиться к нашей святой войне за избавление Внутреннего Прохода от невольничьих кораблей, но наш добрый друг синкур Фалден не очень-то поверил в его искренность. Тем более что корабль появился в гавани довольно таинственным образом, как-то сумев пробраться среди ночи по узкой реке, а потом таким же способом убрался вон. - Кеннит небрежно покосился на свиток. - А еще в Делипае прослышали, будто Джамелия готовит флот, чтобы стереть в порошок и разграбить Удачный в отместку за какое-то преступление против сатрапа!
И Кеннит ненавязчиво откинулся в кресле, чтобы иметь в поле зрения побольше лиц. Среди прочих в каюте находилась и Этта, а при ней Уинтроу. Кеннит отметил про себя, что последнее время парень был с ней неразлучен. Соркор стоял рядом с Йолой, нынешним старпомом Кеннита. Его широкая, покрытая шрамами рожа излучала беспредельную верность своему капитану, смешанную с блаженным восторгом по поводу явной беременности жены. И естественно, все были разодеты в пух и прах, насколько это позволяли результаты последних боевых вылазок. Даже Уинтроу поддался на уговоры и позволил Этте облачить себя в нарядную рубашку с широкими рукавами из темно-синего шелка: Этта самолично вышила на ней воронов. Могучий Соркор теперь носил в ушах изумруды, а на великолепном, отделанном серебром кожаном поясе красовались парные сабли. Что касается Этты, то роскошь избранных ею тканей лишь подчеркивалась искусным кроем, и тут ее воображение поистине не знало границ. В самом деле, кто и когда шил из золотой парчи одежду, в которой собирался лазить на мачту?
Она вполне могла теперь себе это позволить. Весь трюм «Проказницы» был ныне сущей сокровищницей. Там хранились драгоценные лекарства и душистые масла, золотые и серебряные монеты, украшенные ликами множества разных сатрапов, самоцветы всех видов, как необработанные, так и прошедшие огранку, дивные меха, бесподобные ковры... всего даже не перечесть! Достаточно сказать, что нынешний груз корабля стоил, пожалуй, побольше, чем весь «урожай» предыдущего года!
Последнее время «охота», которой предавался Кеннит, была необыкновенно удачной. Еще никогда столь малые усилия не приносили таких богатых плодов. Когда повелеваешь сворой морских змей, достаточно лишь заметить впереди парус, могущий тебя заинтересовать. Змеи тотчас брали облюбованный корабль в оборот - и через час-другой ополоумевшая от страха жертва сдавалась без боя. Поначалу Кеннит подходил к таким кораблям и требовал все ценное, и запуганные команды были рады повиноваться. Даже не вытаскивая из ножен меча, Кеннит обдирал их как липку и отпускал со строгим наказом: помните, мол, отныне здешние воды - владения Кеннита, короля Пиратских островов! Так что, если правители соответствующих стран и городов были заинтересованы в не слишком обременительной пошлине за пересечение его вод, пусть подумают о переговорах. Он подождет.
К двум последним кораблям он не стал даже и подходить. «Проказница» вообще стояла на якоре, в то время как змеи, повинуясь приказу, подвели к ней пойманные суда. Последний капитан заявил о сдаче, стоя перед Кеннитом на коленях, причем тот сидел, как на троне, в удобном кресле на баке, а Молния прямо-таки цвела, видя неприкрытый страх, который испытывал перед нею чужой капитан. Кеннит просмотрел список груза, отмечая самое ценное, и пленная команда сама перенесла выбранное на пиратский корабль.
То есть забота у Кеннита теперь была только одна: как бы его собственная команда не начала беситься со скуки да с жиру. Поэтому он собирался время от времени отлавливать работорговца, чтобы ребята не забывали, как вынимать из ножен абордажные сабли. Да и змеям, надо думать, не повредит полакомиться - небось, охотнее будут служить.
Письмо Фалдена прибыло с шустрым маленьким кораблем, называвшимся «Фея». Йола издали узнал знакомое судно, к тому же несшее флаг Ворона, но ни Кеннит, ни Молния не смогли отказать себе в удовольствии лишний раз похвастаться силой. Змей выслали вперед, чтобы они окружили кораблик и проводили его к Кенниту. Когда это было проделано, капитан «Феи» все же нашел в себе мужество должным образом приветствовать Кеннита, но никакая бравада не смогла полностью изгнать из его голоса дрожь. Ну а непосредственный посланник с письмом поднялся на борт «Проказницы» белый и безгласный от страха. Бедняге пришлось добираться с корабля на корабль к крохотной шлюпке, едва не чиркавшей веслами по сверкающим спинам морских чудовищ.
Приняв свиток, Кеннит на прощание вознаградил посланника честно заработанной, как он выразился, порцией бренди. Он хорошо знал, что «Фея» устами всей своей команды распространит в Делипае слух о новых и могучих союзниках Кеннита, и это было хорошо. Никогда не лишне показать свою силу врагам. Да и друзьям не вредно время от времени о ней напоминать.
Вот таким образом размышлял Кеннит, неторопливо обозревая лица собравшихся.
На лбу Соркора возникли морщины, порожденные умственным усилием. Он спросил:
- А Фалден пишет, как звали шкипера того корабля? Он должен бы знать! Он знаком почитай со всем Делипаем. А уж провести корабль той болотистой протокой и днем-то замаешься, про ночь я вовсе молчу.
- Фалден знает его, - легко подтвердил Кеннит. - Это некий Брэшен Трелл из Удачного. Насколько я понял, в прошлом году он бывал в Делипае на «Кануне весны» и обделывал делишки вместе со стариком Финни. - Кеннит вновь покосился на письмо, но больше притворно. - Можно предположить, что этот Трелл - выдающийся судоводитель с исключительной памятью, но Фалден подозревает, что их ночной проход по протоке - заслуга больше корабля, чем капитана. Корабль-то оказался живой и к тому же приметный. У носового изваяния лицо изрублено. А называется «Совершенным».
Уинтроу выдало выражение лица, вернее щеки, вспыхнувшей при упоминании имени Трелла. Теперь юноша стоял весь в поту и, конечно, молчал. Неужели его что-то связывает с синкуром Фалденом? Нет, невозможно. В Делипае у него просто не было столько свободного времени, чтобы с ним стакнуться. Значит, тут что-то другое! Кеннит как бы ненароком встретился с Уинтроу взглядами. Мягко улыбнулся ему, и стал ждать.
Уинтроу выглядел потрясенным. Он дважды открывал и снова закрывал рот, не решаясь говорить. Потом едва слышно прокашлялся и выдавил шепотом:
- Кэп?
- Да, Уинтроу, - отозвался Кеннит самым теплым и заботливым тоном.
Уинтроу скрестил руки на груди, и Кеннит задумался о том, какой секрет парень силился в себе удержать. Уинтроу же проговорил очень тихо:
- Ты бы внял предостережению Фалдена, господин капитан... Брэшен Трелл был старпомом у моего деда, капитана Ефрона Вестрита. Быть может, он в самом деле хочет присоединиться к тебе, но что-то я сомневаюсь. Он много лет служил на «Проказнице» и, скорее всего, по-прежнему сохраняет верность Вестритам. Моей то есть семье.
При этих последних словах Уинтроу с силой сжал пальцами свои локти. Вот оно, стало быть, что! Уинтроу решил остаться верным Кенниту. Но при этом чувствовал себя предателем по отношению к своей семье. Как интересно. Почти трогательно. Кеннит сплел пальцы, лежавшие на столешнице.
- Понятно, - сказал он. И почувствовал смутную дрожь, пробежавшую по телу корабля при упоминании имени прежнего капитана. Это показалось Кенниту даже более интересным, нежели духовные борения и выбор Уинтроу. Молния со всей твердостью заявляла, что от прежней Проказницы не осталось даже и следа. Ну и на кого же тогда такой трепет напал при упоминании имени Ефрона Вестрита?
Было тихо. Уинтроу смотрел вниз, на край стола. Его лицо было непроницаемым, зубы плотно сжаты. Кеннит решил выдать последнюю толику сведений.
- Вот как, - проговорил он со вздохом. - Тогда делается понятно присутствие на борту Альтии Вестрит. То-то матросы, сбежавшие с «Совершенного», говорили, будто она намерена отобрать у меня мой корабль.
«Проказница» опять содрогнулась. Уинтроу так и замер, его лицо залила бледность.
- Альтия Вестрит доводится мне родной теткой, - прошептал он. - Она была очень тесно связана с кораблем; еще прежде, чем Проказница пробудилась. Тетя Альтия была уверена, что унаследует ее. - Уинтроу сглотнул. - Я знаю ее, Кеннит. Не то чтобы очень хорошо, скажем так - далеко не во всем. Но что касается корабля, тут ее ничем с панталыку не сбить. Она будет пытаться вернуть «Проказницу» и попыток своих не оставит. Это верней верного.
Кеннит ответил едва заметной улыбкой.
- В любом случае, - сказал он, - ей придется пробиваться сквозь моих змей. И даже если у нее это получится, вместо прежней Проказницы она увидит перед собой нечто совершенно иное. Так что, полагаю, бояться мне нечего.
- Вместо прежней - нечто совершенно иное, - все так же шепотом повторил Уинтроу. Взгляд у него стал какой-то далекий. - А кто из нас остался таким, каким был? - спросил он в пространство. И, опустив голову, закрыл руками лицо.

Малте до смерти обрыдли корабли и все, с ними связанное. Ее тошнило от всех этих запахов, она видеть не могла еду, казавшуюся ей отвратительной, ее воротило от одного вида грубых, невоспитанных мужиков, называвшихся здесь матросами.
Но больше всего она ненавидела сатрапа.
Нет, даже не так! Хуже всего было то, что она не могла показать ему, до какой степени ненавидит и презирает его!
Прошло уже несколько дней с тех пор, как их подобрал калсидийский корабль-матка - большой трехмачтовый парусник, возглавлявший отряд гребных галер. Пересаживались в спешке, поскольку их первоначальное судно было уже в очень скверном состоянии, вернее сказать - попросту шло ко дну. Из-за этой спешки, а может, в силу общего равнодушия никто не позаботился о скончавшейся Кикки: мертвую так и бросили на гибнувшем корабле. Малта видела, как их спасители указывали пальцами на погружавшуюся галеру, хохоча и отпуская шуточки. Она даже заподозрила, что потеря судна стоила их прежнему капитану изрядной утраты авторитета; во всяком случае, своих бывших подопечных он просто покинул на милость новых хозяев, более не показываясь на глаза. Зато теперь Малта делила с сатрапом настоящую каюту, более просторную, чем та недоброй памяти кожаная палатка. Здесь по крайней мере и стены и потолок были из настоящего твердого дерева. И - что немаловажно - прочная дверь с надежной Щеколдой. В каюте было гораздо теплее и суше, чем в палатке, вот только обстановка осталась такая же скудная. Даже иллюминатора не было. В общем и целом гостям предоставили лишь самое необходимое для жизни. Им приносили еду и затем забирали опустевшие блюда, а раз в два дня появлялся юнга и выносил из каюты парашу. Поэтому воздух внутри постоянно был спертый и довольно-таки вонючий. Ко всему прочему на бимсе* [Бимсы (от англ. beam - балка, перекладина), поперечные балки набора (остова, «скелета» судна), на которые опираются палубы.] под потолком висел нещадно коптивший фонарь, что опять-таки свежести не добавляло. На стенке имелся откидной столик и при нем койка с весьма жестким тюфяком и двумя одеялами. Сатрап обычно ел сидя на койке, Малта - стоя. Под койкой же находилась параша; небольшое ограждение удерживало ее от скольжения по полу во время качки. Убранство помещения дополняла опять-таки висевшая возле двери огражденная полочка с кувшином для воды и единственной кружкой. Вот и все.
Спал сатрап, естественно, тоже на койке, причем под обоими одеялами. Поскольку Малта делить с ним постель по-прежнему не желала, ее ложем был пол. Иногда ей везло, и, когда сатрап засыпал, ей удавалось вытянуть из-под его вялой руки одно одеяло.
Когда они с Касго впервые оказались здесь наедине и плотно закрыли за собой дверь, сатрап огляделся, и его плотно сжатые губы побелели от ярости.
«И это, - обратился он к Малте, - наилучшее, чем ты сумела нас обеспечить?»
У нее в тот момент еще гудело в голове: с нею произошло столько всего сразу - сперва ее чуть не изнасиловали, потом умерла Кикки, потом пришлось спешно перебираться с корабля на корабль.
«Я? Для нас?» - тупо переспросила она.
«Немедленно поди и скажи им, что я подобного обращения не потерплю! Немедленно!»
Вот тут он хватил уже через край. Малта ничего не смогла поделать с собой: слезы покатились у нее по щекам, как ни силилась она их удержать.
«Как, по-твоему, я должна это сделать? - спросила она. - Я же не говорю по-калсидийски! Да если бы и говорила, почем мне знать, к кому следует обратиться? И эти животные в любом случае меня не послушают! Если ты до сих пор не заметил, так знай, что калсидийцы женщин не то чтобы особенно уважают».
Он презрительно хмыкнул.
«Женщин вроде тебя они, конечно, не уважают. Будь здесь Кикки, она уж сумела бы им объяснить, что к чему! Это тебе следовало умереть, а не ей. Кикки по крайней мере знала, как делаются дела!»
С этими словами Касго самолично подошел к двери, распахнул ее и принялся орать, привлекая внимание, пока не появился какой-то матрос. Сатрап закричал на него по-калсидийски. Матрос долго смотрел то на Касго, то на Малту, явно не понимая, в честь чего столько шума. Затем он отдал весьма небрежный поклон - и только его и видели.
«Если он так и не вернется - виновата будешь ты!» - рявкнул на Малту сатрап, бросаясь на койку. Он завернулся в одеяла и сделал вид, будто ее здесь и не было. Малта устроилась в уголке на полу. Матрос же, как и следовало ожидать, не вернулся.
Тот угол до сих пор был ее частью каюты. Она и теперь там сидела, прижавшись спиной к доскам стены и разглядывая грязь у себя на ногах. Ей смертельно хотелось выйти на палубу, вволю надышаться свежим, холодным морским воздухом и более всего - выяснить, куда же они держат курс.
Галера, помнится, стремилась на север, в сторону Калсиды. Парусник же, что их подобрал, шел, наоборот, к югу. Но вот куда он направлялся теперь? Продолжил свое плавание или тоже повернул в Калсиду? Сидеть взаперти, понятия не имея о цели путешествия, было форменной пыткой. Принудительное безделье и соответствующая скука - вот из чего теперь состояли все ее дни!
Не удавалось ей добиться ничего вразумительного и от сатрапа. Пузатый корабль немилосердно качало, отчего у джамелийского самодержца постоянно была морская болезнь. Касго то и дело блевал, а в перерывах жаловался на голод и жажду. Когда приносили еду, он тотчас наедался до отвала - но лишь затем, чтобы, по народному выражению, «метнуть харчи» несколькими часами позже. С каждой порцией пищи калсидийцы присылали ему некоторое количество зелья для курения. Тогда в маленькой каюте становилось уже вовсе нечем дышать, у Малты начинала кружиться голова, а сатрап знай жаловался на скверное качество травки: и горло-то от нее горело, и на душе лучше не делалось. Тщетно девушка уговаривала его выйти на палубу и хоть немного проветриться. Он предпочитал валяться на койке и стонать. Либо требовал, чтобы она растерла ему то ноги, то шею.
Если для Касго подобное затворничество было добровольным, то для Малты - сугубо принудительным. Она нипочем не отважилась бы высунуться наружу одна. Ей вполне хватило опыта общения с калсидийскими матросами, приобретенного на галере, никаких повторений она не желала.
Сидя в углу, Малта время от времени терла глаза, красные и раздраженные из-за копоти от фонаря. Не так давно им принесли полуденную еду, и посуда была уже убрана. Предстояли бесконечные, ничем не заполненные часы до самого ужина. Сатрап в очередной раз пренебрег ее почтительными советами и как следует набил желудок едой. Теперь он попыхивал короткой черной трубкой. Вот извлек ее изо рта, сердито посмотрел на нее, опять затянулся. Выражение лица у него было недовольное, и это предвещало Малте очередную порцию неприятностей. Вот Касго беспокойно заерзал на койке. Потом громко рыгнул.
Малта негромко подала голос:
- Прогулка по палубе благотворно сказалась бы на твоем пищеварении, государь.
- Помолчи лучше, - был ответ. - Какая прогулка, когда от самой мысли об усилии, потребном для ходьбы, у меня в желудке судороги начинаются!
И, выхватив изо рта трубку, сатрап запустил ею в Малту. А потом, даже не взглянув, удалось ли попасть, перекатился лицом к стене, тем самым прекращая разговор.
Малта прислонилась к переборке затылком. Трубка пролетела мимо, но не хотелось даже думать о том, что будет, если сатрап в полной мере надумает сорвать на ней зло. Малта почувствовала, как на глаза наворачиваются слезы, и постаралась заставить себя поразмыслить, что же ей делать дальше. Нет, плакать она не будет ни под каким видом! Она сжала зубы, стиснула кулаки и придавила ими веки. Никакой сырости! Она, Малта, - упрямая наследница поколений решительных предков. Она - дочь торговца из старинной семьи. Интересно, а как на ее месте поступила бы бабушка? Или тетка Альтия? Они же сильные. И умные. Они точно придумали бы какой-нибудь выход из этого положения. Вот только какой?
Малта поймала себя на том, что рассеянно ощупывает шрам на лбу, и поспешно отдернула руку. Там больше не было гноя, рана снова закрылась, но зажившая плоть была неприятной на ощупь, какой-то бугристой. Выпуклый рубец тянулся со лба в волосы на целую длину пальца. Не иначе, он разрастался. Малта попробовала представить, на что все это было похоже, и судорожно сглотнула.
Она подтянула колени к самой груди и обхватила их руками. Потом закрыла глаза, но не затем, чтобы уснуть. Уснуть значило увидеть кошмарный сон обо всем, о чем наяву она не позволяла себе думать. О Сельдене, сгинувшем под руинами. О матери и бабушке, которые, понятное дело, винят ее в его смерти. Еще ей снилась подружка Дейла и как она шарахается при виде ее изуродованного лица. И даже отец, глядя в сторону, отворачивался от обезображенной дочери.
Но хуже всего было, когда во сне она видела Рэйна. Почему-то они с ним обязательно танцевали: звучала дивная музыка, ярко горели факелы. Сначала с Малты слетали бальные туфельки, открывая взгляду неухоженные, грязные ноги. Потом вечернее платье повисало мерзкими тряпками. И наконец разваливалась тщательно уложенная прическа, а шрам принимался сочиться гноем и всякой гадостью, и эта гадость текла у нее по лицу. Тогда Рэйн отталкивал ее прочь, так что она растягивалась на полу, а все танцующие собирались кругом, в ужасе показывая на нее пальцами. «Мгновение красоты, разрушенное навеки!» - издевались они хором.
Казалось, хуже ничего уже не придумаешь, но несколько дней назад ей приснилось кое-что новенькое. Причем жизненное и яркое до невозможности, почти как тогда, когда они разделили сон, навеянный сновидческой шкатулкой. Рэйн простирал к ней руки и никак не мог дотянуться. «Малта, Малта, где ты? - звал он. - Потянись навстречу! Помоги мне добраться к тебе!» Но она даже и во сне понимала, до какой степени это бесполезно. Поэтому она убрала руки за спину и отвернулась, чтобы скрыть от него свой срам. Лучше уж никогда не прикоснуться к нему, чем увидеть на его лице жалость, если не отвращение. Она в тот раз проснулась в слезах, все еще слыша его родной голос.
Этот сон был самым жутким среди всех прочих.
Когда Малта принималась думать о Рэйне, у нее болело сердце. Она трогала пальцами губы, украдкой вспоминая их поцелуи и шелковистое препятствие вуали, не дававшее губам непосредственно соприкоснуться. Увы, каждое из этих сладких воспоминаний влекло за собой сотню ранящих сожалений. «Слишком поздно,- говорила она себе. - Слишком поздно. Теперь уже никогда...»
Малта вздохнула и подняла голову, открывая глаза. Итак, что мы имеем? Она пребывала на корабле, шедшем Са знает куда, она сидела одетая в жуткое тряпье, с отвратительным шрамом на лбу, лишенная не то что привилегий наследницы старинной торговой семьи, но и вообще каких-либо прав. И притом в обществе невыносимого, омерзительного мальчишки, мало того - еще и абсолютно никчемного. Малта вполне убедилась, что, если она вправду хотела как-либо улучшить их жизненные обстоятельства, на сатрапа никоим образом рассчитывать не приходилось. Он только и мог лежать на койке пластом да без конца хныкать, жалуясь на неподобающее обращение с сатрапом всея Джамелии, и прочая, и прочая.
До него еще не дошло даже, что они были не гостями калсидийцев, а их пленниками.
Глядя на Касго, Малта постаралась рассудить о нем беспристрастно. Он стал совсем бледным. И очень костлявым. Малта припомнила, что в последние день-два он даже ныл не так громко, как прежде. И совсем за собой не ухаживал. А ведь в самый первый день он пытался соблюсти внешнюю благопристойность. У них не было ни гребешков, ни щеток для ухода за волосами, так он дал Малте подробнейшие указания, как разобрать и уложить его волосы, используя только пальцы. Она все сделала, едва сумев скрыть свое недовольство. Ему, как бы это сказать, слишком уж понравилось ее прикосновение. Помнится, она сидела на краю койки, так он все прижимался спиной. И даже в кои веки раз расщедрился на доброе слово. Понятно, относительно доброе. Он ей предрек - больше в насмешку, - что еще придет день, когда она будет хвастаться подружкам, рассказывая, как однажды помогала самому сатрапу выносить тяготы путешествия. Ну а сам он собирался поведать всему белому свету, какой негодной служанкой она себя показала, насколько была бесполезна как женщина. Да, именно так он и поступит, если только она не...
И с этими словами Касго ухватил ее запястье и попытался заставить ее положить руку туда, куда она нипочем не хотела ее класть. Малта выдернула у него руку и отскочила. Это было еще прежде, чем его окончательно свалила морская (или не только морская?) болезнь. С тех пор он день ото дня становился все более тихим и вялым. Подумав так, Малта ощутила внезапное беспокойство. Вот возьмет еще да помрет, и что тогда с нею будет? Она смутно припомнила что-то, о чем говорила ей Кикки. Там, на галере! Малта напряженно свела брови и точно наяву услышала слабый, задыхающийся голос Подруги. «Нас может защитить лишь его титул», - сказала ей Кикки. И добавила, что следовало вести себя соответственно высокому положению Касго.
Малта испытала чувство, похожее на озарение. Многоопытная Кикки была права. Чтобы остаться в живых здесь, на этом корабле, ей, Малте, следовало засунуть куда подальше свой гонор дочери старинной семьи из Удачного и взамен научиться думать так, как думали женщины Калсиды.
Что ж, попробуем.
Поднявшись, Малта подошла к койке и внимательно присмотрелась к сатрапу. Веки его закрытых глаз показались ей темными. Тощие руки беспомощно стискивали край одеяла. Малта прислушалась к себе и ощутила слабое шевеление жалости. В самом деле, и как могла она даже думать, будто этот человек способен что-то сделать для себя и для нее? Если здесь кто-то и мог в самом деле что-нибудь предпринять, так только она. Сатрап слишком привык к тому, что Подруги неусыпно заботились об удовлетворении всех его нужд. И, что важнее, того же ждали и калсидийцы. А она? Она боязливо сидела в углу, тогда как ей следовало бы гневно требовать для своего мужчины лучшего обращения и ухода. С какой стати калсидийцам уважать человека, которому даже собственная служанка не выказывала никакого почтения? Да, Кикки была права. И сатрап был прав. Это ее, а не его следовало винить в их незавидном нынешнем положении.
Оставалось надеяться, что было еще не слишком поздно все исправить.
Для начала Малта, не слушая слабых протестов, стащила с него одеяло. Потом ощупала его лоб и помяла подмышки, проверяя, нет ли жара и опухолей, - так поступала ее мать, когда заболевал маленький Сельден. Не обнаружив признаков лихорадки, Малта стала очень бережно похлопывать сатрапа по щеке, пока он не приоткрыл глаза. Белки оказались нечистого, желтоватого цвета.
- Отвяжись, - простонал он, силясь нашарить одеяло.
Дыхание у него было зловонным.
- Если я отвяжусь, как бы тебе не помереть, о властительный, - ответила Малта, стараясь подражать тону, каким, помнится, разговаривала с сатрапом покойная Кикки. - То, что они с тобой так обращаются, внушает мне скорбь, не выражаемую никакими словами. Я решила рискнуть своей ничтожной жизнью и отправиться к капитану, дабы выразить ему возмущение! - Мысль о том, чтобы в одиночестве разыскивать капитанскую каюту, внушала тошнотворный ужас, но Малта отлично понимала, что это была единственная возможность. И она повторила сатрапу то, что собиралась (если смелости хватит) высказать в глаза капитану: - Глупец тот, кто отваживается столь постыдным образом поступать с владыкой Джамелии. Да сотрется он с лица земли, и с ним - его честь и самое имя!
Сатрап раскрыл глаза чуточку шире и уставился на нее в тупом изумлении. Потом он моргнул, и в его взгляде стали разгораться искорки праведного возмущения. Вот это было уже хорошо. Если она, Малта, хорошо сыграет свою роль перед капитаном, Касго ведь придется ей подыгрывать, являя царственный гнев, и он должен не оплошать.
- Даже на таком корыте, как это, они должны были бы подобрать для тебя более подходящее помещение! - продолжала она. - Неужели их капитан тоже довольствуется каютой с голыми стенами, где нет ни красоты, ни удобства? Весьма сомневаюсь! Ест ли он помои, курит ли прелую солому из хлева? Навряд ли! Каким бы способом душевного утешения он ни пользовался, это утешение должно было быть предоставлено тебе сразу, как только ты почтил своим присутствием его корабль! Но нет! День за днем ты терпел неслыханные утеснения, терпеливо дожидаясь, чтобы тебе наконец-то оказали надлежащий прием. А посему, если ныне на них падет вся мощь гнева Джамелии, пусть винят лишь себя, и никого более! Ты явил поистине божественное долготерпение, достойное самого Са, Довольно! Я сейчас же иду требовать, чтобы они исправили свое страшное прегрешение! - И Малта непреклонно скрестила руки на груди. - Как по-калсидийски будет «капитан»? Сатрап мгновение подумал и ответил:
- Лью-фей.
- Лью-фей, - запоминая, повторила она. Она пристально смотрела на сатрапа и видела, как его глаза наполнились слезами. Это были слезы жалости к собственной персоне, и бесконечного удивления. Малта прикрыла его одеялом, заботливо подоткнув его со всех сторон, как если бы это вправду был ее меньшой братишка, Сельден. В ней проснулась какая-то странная решимость, породившая смелость.
- Теперь отдыхай, несравненный государь, - сказала она. - Я приготовлюсь; и тогда они либо обеспечат тебе обращение, достойное джамелийского самодержца, либо я погибну, пытаясь этого добиться.
Ей самой казалось, что эта последняя возможность была куда вероятнее.
Когда его веки вновь опустились, Малта принялась за работу. На ней до сих пор было то самое платье, в котором она некогда отправилась из Трехога в руины подземного города; на борту галеры ей один-единственный раз удалось его наскоро ополоснуть. Край подола свисал клочьями, все платье было в пятнах, благо она и спала в нем, и ела, и чего только не делала. Малта стащила его с себя и частью оборвала махры руками, частью отгрызла. Потом как следует вытряхнула и по возможности соскребла грязь и наконец снова надела. «Обновленная» таким образом юбка едва прикрывала колени, но с этим уж ничего нельзя было поделать. Зато оторванных клочков хватило, чтобы сплести из них пухлый матерчатый шнур. Малта старательно уложила волосы, насколько это было вообще возможно без помощи гребня, и соорудила из шнура некое подобие головного убора. Замысел состоял в том, чтобы убор придал ей более зрелый вид, равно как и скрыл, хотя бы частично, ее обезображенный лоб. В кувшине сыскалось немного воды. Малта намочила в ней оставшийся ненужным клочок и протерла им лицо, потом руки и, наконец, ступни и голени до колен.
Неизбежные воспоминания о том, как она прихорашивалась к своему первому балу, породили горькую усмешку. Это же надо было так переживать из-за платья, перешитого из старья, и бальных туфелек в том же духе! «Главное - не наряд, главное - поведение и осанка! - наставляла ее Рэйч. - Надо, чтобы ты сама верила в свою красоту. Тогда в нее поверят и все остальные!» Ох, как трудно ей было тогда взять на веру слова бывшей рабыни. Могла ли она предугадать, что однажды эти слова составят ее единственную надежду?
Приведя по возможности в порядок свою внешность, Малта занялась должным сосредоточением. Итак. Стоять прямо, голову держать поднятой. Силой воображения обуть ноги в расшитые бальные туфельки, унизать пальцы перстнями, а волосы увенчать свежими, благоухающими цветами. Малта устремила негодующий взгляд на дверь и, понизив голос, властно потребовала:
- Лью-фей!
Глубоко вдохнула раз, потом другой. А на третьем вдохе - шагнула к двери, подняла щеколду и вышла наружу.
Она увидела перед собой длинный коридор, освещавшийся единственным фонарем, качавшимся в дальнем конце. От этого раскачивания по сторонам метались тени, что весьма мешало сохранять царственную осанку. Малта шла между кипами всякого груза, уложенного по сторонам. Груз был очень разнообразный, что само по себе внушало немалые подозрения. Такой мешанины не бывает на честном купеческом корабле. И там уж подавно не складывают все подряд, как придется. «Пиратствуют небось,- сказала она себе. - Или грабят прибрежные поселения. Хотя, скорее всего, сами себя ни пиратами, ни грабителями не считают...» Для этих людей и сатрап, наверное, был чем-то вроде добычи, которую они собирались продать тому, кто больше заплатит.
Подумав так, Малта чуть не бросилась со всех ног обратно в каюту. Но все-таки удержалась, решив попытаться сначала добиться для него уважительного обращения. И пускай калсидийцами при этом движет если не честь и не жалость, то хотя бы корысть. Известно же: чем лучше состояние добытого груза, тем большую цену можно за него заломить!
Малта поднялась по короткому трапу. И угодила прямо в кубрик, полный матросов. Здесь густо воняло дымом и человеческим потом. Всюду раскачивались гамаки, в некоторых храпели свободные от вахты матросы. Один сидел в углу, зашивая парусиновые штаны. Еще несколько человек сидели кругом деревянного ящика, разложив на нем игральные фишки. При виде вошедшей Малты все обернулись. Один из них, белобрысый парень примерно ее возраста, немедленно расплылся в улыбке. На нем была засаленная полосатая рубаха, распахнутая на груди. Малта решительно выставила подбородок, заново напомнив себе о драгоценных перстнях и душистой короне из цветов. Она не стала ни улыбаться в ответ, ни прятать глаза. Она наградила парня точно таким взглядом, каким, бывало, ее мать одаривала бьющих баклуши слуг, и грозно осведомилась:
- Лью-фей?
- Лью-фей? - как бы не поверив собственным ушам, переспросил седеющий старый матрос.
У него даже брови от изумления полезли куда-то за пределы залысого лба. Остальные игроки принялись хихикать.
Малта не позволила своему лицу дрогнуть. Лишь глаза сделались холодней, повелительней.
- Лью-фей! - со всей твердостью повторила она. Белобрысый вздохнул, пожал плечами и поднялся. Он пошел к ней, и ей захотелось удрать, испариться, исчезнуть, но она не двинулась с места. Он был выше ее, так что пришлось задрать голову, чтобы видеть его глаза. Как трудно оказалось хранить ледяную невозмутимость. Он попытался было взять ее за плечо, но Малта презрительным движением отбросила его руку. Сверкнула глазами, ткнула себя пальцем в грудь и холодно сообщила:
- Принадлежу сатрапу! А теперь лью-фей! Живо! Она говорила отрывистым тоном, очень мало заботясь, понимает ее кто-нибудь или нет. Парень обернулся на своих товарищей и снова передернул плечами, но трогать ее более не пытался. Вместо этого он указал пальцем куда-то за ее плечо. Малта небрежным жестом показала ему: веди, мол.
На самом деле она боялась, что просто сломается, окажись он у нее за спиной.
Белобрысый быстрым шагом повел ее сквозь корабельные недра. Одолев трап, они выбрались на палубу, умытую морским ветром. У Малты голова пошла кругом от чистого холодного воздуха, напоенного запахом соленой воды, от вида солнца, садившегося в огненно-розовые облака. Когда же она слегка проморгалась, ей захотелось запеть. Корабль шел на юг! В Джамелию, а не в Калсиду! Значит, существовала надежда, что их заметит какой-нибудь корабль из Удачного. Заметит и попытается остановить. Малта даже замедлила шаг, силясь рассмотреть землю, но море на горизонте переходило непосредственно в облака, так что угадать даже приблизительно, где они находились, она не смогла.
Значит, оставалось следовать за провожатым. Малта снова ускорила шаг.
Светловолосый подвел ее к рослому, крепкому на вид моряку: тот присматривал за несколькими матросами, сплеснивавшими* [Сплеснивать, сплесень - соединение двух тросов одинаковой толщины (например, при наращивании или при починке в месте разрыва), при котором волокна одного троса сложным образом пропускаются между волокнами другого. Хорошо выполненный сплесень еще и очень красив.] канаты. Молодой калсидиец коротко поклонился ему, указал на Малту и застрекотал что-то на своем языке. Малта разобрала лишь заветное слово «лыофей». Старший обежал девушку с головы до ног взглядом, который она уже слишком хорошо знала (ох! век бы не видеть...). Она в ответ напустила на себя ледяное высокомерие. Он спросил:
- Что твоя надо?
Малта собрала в кулак все свое мужество.
- Я должна говорить с капитаном, - сказала она.
Она догадалась, что матрос привел ее к старпому.
- Скажи мне, что твоя надо?
Он говорил с ужасным акцентом, но вполне понятно. Малта скрестила руки на груди.
- Я буду говорить только с капитаном.
Она произносила каждое слово медленно, раздельно. Так беседуют с дурачками. Он продолжал настаивать:
- Скажи мне!
Настал ее черед смерить его взглядом.
- Ни в коем случае! - отрезала она.
Оскорбленно вскинула голову, повернулась тем особым движением, в котором они с Дейлой упражнялись лет этак с девяти (будь на ней бальное платье, юбки взметнулись бы сногсшибательным вихрем...) - и двинулась прочь, держа голову по-прежнему высоко и всерьез опасаясь, как бы вместе с дыханием наружу не выскочило сердце, бешено колотившееся в груди. Она как раз пыталась припомнить, из которого трюмного люка они выбрались с белобрысым, когда старпом окликнул ее:
- Эй, погоди!
Малта остановилась. Неторопливо повернула голову, глянула на него через плечо. И вопросительно подняла одну бровь.
- Иди сюда! Я отводить твоя до капитана Дейяри! Говоря так, старпом манил ее к себе рукой, чтобы она наверняка его поняла.
Малта еще чуть-чуть выждала и вернулась, храня молчаливую гордость.

Как и следовало ожидать, капитанская каюта, расположенная на самой корме, являла собой разительную противоположность голому закутку, где ютились Малта с сатрапом. Здесь имелся большой и выпуклый, «фонарем», иллюминатор, даже скорее окно; на полу лежал толстый ковер и стояло несколько удобных кресел, да и пахло не парашей, а душистым табаком и иными травами для курения. В углу виднелась постель капитана: не какая-нибудь жесткая и узкая койка, а самая настоящая кровать с пышной периной, внушительными одеялами и даже покрывалом из какого-то густого белого меха. В другом углу на полке виднелись корешки книг. Присутствовало и несколько графинов с разноцветными напитками.
Сам капитан восседал в одном из кресел, вытянув ноги и держа в руках книгу. На нем были толстые теплые штаны и мягкая серая шерстяная рубаха. Капитан сидел в хороших носках, защищавших от сквозняков; ботфорты, спасение от палубной сырости, стояли возле двери.
При виде такой обстановки Малта испытала мучительное желание немедленно переодеться во что-нибудь столь же чистое, теплое и сухое. Что до капитана, то он раздраженно оторвал глаза от книги. Увидев Малту, он рявкнул на старпома, должно быть спрашивая, что это за явление. Старпом не успел раскрыть рта в ответ - Малта вклинилась в разговор до того ловко, словно всю жизнь этим занималась.
- Льюфей Дейяри, - сказала она. - Я здесь по милостивому соизволению своего господина и государя, сатрапа Касго. Я пришла, дабы предложить тебе исправить совершенные тобою ошибки, пока они не сделались неискупимыми.
Говоря так, она с прежним холодным достоинством смотрела капитану прямо в глаза.
Очередь была за льюфеем, но тот не торопился отвечать. Ожидание затягивалась, и с каждым мгновением в душе Малты росла зловещая убежденность. Она проиграла. Она просчиталась - и проиграла. Сейчас он велит свернуть ей шею и выкинуть за борт. Она не позволила страху отразиться на своем лице. Нет! Лишь надменная холодность. Переливчатые камни на пальцах, цветочная корона на голове... Нет, не цветочная, а самая настоящая, из чистого золота! И ох, до чего же тяжелая. Она ощутимо пригибала голову книзу. Малта выше подняла подбородок, чтобы выдерживать золотой вес, и продолжала смотреть прямо в бледные зенки Дейяри.
- По милостивому соизволению... - наконец отозвался капитан.
Голос у него был совершенно бесцветный. Зато акцента - ни малейшего.
Малта едва заметно кивнула.
- Мой государь наделен терпением, превосходящим понятия обычных людей,- продолжала она. - Когда мы только попали к вам на борт, он был готов извинить тот нелюбезный прием, который нам здесь оказали. Он говорил мне: «Капитан наверняка слишком занят, управляясь с множеством людей, снятых вместе с нами с галеры. Ему нужно выслушать массу сообщений, обдумать и принять десятки решений...» Ему ли, сатрапу, не знать, что такое ответственность начальствующих! Он убеждал меня не принимать близко к сердцу оскорбительное невнимание, встретившее его на этом корабле. «Капитану необходимо время, чтобы приготовить мне достойный прием, - сказал государь. - Скоро на пороге этой конуры, где нас временно поселили, появится посланник льюфея...» День шел за днем, но милосердный монарх усматривал все новые оправдания для тебя, капитан. Сперва он предположил, что ты нездоров; потом - что боишься потревожить его, ведь он сам только-только поправлялся после перенесенных опасностей и трудов. А может, говорил он, ты просто не подозреваешь, какого рода почести должны быть оказаны джамелийскому самодержцу? Видишь ли, наш милостивый государь в определенной степени равнодушен к личным удобствам. Подумаешь, голый пол и помои вместо еды! При его мужестве это все равно что отдых после тех лишений, коих он натерпелся в Дождевых Чащобах, а врожденное великодушие заставляет его полагать, что, возможно, на этом судне просто не имеется лучшей каюты. - Малта обвела капитанские хоромы красноречивым взглядом. - Но я, как верная раба своего великого господина, просто не могу позволить себе такого смирения! А уж что станут говорить про все это в Джамелии...
Последнюю фразу она произнесла вполголоса, как бы размышляя вслух.
Капитан поднялся. В явном смятении почесал кончик носа. И перво-наперво махнул рукой старпому, еще торчавшему у входа: убирайся, мол! Тот мгновенно исчез с глаз и плотно притворил за собой дверь. Капитан продолжал хранить внешнюю невозмутимость, хотя от всего услышанного его внезапно прошиб пот: Малта чувствовала запах.

1 Следующая страница


Корабль судьбы. Том 2 2

- Мне говорили что-то такое, но я не очень поверил, - сказал капитан. - Принял за досужие байки. Так этот человек - вправду джамелийский сатрап?
Малта решила поставить на кон все. Она стерла с лица последние остатки учтивости и ответила тихо, но тоном обвинения:
- Ты знаешь, что это действительно так. Утверждать, будто не распознал царственную особу - скверная отговорка, господин мой!
- А ты небось - придворная дама? - съязвил калсидиец.
Малта не дрогнула.
- Конечно же нет, - сказала она. - Думаю, ты уже догадался по моему выговору, что я из Удачного. Я лишь ничтожнейшая из его служанок, удостоенная счастливой судьбы оказаться при нем и служить ему в час нужды. Это честь, коей я ни в малейшей степени не достойна, в чем и отдаю себе полный отчет! - И Малта пустила в ход очередной козырь: - Утрата Сердечной Подруги, госпожи Кикки, постигшая государя на борту калсидийской галеры, тяжким камнем легла на его сердце. Не то чтобы он винил капитана, но... Ты же понимаешь льюфей: если Подруга, а затем и сам сатрап скончается от невыясненных причин среди калсидийцев, ваше гостеприимство будет подвергнуто немалому сомнению! - И очень тихо добавила: - Как бы не узрели в том политической подоплеки в определенных кругах.
- Если только эта весть до кого-нибудь доберется, - хмуро заметил капитан, и Малта задумалась, уж не перегнула ли она палку. Но последующие слова льюфея вновь воодушевили ее, ибо он осведомился: - А что вы делали-то там, на реке?
Малта загадочно улыбнулась. (О, она умела загадочно улыбаться! Сколько долгих часов перед зеркалом она посвятила этому искусству. Могла ли она тогда предполагать, где и как оно ей пригодится!)
- Тайны Дождевых Чащоб были мне доверены не для того, чтобы я их раскрывала, - сказала она. - Если хочешь знать больше, быть может, сатрап пожелает просветить тебя. - Тут нечего было опасаться: Касго в любом случае не знал про Чащобы ничего существенного, а значит, и выболтать не мог. Тем не менее Малта деланно спохватилась: - Хотя о чем я! Станет ли он делиться сокровенным с человеком, столь постыдно с ним обращавшимся? Ибо ты, господин мой, повел себя не так, как полагалось бы именующему себя союзником государя. Или, может быть, случай, отдавший нас в твои руки, в самом деле превратил нас в твоих пленников? Уж не собрался ли ты потребовать за нас выкуп, уподобляясь какому-нибудь пирату?
Вопрос, заданный вот так, в лоб, вконец ошарашил калсидийского капитана.
- Я... да нет, конечно, вы не пленники, - вырвалось у него. Впрочем, он тут же вздернул подбородок: - Да будь он в самом деле пленником, разве вез бы я его со всей поспешностью в Джамелию?
- Чтобы там продать нас тому, кто больше заплатит? - сухо осведомилась Малта. Капитан собрался резко и сердито ответить, но Малта снова успела раньше: - Во всяком случае, возможность подобного искушения наверняка существует. Лишь глупец проглядел бы такую возможность, особенно в условиях нынешней смуты. Умудренные люди, однако, осведомлены о легендарном великодушии сатрапа по отношению к друзьям и соратникам. А также о том, что кровавые деньги, полученные бесчестным путем, навлекают его беспредельный гнев. - И она чуть склонила голову набок: - Желаешь ли ты, господин мой, стать орудием судьбы, скрепив дружбу Джамелии и Калсиды? Или предпочтешь навсегда запятнать доброе имя своего народа, явив калсидийцев двурушниками, готовыми продавать союзников и друзей?
Воцарилось длительное молчание.
- Ты говоришь прямо как торговец из старинной удачнинской семьи, - наконец сказал капитан. - Вот только ваши торговцы никогда особо не жаловали Калсиду. Твой-то какой во всем этом интерес?
«Моя жизнь, недоумок!» Малта изобразила величайшее изумление:
- Ты спрашиваешь женщину, каков ее интерес? Что ж, я отвечу. Дело в том, господин мой, что мой отец родом из Калсиды, вот почему мне небезразлично, как станут отзываться о тебе и о твоих земляках. Что же до меня самой - я не преследую никаких личных целей. Благополучие государя - в этом вся моя жизнь.
И она благоговейно потупилась, хотя славословить сатрапа ей было все равно что дерьмо ложкой хлебать. Капитан снова надолго умолк, и Малта, казалось, явственно слышала движение его мыслей. В самом деле, он ничего не потеряет, если жизнь сатрапа переменится к лучшему. Живой и здоровый заложник всяко ценней, чем валяющийся при смерти. А благодарность сатрапа может вправду оказаться весомее куша, который отвалят за его возвращение вельможи Джамелии.
- Ступай, - внезапно отпустил ее капитан.
- С твоего позволения, господин мой, - чопорно откланялась Малта. Не годилось женщине сатрапа пресмыкаться по-рабски, и этому Малту тоже научила Кикки, да приснятся ей на том свете добрые сны! Малта не стала пятиться к двери - просто повернулась к капитану спиной и пошла.
И пусть он что хочет, то и думает.
На палубе ее обдало холодным вечерним ветром, и на миг у нее закружилась голова. Да так, что она еле устояла на ногах. Но все-таки устояла. Ее силы были вычерпаны до дна. Тем не менее она в очередной раз высоко подняла голову, неся воображаемую корону. Она не позволила себе спешить и суетиться. Отыскала нужный люк и опять погрузилась в зловонные недра корабля. Дорога вела через кубрик; Малта прошла мимо матросов так, словно их там и не было. Они, в свою очередь, сразу прекратили все разговоры, глядя ей вслед.
Добравшись наконец до своей каюты, Малта захлопнула дверь, пересекла крохотное помещение, остановившись у койки, и наконец-то позволила подломиться коленям, чтобы преклонить их перед сатрапом, а вернее, попросту рухнуть. Если бы того не требовала роль, избранная ею для себя, она рухнула бы все равно.
- Мой величественный господин, я вернулась, - тихо проговорила она. - Как ты?
- Я? Я пребываю на грани голодной смерти, - был ответ. - И еще ты с разными глупостями пристаешь.
- Не грусти, венценосный, - сказала она. - Предпринятые мною шаги дают некоторую надежду на улучшение твоего положения!
- Твои? Что-то сомнительно.
Малта низко склонила голову и сидела так некоторое время. Ее трясло. Потом она начала думать, что, по-видимому, все-таки оплошала, что-то сделала или сказала не так и если что-то изменится, то разве что к худшему. В это время раздался стук в дверь. Наверное, это пришел юнга с ужином.
Малта могла бы просто разрешить ему войти. Она сделала над собой очередное усилие, поднялась на ноги и открыла дверь.
Там стоял собственной персоной старпом. И при нем - трое матросов, один другого здоровей. Старпом чопорно поклонился.
- Сегодня, - сказал он, - вы ужинать с льюфей. Ты... твоя... тебе... тьфу! Мыться. Одеваться!
Его небогатый словарный запас был явно исчерпан, так что он просто указал на матросов, державших полные ведерки горячей - аж пар шел - воды и целые охапки разнообразной одежды. Малта сразу отметила среди одежды явно женские принадлежности. Итак, ей удалось убедить их не только насчет сатрапа, но и в отношении себя самой.
Ох, как трудно было удержаться и не выдать охвативший ее победный восторг!
- Если государь того пожелает, - с прохладцей ответствовала она. И жестом, достойным потомственной аристократки, велела им заносить все доставленное в каюту.

- Что ты намерена делать? - набравшись смелости, обратился Уинтроу к кораблю.
Ночной ветер явственно холодил, и, стоя на баке, Уинтроу обхватил себя руками, чтобы согреться. «Проказница» на всех парусах неслась назад в Делипай. Если бы Уинтроу мог повелевать стихиями, он первым делом приказал бы ветру утихнуть, чтобы корабль шел как можно медленнее и у него было время как следует поразмыслить.
Несмотря на поздний час, в море было отнюдь не темно. Лунный свет ярко играл на гребешках волн, и спины морских змей, плотным строем окруживших корабль, вспыхивали звездами. А какими цветами переливались их глаза! Медью, серебром, теплым золотом, жутковато-розовым и голубым. В море словно бы распустились светящиеся ночные цветы. Всякий раз, выходя на палубу, Уинтроу не мог отделаться от ощущения, что змеи пристально за ним наблюдали. Быть может, он ошибался. А может, и нет.
Словно в ответ на эту мысль, из воды высунулась гривастая голова. В потемках Уинтроу не взялся бы утверждать наверняка, но, похоже, это была зелено-золотая змея с острова Других. Несколько мгновений она держалась вровень с судном, внимательно глядя на Уинтроу. Двуногий, я знаю тебя! - прозвучал в его мозгу бестелесный шепот извне. Говорила ли она с ним? Или он просто припоминал ее голос, услышанный на том берегу? Уинтроу не мог с уверенностью сказать.
- Намерена по поводу чего? - издевательски осведомилось изваяние.
Он знал: Молния могла прихлопнуть его как муху. В любой миг, по выбору. А значит, бояться было просто бесполезно, и Уинтроу отодвинул все страхи подальше.
- Ты прекрасно знаешь, о чем я. Альтия и Брэшен нас ищут. Нельзя исключать, что они поджидают нас где-нибудь вблизи Делипая. А могут подойти к нам прямо в гавани. Ну и что ты будешь делать тогда? Ты и твои змеи?
- А-а, так вот ты про что. Ну... - Носовая фигура откинулась назад, глядя на него через плечо. Ее черные локоны вились, словно гнездо живых гадюк. Она поднесла палец к губам, словно намереваясь поделиться с ним величайшим секретом. Однако ответила громким «театральным» шепотом, предназначенным скорее для Кеннита, который, стуча деревянной ногой, как раз вышел на палубу: - А вот что захочу, то с ними и сделаю. - И улыбнулась пирату, уже откровенно глядя мимо Уинтроу. - Доброй ночи, милый!
- Доброй ночи и попутных ветров тебе, моя красавица, - отозвался Кеннит. Перегнувшись через фальшборт, он коснулся громадной ручищи, которую приветственно протянула ему Молния. Когда капитан улыбнулся Уинтроу, его зубы блеснули той же белизной, что и у морских змей: - Доброй ночи, Уинтроу. Надеюсь, у тебя все в порядке? А то тогда, у меня в каюте, ты какой-то был весь изможденный.
- Не все у меня в порядке, - откровенно ответил Уинтроу. Он смотрел на Кеннита, и сердце гулко стучало в его груди. - Я на части рвусь. Даже спать не могу из-за страхов, которые на меня наседают. - И он оглянулся на Молнию: - Не надо так легкомысленно отмахиваться от меня, я ведь о нашей с тобой семье говорю! Альтия - моя родная тетка и твоя многолетняя подруга и спутница. Подумай об этом, корабль! Она вставила заветный нагель* [Заветный нагель... - В первой книге трилогии («Волшебный корабль») рассказывается о «пробуждении» живого корабля, наступающем после того, как непосредственно на его борту уходило из жизни третье поколение владельцев судна, членов одной и той же семьи. При этом в голову носового изваяния вставлялся длинный деревянный гвоздь, который в момент своей кончины обязательно держал в руках умирающий капитан.] и первой приветствовала тебя, когда ты пробудилась! Неужели ты об этом не помнишь?
- Помню, и очень хорошо. А еще лучше - о том, как она почти сразу ушла и бросила меня одну. И тем самым допустила, чтобы Кайл сделал из меня работорговый корабль! - И Молния выгнула бровь, косясь на Уинтроу: - Тебе бы такие воспоминания о последнем свидании с ней... Посмотрела бы я тогда, что за чувства вызвало бы у тебя ее имя!
Уинтроу сжал кулаки, не позволяя отвлечь себя от первоначально заданного вопроса.
- И тем не менее, - сказал он, - она по-прежнему член нашей семьи. Что делать-то будем?
- «Мы»? «Нашей»?.. Я смотрю, ты меня опять со своей Проказницей перепутал. Мальчик мой, между мной и тобой нет и быть не может никаких «наших» и «нас». Ты - отдельно и я - отдельно. Если же я иногда говорю «наше» и «мы», знаешь, я вовсе не тебя имею в виду.
И она одарила Кеннита ласкающим взглядом.
- А я не верю, что в тебе вправду ничего от Проказницы не осталось! - упорствовал Уинтроу. - Иначе ты бы с такой горечью все это не вспоминала!
- Опять начинается! - Молния со вздохом закатила глаза.
- Боюсь, нам действительно придется кое-что обсудить, - тоном утешения обратился к ней Кеннит. - Не дуйся, Уинтроу. Лучше скажи откровенно: ты-то чего хочешь, чтобы мы сделали? Чтобы отдали Молнию твой тетке и тем оградили твои родственные чувства? Ну и где же, позволь спросить, твое чувство долга передо мной?
Уинтроу медленно подошел и встал рядом с Кеннитом у фальшборта.
- Моя верность принадлежит тебе, Кеннит, - заговорил он некоторое время спустя. - Ты сам это знаешь. Думаю, ты знал это даже раньше, чем я сам позволил себе так думать. И потом, если бы дело обстояло иначе, разве было бы мне сейчас так больно!
Пирата, похоже, тронуло его искреннее признание. Он положил руку Уинтроу на плечо, и довольно долго оба молчали.
- Ты еще так юн, дорогой мой, - еле слышно прошептал Кеннит. - Скажи вслух, чего бы тебе хотелось?
Уинтроу изумленно повернулся к нему. Кеннит смотрел вперед, в ночь, так, словно и не он только что обращался к Уинтроу. Юноша спешно привел в порядок одолевавшие его сумбурные мысли.
- Я бы вот о чем попросил вас обоих, - сказал он затем. - Пусть Альтии не будет причинено никакого вреда... Она ведь сестра моей матери, в нас течет та же кровь, она - член семьи корабля. Пусть Молния отпирается сколько угодно, но я ни за что не поверю, что она смогла бы увидеть смерть Альтии и остаться совсем равнодушной. - Тут он вспомнил их перепалку и очень тихо добавил: - Я, по крайней мере, точно не смог бы.
- Та же кровь... член семьи корабля...- словно бы про себя повторил Кеннит. Его ладонь стиснула плечо Уинтроу: - Что до меня - обещаю: по моей вине у нее ни волоса с головы не упадет. А ты что скажешь, кораблик?
Носовое изваяние передернуло роскошными плечами.
- Пусть будет так, как сказал Кеннит. Мне-то что до нее? Убить ее или оставить в живых - мне разницы нет.
Уинтроу испустил вздох величайшего облегчения. На самом деле он не верил, что Молния говорила правду. Все его существо трепетало от величайшего напряжения, причем большей частью заемного.
- А команду? - вырвалось у него.
Кеннит рассмеялся и дружески тряхнул его за плечо.
- Ну, Уинтроу, ты уж больно много от нас хочешь. Если кто-то из них пожелает героически погибнуть в бою, разве я смогу ему помешать? С другой стороны, ты и сам мог убедиться, что последнее время мы проливаем кровь лишь тогда, когда нас к этому вынуждают. Подумай обо всех тех кораблях, которые мы отпускали и они с миром продолжали свой путь! Невольничьи суда, конечно, дело другое. Тут я делаю то, чего ждут от меня все люди моего королевства. С работорговцами у нас разговор короткий: на дно! Невозможно спасти всех, Уинтроу, как бы нам порой того ни хотелось. Некоторые люди своими делами обрекают себя на смерть от моей руки еще задолго до того, как мы с ними встречаемся. Так вот. Когда мы встретим корабль «Совершенный» и капитана Трелла, мы поступим так, как того потребуют обстоятельства. Большего мы не в силах пообещать.
- Ну... наверное, - отозвался Уинтроу. Он понимал, что большего сегодня добиться ему не удастся. А еще он гадал: будь он наедине с кораблем, сумел бы он выдавить из Молнии признание насчет еще сохранявшейся у нее связи с Альтией? «Альтия! - послал он яростную мысль кораблю. - Я знаю, что ты помнишь ее! Это она пробудила тебя от долгого сна, это она приветствовала твое возвращение к жизни! Она любила тебя! Сможешь ли ты повернуться спиной к подобной любви?!»
По корпусу судна пробежала дрожь волнения. А под бортом раздался громкий всплеск, ознаменовавший новое появление зелено-золотой змеи. Что до носового изваяния, оно обернулось и зло посмотрело на Уинтроу - глаза сужены, ноздри свирепо раздувались. Уинтроу стал ждать, что вот сейчас она шарахнет его новым приступом казнящей боли. Но вместо этого Кеннит снова встряхнул его, на сей раз крепче.
- Хватит! - сурово попенял он Уинтроу. - По-твоему, я не понимаю, что ты с ней делаешь? Она сказала тебе, что ей нет до Альтии ни малейшего дела, - и успокойся на этом! - Его рука смягчилась, пожатие снова стало дружеским и даже сочувственным. - Довольно нюни распускать, парень. Молния совсем не та, кем была для тебя та, другая. Вот что, иди-ка ты поищи Этту! Небось она тебе быстренько настроение поправит.

Когда Уинтроу спустился с бака на носовую палубу и достаточно отдалился, талисман заговорил снова. На сей раз он не шептал. И подавно не таился от корабля.
- Нюни распускать... Молния совсем не та, кем была... - передразнил он, издеваясь. - Ну да, конечно. Ты самого себя в этом убеди, может, получится. Тогда, глядишь, и с Совершенным сумеешь снова разделаться. - И крохотное деревянное личико продолжало, понизив голос, словно бы делясь сокровенным: - Потому что ты всегда знал: тебе снова придется иметь с ним дело, ведь так? Еще когда твоих ушей только-только достиг самый первый слух об ослепленном живом корабле, вернувшемся в Удачный, ты понял, что однажды ваши дорожки пересекутся!
- Заткнись! - прошипел Кеннит, но к его гневу примешался страх. Такой страх, что волосы сзади на шее поднялись дыбом, царапая кружевной воротник.
- Я знаю Совершенного, - вдруг подал голос корабль. - В смысле, знаю то, что помнила о нем Альтия. А прежде нее - ее отец. Ефрону Вестриту не нравился этот корабль. Он не хотел, чтобы его дочь играла вблизи него. Совершенный, знаете ли, безумен. Так сказать, совершенно не в себе!
- Именно, - любезно согласился талисман. - Да и как ему было не спятить, бедняге, под грузом всех тех воспоминаний, что насквозь пропитали его доски? Удивительно, что он вообще способен говорить... не так ли, а, Кеннит? Помнишь, сколько одному маленькому мальчику хватило, чтобы на целых три года утратить дар речи? Даже язык не понадобилось вырезать. О, Игрот был вполне уверен, что его секретам ничто не грозило. Но вот ведь жалость какая: у секретов есть обидное свойство утекать даже в самомалейшую щелку.
- Заткнись! - окончательно свирепея и покрываясь потом от ужаса, хриплым шепотом приказал Кеннит.
- Молчу, молчу, - отозвался с его запястья пристегнутый ремешком талисман. - Я нем, как слепой корабль, плавающий кверху дном в океане. Я нем, словно крик под водой.

ГЛАВА 19
ДАЛЕКО ИДУЩИЕ ПЛАНЫ

И ПО-ПРЕЖНЕМУ некуда было деться от мороси и непрестанных туманов. Даже в те дни, когда путешественников не изводил дождь, отовсюду капала сырость, сгущавшаяся из воздуха. Моряки развешивали одежду в камбузе на просушку, но в итоге камбуз быстро превратился во влажную баню, где штаны и рубашки отменно пропаривались, а сохнуть даже не думали. Вещи в мешке у Альтии отсырели ничуть не меньше, чем шерстяное одеяло, покрывавшее койку. Все пахло плесенью и кислятиной, и Альтия сильно подозревала, что однажды, причесываясь поутру, обнаружит у себя в волосах поросль мха. Светлая сторона нынешнего положения дел состояла в том, что после бегства изменников на корабле до некоторой степени прибавилось места. Альтия уже повыбросила вещи Лавоя из каюты старпома и как раз собралась сама переселиться туда, ибо эта должность отныне принадлежала ей и согласно традиции, да и просто по праву. Брэшен уже повысил Хаффа, наделив его правами и обязанностями второго помощника. Тот был в нескрываемом восторге от повышения. Еще лучшим знаком было то, что команда в целом, похоже, одобряла его выдвижение.
- Неужели дожди и туманы так непрестанно и властвуют в этих гиблых местах? - входя в крохотную каютку, осведомилась Янтарь. На ее волосах и ресницах бисеринами переливались капельки влаги, с рукавов чуть ли не текло.
- Повремени до лета, - утешила ее Альтия. - Зимой здесь другая погода редко бывает. Ну, разве что пройдет совсем уже сильный ливень, знаешь, такой, что на некоторое время воздух очищает!
- Уж лучше ливень, чем такой вот дождик без конца и начала, - отозвалась Янтарь. - Я тут на мачту взбиралась посмотреть, не видно ли где чего. Могла бы с тем же успехом засунуть голову в собственную кису* [Киса - плотный парусиновый мешок с ручками и завязками. Матросы парусного флота держали в таких мешках свои личные вещи. В кисах разного размера могут также храниться паруса, сигнальные флаги и прочее имущество]. И как только пираты в таких условиях с места на место плавать умудряются? Ни тебе солнца, ни звезд... как править-то?
- Вот и давай надеяться, что все тихо дома сидят и никуда не высовываются. Еще не хватало, чтобы на нас кто-нибудь наскочил в этаком-то тумане! Скажем так, вся эта мгла нас надежно скрывает от недружественных глаз.
- Да, но и других от нас тоже, - возразила Янтарь. - Каким образом мы узнаем, что Кеннит проник в Делипай, если мы даже острова отсюда видеть не можем?
Минувшие сутки корабль простоял на якоре в маленькой защищенной бухте. Альтия знала кое-что, не ведомое другим. Они оставались здесь не столько в ожидании Кеннита, сколько ради попытки изобрести хоть какой-нибудь план. Не далее как прошлой ночью они с Брэшеном уединились у него в каюте и принялись взвешивать разные возможности, и молодой капитан был весьма далек от восторга.
«Если честно, мы в жопе, - мрачно изрек он, рассматривая потолок над кроватью. - Надо было мне предвидеть, что Лавой выкинет какой-нибудь фортель. После того, что случилось, мы можем благополучно забыть о какой-либо внезапности. Теперь Кенниту уж кто-нибудь да сообщит, а это значит, что он нападет на нас, как только увидит. Ну Лавой, ну сволочь! Да и я хорош, дурак. Я бы должен был при первом же подозрении в подстрекательстве к бунту приказать его под килем протащить...»* [Под килем протащить - «килевание», жестокое наказание провинившегося моряка, применявшееся на парусных кораблях. Существовали самые разные его варианты; достаточно сказать, что шансы выжить после килевания в лучшем случае расценивались как половинные.]

«Это, конечно, существенно добавило бы порядка на борту»,- пробормотала Альтия, уютно устроившаяся у него на руке. Надо ли пояснять, что она лежала в постели подле него и их нагие тела обменивались благодатным теплом. По стенам бродили тени, отбрасываемые мягким светом масляной лампы, и Альтии больше всего хотелось прильнуть к Брэшену потеснее и сладко заснуть с ним рядом. Ее пальцы машинально прошлись по длинному шраму через ребра, оставленному саблей пирата.
«Не надо, - буркнул он раздраженно и даже чуть подался прочь. - Я тут думать пытаюсь, между прочим! Нет бы помочь, так еще отвлекаешь...»
«Так бы сразу и сказал, - с долгим вздохом отозвалась Альтия. - А то сам в постель уложил, а теперь еще недоволен. Нет, правда, я знаю, что надо изо всех сил придумывать, как бы выцарапать Проказницу у Кеннита. Но когда я лежу тут с тобой...»
Она провела ладонью но его груди к животу. И мысленно устремилась далее.
«Значит, - сказал Брэшен и повернулся на бок, лицом к ней, - ты не отказалась бы просто махнуть на все рукой и оставить как есть? И вернуться в Удачный, а здесь будь что будет?»
«Грешным делом, подумывала, - созналась она. - Но не могу. Ты понимаешь... Я-то ведь рассчитывала, что Проказница станет нам первой помощницей против Кеннита. Что, случись бой, она сразу обратится против него и тем поможет нам выиграть. А теперь мы узнали, что Уинтроу находится на борту, что он жив-здоров и что оба они вроде как сердечно привязаны к этому Кенниту. Что тут прикажете думать? Как они оба себя поведут? Но просто повернуться и оставить их я не могу. Это ведь моя семья. Проказница - мой корабль. Того, что связывает с ней меня, ни у кого другого быть больше не может. А значит, добровольно уступить ее Кенниту - все равно что собственного ребенка отдать. Я даже вот что скажу. Сейчас ее, может, Кеннит и вправду устраивает. Но со временем она все равно захочет возвратиться в Удачный. И Уинтроу - он тоже захочет. Но кем они к тому времени будут? Изгоями. Морскими разбойниками. Еще две разрушенные жизни...»
«А ты-то почем знаешь? - возразил Брэшен. Насмешливо поднял бровь и, кривясь в улыбке, спросил: - Возьмем хоть твою сестрицу Кефрию. Видела бы она тебя сейчас! Интересно, что бы она сказала? Согласилась бы, что именно тут твое место? Ой, я тебя умоляю. Небось стала бы твердить, что со временем тебе захочется вернуться домой. Да еще и добавила бы, что я твою жизнь вот-вот загублю. Ну и как ты отнеслась бы к ее поползновениям спасти тебя от меня?»
Альтия чмокнула его в уголок рта.
«Уж если кто тут кого губит, так скорее я тебя, а не наоборот,- сказала она.- Видишь ли, я отнюдь не намерена выпускать тебя из лапок, даже если мы вправду вернемся домой. Другое дело, мы с тобой взрослые люди и хорошо понимаем, чего нам может стоить то или иное решение. - Помолчала и добавила совсем тихо: - И мы готовы платить по счетам, ибо уверены, что сделка все равно того стоит. Но Уинтроу еще почти мальчик. И корабль успел пробудиться перед самым своих уходом из Удачного. Как же мне предоставить их самим себе? Надо хотя бы разыскать их, переговорить с ними, доподлинно вызнать, как они там...»
«Ничуть не сомневаюсь, что капитан Кеннит предоставит нам время для посещения, - сухо отозвался Брэшен. - Может, заглянем еще раз в Делипай да визитные карточки оставим? С припиской: дескать, хотели бы знать, когда он намерен быть дома».
«Я, наверное, глупости несу. Я понимаю...»
«Кстати, а почему бы нам в самом деле не вернуться в Удачный? - спросил Брэшен неожиданно серьезно. - У нас есть Совершенный. Отличный, между прочим, корабль. Так что у Вестритов опять будет живой корабль - кстати, полностью выкупленный. А мы с тобой встанем плечом к плечу и просто откажемся разлучаться. Мы поженимся, да не как-нибудь, а устроим самую настоящую свадьбу - в Зале торговцев! А если старинные семейства будут противиться, что ж, пошлем их всех далеко и надолго, отправимся в Шесть Герцогств да и произнесем наши обеты перед одной из их священных черных скал...»
Деваться было некуда - Альтии пришлось улыбнуться. Брэшен поцеловал ее и продолжал:
«Мы будем вместе плавать на Совершенном. Всюду, куда захотим. И вверх по реке Дождевых Чащоб, и на юг дальше Джамелии - к островам, которые так хорошо знал твой отец, и будем торговать там, как торговал он. Дела у нас пойдут хорошо, мы заработаем кучу денег и возместим все, что твоя семья задолжала Чащобам. Так что Малте не придется выходить замуж за нежеланного. Кайл, как я понимаю, погиб, стало быть, спасать некого. А Уинтроу с Проказницей сами не очень-то хотят, чтобы их спасали. Видишь, Альтия? У нас с тобой есть отличная возможность перестать радеть за других и зажить наконец собственной жизнью. Тем более что лишнего нам не надо, а то, что действительно необходимо, у нас уже есть. Отличный корабль и добрая команда при нем. И ты рядом со мной. Большего я у судьбы и просить не хочу! Она и так уже отвалила мне царский подарок, и я намерен его удержать! - Он неожиданно заключил Альтию в объятия. - Просто скажи мне "да", - шепнул он, щекоча теплым дыханием ее ухо и шею. Просто скажи "да", и я никогда больше не отпущу тебя прочь...»
У нее так закололо сердце, словно в груди сжимались осколки стекла.
«Нет,- ответила она еле слышно. - Брэшен, я должна попытаться. Я должна».
«Ну вот, - простонал он. - Так я и знал! - Брэшен выпустил ее из объятий и перекатился на спину. Ну и что же ты предлагаешь, любовь моя? - продолжал он с кривой улыбкой. - Приблизиться к Кенниту, подняв флаг перемирия? Подкрасться к нему во тьме ночной? Встретить его в открытом море и честно бросить вызов? Или правда, что ли, вернуться в Делипай да там его и подождать?»
«Понятия не имею, - созналась она. - И то, и другое, и третье отдает откровенным самоубийством. - Она помолчала и все же сделала выбор: - Кажется, кроме флага перемирия! И не надо смотреть на меня, как на сумасшедшую. Послушай лучше, Брэшен. Вспомни, чего мы наслушались в Делипае! Разве так люди говорят о жестоких правителях, которых боятся? Нет, Кеннит их возлюбленный властелин, рьяно пекущийся об интересах народа! Он дает свободу рабам, которых мог бы выгодно продать. Он щедрой рукой распределяет взятую в море добычу. Куда ни кинь - умный и взвешенный человек. Если мы действительно подойдем к нему с мирным флагом, он должен сообразить, что самое разумное - это нас выслушать. Что он приобретет, напав на нас без разговоров? Мы ведь можем предложить ему деньги в качестве выкупа. И даже кое-что более ценное - доброе расположение по крайней мере одной старинной торговой семьи из Удачного! Если он в самом деле носится с мыслью основать на Пиратских островах свое королевство, ему рано или поздно придется задуматься о законопослушной торговле! Так почему не с Удачным? Почему не с Вестритами?»
Брэшен не перебивая слушал ее, опершись локтем на подушку.
«Убедительности ради следовало бы изложить все это в письменной форме, - сказал он наконец. - Чтобы была не просто голословная договоренность, а обязывающий контракт! И надо подчеркнуть, что наш хилый выкуп - это просто так, для затравки. А настоящие выгоды произойдут от торговых соглашений. - Тут Брэшен прямо посмотрел ей в глаза. - Между прочим, не забывай, что в Удачном тебя кое-кто назовет предательницей. Ты в самом деле хочешь связать свою семью соглашением с людьми, стоящими вне закона?»
Альтия помолчала.
«Я пытаюсь сообразить, как поступил бы мой отец, - тихо сказала она затем. - А он всегда говорил: признак доброго торговца - это способность заглядывать далеко вперед. Это способность сегодня заключать такие сделки, которые закладывают основы завтрашних отношений. Он говорил: выжимать последние крохи дохода из нынешнего предприятия - сущая близорукость. Разумный негоциант нипочем не допустит, чтобы партнер почувствовал себя обойденным. Так вот, я полагаю, что этот самый Кеннит - человек весьма даже успешный. И у него получится основать королевство. И когда это произойдет, новая держава либо перекроет Удачному всю торговлю с южными странами, либо станет еще одним источником прибыли. И еще я думаю, что Удачному с Джамелией делается все более не по пути. Так что Кеннит мог бы стать могущественным союзником нашего города. И ценным торговым партнером. - Альтия снова вздохнула не то чтобы с горечью, но с явственным осознанием судьбоносности принятого решения. - Короче, я непременно хочу попытаться. Я сделаю ему предложение, но не буду прикидываться, будто полномочна говорить от имени всего города. Я только намекну, что туда, куда проник один торговец из наших, непременно последуют и остальные. Так что Вестриты, от имени которых я буду с ним говорить, не долго будут в одиночестве. Надо только подумать, что я могу честно предложить ему. Да, пожалуй, я справлюсь с этим, Брэшен. Честно! - И она рассмеялась, коротко и невесело. - Ох и будет же мне от Кефрии с мамой, когда я им расскажу. Пока-то до них дойдет! Но сейчас мне следует сделать то, что я считаю правильным».
Брэшен лениво обвел пальцем окружность ее груди, его обветренная кисть казалась такой темной на фоне ее бледной кожи. Наклонившись, он поцеловал Альтию. А потом спросил очень серьезным тоном:
«Не возражаешь, если я тут займусь кое-чем, пока ты все обдумываешь ?»
«Брэш, но я же кроме шуток...» - засопротивлялась было она.
«Так и я кроме шуток, - заверил он ее. Его руки уже блуждали по ее телу - очень целеустремленно. - Прям серьезнее некуда...»
- Это чему ты так улыбаешься? - прервала Янтарь воспоминания Альтии. Впрочем, она и сама заговорщицки улыбалась.
Альтия даже вздрогнула.
- Ну... ничему, собственно, - пробормотала она виновато.
- Ага, оно и видно, что ничему, - мрачно буркнула со своей койки Йек. Она лежала, прикрыв лицо согнутой рукой, так что Альтия посчитала ее за спящую. Теперь она больше не притворялась. - Тебе ничего, а кое у кого и того нет.
Янтарь строго нахмурилась. Альтия прикусила язык, чтобы удержаться от резкого ответа. Пусть лучше эта ссора так и умрет, не родившись. Она просто посмотрела на Йек и промолчала, но воительницу такой поворот дел отнюдь не устроил.
- Во всяком случае, ты не отнекиваешься, - не без горечи проговорила она, усаживаясь. - Да и как тут что-либо отрицать, когда ты приходишь ни свет ни заря да еще и мурлычешь, точно котенок, тайком нализавшийся сливок. Или сидишь и улыбаешься «ничему», а у самой щеки розовые-розовые, словно у невесты какой. - Она глядела на Альтию, склонив голову набок. - Ты бы побриться его, что ли, заставила. А то всю шею усами тебе расцарапал.
Альтия непроизвольно подняла руку к шее. Запоздало спохватилась и опустила ее. Йек смотрела на нее и не отводила глаз. Альтия поняла, что отмолчаться не получится, и негромко спросила:
- А тебе-то что до этого?
- Да ничего, просто несправедливо все это, - ответила Йек. - И ко всему прочему ты как-то одновременно оказываешься на должности старпома - и у капитана в постели. - Йек поднялась на ноги и смерила Альтию взглядом, сугубо сверху вниз. - Кабы кое-кто не решил, будто ты не заслуживаешь ни того ни другого.
Ее губы были сжаты в одну прямую черту. Альтия набрала побольше воздуха в грудь и приготовилась к стычке. Йек вела свой род из Шести Герцогств. На тамошних кораблях очередность повышения в должности зачастую решалась кулачной схваткой посреди палубы. Может, Йек рассчитывала, что и здесь так же произойдет? Собиралась при всех поколотить Альтию и тем обеспечить себе место старпома?
Но тут физиономия Йек расплылась в обычной ухмылке. Она дружески ткнула Альтию в плечо кулаком.
- Я, впрочем, думаю, что ты вполне достойна и того и другого, - заявила она. Выгнула бровь, заулыбалась еще шире и осведомилась: - Ну... а он-то как? Годится для дела?
Альтии понадобилось время, чтобы заново собраться с мыслями. Пережить подобное облегчение оказалось непросто. Ее утешило лишь выражение лица Янтарь, внятно говорившее, что Йек провела не только Альтию.
- Годится, - смущенно пробормотала она.
- Ну и слава всем Богам. Честно, я только радуюсь за тебя. Только смотри не вздумай ему каждый раз говорить, какой он молодец и все такое прочее. Пускай лучше мужик думает, что ему надо еще чуточку постараться, чтобы как следует тебя ублажить. А то у них, знаешь, иначе воображение пропадает! Ну так я теперь на верхней койке спать буду. - И Йек повернулась к Янтарь с таким видом, как будто та собиралась это оспорить.
- Да на здоровье, - отозвалась корабельная плотничиха. - Сейчас возьму инструменты и разберу лишнюю койку. Как думаешь, Йек, что устроить вместо нее? Может, столик складной? Или пускай просто побольше свободного места будет?
- А разве на этой койке не Хафф теперь спать будет? - самым невинным тоном осведомилась Йек. - Он ведь становится вторым помощником вместо Альтии. То есть как бы и койка ему по наследству положена.
- Жаль тебя разочаровывать, - заулыбалась Альтия, - но он остается в кубрике вместе с прочей командой. Он, видишь ли, полагает, что им там надо между собой кое в чем разобраться. Очень уж Лавой и его перебежчики все вверх дном перевернули. Хафф говорит, что сбежавшие последовали за Лавоем больше из страха. Он их, оказывается, убедил, что они должны встать на его сторону против Брэшена. Потому что идти против Кеннита - это лучше сразу повеситься.
Йек расхохоталась во все горло.
- Ой, не могу! Вот уж удивила так удивила! - Выражение лица Альтии заставило ее чуть-чуть посерьезнеть. - То есть извини, но... В общем, если они с самого начала не въехали, что шансы-то у нас призрачные, значит, они все придурки, и очень хорошо, что мы от них избавились. - Она ухватилась за край койки и без усилия подтянулась, устраиваясь наверху. Альтия как раз сняла оттуда все свои вещи. - А уютно тут, - похвалила Йек. - И хорошо, что верхняя. Люблю, знаете ли, спать сверху. - И она довольно вздохнула. Потом сказала: - Так что это за секрет, который Брэшен так ревностно охраняет?
- Какой секрет? - удивилась Альтия.
- Насчет Кеннита и как мы намерены с ним поступать. Не сомневаюсь, наш капитан приготовил что-то этакое!
- А-а... Ну да. Конечно. Вот именно, - заверила ее Альтия и вскинула на плечо свою моряцкую кису.
О том, что за участь была предначертана Са для тех, кто вел за собой других на верную смерть, лучше было даже не думать.

Мингслей пожевал губами и поставил щербатую чашку обратно на блюдце. Вместо чая они заваривали зимнюю мяту, взятую с огорода. Добрый черный джамелийский чай вознесся к небесам облаками дыма - как и прочая добыча, награбленная калсидийцами и сложенная в том самом лабазе. Мингслей прокашлялся и спросил:
- Итак. Чего ты для нас добилась?
Серилла не опустила перед ним взгляда. Она успела выработать для себя некое правило и теперь собиралась неукоснительно следовать ему. Правило же гласило: теперь, когда она избавилась от Роэда Керна, ни один мужчина более не заставит ее оробеть. И в особенности тот, кто готов был вообразить, будто прижал ее к ногтю. Неужели вчерашний день так ничему его и не научил?
Тинталья между тем сдержала свое обещание и отправилась разыскивать «Кендри» и прочие живые корабли. В ее отсутствие люди засели составлять всеобъемлющий договор. И Мингслей, не посоветовавшись с Сериллой, с самого начала предложил, чтобы при обсуждении статей и положений решающее слово принадлежало именно ей.
«Она представляет Джамелию, - твердил он во всеуслышание. - А мы все пока еще подданные сатрапии. Надо, чтобы она вела от нашего имени переговоры с драконицей. И чтобы она же правильно распределила наши роли в жизни обновленного города!»
Тогда взял слово тот рыбак, Малявка Келтер.
«Со всем почтением к уважаемой госпоже, хочу все же заметить, что не желаю признавать за ней какие-то особые полномочия. Пусть на здоровье сидит с нами и высказывается как представительница Джамелии, но дело-то касается Удачного, а значит, Удачному его и решать!»
«Ну, коли ты не хочешь уступить надлежащее ей право, так я не вижу, зачем бы вообще нам, новым торговцам, здесь присутствовать, - расшумелся Мингслей. - Тем более что нам отлично известно, что и старинные торговцы не очень-то рвутся признавать законность наших прав на наши земли и...»
«Счастливый путь, - вздохнула предводительница татуированных. - Или сиди здесь в качестве свидетеля, но только, во имя всего святого, заткнись! Дело и так к вечеру: нам может не хватить времени на обсуждение действительно важных дел, а тут еще ты со своим представлением...»
Остальные члены собрания уставились на Мингслея, выражая молчаливое согласие со словами бывшей рабыни. Мингслей поднялся и с угрозой в голосе проговорил:
«Мне известно кое-что важное! Кое-что такое, что впоследствии заставит вас пожалеть, что я не остался и не поделился этим знанием с вами. Кое-что такое, что сведет на нет все, о чем вы тут договоритесь. Кое-что такое, что...»
Но довершить свою речь ему не удалось: двое крепких парней из числа народа Трех Кораблей подошли к новому торговцу, подхватили так, что ноги Мингслея отделились от пола, и тихо выставили его за дверь покоя для заседаний Совета. Он только и успел с этаким возмущенным недоумением оглянуться на Сериллу. Он ни мгновения не сомневался, что она примет его сторону. А она не приняла. И даже не попыталась взять в свои руки ведение нынешнего совещания, предпочтя предложенную ей роль наблюдательницы от Джамелии. И - совсем уже нечаянным образом - выступила в качестве главной блюстительницы изначальных хартий Удачного. Между прочим, тут-то сказалась ее книжная ученость Сердечной Подруги, работавшей еще с прежним сатрапом. По некоторым положениям хартий ее познания оказались глубже и шире, чем у самых просвещенных торговцев из старинных семей, что и снискало ей вполне заслуженное уважение, граничившее с восторгом. Кажется, до них начинало доходить, что ее тонкое понимание договоренностей между Джамелией и Удачным могло-таки сослужить им всем добрую службу. Новые торговцы выказали гораздо меньшее удовлетворение.
И вот теперь она сидела лицом к лицу с главнейшим их представителем и, по сути, подначивала его окончательно выяснить отношения.
Мингслей же для себя объяснил ее затянувшееся молчание смущением.
- Вот что я тебе скажу, - начал он. - Ты уже дважды нас подвела, и очень здорово подвела. А следовало бы тебе помнить, с кем надо дружить! Что вообще это за чепуха с восстановлением изначальных хартий? Мы-то что от нее будем иметь? Ничего! Могла бы ты и получше о нас позаботиться! - Мингслей передвинул чашечку на блюдце и коварно добавил: - Особенно после всего, что мы для тебя сделали.
Серилла не спеша отпила чаю. Они сидели в гостиной бывшего дома Давада. Калсидийские налетчики успели сжечь восточное крыло особняка, но эта часть дома оставалась вполне годной для проживания. Серилла едва заметно улыбнулась про себя. Ее чашечка в отличие от чашки Мингслея не была треснута. Пустячок, а приятно. Она наконец избавилась от страха обидеть его. Она прямо посмотрела на Мингслея, понимая, что настало время подвести черту.
- Я действительно собираюсь в полной мере восстановить изначальный договор, - сказала она. - И даже более: я намерена предложить его в качестве краеугольного камня в основание обновленного Удачного. - И она лучезарно улыбнулась Мингслею, как если бы ей только-только явилась некая блистательная идея. - Полагаю, если бы вы захотели отправиться вверх по реке, торговцы из Чащоб предложили бы вам то же, что и татуированным. Конечно, и требования были бы предъявлены те же самые. Вам пришлось бы везти туда с собой своих законных дочек и сыновей. Постепенно они переженились бы с местными и получили звание торговцев!
Мингслей так и отшатнулся прочь от стола. Торопливо вытащил носовой платок и промокнул губы.
- Ты что, издеваешься, госпожа Подруга? - выговорил он. - Такое мне предложить!
- А что такого-то? - удивилась Серилла. - Я всего-то хочу, чтобы ты и твои так называемые новые торговцы уселись за стол переговоров на тех же основаниях, что и все остальные. И, как всем прочим, им следует уяснить: чтобы оказаться в самом деле принятыми здесь, им придется выполнить кое-какие условия!
Его глаза так и сверкнули.
- Быть принятыми! Да мы и так имеем полное право жить здесь! У нас есть грамоты, подписанные самим сатрапом Касго, о жаловании нам земельных наделов и...
- Грамоты, купленные ценой немыслимых взяток и подношений. Уж кому-кому, а вам было отлично известно, что взятки - единственный способ получить такие пожалования. Так было куплено то, чего он не мог вам дать по закону. Ты говоришь мне о грамотах, основанных на обмане и нарушенных обещаниях! - И она отпила еще глоток чаю. - Если бы дело обстояло иначе, разве вы согласились бы вывалить за них такую уйму деньжищ? Ты купил себе письменно зафиксированную ложь, «новый торговец». А теперь весь Удачный узнал наконец правду. И состоит она в том, что если у кого и есть полное право здесь жить, так это у рыбаков с Трех Кораблей. Они установили это право в переговорах с жителями Удачного сразу же по прибытии сюда. А прошлым вечером те давние переговоры были продолжены. Теперь у них будут земельные наделы и право голосовать в Совете, и это станет наградой за мужество, проявленное в битве против захватчиков. Конечно, никто не торопится причислять их к сословию торговцев. Это будет достигнуто разве что путем смешанных браков. Я, впрочем, склонна думать, что звание «старинного торговца» очень скоро превратится в некий парадный титул, не дающий особенных привилегий; реально правящим сообществом, как раньше, им уже не бывать. Еще мне представляется, что народ Трех Кораблей весьма дорожит своим именем и своей самостью. Что же касается татуированных, то те из них, кто решит остаться в Удачном, примутся усердно трудиться на восстановлении города, зарабатывая себе таким путем право землевладения. И те, кому это удастся, вместе с землей получат право голосовать, так что и они окажутся на равных со всеми прочими полноправными жителями.
- Понятно, понятно. - Мингслей откинулся в кресле и с удовлетворением сложил руки на животе. - Ну нет бы сразу прямо с этого и начать! Если право голоса и участие в управлении городом зависят от обладания земельными наделами, стало быть, нам, новым торговцам, вовсе нечего опасаться.
- Естественно. Как только вы законным образом приобретете участки земли - милости просим в Совет.
Мингслей побагровел так, что она даже испугалась, как бы его не хватил удар. Когда же он заговорил, то живо напомнил ей кипящий чайник, плюющийся перегретым паром:
- Ты нас предала!
- А чего ты хотел? - отозвалась Серилла невозмутимо. - Вы сами совершили преступление против сатрапии, соблазнив Касго подписать жалованные грамоты, противозаконность которых тогда уже была очевидна. Потом вы явились сюда - и воистину провинились перед Удачным, испоганив его берега работорговлей, к тому же подорвавшей вековой уклад здешней жизни. Но вам и того показалось мало. Ты и твои приспешники надумали захватить уже все. Не только земли Удачного, но и его тайную торговлю! - Она в очередной раз отпила чаю и спокойно улыбнулась Мингслею, после чего продолжила: - А чтобы вернее достичь этого, вы вознамерились вовсе уничтожить сатрапа. И собрались использовать его убийство в качестве предлога, чтобы дать калсидийцам перерезать торговцев из старинных семей, - вам было все равно, лишь бы их имущество отошло к вам. Ну что ж, калсидийцы вам отплатили таким же предательством. То-то вы, помнится, изумлялись! Если бы при этом вы еще и чему-нибудь научились! Так нет же. Решили подмять еще и меня, как подмяли сатрапа, только не взятками, а угрозами. Ну так и получите по заслугам. Я тоже вас предала... Если только можно назвать предательством то, что я открыто возвысила голос за ценности, в которые верила всегда! - И она продолжала самым деловым тоном: - Землю получат те из вашего сословия, кто прославит себя отменным трудом в городе наряду с татуированными и людьми Трех Кораблей. Так решили сами жители Удачного, я их к этому не подталкивала. И лучшего вам никто не предложит. Вот только думаю, что твои люди на это не пойдут, потому что их сердечные привязанности - не здесь. И никогда здесь не были. Ведь здесь нет ни ваших жен, ни ваших наследников и наследниц. Вы всегда рассматривали Удачный в качестве места, где можно погреть руки, и только. Для вас этот город - не дом. И подавно не шанс начать жизнь заново.
- А нагрянет джамелийский флот, что тогда? - осведомился Мингслей. - Наши послания, отправленные в Джамелию с почтовыми птицами, уведомили столицу о том, что от старинных торговцев следует ждать государственной измены. Теперь они смогут убедиться, что мы были тысячу раз правы в своих предостережениях! Это ты и твои друзья, старинные торговцы, отправили сатрапа на смерть!
Ее голос сделался холоден.
- Вот как? Значит, ты отважно признаешь свое участие в заговоре против сатрапа Касго - и тут же принимаешься угрожать мне последствиями? - Серилла с великолепным презрением покачала головой. - Если бы Джамелия вправду собиралась выставить против нас флот, это уже было бы сделано. Похоже, те, кто лелеял надежду отправиться на север и как следует пограбить Удачный, ныне заняты сохранением того, что сами имеют, - либо я ничего уже не понимаю! Но даже если предположить, что этот столичный флот, которым нас последнее время так часто стращают, все-таки явится, - ох не думаю, чтобы он оказался очень силен и велик! Видишь ли, я слишком хорошо знакома с состоянием джамелийской сокровищницы. И я знаю, что весть о гибели сатрапа и угроза междоусобной войны не очень-то поспособствуют тому, чтобы вельможи раскошеливались. Я догадываюсь, на что надеялись заговорщики. Вы полагали, что ваши столичные подельники явятся сюда с боевыми кораблями и выложат вам Удачный на блюдечке. Ну, и от калсидийцев вас оградят, если те начнут уж очень наглеть. Как оно, собственно, и произошло, только гораздо раньше, чем вы полагали!

Предыдущая страница 2 Следующая страница


3 Робин Хобб

Серилла слегка перевела дух и налила себе еще чаю. С вежливой улыбкой она указала чайничком на чашку Мингслея - дескать, не хочет ли он? - и решила истолковать его яростное молчание как отказ.
- Так вот, - продолжала она свой политический обзор, - если этот флот однажды все-таки покажется в здешних водах, его встретит дипломатически выверенная сердечность... и хорошо укрепленная гавань. Они увидят город, восстанавливающийся после ничем не оправданного калсидийского нападения. Я все это к тому, что неплохо бы тебе, Мингслей, взглянуть на положение своих собратьев, новых торговцев, под совершенно непривычным тебе углом. Вот скажи мне, к примеру, что вы намерены делать, если сатрап окажется жив? Ибо, если предположить, что драконица не солгала нам, утверждая, что Малта Вестрит не погибла, из этого следует, что и сатрап, вероятно, выжил с нею вместе. Какие неприятности это обстоятельство может вам принести? Особенно если учесть, что у меня есть собственноручно тобою написанное свидетельство о том, что против него существовал заговор новых торговцев. Нет, конечно, не то чтобы ты был лично замешан... - Она положила в мятный взвар ложечку меда и стала задумчиво размешивать. - В любом случае, допустим, появляется этот флот. И его встречает не демонстрация силы и подавно не зрелище бунта и беспорядков, а сугубо вежливое приветствие. Что ж, поживем - увидим. - Она наклонила голову и одарила Мингслея чарующей улыбкой. - Я, кажется, совсем забыла напомнить тебе, что, прежде чем добраться сюда, джамелийским кораблям придется миновать сперва Пиратские острова, а потом еще и так называемые калсидийские сторожевики, Я думаю, это будет все равно что прорываться сквозь рой разъяренных пчел. Так что, когда столичные суда все-таки окажутся здесь, они будут рады-радешеньки оказаться в мирной гавани, к тому же под защитой драконицы. - Она еще помешала ложечкой в чашке и невинно осведомилась: - Или ты уже забыл про Тинталью?
- Ты еще пожалеешь об этом, - уведомил ее Мингслей. И так резко вскочил, что со столика полетели и посуда, и столовые приборы. - Помогая нам, ты могла бы добраться до самых вершин власти! Ты вернулась бы в Джамелию богатой, обеспеченной женщиной и прожила остаток дней своих, наслаждаясь лоском столицы! А ты вместо этого предпочитаешь связать свою судьбу со здешним захолустьем, населенным грубой деревенщиной. Здесь же нисколько не уважают сатрапию! Ты здесь так и будешь никем! Просто независимой женщиной, живущей как все, вот и все!
И он вылетел из комнаты, с грохотом захлопнув за собой дверь. «Будешь просто независимой женщиной, живущей как все, вот и все...» Знать бы Мингслею, какое благословение он призвал на ее голову, вместо того чтобы проклясть!

Кендри вернулся в гавань Удачного самостоятельно. С его парусами управлялась довольно-таки поредевшая команда, но корабль летел как на крыльях. Рэйн Хупрус наблюдал за его приближением, сидя на дырявой крыше обгорелого лабаза в порту. Тинталья описала над ними круг в небесах, блеснув серебром. Ее разум коротко соприкоснулся с сознанием Рэйна.
«Та, которую вы зовете Офелией... Она тоже идет домой».
Рэйн смотрел, как Кендри швартовался возле одного из уцелевших причалов. Сразу было видно, что живой корабль сильно переменился. Носовое изваяние - симпатичный мальчишка - больше не размахивало руками и не горланило, радуясь счастливому возвращению. Кендри крепко жмурил глаза, скрестив на груди руки. Рэйн догадывался, что с ним произошло. Должно быть, Тинталья поведала Кендри о том, кем он, бедняга, на самом деле являлся. И так уже, путешествуя на борту живого корабля, Рэйн смутно чувствовал присутствие дракона, таившегося в недрах личности Кендри, и ощущение было, прямо скажем, не из приятных. А теперь, когда его воспоминания, надо думать, полностью пробудились...
Рэйн почувствовал, как душу заливает медленная и неотвратимая жуть. Похоже, подобная перемена должна была произойти с каждым из живых кораблей и ему предстояло это увидеть. Он представил себе их потрясенные лица, их взгляды, обращенные в себя... Каждый станет живым обвинением ему, Рэйну, в том, что некогда совершили его предки. Пусть даже по незнанию совершили, но кому теперь от этого легче? В любом случае, они отняли у нерожденных драконов их настоящие жизни, а души обрекли на бескрылую и бесполую вечность в облике парусных кораблей.
Рэйн понимал, что должен радоваться хотя бы тому, что Офелия, по всей видимости, вышла победительницей из схваток с калсидийскими кораблями. Однако радости не было. Он лишь представлял себе, как Грэйг Тенира примчится на пристань приветствовать Офелию, которую любил всю жизнь, - и увидит перед собой глаза драконицы, злобно горящие на деревянном лице. Рэйну отчаянно не хотелось при этом присутствовать. Ибо тогда станет совсем очевидно, что его пращуры нанесли непоправимый ущерб не только драконьему роду. Ему достаточно будет взглянуть на друга, чтобы понять, какой удар обрушился на все старинные семьи Удачного, привыкшие гордиться своими семейными кораблями.
«Сколько перемен! Сколько перемен!» - билось у него в голове. Слишком многое переменилось за такое краткое время, так что ему стало совсем трудно разобраться в собственных чувствах. Вроде бы ему следовало прыгать на одной ножке от счастья, что Малта оказалась жива. И Удачный сумел объединиться на прочных вроде бы основаниях, и был написан договор, ожидавший только значка драконьего когтя. И калсидийцев прогнали, наголову разгромив,- по крайней мере на ближайшее время. И даже у него, Рэйна, прорезалось какое-никакое будущее. Если судьба окажется хоть сколько-нибудь справедлива, ему предстояло открыть и исследовать еще один город Старших, причем на сей раз не будет никакого поспешного разграбления лежащих на поверхности сокровищ - он будет сам всем заправлять и подобного не допустит. И Малта будет с ним рядом. И все будет хорошо. И время залечит все раны.
Только ему почему-то упорно не верилось, что все так и произойдет. Наверное, оттого, что короткое соприкосновение с Малтой при посредстве Тинтальи было для него словно запах вкусной пищи для полумертвого от голода человека. Его сердце рвалось к ней. И зыбкими возможностями удовлетворяться никак не желало.
Внутри выгоревшего лабаза у него под ногами послышался какой-то шум, и Рэйн поглядел вниз, ожидая увидеть бродячую кошку или собаку. Но нет: между кучами мусора пробирался Сельден.
- Эй, ты что там делаешь? - окликнул Рэйн с беспокойством. - Смотри, крыша на голову упадет!
- То-то ты сам на ней и сидишь, - отозвался Сельден невозмутимо.
- Мне просто нужно было забраться повыше, чтобы увидеть, как подходят корабли, и не проморгать Тинталью. Сейчас спущусь.
- Вот и хорошо. Она отправилась почистить чешуйки, но скоро вернется, чтобы поставить свой знак на свитке, подготовленном Советом. Она хочет, чтобы Кендри немедля нагрузили всякими припасами и отправили на нем мастеровых вверх по реке. Ей не терпится, чтобы работы начались как можно скорее.
- И где, интересно, мы должны раздобыть эти припасы? - насмешливо поинтересовался Рэйн.
- А это ее не слишком волнует. Я уже предложил, чтобы для начала Кендри принял на борт мастеровых, ушел наверх и сделал остановку в Трехоге. Взял там кого-нибудь, кто хорошо знает реку, и потом двинулся к месту, где застревали змеи... то есть драконьи личинки. Пусть люди сначала посмотрят, как обстоит дело и какие необходимы работы, а потом уж прикидывают, с чего начинать!
Рэйн не стал его спрашивать, откуда вдруг такие познания и такая взрослость суждений. Он просто поднялся и осторожно двинулся вдоль края кровли. Зимнее солнце вновь заиграло на чешуе, пробивавшейся у Сельдена на лице.
- Вообще-то она прислала тебя за мной, верно? - спросил Рэйн, спрыгивая наконец вниз. - Хочет удостовериться, что и я тоже там буду?
- Если бы она хотела твоего присутствия, она сама бы тебе так и сказала, - был ответ. - Нет. Я пришел именно за этим, но по своей воле. Я думаю, ты нужен, чтобы окончательно связать ее обещанием. Если предоставить ее самой себе, она только и будет беспокоиться о своих змеях да о закукленных драконах, которые, может быть, еще лежат где-нибудь в подземельях. Так что, прежде чем она соберется за Малтой лететь, месяцы успеют пройти.
- Месяцы? - Рэйн уже готов был рвать и метать. - Да нам прямо сегодня отправиться надо бы! - Он не успел еще выговорить эти слова, а в душе уже возникла тошнотворная определенность. Какое «сегодня»! Дело явно затянется на много дней. Даже на то, чтобы все стороны скрепили подписями договор, следовало положить добрые сутки. А потом еще будут отбирать людей для путешествия в верховья реки, потом собирать припасы для Кендри, потом грузить несчастный корабль. Рэйн все же сказал: - Малта для нее столько сделала! Кажется, не грех бы и кое-какую благодарность испытывать.
Сельден прислушался к чему-то в себе и нахмурился.
- Ей не то чтобы не нравится Малта, - сказал он затем. - Или ты сам. Она совсем не думает о вас дурно. Просто драконы и змеи для нее настолько важнее всех человеческих дел, что заставить ее выбирать между ими и спасением Малты - это все равно что тебя заставили бы выбирать между Малтой и, скажем, голубем. - Сельден помолчал, потом заговорил снова: - С точки зрения Тинтальи все люди более-менее на одно лицо, а все наши заботы - ничтожней мышиной возни. Так что от нас самих зависит, будет ли она придавать им хоть какое-нибудь значение. Тем более что, если у нее получится спасти свой народ, нам придется делить наш мир с драконами. Вернее, они будут считать, что это они делят с нами свой мир. В общем, как когда-то говорил мой дедушка: «Когда начинаешь с кем-то иметь дело, сразу веди себя с ним так, как собираешься вести и в дальнейшем». И вот, сдается мне, это может быть справедливо и в отношении драконов. Я думаю, надо нам не откладывая дать понять, какого рода отношения мы хотели бы видеть между собой и ее племенем.
- Но ждать еще несколько дней...
- Повременить несколько дней всяко лучше, чем тщетно ждать до могилы, - снова очень по-взрослому заметил Сельден. - Мы хоть знаем, что Малта жива. Как тебе показалось, угрожает ли ее жизни опасность?
- Трудно сказать, - вздохнул Сельден.- Я чувствовал присутствие Малты. - И сознался: - Но она как будто отказывалась на меня внимание обращать!
Оба замолчали. Зимний день дышал холодом, но ветра не было, и небо от горизонта до горизонта сияло голубизной. Отовсюду слышались голоса и перестук молотков: Удачный понемногу восставал из руин. Идя с Сельденом по городским улицам, Рэйн всей кожей чувствовал перемену в настроении жителей. Народ трудился весело и азартно, с явной верой в доброе завтра. Татуированные, рыбаки с Трех кораблей, старинные и новые торговцы - все вкалывали сообща. О серьезной деловой жизни еще рано было говорить, но на перекрестках мальчишки уже вовсю продавали съедобных моллюсков и дикую зелень. В городе как будто даже прибавилось населения. Те, кто прятался, повылезали из укрытий, в Удачный вернулись пытавшиеся отсидеться в пригородах, и даже беженцы, недавно запрудившие все дороги, кажется, понемногу поворачивали назад. Черный прилив злосчастья отхлынул. Удачный на глазах возрождался из пепла.
- Похоже, ты очень много знаешь о драконах, - заметил Рэйн, обращаясь к Сельдену. - Откуда бы?
Сельден ответил вопросом на вопрос:
- А я, похоже, превращаюсь в жителя Чащоб, так ведь?
Рэйн предпочел не обмениваться с ним пристальными взглядами. Вряд ли Сельдену понравилось бы то, что происходило с лицом его старшего друга. Рэйн сам замечал, что последнее время его внешность начала меняться быстрей прежнего. Даже ногти сделались толстыми и твердыми, словно рог. Обычно это случалось с торговцами из Чащоб не раньше лет этак пятидесяти.
- Похоже на то, - сказал он. - Тебя это печалит?
- Меня - нет. А вот маме, по-моему, не нравится. - И прежде чем Рэйн успел что-нибудь сказать, Сельден продолжал: - Мне теперь и сны снятся, какие положены жителю Чащоб. С той самой ночи, когда я заснул в подземном городе. Помнишь, ты разбудил меня, когда нашел? В тот раз я не услышал музыки, как Малта, но, наверное, если бы сейчас вернуться туда - услышал бы. Знание растет во мне словно бы сам по себе, а откуда оно приходит - не знаю. - И мальчик свел брови, одетые чешуей. - По-моему, это знание раньше принадлежало кому-то другому, но я его вроде как унаследовал. Слушай, это не то, что у вас называют «потонуть в воспоминаниях», а, Рэйн? Сквозь меня словно бы течет река чьей-то памяти. Мне что, с ума сойти предстоит?
Рэйн положил руку ему на плечо и крепко стиснул. Такие узкие, хрупкие, худенькие плечи - и такой груз.
- Совсем не обязательно, - заверил он Сельдена. - С ума сходят не все. Некоторым везет, и они научаются не тонуть в этой реке, а плыть вместе с ней.

ГЛАВА 20
ПЛЕННИКИ

- ТАК ТЫ УВЕРЕН, что не замерзнешь? - в тысяча первый раз спросила Янни Хупрус.
Сельден покосился на Рэйна и тайком закатил глаза, выражая ему полное сочувствие, и молодой житель Чащоб помимо воли ощутил, что улыбается.
- Не знаю, - честно ответил он матери. - Но вот то, что если я еще что-нибудь на себя натяну, то вывалюсь из всех этих слоев прямо в когтях у драконицы - это уж точно! - Такой довод заставил Янни умолкнуть, и Рэйн заверил ее: - Да все у меня будет в порядке, мама. Всяко не хуже, чем в шторм по морю плавать.
Все они стояли на площадке, наспех расчищенной позади Зала торговцев. Тинталья потребовала, чтобы отныне и в будущем в любом городе, подвластном торговцам, имелись такие площадки, достаточные, чтобы опуститься наземь дракону. А буде крылатый гость действительно припожалует - жителям вменялось в обязанность оказать ему всяческое гостеприимство и выставить надлежащее угощение. Нелишне упомянуть, что выработка определения этому самому надлежащему угощению заняла добрых несколько часов. В конце концов высокие договаривающиеся стороны сошлись на том, что угощение должно быть живым, а по совокупному весу не уступать хорошо откормленному бычку-первогодку. Правда, Удачный нынче жил совсем небогато, да и пастбищ со скотом в округе было не густо, а посему Тинталью предупредили, что по крайней мере в ближайшем будущем угощать будут в основном курами и гусями. Драконица надулась, но у кого-то хватило ума предложить ей подогретое масло и - в любой час дня и ночи - услуги по чистке и умащиванию шкурки, и она сменила гнев на милость.
Такая игра в мелкие придирки и уступки продолжалась несколько дней, и Рэйн начал всерьез опасаться, что вот-вот спятит. Тем временем между Удачным и Трехогом вовсю сновал десяток с небольшим уцелевших почтовых голубей; бедные птицы чуть не падали на лету от изнеможения, и все-таки кратенькие послания, доставляемые ими, были бессильны охватить весь объем событий, происходивших в двух городах. Рэйну доставила величайшее облегчение одна-единственная строчка, известившая, что его отчим и сводная сестра вернулись в город живыми и здоровыми, а Бендир уже отбыл из Трехога вверх по реке, чтобы изучить место, отмеченное Тинтальей на миниатюрной карте долины, присланной опять-таки с голубем. Ему, хорошо знакомому с земляными и строительными работами, было поручено прикинуть объем работ по углублению дна, а заодно не пропустить знаки возможного присутствия еще одного города Старших, погребенного в земле где-нибудь неподалеку. Таким образом были сделаны первые шаги от слов к делу во исполнение планов Тинтальи, и довольная драконица наконец согласилась отправиться с Рэйном на поиски Малты.
Рэйн даже удивился, сколько народу явилось их проводить. Он сказал себе, что людьми двигало не участие, а скорее любопытство, ведь жизнь или смерть Малты навряд ли могли для них что-нибудь значить.
«Ну, готов наконец?» - раздраженно поинтересовалась Тинталья. Установившаяся между ними связь позволяла ей разговаривать с ним мысленно, так что Рэйн очень хорошо чувствовал ее нетерпение.
Он решительно постарался разделить навеваемые ею ощущения от собственных и обнаружил, что хвастаться было особенно нечем. Он жутко нервничал и боялся. Тем не менее он шагнул навстречу драконице:
- Я готов.
- Что ж, - отозвалась она. И на прощание обвела взглядом всех собравшихся: - когда вернусь, буду ждать результатов. Достойных результатов!
Сельден, стоявший рядом со своей матерью, Кефрией, вдруг подбежал к Рэйну и сунул ему в руки небольшой полотняный мешочек. В мешочке что-то постукивало.
- Вот, - сказал он, - возьми! Это Малтины. Вдруг помогут?
Рэйн распутал завязки и растянул горловину мешочка, полагая, что внутри окажутся какие-нибудь украшения. К его удивлению, там лежала горстка цветных медовых леденцов. Рэйн озадаченно глянул на Сельдена. Тот передернул плечами.
- Просто я вчера сходил в наш старый дом, - пояснил он. - Мало ли, думаю, вдруг что-то осталось. Ну, там все либо украдено, либо уничтожено, так что я пошарил по разным закоулкам, куда не вдруг сообразишь заглянуть. - Сельден расплылся в проказливой ухмылке меньшого братца. - Я же знал, где Малта прятала свои леденцы. Она любит вот такие, медовые. Я и подумал, может, немножко погреешься, если холодно будет. Она бы, наверное, не возражала!
Рэйн с тоской подумал о том, как это было похоже на Малту. Сладости, припрятанные в укромном уголке: а то мало ли что может случиться назавтра! Рэйн засунул мешочек в свой поясной кошель, и так уже набитый до отказа.
- Спасибо, - проговорил он очень серьезно. Натянул на лицо шерстяную вуаль и туго подоткнул ее под воротник куртки. Сквозь такую мало что разглядишь, но зато лицо не замерзнет.
- Это ты правильно, - похвалил Сельден. - Знаешь, а ты за последнее время здорово переменился. Когда я первый раз увидел тебя, я, помню, подумал, что ты почти совсем как обычный человек, так что Малта вряд ли будет сильно переживать. А ты вон какой стал бугристый! - Мальчик провел рукой по своим щекам, по украшенному чешуей лбу и весело предрек: - А уж меня когда увидит, небось рухнет на месте!
Драконица оторвала от земли передние лапы.
- Поторопись! - велела она Рэйну. И добавила тоном помягче, обращаясь к Сельдену: - Отойди в сторонку, мой маленький певец, и лучше отвернись. Когда я ударю крыльями, полетит такая пыль, что ты можешь ослепнуть, а мне бы этого совсем не хотелось!
- Благодарю тебя, о величайшая, - был прочувствованный ответ. - Хотя что такое утрата зрения, если последним, что увидят мои глаза, станет твой взлет в неистовом сверкании лазури и серебра! Мне бы этого воспоминания до конца дней моих было достаточно.
- Ах ты маленький льстец, - восхитилась драконица. Она, впрочем, и не пыталась скрыть своего удовольствия. Дождавшись, пока Сельден удалится на безопасное расстояние, она подхватила Рэйна с земли, словно тряпичную куклу, и он повис, притиснутый к ее груди, чувствуя, как дурацки болтаются в воздухе ноги. Расправив крылья, она тщательно отряхнула их и чуть присела, напружинивая могучие задние лапы. Взмахнула крыльями раз и другой, примериваясь для броска в небеса. Рэйн хотел было крикнуть своим что-нибудь на прощание, но не смог толком набрать воздуха в грудь. Тинталья рванулась вверх до того внезапно, что у него голова чуть не отвалилась. Люди кругом площадки что-то кричали, но ветер, гремевший в крыльях драконицы, все заглушал. В лицо Рэйну бил такой поток холодного воздуха, что он плотно зажмурился. Когда же он сумел снова разлепить веки, то увидел под собой переливчатый серо-голубой ковер, затканный тончайшим муаровым рисунком. «Море,- сообразил он,- далеко, далеко внизу...»
Да, теперь под ним не было совсем ничего, кроме воздуха и глубокой холодной воды. Рэйн сглотнул, давя подступающий страх.
- Ну? Куда отправимся? - поинтересовалась Тинталья.
- Туда, где Малта! - Вот и все, что он был способен ответить.
- Я уже объясняла тебе: я всего лишь чувствую, что она жива. А где именно она находится, никакого понятия не имею.
Видимо, Рэйн излучил такую волну острого отчаяния, что Тинталья сжалилась над ним.
- Давай посмотрим, может, у тебя что получится, - предложила она.
И Рэйна сразу же коснулось ее ощущение бытия Малты. Он закрыл глаза и полностью отдался этому чувству, нимало не родственному обычным человеческим представлениям о слухе, зрении и обонянии, но тем не менее очень реальному. Рэйн даже поймал себя на том, что принялся глубоко дышать через рот, словно пытаясь ощутить вкус ее запаха в порывах стылого ветра и даже посылая что-то от себя самого ей навстречу.
Они соприкоснулись в состоянии какой-то усталой и размягченно-теплой сонливости, почти как тогда, когда им подарила единение сновидческая шкатулка, и Рэйн уловил ее восприятие окружающего. Ей было тепло, и все кругом медленно, плавно покачивалось. Он дышал с нею вместе, вбирая отчетливо узнаваемые запахи корабля. Осмелев, Рэйн до некоторой степени отрешился от собственного тела и потянулся к ней всем существом. Малта лежала в теплой постели. Он уловил ритм ее дыхания и присоединился к нему. Она спала, сунув под щеку ладонь. Рэйн стал этой ладонью и притронулся к ее теплой щеке, бережно погладил ее. Малта улыбнулась во сне.
«Рэйн...» - пробормотала она, вряд ли понимая, что на самом деле происходило.
«Малта, любовь моя, - отозвался он тихо и ласково, боясь испугать и потревожить ее. - Где ты?»
«В постели», - вздохнула она и опять улыбнулась. Улыбка содержала призыв. Кажется, она решила, что ее посетило любовное сновидение.
«Но где все-таки?» - настаивал он, мужественно не поддавшись влечению.
«На корабле... калсидийском...»
«А куда идет ваш корабль?» - спросил он, уже понимая: ничего не получится. Его назойливые вопросы беспокоили ее, нарушая сон, и он почувствовал, как ослабевает установившаяся было связь. Рэйн прилагал все усилия, но ее разум начал пробуждаться, и его настойчивость была тому виной.
- Куда идет корабль? - прокричал он в пустоту. - Куда?

- Да в Джамелию, в Джамелию он идет! - пробормотала Малта. Что-то заставило ее резко сесть в постели, и она проснулась от собственного движения. - В Джамелию, - повторила она, понятия не имея, что это за вопрос, на который она отвечает. У нее было смутное чувство, будто ее выдернули из какого-то очень интересного сна, но, вот жалость-то, ни единой детали вспомнить не удавалось. Впрочем, так оно было даже легче. Днем ей удавалось держать свое воображение в узде. Ночи были чреваты мучительными сновидениями о Рэйне, полными чувства невосполнимой потери. Да. Лучше уж проснуться и ничего не помнить, чем пробудиться с лицом, мокрым от слез. Малта непроизвольно поднесла ладони к щекам и обнаружила, что одну щеку как-то странно покалывало. Она потянулась и поняла, что заново уснуть не удастся. Она отбросила покрывало и, зевая, поднялась на ноги.
Теперь она уже почти привыкла к роскошной обстановке каюты. Впрочем, привычка совсем не мешала упиваться и наслаждаться. Все началось с того, что калсидийский капитан отрядил ей в помощь двоих матросов и дал позволение забирать из трюмных запасов решительно все, что может обеспечить благоденствие и удобство сатрапа. Немного подумав, Малта приняла решение не стесняться. Очень скоро на полу оказался толстый ковер, а на стенах - яркие шпалеры приятных теплых тонов. Дымную лампу сменил хороший канделябр. Ложе сатрапа покрыли пушистые медвежьи меха и густые овчины, да и она сама теперь спала среди мехов и многочисленных одеял. Кроме того, матросы притащили для Касго роскошный кальян и повесили парчовую занавесь, защищавшую монарха от сквозняков.
Сейчас из-за этой занавеси раздавалось неровное всхрапывание. Ну и очень хорошо. Можно спокойно одеться, пока он еще спит. Тихо ступая, Малта пересекла каюту, раскрыла объемистый сундук и принялась со вкусом рыться в ворохе разнообразных нарядов. Ее руки ласкали ткани всех возможных цветов, видов и выделки. Ей приглянулось нечто мягкое, синее, теплое на ощупь. Она вытащила это нечто наружу и приложила к себе. Платье оказалось великовато, но Малта не сомневалась, что сумеет приспособить его по фигуре. Она еще раз оглянулась на сатрапскую занавеску, затем накинула одеяние через голову. Когда платье упало на плечи, Малта выскользнула из своей ночной рубашки и лишь потом продела руки в длинные мягкие рукава. Платье едва заметно пахло духами: наверное, ими пользовалась его прежняя обладательница. Несложно было догадаться, какими путями угодили к калсидийцам и одеяния, и сам сундук, но вряд ли стоило особо об этом задумываться. Помимо прочего Малта понимала: если бы она вздумала из принципа донашивать свои лохмотья, законную хозяйку нарядов это вряд ли оживило. А вот ей самой, скорее всего, пришлось бы весьма даже плохо.
Во внутреннюю сторону крышки сундука было встроено зеркало, но Малта как могла обходила его взглядом. В самый первый раз, когда она в тихом восторге запустила руки в сундук, ей тут же пришлось столкнуться с собственным отражением. И оно оказалось таково, что лучше было вообще на него не смотреть, ибо шрам на лбу поистине превзошел самые худшие ее ожидания. Он выдавался двойным и довольно толстым валиком бледной плоти, нижним концом почти достигая переносицы, а верхним - теряясь в волосах. Помнится, она не поверила собственным глазам и в ужасе принялась ощупывать жуткий рубец, потом на четвереньках поползла от зеркала прочь.
А сатрап расхохотался.
«Вот видишь? - сказал он насмешливо.- Именно об этом я тебе и говорил. Миг красоты миновал для тебя, Малта. Надеюсь, у тебя хватит ума научиться быть услужливой и полезной, ибо это единственное, что теперь тебе остается. Так что, если у тебя и осталась какая-то гордость, это всего лишь самообман...»
Она бы и хотела по достоинству ответить на эти поганые слова, но язык прилип к нёбу, а мысли в голове на некоторое время просто исчезли. Так что она просто смотрела на этот кошмар, называвшийся ныне ее лицом, не в силах ни двинуться с места, ни оторвать взгляд.
Сатрап вывел ее из ступора, легонько пихнув ногой.
«Давай-ка вставай да делом займись, - сказал он. - Вечером мне предстоит ужинать с капитаном, а ты даже мою одежду еще не разложила! И, во имя Са, прикрой наконец эту мерзкую дыру у себя на любу! И так уже вся команда осведомлена о твоем безобразии, что для меня поистине унизительно. Не думаешь же ты еще и хвастаться этим уродством?»
Она повиновалась с тупостью марионетки. И когда дошло до ужина, сидела подле сатрапского кресла, словно комнатная собачонка. Она вспоминала Кикки и старалась вести себя так же. Изображать раболепие и быть все время настороже. Вот только разговор за столом шел по-калсидийски, и она понимала даже не с пятого на десятое, а еще хуже, лишь разрозненные слова. Время от времени Касго угощал ее подачками. Постепенно до нее дошла закономерность: сатрап начинал ее кормить, если, отведав блюдо, он обнаруживал, что оно ему не по вкусу. Малта, естественно, помалкивала, храня на лице спокойную полуулыбку, и умудрилась не дрогнуть даже тогда, когда Касго по рассеянности вытер руки о ее платье. В какой-то момент разговор зашел о ней. Сатрап что-то сказал, капитан ответил, и все за столом рассмеялись. После чего Касго пренебрежительно ткнул ее ногой, словно она действительно была блохастой собачонкой, посмевшей слишком близко подобраться к сиятельной хозяйской особе.
Малта даже удивилась обиде, которая при этом охватила ее. Она крепче приклеила улыбку к лицу и стала глядеть в никуда. Они пировали, попивая драгоценные вина и закусывая деликатесами, без сомнения разбойно взятыми на других кораблях. А после ужина воскурили изысканные «травы наслаждения», почерпнутые из личного запаса капитана Дейяри, хранимого в лакированной шкатулке. Позже сатрап с негодованием пояснил ей, что калсидийский корабль отнюдь не пиратствовал, но был одним из его, сатрапа, вполне законных сторожевиков, а добыча в трюме была опять-таки законно отобрана у контрабандистов и «настоящих» пиратов. «Следует тебе знать,- сообщил он Малте, что один из моих вернейших вельмож вложил немалые деньги в найм именно этого корабля, а потому имеет долю во всем, что тот добудет».
В общем, вечер выдался, мягко говоря, нескончаемый, но Малта умудрилась отыграть свою роль, так ни разу и не сфальшивив. Выдержка не изменила ей и тогда, когда она препроводила сатрапа обратно в «их» каюту, переодела его на ночь и как могла уклонилась от его приставаний - правду сказать, достаточно вялых. И только уверившись, что Касго крепко заснул, она позволила себе разреветься. «Научиться быть услужливой и полезной...» Неужели это и вправду все, что ей в жизни осталось? Малта вдруг с ужасом осознала, что примерно такой, кажется, была жизненная позиция ее собственной матери. Вот уж была образцовая жена для Малтиного отца-калсидийца. Услужливая и полезная, ни убавить ни прибавить. Интересно, что сказал бы папа, если бы мог сейчас ее видеть? В ужас пришел бы? Или сказал бы, что его дочь наконец поняла, что такое настоящая женственность? Малту больно ранили собственные сомнения в человеке, которого она так любила. Она ведь всегда верила, что и он любил ее, причем даже больше, чем сыновей. Но, спрашивается, что именно в ней ему нравилось? То, что она была независимой девушкой, дочерью торговцев из старинной семьи? Или ему больше по вкусу пришлась бы ее нынешняя роль? По-калсидийски приниженная?
Вот такие малоприятные мысли одолевали Малту, пока она подгоняла шнуровку на лифе синего платья и подпоясывала его таким образом, чтобы не запутаться в юбках и не наступить на подол. Потом она расчесала волосы и заколола их в низкий узел на затылке, а рассеченный лоб прикрыла шелковым шарфом. И только тогда принялась рассматривать себя в зеркале. Жизнь на корабле пошла явно не на пользу ее коже. Она выглядела гораздо бледнее, чем следовало, а вот веки и губы совсем загрубели от ветра. «Какой-то заскорузлой я стала, - сказала она себе. - Ну прямо служанка, которую в хвост и в гриву гоняют...»
И она решительно опустила крышку сундука. В конце концов, не внешность, а поведение снискало ей уважение команды и капитана. Если сейчас позволить себе растерять завоеванное, с ними опять станет невозможно дело иметь. Ей весьма мало верилось, что Касго без нее сумеет с ними хоть какую-то кашу сварить. Кто вообще посчитал бы его за сатрапа, если бы она перед ним ежечасно не пресмыкалась? Малту тошнило от мысли о том, сколько сил она тратила, всячески поддерживая его убеждение в собственном превосходстве. И, что еще хуже, чем более она в этом преуспевала, тем более привлекательной казалась этому говнюку. Только то и спасало, что она была физически сильнее его. Когда он принимался совсем уже распускать руки, она их ему очень быстро укорачивала, не забывая почтительно приговаривать, что, мол, ни в коем случае недостойна высокого монаршего внимания.
Малта всунула босые ступни в мягкие кожаные туфельки. Вот теперь она была совершенно готова. Она подошла к ложу сатрапа, нарочито громко прокашлялась и отодвинула занавеску. Все это она проделывала затем, чтобы - Са спаси и сохрани - случайно не застать его величество за каким-нибудь непотребством.
- Великий господин мой, прости милосердно, что нарушаю твой отдых, но я прошу позволения принести тебе завтрак.
Он приоткрыл один глаз:
- Дозволяю. Только смотри, пусть все будет горячим, а не едва тепленьким, как вчера!
- Всенепременно, мой повелитель, - смиренно поклонилась она.
Не напоминать же ему действительно, что вчера, когда она принесла ему завтрак, он еще долго валялся в постели и курил, а потом начал жаловаться, что все остыло. Ну конечно: он никогда не бывал ни в чем виноват. Малта накинула на плечи плащ и тихо вышла за дверь.
Эти несколько минут, пока ее не видел сатрап, пока она шла сама по себе, ни у кого не спрашивая дозволения, были самым лучшим временем; ей даже казалось - тайно похищенным для личного пользования. Когда она наталкивалась на матросов, они, понятное дело, глазели на ее головную повязку и обменивались замечаниями, но - сугубо у нее за спиной. Но - прежде уступив ей дорогу.
Камбуз располагался в надстройке на срединной палубе корабля. Дверь вовнутрь не открывалась, а отодвигалась в сторону. Как раз сейчас она была настежь открыта. Кок - бледнокожий человек, выглядевший погруженным в непреходящее горе, - кивнул, приветствуя Малту. Он поставил перед нею поднос с двумя мисками и столовыми принадлежностями, потом стал размешивать густую кашу, которую по утрам здесь подавали всем поголовно, без каких-либо различий в чинах. Это было установление столь незыблемое, что даже нытье Касго не могло его изменить.
Неожиданный вопль впередсмотрящего заставил кока бросить все дела и поспешить к двери. А в следующее мгновение на палубе поднялся ужасающий гам. Более-менее спокойная обстановка размеренно шедшего корабля сменилась торопливым грохотом множества ног и выкриками команд. И даже Малтиных убогих познаний в калсидийском языке было более чем достаточно, чтобы понять, каким количеством матюгов сопровождались эти команды. Даже кок разразился какими-то словесными изысками, потом отшвырнул поварешку и сурово потребовал, чтобы Малта немедленно что-то сделала. И убежал, захлопнув за собой дверь. Малта немедленно приоткрыла ее, чтобы выглянуть в щелку.
На палубе кишели лихорадочно суетившиеся матросы. Может быть, приближался неожиданный шторм? Нет, тут происходило что-то другое: у нее на глазах матросы ставили все новые паруса. Вот палуба слегка накренилась - корабль явно наддавал ходу!
Дозорные на мачтах то и дело сообщали вниз о том, что творилось вдали. Малта отважилась отойти от камбуза на несколько шагов и как могла вытянула шею, глядя туда, куда указывала чья-то рука.
Паруса! К ним приближался другой корабль - и быстро. Услышав сверху новые вопли, Малта нырнула обратно в камбуз, чтобы посмотреть в иллюминатор по противоположному борту. Там тоже обнаружилось судно, летевшее на всех парусах. Калсидийцев явно брали в клещи. Оба корабля шли под какими-то странными флагами с изображением распростертого ворона. Мысли Малты понеслись галопом. Калсидийский парусник определенно удирал от тех двух. С какой стати? Означало ли это, что они из Удачного? Малта поистине не знала, чего пожелать: чтобы калсидийцам удалось уйти от погони - или чтобы их как можно скорее настигли. А если случится это последнее да притом корабли окажутся пиратскими, что тогда будет с ней и с сатрапом?
В минуту опасности людям бывает свойственна удивительная сообразительность, и у Малты мгновенно созрел план.
Дождавшись подходящего момента, она выскочила из камбуза и нырнула в знакомый люк, как мышь в норку. Крышка хлопнула и закрылась, отрезав солнечный свет. Достигнув кубрика, Малта убедилось, что там не было никого из команды. Она торопливо похватала кое-что из матросской одежды и с нею в руках влетела в каюту сатрапа.
Он снова открыл один глаз и раздраженно уставился на нее.
- Что за поведение! - возмутился он сонно. - И где мой завтрак?
Даже в нынешних обстоятельствах она не могла позволить себе отступить от принятой роли.
- Молю тебя о прощении, государь мой, но дело в том, что наш корабль пытается уйти от двух других, которые нас настигают. Если погоня будет успешной, нам не миновать битвы. А если начнется бой, боюсь, нашей команде не выстоять. И самое страшное, господин мой, что гонятся за нами скорее всего пираты с тех самых островов, дерзающие не любить и не уважать сатрапа Джамелии. Потому-то я и принесла одежду, долженствующую помочь тебе укрыть твой высокий сан. Притворившись простым матросом, ты, возможно, сумеешь избегнуть нежелательного внимания. И я вместе с тобой.
Говоря так, она торопливо разбирала принесенные вещи. Себе она отложила грубые штаны и рубаху. И шапку, конечно. - спрятать шрам. Еще ей пригодится толстый свитер: он будет ей безнадежно велик, но, будем надеяться, она в нем сойдет за мальчишку. Сатрапу она собралась предложить одежду почище. Она взяла ее и поднесла к постели. Касго хмуро уставился на нее и плотнее натянул одеяло.
- Вставай, светоч Джамелии, и я помогу тебе облачиться, - предложила она. Хотелось бы ей рявкнуть на него, как на непослушного младенца, да только он заупрямился бы еще хуже, и она хорошо это знала.
- Нет! - сказал он. - Убери с глаз эти гнусные тряпки и давай мне подобающие наряды. Если уж приходится вставать, не позавтракав, то могу я хотя бы одеться, как пожелаю? Хватит уже того, что ты бесстыдно клевещешь на добрых калсидийских моряков, уверяя, будто они так запросто позволят настичь себя и победить в битве. Не вижу никаких причин прятаться да к тому же поганить себя какими-то мужицкими обносками!
Малта вздохнула и вынуждена была сдаться. Нежелание скрываться даст понять всем, кому это интересно, что за него можно будет выручить очень неплохой выкуп. Что ж... Чего доброго, пираты вправду будут добрей с такими ценными пленниками.
И она склонилась в низком поклоне:
- Ты конечно же прав, сиятельный повелитель. Молю тебя, прости мою глупость и простоту.
И она выбросила отвергнутую одежду в коридор. Потом выбрала самые что ни есть роскошные одеяния и поднесла их сатрапу.
И тут на корпус корабля обрушился удар такой силы, что Малта не удержалась на ногах. Она затаила дыхание, вслушиваясь. Звуки, доносившиеся с палубы, резко переменились. Топот ног, сердитые крики, вопли ужаса. Их что, протаранили? Может, судно уже на абордаж берут? Малта кое-как перевела дух и сказала:
- Прости, государь, но, мне кажется, |разумно было бы поторопиться.
- Так и быть, - отозвался Касго. И со вздохом великомученика сбросил одеяла, после чего поднял над собой руки: - Дозволяем нас облачить.

Рэйн очнулся от того, что Тинталья встряхнула его. Он открыл глаза и сразу увидел далеко под собой морщинистую поверхность темной воды. Вскрикнув от ужаса, Рэйн судорожно ухватился за когти, державшие его на весу.
- Так-то лучше, - невозмутимо проворчала драконица. - Я и то думаю, не помер ли часом? Совсем позабыла, что вы, двуногие, не так крепко держитесь в своих телах, как мы, драконы. Стоит вам удалиться прочь чуть больше обычного - и можете не найти дорогу назад.
Рэйн все держался за ее когти и никак не мог отдышаться. У него кружилась голова, он совершенно замерз и чувствовал себя совсем маленьким и беспомощным, но при этом сомневался, что виной всему было непривычное чувство полета. Он понимал, что на время потерял сознание, и пытался припомнить хоть что-нибудь из увиденного «по ту сторону». Получалось плохо. Он снова посмотрел вниз и на сей раз заметил, что морское пространство под ним было не вполне пустым.
- Галеры! - воскликнул он.- Не калсидийские ли? Куда они направляются? И что они делают здесь?
Кораблей было семь. И они шли к югу, выстроившись клином, как перелетные гуси.
- Я-то почем знаю? - отозвалась Тинталья. - И с какой стати меня должно это занимать? - Она лениво покосилась вниз. - Я тьму-тьмущую таких кораблей видела в здешних водах, пока, во исполнение своего слова, отгоняла их от Удачного. Но все равно их слишком много, чтобы Даже я могла совладать с ними в одиночку! - Судя по недовольному тону, подобное признание оскорбляло ее драконье достоинство. Поэтому Тинталья сменила тему: - А тебе какое до них дело? Ты разве не об одной Малте все время думаешь?
- Так оно и есть, - тихо отозвался Рэйн. - Но эти корабли... они...
Рэйн умолк, не договорив. Он вдруг осознал то, что ему поистине давно следовало бы уразуметь. Военные усилия Калсиды были направлены не только против Удачного и его родных Дождевых Чащоб. Калсида с самого начала стакнулась с «новыми купчиками» против сатрапа. И то, что в Удачном они грабили и резали всех без разбора, говорило лишь о том, что калсидийцы поступили с союзниками по своему извечному обыкновению. А теперь - уже всей мощью - двигались против Джамелии. Удачный для них являл собой далеко не главную цель, а так просто, остановку в пути, рядовое укрепление, которое следовало взять, разграбить и очистить от населения - просто затем, чтобы в тылу не было неприятеля, когда они займутся настоящей войной. Рэйн смотрел вниз, на корабли, и вспоминал слова Тинтальи про тьму-тьмущую таких же, бороздивших здешние воды. И это при том, что морская мощь Джамелии шла неуклонно на убыль уже лет десять, не меньше. Рэйну оставалось только гадать, выдержит ли сатрапия подобный удар, не говоря уже о победе в войне. А Удачный? Каково-то ему придется в условиях полного упадка торговли, который неизбежно породит такая война?
Голова у молодого человека окончательно пошла кругом. Все было так сложно...
- Ну? - поинтересовалась Тинталья нетерпеливо. - Удалось тебе найти свою самку? Понял ты, где она?
Рэйн сглотнул.
- Да вроде бы. - Он тотчас ощутил растущее раздражение Тинтальи и взмолился: - Погоди минуточку! - И принялся жадно глотать холодный воздух, надеясь, что это прочистит его память и позволит извлечь побольше смысла из разрозненных сновидческих впечатлений. - Она была на корабле, - наконец сообщил он драконице. - Не на галере, а на большом паруснике. Я это понял по характеру качки. Она сказала, что судно было калсидийское. - И Рэйн напряженно сдвинул брови: - Ты тоже это почувствовала?
- Я особо-то не старалась, - ответствовала она беззаботно. - Ладно. Что мы имеем? Калсидийский корабль. Большой притом. Таких тут тоже полно. Ну и где он?
- Идет в Джамелию.
- Очень ценное наблюдение.
- В смысле на юг. Надо и нам лететь над Внутренним Проходом на юг.
- И когда мы настигнем «ее» корабль, ты его немедля узнаешь, - хмыкнула драконица. - А дальше что?
Рэйн уставился на воду, над которой в воздухе раскачивались его ноги.
- А дальше ты как-нибудь мне поможешь ее выручить. И забрать домой.
- Дурацкое задание, - буркнула Тинталья. - И к тому же невыполнимое. Мы зря тратим время, Рэйн. Лучше повернуть прямо сейчас.
- Нет. Без Малты - ни за что, - уперся Рэйн. Почувствовал молчаливый гнев Тинтальи и добавил: - Ты сама хочешь приставить меня к дурацкому и невыполнимому делу. Хочешь, чтобы я посреди зимы таскался по болотам Чащоб, выискивая древний город, ушедший под землю Са знает когда, а потом некоторым образом выпустил драконов, лежащих в своих коконах в глубоких подвалах.
- Что? - возмутилась Тинталья. - Уж не пытаешься ли ты сказать, что не сможешь этого сделать?!
Рэйн даже фыркнул: ему стало смешно.
- Ладно, - сказал он, - отчего бы и не поручить друг дружке невыполнимое, но только по очереди. И сейчас дело за тобой.
- Я сдержу слово, - мрачно отозвалась она.
Рэйн подумал о том, что, наверное, зря обидел ее. Верной службы таким способом не добьешься.
- Я не сомневаюсь, что сдержишь, - заверил он могучую летунью. - Мы же соприкоснулись с тобой душами, Тинталья. И я знаю: твой дух слишком высок, чтобы нарушать данное слово.
Она промолчала, но он почувствовал: драконица явно смягчилась. Рэйн понятия не имел, почему она была настолько падка на лесть, но, раз уж дело обстояло именно так, грех этим не воспользоваться. Небось мозоль на языке не вскочит!
Тинталья несла его вперед и вперед, широченные крылья работали размеренно и неутомимо. От ее тела шло уверенное тепло, и, плотно прижатый, Рэйн ощущал биение громадного сердца. Его вдруг охватила несокрушимая уверенность. У них все получится. Они сумеют разыскать Малту. И доставить ее назад. Живую и невредимую.
Рэйн положил руки на ее когти. Бездельно свисавшие ноги начинали ощутимо болеть. Он решил не обращать на них внимания.

Малта трясущимися руками одернула на сатрапе камзол. С палубы долетел и эхом отдался внутри корабля жуткий крик боли. Низкий мужской голос звучал и звучал, срываясь в последней муке. Малта стиснула зубы, пробуя поверить, что калсидийцы одерживали верх. Знакомые опасности были все же как-то роднее новых и неизведанных. Она сделала это открытие, поправляя Касго воротник камзола. Теперь великому самодержцу, украшению Жемчужного Трона, властителю Джамелии, и прочая, и прочая, не стыдно было показаться на люди. Она поднесла ему зеркало, чтобы он мог поглядеться. Касго поправил жидкие усики, явно не смущаясь звуками сражения, происходившего непосредственно над головой.
Вот что-то тяжело рухнуло на палубу где-то вблизи.
- Я выйду наверх,- заявил Касго.
- Не будет ли это опрометчиво, господин мой? - отозвалась Малта. - Там идет бой, о чем ты наверняка уже догадался.
Зря она это сказала. Поторопилась. Сатрап лишь упрямо выпятил челюсть и сообщил ей:
- Я не трус!
«Ни в коем случае не трус. Просто недоумок...» Вслух Малта сказала:
- Молю тебя, не рискуй собой, государь! Я знаю, что тебе неведом страх за себя, но подумай о Джамелии! Что станется с твоей державой, если она вдруг лишится правителя? Не уподобится ли она кораблю без руля, блуждающему в тумане?
- Дура ты, - снисходительно пояснил сатрап. - Кто в своем уме отважится нанести вред сатрапу Джамелии? Эти собаки, именуемые пиратами, может, и оспаривают мое право властвовать, но лишь с безопасного расстояния. Представ же передо мной, они без сомнения отступят, убоявшись и устыдившись!
Ужас состоял в том, что он действительно в это верил. Малте осталось лишь смотреть раскрыв рот, как он величественно движется к двери. Подойдя, он остановился и стал ждать, чтобы Малта открыла ее для него. Ей подумалось, что это может оказаться решением. Если она не подбежит открывать дверь, может, он останется в каюте?
Но, выждав несколько очень долгих мгновений, сатрап лишь сказал:
- Видно, так и придется мне делать все самому!
И сам распахнул дверь. Малта - делать-то нечего - потащилась за ним. Ей упорно казалось, будто все происходило во сне. В очень дурном сне.
Когда они оказались у подножия трапа, выводившего на верхнюю палубу, Малта вспомнила о крышке люка там, наверху. Может, она окажется закрыта, по счастью? Обычно ей стоило немалых трудов приподнимать и сдвигать тяжелую крышку. Сатрап мог просто не справиться. Но не успели они одолеть и половины трапа, как люк впереди распахнулся, явив прямоугольник яркого солнечного света. И на них сверху вниз уставился голый по пояс мужик с распростертым вороном, вытатуированным на груди. Наколка была сплошь забрызгана свежей кровью, по всей видимости чужой. Рабские татуировки теснились у него на лице, захватывая и часть шеи. Он держал в руке окровавленный нож. Он вгляделся в трюмную полутьму, и ярость в глазах пирата неожиданно сменилась восторгом.
- Эй, кэп! - заорал он во все горло. - Смотри-ка, что за птички тут, оказывается, в клетке сидят! - Потом вновь повернулся к сатрапу и Малте и рявкнул: - Вы там! Вылезайте-ка да поживей!
Сатрап одолел еще несколько ступенек, и пират, ухватив за руку, выволок его величество наверх. Самодержец выругался и ударил обидчика. Тот не то чтобы дал сдачи - скорее просто оттолкнул его, и сатрап покатился по палубе. Настала очередь Малты. Когда мужчина сгреб ее руку, она стиснула зубы и запретила себе кричать. Лишь смерила его яростным взглядом, когда он поднял ее и поставил на палубу. Так случилось, что она оказалась как раз рядом с сатрапом. Не сводя глаз с веселившегося пирата, Малта первым делом нагнулась к своему господину и, подав руку, помогла встать.
На палубе кругом них царил страшнейший кавардак. Обезоруженные калсидийцы - кто уцелел - жались в одном углу палубы под присмотром троих зубоскалящих победителей. Из-за основания мачты торчали чьи-то ноги, безжизненно раскинутые и неподвижные. Другие пираты уже спускались в трюм, желая осмотреть доставшуюся добычу. Малта обернулась, услышав всплеск за спиной, и успела увидеть, как в воду сбрасывают тело убитого. Уж не старшего ли помощника?

Предыдущая страница 3 Следующая страница


Корабль судьбы. Том 2 4

- За это вас казнят! Казнят! - клокотал разъяренный сатрап. На его бледных щеках горели красные пятна, волосы растрепались. Он обводил пиратов горящими гневом глазами. - Где капитан? Немедленно требую сюда капитана!
- Тише, государь, тише... - умоляла Малта вполголоса.
Но он не желал ее слушать. Он отпихнул ее так, словно она не встать ему только что помогла, а наоборот, свалила на палубу.
- Помолчи! - заорал он на нее. - Помолчи, дура! Не смей мне указывать! - Его взгляд метал молнии, но голос подводил, звуча слишком пронзительно. - Сейчас же капитана мне сюда!
- Ну и что ты там нашел, Раск? - К ним, широко улыбаясь, подошел невысокий кряжистый пират. Из-под головного платка, опять-таки украшенного изображением ворона, торчали густые рыжие кудри. В левой руке он держал абордажную саблю. Кончиком лезвия он бесцеремонно приподнял расшитый край сатрапского камзола. - Да, - сказал он, - перышки у этой птички что надо. Небось, богатый купчина, да, скорее всего, еще и знатного происхождения!
Касго оскорбленно надулся.
- Я сатрап Джамелии и многих сопредельных земель, самодержец и владетель Жемчужного Трона! И я требую, чтобы передо мной предстал капитан!
Малта окончательно поняла, что надежды не было никакой.
Вновь подошедший еще шире расплылся в улыбке.
- Уже предстал. Я и есть капитан. Капитан Рыжик. - И, отвесив низкий поклон, прямо-таки промурлыкал: - К твоим услугам, великий сатрап.
Пират по имени Раек так и согнулся от смеха. Касго же побагровел, точно свекла.
- Я имею в виду настоящего капитана! Капитана Дейяри!
Капитан Рыжик нахально подмигнул Малте.
- Весьма сожалею, господин самодержец. Капитан Дейяри как раз сейчас очень занят: кормит рыб. - И обратился к Малте, театральным шепотом добавив: - Вот что бывает с некоторыми людьми, у которых не хватает ума вовремя сложить оружие. А также и с теми, кто врет мне.
Он ждал ответа. Между тем у него за спиной двое пиратов подхватили убитого, валявшегося под мачтой, и потащили к борту. Малта, охваченная ледяным ужасом, не могла отвести взгляда от кровавого следа, протянувшегося через всю палубу. Когда мертвеца переваливали через фальшборт, его остановившиеся глаза устремились прямо на Малту, а обмякшая челюсть отпала, словно в улыбке. Малта словно бы разучилась дышать.
- Говорю тебе: я - сатрап Касго, властитель Джамелии!
Веснушчатый капитан широко развел руки (причем в левой у него по-прежнему была сабля) и опять улыбнулся.
- В таком случае, - сказал он, - мы все тут - твои верные подданные и великие вельможи, решившие сопровождать тебя в столь знаменательном путешествии... куда и откуда? Сатрап едет в Джамелию из Калсиды?
Ноздри Касго побелели и задергались.
- Не должен я держать ответ перед всяким убийцей, вором и головорезом, но так и быть, отвечу: я возвращаюсь из Удачного. Я ездил туда, чтобы разрешить спор между старинными торговцами и «новыми купчиками», но меня похитили и отправили в дебри Дождевых Чащоб, вверх по реке. Там живет народ столь безобразно-уродливый, что у них принято постоянно носить на лицах вуали. Они держали меня запертым в подземном городе. Мне удалось бежать оттуда во время землетрясения, после чего я путешествовал вниз по реке и был спасен, когда...
Пока он говорил, капитан Рыжик хитро поглядывал то на одного, то на другого своего матроса и вовсю гримасничал, преувеличенно изображая изумление и восторг. Те покатывались со смеху. А капитан вдруг без всякого предупреждения подался вперед, и кончик его сабли уткнулся Касго прямо в горло. Тот замолк на полуслове, глаза полезли из орбит, а от лица отхлынула вся кровь.
- Довольно, довольно! - потешался капитан. - У нас с ребятами еще работы край непочатый. Посему - хорош прикалываться, давай правду рассказывай! Чем быстрее ты нам скажешь свое имя и из какой ты семьи, тем быстрее родственники смогут тебя выкупить. Ты ведь, небось, хочешь домой? Или воображаешь, будто станешь ценным дополнением для моей команды?
Касго дико озирался. Когда он мельком посмотрел на Малту, она увидела у него в глазах слезы.
- Прекратите, - негромко, но твердо потребовала она. - Это в самом деле государь и самодержец Джамелийский, его величество сатрап Касго. И вам гораздо выгоднее сохранить его как заложника, чем горло ему перерезать!
И кончик сабли был отведен от шеи сатрапа, но, как оказалось, только затем, чтобы тут же уткнуться как раз ей между грудей. Она невольно посмотрела на клинок, забрызганный чьей-то кровью. Капитан Рыжик держал лезвие прямо под шнуровкой, удерживавшей лиф ее платья.
- А ты, конечно, его Сердечная Подруга, столь же высокоученая, сколь и прекрасная. И конечно, тоже едешь в Джамелию.
Говоря так, он медленно обводил ее взглядом. Весьма-таки плотоядным. Однако насмешка вытеснила страх, и Малта сказала, вернее с тихой свирепостью выговорила слово за словом, как припечатала:
- Не будь дураком! - И вздернула подбородок: - Я - Малта Вестрит, дочь торговца из старинной семьи, из Удачного. И какой бы дикой тебе ни казалась эта история, повторяю: перед тобой в самом деле его величество сатрап, государь всея Джамелии. Можешь убить его - и вовеки прославиться как самый тупой пиратский капитан, отказавшийся от сатрапского выкупа!
Капитан так и взревел от восторга, и команда дружно подхватила его хохот. Малта ощутила, как предательски покраснели щеки, но лезвие оставалось у ее груди, и она не отваживалась пошевелиться. Сатрап же прошептал у нее за спиной:
- Не серди его, девка!
- Кэп Рыжик! Весь корабль наш! - выкрикнул юный матрос, почти совсем мальчик, одетый в расшитую жилетку явно с чужого плеча. Малта даже припомнила, на ком ее видела. На капитане Дейяри. Значит, юнге досталось снятое с мертвеца.
- Отлично, Оти,- отозвался Рыжик. - Много пленных?
- Кроме этих? Еще пятеро.
- Состояние корабля?
- Готов к плаванию, кэп. И с полными трюмами! А в трюмах - отборный груз.
- Правда? Ну и чудненько. Такую добычу, право, стоит сразу отвезти в порт. То-то повеселимся в Делипае, ребята!
- Замечательно, кэп, - отозвался юнга, а команда одобрительно зашумела.
- Тех пятерых запереть на нижней палубе, - распорядился капитан. - Имена переписать. Выяснить, могут ли семьи выкупить их. Они неплохо сражались. Так что, если кому из них ляжет на душу заделаться пиратом, ведите его сразу ко мне. Кэрн! Соберешь призовую команду. Поведете это судно домой.
Кэрн - оказывается, так звали того, кто самым первым заприметил двоих знатных пленников, - радостно заулыбался.
- Будет сделано, кэп. Так, вы двое! Отправляйтесь, откуда пришли!
Капитан, однако, вмешался.
- Нет, этих я возьму к себе на «Пеструшку». Может, парень и не сатрап Джамелийский, но хороший выкуп за него уж точно кто-нибудь даст. - Последовало короткое движение сабли - и шнуровка на платье Малты распалась. Ахнув от неожиданности, она подхватила лиф и прижала к себе, не дав свалиться. - А что касается дамы, - заявил Рыжик, - то она, уж верно, не откажется поужинать с капитаном Дураком и рассказать что-нибудь интересное.

ГЛАВА 21
СОВЕРШЕННЫЙ

ИЗ РОДА ЛАДЛАКОВ

АЛЬТИЯ СИДЕЛА на самом верху мачты и смотрела на горизонт, когда вдалеке показались паруса Проказницы, ослепительно белые на фоне угрюмо нависших туч. Совершенный таился в разливе речушки, откуда удобно было осматривать протоку, подводившую к Делипаю, и Проказница еще не успела миновать устья этой речушки. Брэшен долго размышлял над своими давними картографическими набросками - и в итоге решил, что, скорее всего, Проказница объявится именно с этой стороны, ведь Кеннит вроде как будет возвращаться с острова Других. И его догадка оказалась верна. Альтия еще не успела разглядеть корпус судна, но родные мачты и паруса узнала мгновенно. И на несколько мгновений молча замерла в совершеннейшем потрясении. Ожидание длилось уже дней семь, и не раз ей казалось, будто она заметила-таки Проказницу. Дважды Брэшен поднимался к ней наверх, чтобы посоветоваться об увиденном.
Но в те прежние разы она ошибалась. А теперь ошибке больше не было места. Вот он, вот он подходил, вот он придвигался все ближе, ее корабль, и не узнать его было так же невозможно, как не признать лицо собственной матери. Альтия даже не стала кричать, объявляя об увиденном. Она с ловкостью паучка скатилась вниз по снастям и продолжила свой бег уже по палубе, чтобы без стука ворваться к Брэшену в каюту. Она застала капитана в постели - сегодня он стоял ночную вахту и теперь отдыхал.
- Она! - выдохнула Альтия. - Идет с зюйд-оста, как ты и предсказывал! Это точно она, Брэшен! Проказница!
Брэшен мгновенно вскочил на ноги, сбрасывая остатки дремоты.
- Стало быть, пора, - сказал он. - Будем надеяться, Кеннит соответствует портрету умного и здравомыслящего человека, который нарисовали тебе россказни делипайцев. Иначе мы просто под нож глотки подставим! - Альтия онемело смотрела на него, и он понял, что сморозил не то. - Прости, зря я это ляпнул, - извинился он. - Это был наш с тобой общий план, и мы вместе убедили команду, что он обязан сработать. Так что не думай, будто я пытаюсь взвалить всю ответственность на тебя. Ни в коем случае.
Альтия покачала головой.
- Ты просто высказал вслух то, о чем я и сама давно уже думаю. Как ни крути, а все равно вся ответственность на мне, Брэшен. Этот корабль и команда оказались здесь только из-за меня, и нынешний сумасшедший план - всего только лишнее тому подтверждение.
Брэшен сгреб ее в охапку и обнял, грубовато встряхнув. Альтия вдохнула запах его нагой кожи, его волосы прошлись по ее щеке. Она потерлась щекой о его широкую грудь и спросила себя, с какой стати она вздумала рисковать жизнью этого человека - да и своей - ради абсолютно безумного предприятия? Но тут Брэшен выпустил ее и подхватил висевшую на кресле рубашку. Надел - и снова превратился в неприступного капитана.
- Иди поднимай наш мирный флаг, - велел он. - Скажи людям, чтобы держали оружие наготове, но не на виду. Пусть помнят, что мы собираемся начать с переговоров и вовсе не намерены давать повод Кенниту сразу броситься на абордаж! Но если он вздумает предпринять нечто враждебное, надо быть готовыми немедленно ответить тем же!
Альтия чуть не сказала ему, что команда отнюдь не нуждалась в каких-либо напоминаниях. Все было многократно отрепетировано до мелочей. В отсутствие Лавоя с его тлетворным влиянием люди разительно переменились к лучшему, Альтия чувствовала, что может им теперь доверять. Во всяком случае, она не сомневалась, что они будут слушать приказы. И - при самомалейшем везении - не далее чем через несколько часов она снова будет стоять на палубе Проказницы.
Альтия бегом кинулась исполнять распоряжение капитана.

- Вон он, кэп. Видишь? - Ганкис тянул руку и щурился, словно это могло добавить зоркости его капитану. - Стоит на якоре прямо за мысом. Там, верно, думают, что береговая линия и деревья хорошо их скрывают, но я-то заприметил.
- Вижу, Ганкис, - перебил Кеннит. - Ступай, делом займись.
Ганкис тихо удалился, решив по тону капитана, что чем-то проштрафился. Кеннит остался на месте, всматриваясь в очертания мачт и снастей, и странная уверенность наполняла его душу. Холодный ветер овевал его лицо, послушный корабль резал волны, но для Кеннита все окружающее вдруг перестало существовать. Совершенный... Вторая половина его души, стоявшая на якоре во-он там, в бухточке.
- С ума сойти, - едва слышно проговорил он вслух. - Неужели я в самом деле узнал его? С такого-то расстояния? Но как? Что-то в воздухе? Запах?
- Это зов крови, - так же тихо отозвался пристегнутый к запястью талисман. - Ты просто знаешь, что это он. Спустя столько лет - он все же вернулся!
Кенниту стало трудно дышать, в легкие как будто натолкали сырого песка. Ужас боролся в нем с предвкушением. Снова заговорить с кораблем, пройтись по его палубам... Вот круг и замкнется. Это будет торжество, способное стереть все прошлые поражения, всю боль. Корабль обрадуется, узнав, чего он достиг, каким великим стал человеком. Нет. Все будет не так. Начнутся неизбежные обвинения, унижения, срам. Все минувшие беды воскреснут и явятся из прошлого, чтобы отравить блистательное настоящее. Это будет все равно что заглянуть в глаза предательски брошенной возлюбленной. Это будет все равно что признание в том, что он некогда сотворил из чистого себялюбия.
Да, признание, и, вот в чем ужас-то, публичное. Вся команда немедля поймет, кем он когда-то был и что с ним некогда сделали. И команда Совершенного это узнает. И Этта с Уинтроу. И Молния. И никто из них никогда больше не будет его уважать. И все, чего он достиг такими трудами, все, ради чего он столько лет себя не жалел, - все это будет в одночасье у него отнято. Рухнет - и не поправишь.
Допустить подобного Кеннит не мог. Некая часть его разума отчаянно противилась, но он не мог все равно. Избитого, вымаливающего пощады мальчишку заставят замолчать еще раз. Один последний раз. Тогда уже то униженное, лишенное достоинства существо будет окончательно стерто из памяти мира.
Йола подбежал к нему, громко топая по палубе.
- Кэп, я насчет того корабля, что Ганкис заметил! Они там мирный флаг подняли. А сами снялись с якоря и идут к нам! - Кеннит так посмотрел на него, что Йола сразу перестал кричать и отважился лишь тихо спросить: - Что будем делать, господин мой?
- Похоже, у них предательство на уме, - был ответ. - Письмо Фалдена об этом и предупреждало, так что бдительности я терять не намерен. А если потребуется - примерно накажу всех, кто там на борту. Если они в самом деле замышляют удар в спину, корабль и вся команда отправятся на дно. - И он пристально посмотрел Йоле в глаза. - Готовься к тому, что сегодня нам будут без конца лгать, парень. Тем более что их капитан, насколько мне известно, далеко не дурак. Додумался же использовать один живой корабль для захвата другого. Надо нам ни в коем случае этого не допустить!
На самом деле он едва смог договорить - горло перехватил болезненный спазм. Он вдруг страшно перепугался, что не сумеет удержать слез и что Йола эти слезы заметит.
«Не сметь раскисать! - свирепо приказал он себе самому. - Эта судорога и эти слезы принадлежат давным-давно сгинувшему мальчишке. А я - я настоящий - отнюдь не таков!»
И он гулко закашлялся, пряча от посторонних глаз мгновение непростительной слабости.
- Вели всем приготовиться, - распорядился он. - Разверни корабль и брось якорь. Ответь им мирным флагом, чтобы подошли ближе. Пусть думают, что мы попались на удочку. А мы с кораблем покамест вышлем вперед наших змей. - И Кеннит оскалился, надеясь, что оскал сойдет за улыбку. - Вот тогда - добро пожаловать на переговоры, капитан Трелл.
- Будет сделано, кэп, - кивнул Йола. И мигом исчез. Кеннит же отправился на бак. Стук деревянной ноги казался ему неестественно громким. Туда и сюда сновали матросы - каждый торопился занять свое место для предстоявшего дела. Никто даже не оглядывался на капитана. Никто по-настоящему не видел его... его. Они видели перед собой лишь Кеннита, короля Пиратских островов. А не этого ли он всегда хотел? Чтобы в нем видели только то, во что он сам себя превратил? Так почему же он с наслаждением воображал, как мог бы яростно взреветь Совершенный при виде его недостающей ноги, как он вслух восхитился бы искусным кроем его парчового камзола. Оказывается, торжество не так полно, когда его с тобой разделяют лишь те, кто с самого начала привык видеть в тебе победителя. Между тем на все моря и океаны была только одна душа, доподлинно знавшая, через что пришлось пройти Кенниту, чтобы достичь нынешних заоблачных высот, лишь одна душа, вполне понимавшая, какие бездны он преодолел на пути к своим звездам, лишь одна душа, способная предать его, что называется, с потрохами.
И это значило, что Совершенному предстояло умереть.
Другого пути не было.
И на этот раз Кенниту предстояло все сделать наверняка.
Взобравшись по короткому трапу на бак, Кеннит с неудовольствием убедился, что Этта и Уинтроу находились уже там. Уинтроу стоял возле поручней, о чем-то беседуя с носовым изваянием. Этта же смотрела вдаль, на подходившего Совершенного, и выражение ее лица трудно было назвать иначе как странным. Ветер ерошил ее темные волосы. Кеннит прикрыл глаза ладонью от солнца и тоже стал смотреть вдаль. Совершенный неотвратимо шел прямо к ним. Кеннит вновь различил его жестоко изрубленное лицо, и сердце перевернулось в груди. Жгучий стыд вспыхнул в его душе и был тотчас смыт волной ярости, не менее жгучей. Существовало все-таки что-то, в чем его никто не мог обвинить! Никто, и даже сам Совершенный! Это сделал Игрот. И вообще все сделал Игрот.
Мертвящая жуть наплывала на Кеннита и жгла его. Он почувствовал, как закружилась голова, и поднес трясущуюся руку к лицу.
- Ты дал ему забрать всю твою боль, - выдохнул возле уха талисман. - Он сказал, что сможет это сделать, и ты позволил ему. - И деревянная рожица улыбнулась. - Она вся там, при нем. Ждет тебя с нетерпением.
- Заткнись, - проскрежетал Кеннит и попытался отстегнуть треклятую вещицу, чтобы выкинуть ее за борт, - и пусть потонет, навсегда унеся с собой свои сокровенные знания. Однако пальцы у капитана не просто слишком сильно дрожали - они были странно неловки, словно он отсидел себе руку. Кеннит никак не мог распутать залубеневшие узлы кожаных ремешков. Он даже попробовал разорвать их, сдирая талисман с руки, но завязки не поддавались.
- Кеннит! Кеннит! Тебе плохо?
Глупая шлюха. Вечно она задает ненужные вопросы. И притом в самый неподходящий момент. Кеннит отчаянным усилием совладал со своими чувствами. Вытянул из кармана носовой платок и промокнул со лба ледяной пот. Оказывается, он был еще способен говорить.
- Отнюдь, - сказал он, - мне вполне хорошо. А тебе?
- Ты просто так побледнел... Я даже испугалась, подумала, что ты сейчас упадешь! - Этта обшаривала взглядом его лицо, словно хотела что-то на нем прочесть. А потом попыталась взять его руки в свои.
Ну, этого потерпеть он уже никак не мог. Он улыбнулся ей своей обычной язвительной полуулыбкой. Ее надо было срочно отвлечь, и он сказал:
- Наш мальчик... Уинтроу. Боюсь, ему нелегко будет все это вытерпеть. Как он?
- На части рвется, - с готовностью поделилась с ним Этта. Да. Менее великий человек, чем он сам, пожалуй, обиделся бы на то, с какой готовностью она обратила свою заботу на Уинтроу вместо него самого. Но что с нее взять? Шлюха, она шлюха и есть. - Он все пытается добиться от корабля какого-то ответного чувства, - продолжала она. - Просит и требует, чтобы она вела себя с ними как Проказница. А она, понятное дело, не хочет. Как раз сейчас он пытается усмотреть в ней какие-то перемены от того, что рядом появилась Альтия. Ну а ей, похоже, без разницы. Даже когда он ей напомнил о твоем обещании не причинять Альтии вреда, она рассмеялась и заявила, что это было твое обещание, к которому она никакого отношения не имеет. Бедного паренька поразило в самое сердце, когда она сказала, что соглашение с тобой еще не означало обещания... - И Этта добавила вполголоса: - Не мог бы ты заверить его, что сдержишь данное слово?
Кеннит слегка пожал плечами.
- Попробую, - сказал он. - Как я уже говорил, я сделаю все, что от меня будет зависеть. Бывает, однако, и так, что некоторые люди предпочитают драться до смерти, и уж тут я бессилен. Надеюсь, он не ждет, что я позволю ей меня убить, только чтобы исполнить обещанное?
Этта как-то долго смотрела на него. Дважды она почти открывала рот, чтобы что-то сказать, но оба раза удерживалась. И наконец тихо спросила:
- Я подозреваю, что их мирный флаг может оказаться обманом. Но ты... ты все же постараешься сдержать слово?
- Странный вопрос, - сказал Кеннит, - естественно, постараюсь. - Он добавил своей улыбке тепла, подал Этте руку, и они вместе подошли к поручням. - Если дело пойдет к драке, - на ходу проговорил Кеннит, - полагаюсь на твое суждение на сей счет, но, в общем, если тебе покажется, что все может обернуться не так, как хотелось бы Уинтроу, уведи его вниз, - сказал он негромко. - Найди предлог, отвлеки его, придумай что угодно. Все, что угодно.
Этта искоса глянула на него.
- Уинтроу больше не дитя, - сказала она, - чтобы забывать одну игрушку, как только ему покажут другую.
- Не притворяйся, будто не поняла. Я просто предложил тебе сделать то, на что очень даже способна, как нам обоим отлично известно. Ты - женщина, очень даже способная отвлечь любого мужчину. Короче, что бы ты ни сделала, я не поставлю это тебе в вину. Повторяю: все, что угодно! Отнюдь не рассчитываю, чтобы ты заставила его напрочь забыть об участи его семьи в нынешних событиях, но смотреть он, по крайней мере, не должен.
Вот так. Прозрачнее намекнуть он был не в состоянии - разве что напрямую приказать ей соблазнить парня. Са свидетель: плотских запросов Этты вполне хватило бы и на двоих мужчин. То-то последнее время она стала попросту ненасытной. Вполне могла бы занять Уинтроу на все то время, пока он, Кеннит, будет преодолевать нынешнее затруднение. Кажется, она как раз размышляла об этом, когда они подошли к Уинтроу.
Тот как раз говорил - негромко, но с нажимом.
- Альтия на самом деле выросла на твоей палубе. Если бы ей предоставили хоть какое-то право выбора, она нипочем не покинула бы тебя. Стоит ей вновь оказаться у тебя на палубе - и ты непременно все вспомнишь, твои чувства к ней оживут, потому что иначе просто не может быть. Она вернет тебе твою истинную личность, Проказница. Я знаю, что ты обрадуешься ей. Хватит уже гневаться на нее за проступок, который она когда-то совершила совсем не по своей воле!
Молния слушала его, упрямо сложив руки под грудью, а вода кругом нее так и кишела морскими змеями.
- А я и не думаю гневаться, Уинтроу. Сказать честно, я чуть не заснула от скуки, слушая твою проповедь. Я, знаешь ли, слыхивала о жрецах вроде тебя, таких же неутомимых спорщиках. С ними в конце концов соглашались, просто чтобы рот им заткнуть. Короче, я тебя вот о чем попрошу. Если я притворюсь, будто кое-что чувствую к ней, могу я рассчитывать, что ты замолчишь и уйдешь?
Уинтроу опустил голову, и Кеннит готов был решить, что юноша признал себя побежденным. Однако тот вскинул глаза и посмотрел на подходившего Совершенного.
- Нет, - ответил он тихо. - Никуда я не уйду. Я останусь и буду стоять здесь, рядом с тобой. Когда она поднимется на борт, должен же кто-то будет объяснить ей, что с тобой произошло!
«Ну нет, - подумал Кеннит, - так не пойдет!» Он быстро принял решение.
- Уинтроу, - окликнул он, - я тут хочу тебе кое-что поручить. Даже не тебе одному, а вам с Эттой. Как только мы встанем на якорь, садитесь в шлюпку и отправляйтесь на «Мариетту». У Соркора там такие горячие головы, что как бы не дошло до беды. Надеюсь, вы сумеете никого не обидеть и в то же время твердо втолкуете им, что с этим кораблем буду иметь дело только я - и никто кроме меня. Скажите Соркору - я хочу, чтобы он на «Мариетте» держался поодаль, да притом чтобы команда не висела на фальшборте, а занималась своими делами. Так мне будет удобнее. Этот корабль идет под флагом перемирия, и я совсем не хочу, чтобы там увидели нашу превосходящую численность и сочли ее за угрозу. Если они испугаются и наделают глупостей, дело может кончиться насилием, которого, право, все мы хотели бы избежать!
- Кэп, но не мог бы ты послать... - с мольбой в голосе начал Уинтроу.
Кеннит со значением сжал руку Этты, и она тотчас уловила намек.
- Не ной, Уинтроу, - попрекнула она. - Чего ради тебе здесь торчать? Чтобы Молния тебя всласть помучила? Она же играет с тобой, точно кошка с глупым мышонком, а у тебя ума не хватает просто взять и уйти. Вот Кеннит за тебя это и делает. Пошли! У тебя талант красно говорить: сумеешь небось передать Соркору приказание нашего капитана, да так, чтобы он не обиделся!
Кеннит слушал ее прямо-таки с восхищением. Вот уж у кого был талант, так это у нее. Уинтроу лишь попытался ему возразить, а она тотчас выставила его дурачком и притом законченным себялюбцем. Наверное, это был особый дар, присущий только женщинам. Так с самим Кеннитом в детстве часто разговаривала мать. Тоже умела внушить ему, насколько он всегда был во всем виноват. Капитан решительно отмел ненужное воспоминание. С Совершенным скоро будет покончено. И чем скорее, тем лучше. А то что-то слишком дружно стали его одолевать воспоминания, которые он уже много лет считал надежно погребенными в прошлом.
Уинтроу продолжал неуверенно поглядывать то на него, то на Этту.
- Но я надеялся быть здесь, когда Кеннит встретится с...
- А для них это выглядело бы так, как будто мы держим тебя в заложниках. Я же хочу, чтобы они сразу поняли: ты с нами по доброй воле. Хотя, впрочем... - Кеннит помедлил и странно посмотрел на Уинтроу. - Быть может, ты хотел бы покинуть корабль? Если ты желаешь уехать с ними, только скажи. Пусть отвезут тебя обратно в Удачный или вовсе назад в твой монастырь.
- Нет! - ответил Уинтроу до того быстро, что даже Этта удивилась. - Мое место здесь. Теперь я окончательно это понял. И никуда я не хочу уезжать. Кэп, я хочу быть с тобой, хочу вместе с тобой увидеть, как Пиратские острова признают настоящим законным королевством. Я... я чувствую, что Са предначертал мне быть именно здесь. - Он помолчал, глядя себе под ноги, на палубу. Потом снова поглядел Кенниту в глаза: - Я поеду к Соркору, кэп. Мне отправляться прямо сейчас?
- Да, пожалуй, - сказал Кеннит. - Пусть ляжет в дрейф прямо там, где сейчас находится. И пусть ничто, что он может здесь увидеть, его не смутит. Я справлюсь.
Этта и Уинтроу поспешили прочь, а Кеннит встал к поручням, туда, где только что стоял юноша.
- И что тебе так нравится его изводить? - с усмешкой поинтересовался он, обращаясь к кораблю.
- А что он все время ко мне пристает с этой своей Проказницей? - пробурчало носовое изваяние. - Талдычит и талдычит, просто сил никаких нет. Хоть бы кто мне объяснил, ну что в ней такого было особенного? Такого расчудесного? Почему он не может просто взять и принять меня вместо нее?
«Да никак мы ревнуем?..» Будь у Кеннита хоть сколько-то времени, он, пожалуй, отдал бы дань любопытству. Но теперь следовало сосредоточиться на более важных вещах.
- Мальчишки вечно пытаются сохранить неизменным то, к чему привязаны, - отмел он все ее вопросы. - Повремени, и с ним все образуется. - И сам спросил о таком, о чем прежде попросту не решался: - Скажи, а могут змеи совсем потопить судно? Я имею в виду, не просто пробоин наделать, чтобы ход потеряло, а отправить прямо на дно? - Перевел дух и докончил: - Желательно в виде мелких щепочек.
- Не знаю, - отозвалась она. Искоса глянула на него через плечо и осведомилась: - А ты хочешь, чтобы мы попытались?
Несколько мгновений Кеннит тщетно пытался обрести голос, потом все-таки выговорил:
- Да. - И неуклюже добавил: - Ну... если не будет другого выхода.
Ее голос сделался гортанным и низким.
- Подумай хорошенько, о чем просишь, - проговорила она. - Совершенный - живой корабль, такой же, как и я сама. - Она смотрела вдаль, туда, откуда он приближался. - В его деревянных костях спит дракон, родня мне по крови. И ты просишь, чтобы ради тебя я расправилась с родичем? По-твоему, я на это пойду?
У Кеннита чуть палуба не ушла из-под ног. Его планы грозили начисто рухнуть, причем самым неожиданным образом. А Совершенный тем временем уже сбрасывал паруса и становился на якорь, держась на расстоянии чуть-чуть больше полета стрелы. Все же там командовали далеко не глупцы. У Кеннита оставался единственный выход - склонить Молнию на свою сторону. Причем быстро.
- Для меня ты - первейшая и главнейшая на всем свете, - сказал он. И пообещал, причем от чистого сердца: - Если бы ты потребовала подобной жертвы от меня, я согласился бы не задумываясь.
- Правда? - бессердечно поинтересовалась она. - И даже Этту?
- Без малейших сомнений, - ответил он, начисто запретив себе думать.
- Или Уинтроу?
Теперь ее голос стал мягким и вкрадчивым, как будто она кое-что знала.
Кенниту показалось, будто ему в сердце воткнули нож да еще повернули. Сколь многое она на самом деле сумела прочесть в его душе? О чем догадывалась? Он глубоко вздохнул и ответил:
- Если бы ты потребовала. - «А что, если она действительно... Если возьмет да потребует, чтобы я с ней таким образом расплатился за смерть Совершенного?» Кеннит отбросил эту мысль и сказал: - Поэтому я и надеюсь, что ты дорожишь мной так же сильно, как я тобой. - Он судорожно задумался, что бы такое еще ей сказать, как подольститься, но в голову ничего путного не приходило, и он спросил напрямик: - Так ты сделаешь это?
- Я просто подумала, - отозвалась она, - что пора тебе узнать, что почем. Я говорю о желании, о котором однажды обещала тебе рассказать.
Маленькую шлюпку с Уинтроу уже поднимали на «Мариетту», и корабль Соркора отваливал прочь. Скоро они отойдут на подобающее расстояние и встанут на якорь. Кеннит следил за действиями команды Соркора - и ждал.
- Когда мы все здесь сделаем, - сказала ему Молния, - ты соберешь все свои корабли. Все, которые ходят под флагом Ворона. Ты встанешь во главе их, и вы нас проводите. Мои змей должны совершить путешествие на север, к реке, которую они едва могут вспомнить, но я-то очень хорошо ее знаю. Я много раз входила в нее и поднималась по ней, еще будучи Проказницей. И пока мы будем двигаться туда, мы будем собирать к себе всех морских змей, которых встретим, а ты защитишь их от людей. Когда мы достигнем реки, я поведу змей в верховья, а другие корабли будут охранять нас сзади. Дело в том, что обычному деревянному кораблю не под силу сопровождать нас в тех водах. Так что, Кеннит Ладлак, придется тебе посвятить мне остаток зимы, всю весну и вообще все время примерно до середины лета, когда солнце войдет в полную силу. Мы поможем змеям исполнить то, что они должны сделать, и станем охранять их, пока они будут беспомощны. Вот цена, которую я намерена потребовать от тебя. Ну что? Согласен платить?
Она назвала его по имени.
И тем повязала его.
Откуда ей стало известно? Может быть, догадалась? Кеннит невольно покосился на свое запястье, на пристегнутый талисман. Деревянное личико ухмылялось. Изваянные черты были до того похожи на его собственные, что Кеннит мигом догадался, кто выдал его.
Талисман ему подмигнул. И тихо заметил:
- Я тоже был когда-то драконом.
Времени на раздумья не оставалось уже совсем никакого. Если он исчезнет вместе со змеями на столько долгих месяцев - это, пожалуй, разрушит все созданное им за годы. Но как отказать ей? Кеннит просто не смел. Он даже мрачно сказал себе, что таким образом, похоже, будет вписана еще одна глава в легенду о Кенните, великом пирате. С Совершенного уже спускали на воду шлюпку. Наверняка в ней прибудет Альтия Вестрит.
- Если я выполню твое пожелание, ты потопишь Совершенного?
Теперь, после того как она назвала его по имени, говорить об этом стало еще трудней, ибо он знал: ей были известны доподлинные причины, по которым он так хотел уничтожить этот корабль.
- Скажи мне, почему ты желаешь ему смерти? Скажи вслух.
Кеннит набрал побольше воздуха в грудь и посмотрел ей в глаза.
- Мною движет то же, что и тобой, - проговорил он холодно. - Ты не желаешь присутствия Альтии здесь на борту, потому что, как выразился Уинтроу, она может «вернуть тебе твою настоящую личность». - Он перевел взгляд на Совершенного и добавил: - А там стоит на якоре некая часть моей личности, возвращения которой я совсем не хочу.
- Значит, это наилучший выход для нас обоих, - согласилась она. - К тому же он сумасшедший. Не думаю, что он стал бы нам надежным помощником. Даже хуже: будучи живым кораблем, он мог бы отправиться за нами по реке и натворить немало вреда. И ему никогда не летать как дракону. Так что, верно, ты прав: пора уже положить конец его мучениям. Ну и твоим заодно. А когда это случится, ты будешь связан со мной. И только со мной!
Да, это точно была ревность. На сей раз - безошибочно узнаваемая. Иных претендентов на его внимание она не потерпит. И в особенности таких могущественных, как Совершенный. Что ж, и в этом тоже они были похожи с нею.
Она прижала подбородок к груди и стала звать змей. Звук, который она при этом издавала, Кеннит скорее чувствовал, нежели слышал. Что же до чешуйчатых спутников корабля - они держались поблизости, но не рядом, занимались своими делами, охотились и кормились. Однако по зову Молнии змеи собрались с удивительной быстротой, и очень скоро кругом судна поднялся из воды целый лес голов, готовых внимательно слушать. Была там и зелено-золотая змея с острова Других. Она пробралась вперед остальных собратьев, и, когда Молния умолкла, зелено-золотая что-то проревела в ответ. Тогда Молния откинула голову и запела. Ее голос боролся с ветром, в дыхании которого уже чувствовался надвигавшийся шторм. Молния и змея обменялись целым рядом низких стонов, взревываний и тонких воплей, едва слышимых человеческим ухом. Потом вмешались и стали подавать голоса две другие змеи. Кеннит испытывал растущее нетерпение: он понимал, что змеи спорили и живо обсуждали приказ, отданный Молнией. Такого никогда прежде не бывало. Ему до смерти хотелось встрять с вопросом, но он не смел. Команда за его спиной с любопытством внимала. Кеннит посмотрел на свои руки, лежавшие на поручнях, и встретил устремленный на него взгляд талисмана. Он поднял запястье поближе к лицу и спросил:
- Они что, противятся?
- Им кажется сомнительной необходимость такого деяния. Та, Кто Помнит, полагает, что Совершенный будет полезнее живым. Молния ей возражает, утверждая, что он, во-первых, безумен, а во-вторых - что он слепое орудие в руках двуногих, населивших его палубы. Моолкин спрашивает, можно ли будет съесть его, чтобы вобрать его воспоминания. Молния говорит, что нельзя. Та, Кто Помнит, осведомилась о причине запрета, а Моолкин добавляет, уж не несет ли Совершенный в себе какие-то знания, которые Молния хотела бы от них утаить.
Теперь было воочию видно, что Молния гневалась, а Кеннит всей кожей чувствовал присутствие глазеющей команды.
- Все по местам, - приказал он Йоле, даже не поворачивая головы. Старпом повиновался немедля, зеваки вспомнили о своих обязанностях и сразу же разбежались.
- А теперь о чем говорят? - снова обратился Кеннит к талисману.
- А сам не видишь? - прошептал тот в ответ. - Они повинуются.

Брэшен остался на борту Совершенного. Покидать корабль сразу вдвоем было вряд ли разумно, ну а Альтия такого случая определенно не пережила бы - оказаться совсем рядом с Проказницей и не переговорить с нею. Поэтому к Кенниту отправлялась именно она. Хафф и Йек работали веслами, а Лоп сидел на носу и хмуро смотрел вперед, держа в руке фалинь* [Фалинь - трос, закрепленный на носу или корме шлюпки и служащий для ее швартовки.]. Альтия устроилась на корме. Она держалась очень прямо. Она успела ополоснуться, навести красоту и одеться в парадное платье, то самое, в котором покидала Удачный. Ей было тошно и неудобно в тяжелой юбке с разрезом, но делать нечего - нынешний случай требовал соответствующих одеяний, а это платье было лучшим, что у нее нашлось. Все остальное было, попросту говоря, непрезентабельно. Поднимавшийся ветер трогал и шевелил ее тщательно уложенные и заколотые волосы, надеясь их растрепать. Альтия только надеялась, что Кеннит не расценит ее стремление к официальности как попытку «спрятаться» за женским обликом и одеждой. Надо, чтобы он воспринял ее всерьез!
Сжимая в руках загодя приготовленный свиток, содержавший их предложения, Альтия смотрела навстречу своему предназначению, своей судьбе. Покамест она видела, что на баке ее возлюбленной Проказницы находится одна-единственная мужская фигура. Темно-синий плащ вился по ветру, мужчина стоял несколько скособочившись, опираясь всем весом в основном на одну ногу. Наверное, это и был Кеннит. Когда Альтия оставляла палубу Совершенного, возле Кеннита можно было заметить еще людей, в том числе юношу, который вполне мог оказаться Уинтроу. Альтия отнюдь не была уверена, что узнала племянника, но темные волосы, характерная поза... В общем, ей некоторым образом пришла мысль об отце. Мог ли то быть в самом деле Уинтроу? И если да, то куда он вдруг подевался? Почему Кеннит поджидал ее в одиночестве?
Волей-неволей она оглянулась на Совершенного. Брэшен стоял на самом носу и, конечно, переживал. Рядом торчал Клеф и точно так же держал руки на бедрах, неосознанно перенимая повадку капитана. Волосы Янтарь золотым шелком летели по ветру, а лицо оставалось так неподвижно и напряжено, что ее можно было посчитать за второе носовое изваяние. Совершенный замер, скрестив руки на груди, стиснув зубы и обратив незрячее лицо навстречу Проказнице. Во всей его позе, в судорожных буграх мышц было что-то жуткое. С того самого мига, как они заприметили Проказницу, он ни с кем больше не обменялся ни словом. Альтия еще набралась храбрости и, дотянувшись, тронула его за плечо. Оно было одеревеневшим во всех смыслах этого слова, и ей показалось, будто она попыталась гладить собаку, готовую зарычать.
«Не бойся», - тихо сказала она ему. Он не ответил. И даже не счел нужным как-либо показать, что слышал ее. А Янтарь, отрешенно сидевшая рядом на поручнях, покачала головой и негромко заметила:
«Ничего он не боится. Он полон такого гнева, что в нем без остатка плавятся все прочие чувства. - Дыхание близкой бури трогало волосы Янтарь, и, вероятно, поэтому ее голос звучал словно издалека. - Опасность накрыла нас, словно горстью, и мы ничего не можем поделать - разве только стоять и смотреть, наблюдая за водоворотом судеб. Вот мы с тобой разговариваем, а ведь как раз сейчас на весах лежат две разные будущности этого мира, и какая из них воплотится - не ведомо никому. Человечество привычно полагает, что определять это дано именно ему, но само никогда не может понять, когда он действительно настает, этот поворотный и судьбоносный миг. А между тем участь многих тысяч прямо сейчас дрожит и мерцает, точно след змея, проплывшего под водой, и судьба одного-единственного корабля может решительно повернуть историю мира. - Она повернулась и посмотрела на Альтию глазами цвета старого вина, играющего в свете огня. - Чувствуешь ли ты это? - шепотом спросила она. - Точка равновесия лежит на наших плечах. Мы - монетка, подброшенная этим миром: как ему быть? Она сверкает и кружится и не знает, на какую сторону падать. Мы - гадальная палочка, плывущая по воде. Сегодня такой день, когда ложится на весы каждое мгновение, каждый вздох. Все имеет значение. Так или иначе, монетка со звоном упадет наземь, карта, брошенная на стол, будет открыта, а гадальная палочка всплывет и явит свой символ. И выпавшее определит наши дальнейшие дни, и дети, сегодня еще не рожденные, скажут однажды: "А разве могло быть по-другому?.."»
Ее голос звучал все тише и наконец вовсе умолк, но Альтия не могла отделаться от ощущения, что ветер подхватил сказанное и понес вокруг всего мира. От этого у нее волосы шевельнулись на затылке, и она сказала:
«Пугаешь ты меня, Янтарь...»
Янтарь обернулась, и медленная, блаженная улыбка появилась у нее на лице.
«В самом деле? Значит, ты становишься мудрой».
Тут Альтии показалось, что еще миг-другой - и она не вынесет потустороннего взора этих лучащихся глаз. Но вот Янтарь моргнула и как будто заново увидела ее. И соскочила с поручней на палубу, а потом отряхнула руки о штаны и натянула перчатки.
«Пора тебе собираться, - проговорила она. - Пошли, помогу прическу соорудить».
«Лучше бы ты за Совершенным присмотрела, - сказала Альтия. - Не оставляй его одного, а? Ради меня...»
«И хотела бы, да не могу. - Длинные пальцы Янтарь погладили поручни. - Сегодняшние события он должен встретить один на один».
...И вот, сидя в шлюпке, Альтия оглядывалась назад, и ей страстно хотелось, чтобы Янтарь была здесь, подле нее. Но, увы... Она крепче стиснула свиток и вознесла к Небесам молитву, чтобы Кеннит внял тщательно сформулированному деловому предложению. А впрочем, могло ли получиться иначе? Все, что она слышала про этого человека, свидетельствовало о решительности и уме, помноженном на выдающуюся прозорливость. И потом, ведь он ответил на их флаг перемирия, вывесив свой такой же, стало быть, он был открыт для переговоров. Значит, он по крайней мере выслушает ее. И несмотря на то, что он любит Проказницу - нет, не так, именно потому, что он любит ее! - он не сможет не понять, что вернуть ее Вестритам в обмен на торговые договоренности - значит наилучшим образом соблюсти выгоду обеих сторон.
Так думала Альтия, глядя назад, и вдруг увидела, как Янтарь вскинула руку и указала на что-то, находившееся впереди шлюпки. И одновременно у Лопа вырвался дикий вопль. Хафф подхватил этот крик, он выронил весла и приподнялся на банке. Альтия мгновенно обернулась посмотреть, что там произошло. И застыла на месте.
Море кругом Проказницы на глазах ощетинивалось головами морских змей. Одна за другой они вырастали из морской глубины, сверкая на солнце мокрой чешуей, и частоколом выстраивались между Альтией и ее кораблем. Хафф прикрывал голову руками, бормоча что-то невнятное, Йек же спросила:
- Ну что, возвращаемся?
А Лоп переполз в середину шлюпки и взял весло Хаффа. Кажется, он думал с его помощью оборониться.
Альтия могла лишь потрясенно смотреть на то, как стая чудовищ угрожающе окружает ее корабль. Но то, что случилось потом, оказалось еще хуже.
Проказница откинула голову и запела, явно обращаясь к змеям. Ее горло раздувалось и опадало, рот раскрывался неестественно широко, издавая совершенно нечеловеческие стоны, тонкие вопли и утробный рев. Змеи принялись согласно раскачиваться, словно завороженные ее пением. А потом запели в ответ, как бы отвечая на заклинание. Альтия спохватилась и обнаружила, что стоит в шлюпке, пригнувшись, и смотрит на носовую фигуру. Что-то тут было не так. Да, Проказница определенно разговаривала со змеями, и они ей отвечали. Но лицо изваяния показалось Альтии странно чужим. Наверное, из-за того, что ради нечеловеческих звуков этой беседы Проказнице приходилось отчаянно гримасничать, так что черты ее лица неузнаваемо искажались. И даже волосы раздувались и шевелились так, как им, в общем-то, не полагалось. То есть полагалось... Но не волосам Проказницы, изваянным по человеческому образу и подобию, - скорее уж, так расправляется грива морской змеи как раз перед тем, как выплеснуть яд. Быть может, Проказница пыталась подражать повадкам чудовищ, чтобы убедить их не трогать ее?
Это был слабенький, неубедительный довод. Альтия смотрела во все глаза, в глубине души уже зная, что в действительности происходит. Она еще пыталась отделаться от этого жуткого знания, еще силилась отогнать его на задворки сознания, словно не ко времени шевельнувшуюся тень ночного кошмара. «Она моя! - упрямо твердила Альтия про себя. - Проказница моя. Моя семья, моя кровь...» Тем не менее вслух она вполголоса приказала:
- Лоп, Йек. Давайте-ка выбираться отсюда. А ты, Хафф, если не можешь быть полезен, так хоть заткнись!
Повторять не потребовалось - Лоп и воительница со всем усердием навалились на весла.
В это время Проказница воздела руку и повелительно указала змеям на Совершенного, а из ее горла вырвался пронзительный крик: «Ки-и-и-и!». Так кричит сокол, пикирующий на добычу. Все гривастые головы обратились в сторону слепого корабля. Так внезапно - «все вдруг» - поворачивает птичья стая. А в следующий миг стая хлынула к Совершенному - только закипела вода да вспыхнуло солнце на радужных чешуйчатых боках. Они летели вперед, словно рой оперенных стрел. Альтия никогда в жизни не видела ничего более прекрасного и более жуткого. Их пасти широко разевались, так что были видны ярко-алые глотки и мириады белых зубов. Гривы раскрывались подобно цветам, вот только каждый такой цветок был поистине смертоносен.
Брэшен на палубе Совершенного надрывал горло, приказывая Альтии и ее спутникам немедленно возвращаться. Как будто его приказы могли добавить скорости маленькой шлюпке. Альтия оглядывалась на несущихся змей и понимала, что они не успеют. Лоп и Йек гребли не жалея сил - мощные удары весел так и бросали суденышко вперед, но могла ли шлюпка о двух гребцах состязаться с морскими страшилищами? Бедняга Хафф, сокрушенный жуткой памятью о встрече с одной из таких тварей, скорчился на дне, и Альтия не осуждала его. Она просто смотрела, как их настигают, и ничего не могла сделать.
А потом над шлюпкой вознесся громадный темно-синий змей, и его грива раскрылась подобно гигантскому зонтику, истекавшему ядом.
Все четверо хором закричали от ужаса, полагая, что настал их смертный час. Однако могучее животное лишь оттолкнуло лодку с дороги, оставив ее бешено раскачиваться на волнах, и тут же ее пихнула в сторону другая змея. От этого столкновения у Йек вырвалось из рук весло и улетело за борт вместе с уключиной. Альтия вцепилась в свою банку побелевшими пальцами, только молясь, чтобы их не опрокинуло. По счастью, этого не произошло, постепенно все успокоилось, и Альтия увидела, как змеи окружили Совершенного. Она ничем не могла помочь ни кораблю, ни людям у него на борту. Но что же следовало предпринять?
Старпом с «Совершенного» приняла решение быстро. В шлюпке оставалось всего одно весло, и Альтия велела галанить* [Галанить - грести кормовым веслом, вращая его лопастью. Из-за характерного движения этот способ гребли иногда называется «юла-юла». Обычно им пользуются на маленьких судах в стесненных условиях плавания.]:
- Надо двигаться к Проказнице, другой дороги у нас нет. К Совершенному нам все равно мимо змей не прорваться!

Брэшен беспомощно наблюдал, как шлюпка Альтии скачет и крутится на поднятых змеями волнах. При этом он успевал взвешивать самые разные возможности - и отбрасывал их одну за другой. Спустить еще одну шлюпку? Толку не будет, только подвергнется опасности еще часть команды. Он заставил себя отвести взгляд от Альтии и с усилием перевел дух. Потом снова нашел лодку глазами и посмотрел на нее как капитан корабля. Если он вправду верил в своего старпома, он должен был предоставить ей самой позаботиться о шлюпке и вверенных ей матросах. Брэшен знал, что и она ждала бы от него того же. А это означало, что в первую голову он должен был думать о своем корабле.
Собственно, он мог сделать не многое. Тем не менее он принялся отдавать приказы.
- Поднять якорь! Нам может понадобиться маневр!
При этом он внутренне задавался вопросом, не пытается ли он просто чем-то занять своих людей, чтобы они не стояли вдоль борта, таращась на неотвратимую волну змей. Он покосился на Янтарь. Она держалась за поручни, наклонившись вперед, и тихо объясняла Совершенному, что творилось кругом.
Брэшен лихорадочно попытался вызвать в памяти прежние свои столкновения с морскими змеями. Припомнил схватку с чудовищем, чуть не прикончившим Хаффа, и велел приготовиться лучшим стрелкам.

Предыдущая страница 4 Следующая страница


5 Робин Хобб

- Только не стрелять без приказа! - предупредил он сурово. - А дойдет до дела - цельтесь не куда попало: только в яркое пятнышко в углу челюсти, чуть позади. Туда и только туда, говорю! Иначе лучше вообще тетиву не спускать. Стрелы у нас считанные... - Повернулся к Янтарь и предложил: - Вооружим корабль?
- Он не хочет, - ответила она тихо.
- И стрелки твои мне ни к чему, - хрипло проговорил Совершенный. - Послушай-ка меня, Брэшен Трелл. Скажи своим людям, чтобы опустили луки и вообще убрали оружие. Никто не должен размахивать им и угрожать змеям. Я не хочу, чтобы эти существа убивали. Я полагаю, что для меня они неопасны. Так что, если ты хоть сколько-нибудь меня уважаешь... - Совершенный не договорил. Он вдруг широко распахнул руки и проревел: - Я знаю вас! Я вас знаю! - Низкий мощный голос заставил завибрировать весь корпус. Совершенный медленно опустил руки и добавил: - И вы меня знаете!
Брэшен непонимающе смотрел на него, но потом жестом велел стрелкам повиноваться. Что имел в виду корабль? Но вот Совершенный запрокинул голову и набрал в грудь воздуха, и Брэшен вдруг понял: его последние слова были обращены не к людям, а к змеям.
Совершенный невероятно широко раскрыл рот. Звук, исторгнутый им, заставил задрожать палубные доски у Брэшена под ногами. Начавшись с низкого рева, этот звук делался все выше, пока не перешел в тонкое завывание. Новый глубокий вдох - и корабль закричал снова. И снова это была не человеческая речь, а нечто вроде шума ветра и волн. Потом воцарилась тишина, и в этой тишине прозвучал задыхающийся шепот Янтарь:
- Они услышали тебя. Они останавливаются, начинают переглядываться. Вот снова двинулись вперед, но осторожно. И все они на тебя смотрят. Вот они рассыпались веером... широким кругом... Один из них выплывает вперед. Он зеленый, но на солнце чешуя отливает золотом.
- Не он, а она, - так же тихо поправил Совершенный. - Это Та, Кто Помнит. Я чую ее запах, все мои доски ощущают ее присутствие... Она смотрит на меня?
- Да. И не только она - все они.
- Хорошо.
Носовое изваяние набрало побольше воздуха в грудь. И снова заговорило с обитателями моря на их родном языке.

Шривер следовала за Моолкином, испытывая тяжелое чувство. Нет, ее верность вожаку ничуть не была поколеблена; вздумай он нырнуть под лед, она и туда последовала бы за ним. И когда он решил передать главенство Той, Кто Помнит, она поняла его решение и приняла его с уважением. Она и сама безоглядно верила Той, Кто Помнит, и эта вера не имела ничего общего с разумом. Присутствие змеи-калеки некоторым образом наполняло ее уверенностью.
Уверенностью в том, что вместе с Моолкином они сумеют спасти свое племя.
Однако последнее время Шривер стало казаться, будто двое предводителей стали слишком уж доверяться серебряному кораблю по имени Молния. Что до самой Шривер, она этой Молнии не верила ни на йоту. Пусть даже от нее и пахло в точности как от Той, Кто Помнит, - все равно она выглядела слишком уж странно, да и повадки у нее были совсем не змеиные. Приказы, которые она отдавала Клубку, казались бессмысленными, а все обещания препроводить змей к безопасным полям закукливания подозрительно неизменно начинались со слова «скоро». Все эти «скоро» и «завтра» были понятиями, которых змеи нынче не могли себе позволить. По зимнему времени воды становились все холодней, а проходящие косяки рыбы - все реже. Змеи уже начинала опасно тощать. Если в самом скором времени коконы не будут построены, у многих не хватит тела даже на то, чтобы пережить зиму. Не говоря уже о долгом и трудном преображении.
Но Та, Кто Помнит, сочла возможным довериться Молнии. А ей самой вверил свою судьбу Моолкин. И Шривер следовала за ними - как и Сессурия, и прочие из Клубка. Хоть этот последний приказ серебряного корабля был совсем уже странным. Молния приказала уничтожить другой серебристый корабль, такой же как она сама. Шривер не отказалась бы узнать, чего ради? Этот другой им никоим образом не угрожал. И пахло от него, как от змеи. Ну не совсем, а скорее так, как от самой Молнии. Дразняще похоже, но не совсем. Так с какой стати его убивать? И в особенности - убивать, чтобы после не полакомиться его остовом? Почему не утащить его под воду и не разделить его плоть? Тем более что, судя по запаху, воспоминания у него были ого-го какие - сущее лакомство. И потом, тот другой серебристый, с которым они разделались прежде, сам с охотой предложил им пожрать свое тело и вобрать воспоминания. Ну и чем, спрашивается, отличался от него сегодняшний корабль?
Тем не менее Молния даже указала им, как именно следовало с ним поступить. Они должны были густо обрызгать его ядом, чтобы он ослабел. Потом самцы из числа самых крупных начнут бросаться и толкать его, пока он не завалится набок. Как только его крылья окажутся в воде, к делу приступят меньшие змеи и общими усилиями потопят его. Далее им следует растерзать его на ошметки, и пусть эти ошметки потонут. Пожирать разрешалось только двуногих. В общем, глупейшая трата времени и сил, какую только можно придумать. Да ко всему прочему еще и разбазаривание еды. Неужели корабль содержал в себе что-то такое, чего Молния имела основания опасаться? Неужели он таил какие-то воспоминания, от которых она пыталась их оградить?
А когда они уже готовы были напасть, серебряный заговорил с ними. Его голос был низким и исполненным мощи, он гулко разносился в воде. Он прошел по чувствительным чешуям Шривер, неся в себе непреложный приказ, и она прекратила свой бег, а ее грива обмякла от изумления.
- Почему вы нападаете на меня? - вопрошал этот голос. И сурово добавил: - Это он приказал вам так со мной поступить? Значит, он боится встретиться со мной лицом к лицу и посылает других сделать то, что должен был бы совершить сам! Помнится, раньше он не был предателем. А я думал, что знаю вас! Я-то собирался назвать вас наследниками Повелителей Трех Стихий! Но то был народ, никогда не унижавшийся до службы другим. Они не мчались сломя голову исполнять приказы двуногих.
И столько презрения прозвучало в его голосе, что даже яда не требовалось. Это смутило стаю, змеи бестолково засуетились, не понимая, что же им делать. Они вовсе не ждали, чтобы их жертва к ним обратилась. И уж подавно - окатила их подобным негодованием. Та, Кто Помнит, высказалась за всех, спросив его:
- Кто ты? Что ты такое?
- Кто я и что я? Да у этих вопросов столько ответов, что бессмысленно даже задавать их. И с какой бы стати мне тебе отвечать, когда ты сама первая мне не ответила, почему вы на меня нападаете. Вы что, служите Кенниту?
Ему и теперь никто не ответил. Но и не поспешил нападать. Шривер бросила мимолетный взгляд на молчаливых двуногих, что стояли - как бы это выразиться? - на боках корабля, держась за кончики его крыльев. Они даже не двигались, безмолвно наблюдая за происходившим. Они хорошо знали, что их мнение никакого значения не имело: все равно все будут решать Повелители Трех Стихий. Но что могли означать обвинения корабля? В сознании Шривер зародились смутные подозрения. Кто в самом деле отдал приказ убить серебристый корабль? Молния? Или... Что за мысль! - все-таки люди у нее на борту?.. Шривер жадно поглядывала то на Моолкина, то на зелено-золотую.
И видела, что вожаки тоже ждали ответа.
Но первым заговорил белый змей, тот, что велел называть себя Падаль. Он так и оставался посторонним в Клубке, вечно держался в сторонке, слушал чужие разговоры и нахально насмешничал.
- Они тебя убьют, - заявил Падаль. - Нет, не то чтобы по команде человека, просто тот другой корабль пообещал за это отвести их домой. Ну и как полагается благородным и высоконравственным существам, они мигом согласились на убийство, посчитав его невеликой ценой за спасение собственных шкурок. Подумаешь, прикончить сородича! - да им это тьфу.
Тогда создание, составлявшее часть корабля, широко распахнуло свои то ли лапы, то ли руки.
- Сородича? Так вы признаете меня за своего? Очень странно. Хоть я и узнал вас с первого же прикосновения, я до сих пор не ведаю себя самого. Я, если можно так выразиться, сам себя за своего не считаю. А вам-то это как удается?
- Спятил, похоже, - пробормотал ярко-красный, покрытый шрамами змей. - Давайте, что ли, сделаем, как собирались. Убьем его, и дело с концом. Тогда она отведет нас на север. И без того сколько уже дожидаемся!
- Верно, верно! - захлебнулся восторгом белый Падаль. - Убить, убить его поскорее. Пока он не начал спрашивать, а кто такая, собственно, Молния! И почему мы предались ей до кончика последней чешуйки! - Он крутился и извивался, сплетаясь самыми что ни есть оскорбительными узлами, ни дать ни взять совращая собственный хвост. - Наверное,- продолжал он,- этому она научилась с тех пор, как в ней завелись люди. Мы все помним, что эти существа часто убивают друг дружку, причем с удовольствием. И мы поучаствовали в этом их взаимном убийстве, потому что Молния нас попросила. Так ведь? Если, конечно, считать, что это сама Молния нам приказала. А может, она у людей кое-чего набраться успела? Так покажем ей, на что способны прилежные ученики! Прикончим его!
- Никакого убийства не будет, - медленно проговорила Та, Кто Помнит. - Так не должно быть, и все мы это понимаем. Убить это существо - причем не ради пищи для поддержания наших тел, а просто потому, что нам так приказали, - деяние недостойное. Мы же в самом деле наследники Повелителей Трех Стихий. Когда мы отнимаем жизнь, мы делаем это ради своего блага. Совсем не так, как сегодня!
Шривер при этих словах испытала величайшее облегчение. Но потом вдруг заговорил Теллар, стройный зеленый певец. Он спросил:
- А как же наш договор с Молнией? За нынешнее деяние она вправду собиралась отвести нас домой. Неужели мы, как прежде, останемся без водительства?
- Лучше жить так, как до встречи с ней, чем превратиться в то, чем она едва нас не сделала, - хмуро ответил Моолкин.
- Я не знаю, что за родственные узы связывают нас с этим кораблем, - снова заговорила Та, Кто Помнит. - Если принять во внимание все, о чем мы наслышаны... Получается, что, разговаривая с этими существами, мы общаемся с мертвыми. Но когда-то они в самом деле принадлежали к нашему роду и уже поэтому заслуживают некоторого уважения. И я говорю вам: этого мы не убьем. Сейчас я вернусь к Молнии и послушаю, что она скажет. Если приказ действительно исходит от людей у нее на борту... Тогда пускай сами разбираются в своих мелких сварах. Мы им не прислужники. Если она откажется вести нас домой - я покину ее. И пусть за мной следуют те, кто пожелает, а кто не пожелает, могут остаться. Быть может, моих воспоминаний хватит на то, чтобы избрать верный путь. Быть может, и нет. Но в любом случае мы пребудем достойными наследниками Повелителей Трех Стихий. Сегодня мы начнем наше последнее путешествие. Оно приведет нас либо к возрождению, либо к смерти. Всяко лучше, чем уподобиться людям, готовым глотку друг другу перегрызть, чтобы только самому выжить.
- Легко говорить! - сердито протрубила какая-то желто-рыжая змея. - Жить гораздо трудней! Уже зима, слышишь, пророчица? Может, последняя зима, которую нам суждено встретить! Ты не можешь вести нас, потому что мир слишком сильно переменился. Но без надежного провожатого мы отправимся на север только затем, чтобы там умереть. И в любом случае выбор у нас небогатый - разве что отправиться в теплые воды, изобильные пищей. Но многие ли из нас вернутся сюда в следующий раз? И что мы будем помнить тогда? - Рыжая покачивала головой туда и сюда, холодно разглядывая корабль. - Давайте убьем его. Невелика, в сущности, плата за наше спасение.
- Верно сказано, - согласился с рыжей длинный алый змей. - Корабль, который не желает нам отвечать и даже имени своего не называет, - вот она, жертва во имя спасения нашего рода. Та, Кто Помнит, сама примерно так выразилась! Она сказала: когда мы убиваем, мы делаем это по своему выбору. Ради себя самих. Вот мы и сделаем то ради себя. Ради всех нас. Чтобы выжить.
- Значит, мы выкупим у людей свои жизни, расплатившись кровью подобного себе? - У пестро-желтого змея, произнесшего эти слова, грива воинственно стояла торчком. - Как бы не так! А дальше что, спрашивается? Может, люди скоро велят нам биться друг против друга?
И, выражая высшую степень презрения, пестро-желтый обдал алого облаком ядов, предназначенных для глушения рыбы.
Тот немедля ответил, распушив гриву и без особого разбора опрыскав ядом соседей. В следующий миг желтый и алый вцепились один в другого и переплелись, источая отраву. Остальные бросились то ли разнимать их, то ли поучаствовать в драке. Мимолетными токами ядов задело одного из синих гигантов, и тот непроизвольно опорожнил железы, ошпарив зеленого, так что тот, рассвирепев от неожиданной боли, сгреб нечаянного обидчика. Вода кругом них превратилась в белую пену, меньших змей, оказавшихся по соседству, отбросило в стороны, они наталкивались на других, и те в ответ огрызались либо выбрасывали яд. Беспорядок быстро распространялся.
- Остановитесь! - прорезал хаос голос серебряного корабля. - Так вы друг дружку перекалечите! Лучше уж разделайтесь со мной, если это вам хоть чем-то поможет, а своих без толку не троньте!
И не случилось ли так, что кто-то из змей решил поймать его на слове? Случаен ли был заряд ядов, заставивший его хрипло завопить от боли? Бесполезно гадать. Серебряный корабль выражал свою муку очень по-человечески, пытаясь отмахиваться от жгучего облака. Его голосу вторил целый хор людей. Они верещали так тонко, так жалобно. Потом с палубы корабля прилетела стрела и, прожужжав над головой Шривер, отскочила от чешуи Моолкина. Несостоявшееся нападение на вожака привело в ярость и без того возбужденный Клубок. Добрая дюжина змей устремилась к несчастному кораблю. Один темно-синий исполин с разбегу протаранил его, словно тот был косаткой, а остальные, меньшие по размеру, ударили ядом. Впрочем, они привыкли биться с врагами в Доброловище, а не в Пустоплесе, где властвовали совсем другие законы. Дуновение ветров верхнего мира отнесло большую часть яда в глаза им самим. Что, впрочем, только обозлило их еще больше.
- Остановитесь! - во всю мощь голоса ревел Моолкин.
- Прекратите это безумие! - вторила ему Та, Кто Помнит. - Мы бьемся между собой! До чего мы дошли!
Но громче всех звучали крики Падали.
- Если Молния так хочет смерти этого корабля, пусть сама и убивает его! Пусть докажет, что достойна вести нас! Скажите ей, пусть сама с ним сражается!
И кажется, именно эти слова, а не призывы вожаков, наконец-то утихомирили разошедшихся змеев. Шривер видела, как Сессурия ухватил сразу двоих и потащил их куда-то вниз, подальше от корабля. Она последовала примеру собрата, хватая и оттаскивая слишком воинственных. Пусть отдохнут в прохладной глубине - глядишь, успокоятся.

Атака прекратилась так же внезапно, как и началась.
- Ничего не понимаю... - Брэшен, пошатываясь, подобрался к фальшборту и, не вполне веря собственным глазам, посмотрел на змей, отхлынувших от корабля. - Что все это значит?
Клеф глядел на него снизу вверх. Лицо у парнишки было белое, но на нем читалось явственное облегчение. Он держался за обожженное предплечье, однако все-таки улыбался.
- Это значит, что помирать нам пока не время, да?
От носа до кормы люди стонали, ругались, пытались подняться на ноги. Заряд яда напрямую угодил лишь в двоих стрелков, но и брызги, отнесенные ветром, многих поранили. Те, кому досталось хуже других, корчились на палубе, пытаясь соскрести с себя едкую слизь.
- Не трите раны! - заорал Брэшен. - Только хуже будет! Надо смывать! Смывать забортной водой! Ну-ка живо к палубным помпам! Остальные - за ведра! Ополосните носовую фигуру, друг друга и палубу! Эту штуку только водой можно смыть! Живо, живо!
А сам окинул быстрым взглядом воду между двумя кораблями, надеясь разглядеть лодочку Альтии. Он ведь успел увидеть еще до нападения змей, что она оценила положение дел и, когда морские чудовища окружили Совершенного, повернула шлюпку к Проказнице. Но где же она? Блики на волнах слепили ему глаза, там и сям всплывали и погружались сверкающие, многоцветные змеиные спины. Где Альтия? Сумела ли укрыться на борту Проказницы? Брэшену потребовалось страшное усилие, чтобы все-таки повернуться к морю спиной. Тем не менее он знал, что все равно ничем не способен сейчас помочь ей. Все его внимание требовалось людям и кораблю.
Палуба и фальшборт кое-где дымились, обожженные холодным огнем змеиного яда. Брэшен схватил ведерко с водой из рук у какого-то матроса и помчался с ним к носовому изваянию. Янтарь, оказавшаяся там прежде него, уже поливала шипящее от яда плечо Совершенного. Морская вода живо смыла и унесла липкую отраву, и корабль содрогнулся до кончиков мачт, - облегчение наконец-то пришло. Болезненные крики Совершенного сменились сиплыми стонами. Янтарь повернулась к Брэшену и хотела забрать у него ведро, но ему хватило одного взгляда на нее, чтобы сердце стукнуло невпопад.
- Стой смирно! - приказал он. И окатил ее с головы до ног.
Вместе с потоком воды у нее с головы свалилась чуть не половина волос. По всей левой стороне тела одежда свисала дымящимися клочьями. Левую часть лба и щеку сплошь покрывали волдыри.
- Снимай-ка лохмотья да вымойся как следует! - посоветовал, а вернее велел Брэшен.
Ее качало, но она не двигалась с места.
- Я... нужна... Совершенному... - произнесла она чуть слышно. - Все прочие от него отвернулись. Его семья... его родня, его кровь... все, кого он когда-либо считал за своих... У него остались только мы, Брэшен. Только мы...
Совершенный вдруг повернулся и обратил к ним вконец обезображенное ядом лицо.
- Ты мне в самом деле нужна, - заявил он хрипло. - Правда! А потому ступай скорей вниз да разденься, пока отрава насквозь тебя не проела!
И вот тут раздался полный ужаса вопль Клефа. Он указывал вдаль, и его рука зримо дрожала.
- Шлюпка, кэп, наша шлюпка! Ее змея хвостом ударила, и все полетели, как куклы! И прямо в змеиную гущу! Ох, кэп, их никого больше не видно.
Брэшен вмиг очутился подле него.
- Где? - спросил он, тряся юнгу за плечо, но Клеф только и мог, что указывать в никуда. Там, где совсем недавно виднелась маленькая шлюпка, теперь только блики играли на волнах да переливались спины страшилищ. Брэшен даже не знал, умела ли Альтия плавать. Не многие моряки умели держаться на воде, бытовало даже мнение - если, мол, угодишь за борт, то что толку зря растягивать мучения. Брэшен подумал о толстых юбках, которые наверняка сразу утянули ее под воду, и застонал вслух. Дать ей вот так погибнуть было превыше его сил. Но отправить вторую шлюпку на поиски - в море, буквально кишащее раздраженными змеями, - значило бы послать спасательную команду на верную смерть.
Брэшен застонал вслух. Потом заорал:
- Поднять якорь!
Он хотел подвести Совершенного поближе к Проказнице, чтобы осмотреть то место, где Клеф в последний раз видел шлюпку. Все же оставался пусть небольшой, но все-таки шанс, что они были еще живы, что они, может быть, цеплялись за опрокинутую шлюпку и ожидали спасения. Пираты не пираты, змеи не змеи - он ее найдет.
А иначе и жить незачем.

Кеннит следил за приближающейся лавиной голов и разинутых пастей и прилагал все усилия, чтобы сохранить самоуверенный вид. Отдаленные крики корабля - его корабля - болезненным узлом скручивали его душу, пробуждая воспоминания о темной и дымной ночи много лет назад. Кеннит загнал некстати явившиеся мысли обратно туда, откуда они выползли, и осведомился:
- Почему они возвращаются? Они его еще не прикончили! - И тяжело перевел дух: - Я думал, они быстро управятся. Я хотел бы дать ему скорый конец.
- Не знаю, что там произошло, - сердито ответила Молния. Откинула голову и протрубила, обращаясь к подплывающим змеям. Ей ответило сразу несколько, голоса слились в невнятный хор.
- Думаю, придется тебе разделываться со своими кошмарами самолично, - негромко подал голос талисман. - Смотри! За тобой идет Совершенный.
И Кеннит с невероятной ясностью увидел, как его корабль тяжеловесно разворачивается по ветру - и в самом деле устремляется к нему. Вот как, значит. Все-таки битвы не миновать. Что ж, может, оно и к лучшему. Когда резня завершится, он еще раз пройдется палубами Совершенного. В некотором роде скажет ему последнее «прости».
- Йола! - окликнул он и с удовлетворением услышал собственный голос, звучавший сильно и четко: и не догадаешься о сердечном трепете, который он на самом деле испытывал. - Змеи исполнили порученное, - продолжал он. - Они ослабили и перепугали наших врагов. Готовь парней к битве! Я сам поведу команду на абордаж!

А следовало бы Брэшену заметить, что змеи только ревели и колотили хвостами, а нападать на Проказницу не нападали. Надо было бы ему сообразить, что по мере приближения Совершенного пираты все гуще скапливались у фальшборта. Должен бы он был следить за кораблем Кеннита, а не воду глазами обшаривать, выискивая Альтию. Мог бы и додуматься, что в глазах пиратского короля мирный флаг был простой белой тряпкой - не более.
Первые абордажные крючья вцепились в палубу, когда он, дурак, полагал, что расстояние еще велико и они до них не достанут. И как раз когда он рассерженно приказывал сбросить их в воду, у Кеннита из-за фальшборта вырос целый ряд стрелков. Брэшен крикнул, что они просто ищут своих людей, бывших на шлюпке. И тут полетели стрелы. Его матросы начали падать. Люди, пережившие нападение змей, гибли, не успев понять, что произошло, а Брэшен с ужасом понял, что оказался-таки очень плохим капитаном. Абордажные крючья впивались в палубу один за другим, корабли стягивались борт к борту, и вот уже с одних снастей на другие начала перепрыгивать абордажная команда. Пиратам, казалось, числа не было. Защитников Совершенного почти сразу отбросили, их строй очень быстро распался. Теперь это были просто кучки людей, отчаянно пытавшихся выжить.
Совершенный запоздало взревел и принялся размахивать шестом, но тот лишь впустую рассекал воздух. С самого первого мгновения было ясно, что бой проигран, что о победе нечего и мечтать. Кровь павших впитывалась в диводрево, корабль ревел, испытывая одно потрясение за другим. Но куда хуже был другой звук, поначалу показавшийся Брэшену свистом и завыванием ветра в снастях. Это кричала Проказница. Она подзадоривала пиратов, выкрикивая какие-то слова, вроде бы и человеческие, но не вполне. И Брэшен почти порадовался тому, что Альтия умерла, не успев увидеть, как на них нападает ее любимый корабль.
Его команда сражалась доблестно, но от этой стойкости толку не было никакого. Они были неопытны, их давили числом, да к тому же многие были покалечены ядом. Юнга Клеф от начала и до конца оставался подле него, не выпуская короткого клинка из здоровой руки. Брэшен расправился с налетевшим пиратом, потом еще с одним, Клеф свалил третьего, располосовав ему под коленом поджилки. За храбрость юнге достался весьма нехороший удар вскользь по ребрам, а через тела павших перешагивали все новые пираты, и в руках у них блестели бесчисленные абордажные сабли. Брэшен схватил юнгу за шиворот и отбросил его себе за спину. Вместе они начали отступать, отбиваясь лишь затем, чтобы остаться в живых, и так в конце концов оказались на баке. Брэшен увидел перед собой палубу, заваленную ранеными и погибшими. Пираты прочно одерживали верх; матросов Брэшена с хохотом гоняли, как крыс, по снастям и убивали одного за другим. Брэшен хотел было крикнуть уцелевшим, чтобы перестроились, собрались вместе. Но тотчас понял, что никакое, даже очень изощренное искусство ведения боя их уже не спасет. На палубе происходила не битва, а форменная резня.
- Жаль, что так вышло, - сказал он окровавленному мальчишке. - Прости меня. Я не должен был брать тебя с собой в этот поход. - И возвысил голос: - И ты прости меня, Совершенный. Я завел тебя в такую даль, мы оба на что-то надеялись. И все ради вот такого конца. Я вас обоих подвел. Я подвел всех.- Брэшен набрал побольше воздуха в грудь и с ненавистью выкрикнул: - Я сдаюсь! Сдаюсь и прошу для моей команды пощады! Капитан Трелл, шкипер живого корабля «Совершенный», сдается и просит пощады матросам!
Гвалт стоял неимоверный - потребовалось время, чтобы его слова были услышаны. Но наконец стих звон сабель, и стал слышен только стон раненых, и Брэшен увидел шедшего к нему человека. Одноногого мужчину с изящно завитыми усами, в нарядном камзоле, отнюдь не запятнанном ни кровью, ни потом. Это мог быть только капитан Кеннит.
- Уже сдаешься? - осведомился он сухо. И жестом указал на собственное оружие, так и не покинувшее ножен. - Но, господин хороший, я едва успел подняться на борт. Ты уверен, что хочешь сдаться? - Кеннит обвел глазами палубу, на которой стояли группки уцелевших моряков. Их оружие лежало на палубе, притом что на каждого смотрел добрый десяток сабель. Пиратский капитан белозубо улыбнулся и произнес самым очаровательным тоном: - Я полагаю, мои ребятки только обрадуются, если они подхватят оружие и сделают еще попытку отбиться. Как-то жалко, знаешь ли, сдаваться почти без драки. Вам прежде не доводилось сражаться, ведь так?
Каждую фразу капитана сопровождал дружный хохот, и этот смех обжигал Брэшена, точно языки пламени. Он опустил глаза, чтобы не видеть взглядов отчаявшейся команды. И натолкнулся на лицо Клефа. Глаза юнги были полны слез. Мальчишка даже дерзнул оспорить решение капитана:
- А я нипочем не сдался бы, кэп. Я б за тебя умер! Брэшен выпустил рукоятку сабли и накрыл ладонью льняную голову юнги.
- Я знаю, - проговорил он. - Этого-то я и не хотел.

...Вот так. Все же ему было даровано опрятное завершение всех дел. Куда более опрятное, нежели он смел надеяться, особенно если учесть все подводные камни, на которые напоролся его первоначальный план. Кеннит даже не озаботился подойти и принять оружие побежденного капитана. Этот дурень, деревенщина, и так бросил его на палубу, видимо не имея ни малейшего понятия о том, как делаются дела. Так что Кенниту не было никакой нужды подниматься на бак. Ну, не то чтобы он боялся это сделать, но все же.
Его команда успела соскучиться без настоящего сражения. Нынешний бой, право, не заслуживал такого названия, ибо кончился прежде, чем команда как следует вошла во вкус. Пожалуй, надо будет отловить пару-тройку работорговых судов, чтобы дать ребятам развлечься. Покамест Кеннит ограничился тем, что приказал запереть сдавшихся в трюмах. Те пошли без особого сопротивления, видимо полагая, что в самом обозримом будущем Кеннит переговорит с их капитаном, обсуждая условия выкупа. Как только они скрылись из виду, Кеннит велел побросать за борт мертвецов. И с презрением отметил, что змеи быстренько похватали дармовое мясо - то самое, которое они отказались добыть по его слову. Ладно, пускай думают, что это им подачка от Молнии. Нет, точно надо будет погоняться за невольничьими судами. Глядишь, змеи снова подкормятся и станут послушней.
Хорошо было и то, что Кенниту - и Проказнице - так и не пришлось иметь дела с Альтией Вестрит. Все разрешилось само собой. На борту не обнаружилось женщин - ни живых, ни мертвых. Капитан Трелл явно мучился, без конца выспрашивая, не подобрали ли кого-нибудь с опрокинутой шлюпки. Кеннит в ответ лишь передернул плечами. Если эта самая Альтия вправду находилась в той шлюпке, она всяко не вернулась на борт. Кеннит позволил себе даже слегка вздохнуть. Возможно, от облегчения. Он терпеть не мог лгать Уинтроу - а ведь иной раз приходилось. Так вот теперь он с легкими сердцем сможет ему заявить: что бы ни произошло с твоей теткой, я тут ни при чем!
Глаза Трелла нехорошо сузились, когда Кеннит приказал ему убираться вниз с остальными, но делать нечего - он пошел. Когда тебя сразу три сабли подталкивают в спину, выбор остается небогатый. Хлопнула крышка трюмного люка и оборвала голос пленного капитана.
Кеннит отослал всех своих людей назад на Проказницу. Он отозвал в сторонку только троих и очень негромко велел им вернуться с бочонками масла для фонарей. Они явно удивились, но воздержались от каких-либо вопросов. Когда же удалились и они, Кеннит в одиночку, никем не тревожимый, прошелся по палубам. С его корабля доносился гул голосов, возбужденных недавней и легкой победой, здесь же из-под палубы долетал ропот взволнованный и тревожный. Кеннит припомнил, что среди прочих в трюмы загнали и несколько тяжелораненых. Что ж, долго мучиться им не придется.
Палуба была испятнана кровавыми силуэтами павших. Багровые потеки марали чисто выскобленные доски. Стыд-то какой. У капитана Трелла явно был пунктик насчет порядка и чистоты на корабле. Таким чистым Кеннит Совершенного ни разу еще не видел. Игрот поддерживал на борту железный порядок и дисциплину, но в такие мелочи, как навощенное дерево и хорошо надраенная медяшка* [Драить медяшку - морское выражение, означающее чистку от грязи и коррозии металлических деталей корабля, многие из которых в старину, когда появилось это выражение, делались из меди и ее сплавов. Такие металлы от соленой морской сырости быстро покрываются зеленью, поэтому драить медяшку приходилось практически ежедневно. На современных парусных кораблях, разумеется, применяются гораздо более стойкие сплавы, но выражение осталось.], отнюдь не вдавался. Ну а когда кораблем командовал отец Кеннита, здесь царил такой же бардак, как и в его доме. От этой мысли сердце Кеннита странным образом затрепетало, причем талисман - вот уж акт милосердия - в кои веки раз промолчал, не стал насмехаться. Капитан еще раз обошел знакомые палубы. Пленники в трюмах понемногу стихали. Очень хорошо...
Один за другим прибыли трое матросов, каждый принес по бочонку горючего масла.
- Расплескайте его повсюду, парни, - распорядился Кеннит. - По палубам, надстройкам, снастям. Сделаете - и возвращайтесь на наш корабль. - Он хмуро смотрел на своих пиратов, желая убедиться, что они как следует прониклись серьезностью происходившего. - Я буду последним, кто покинет это судно. Сделаете дело - и убирайтесь немедля. Обрубите все концы, кроме кормового. И передайте всем: я хочу, чтобы мои люди тоже ушли с палубы. Поняли? Все поголовно! Я тут должен завершить одно последнее дело.
Они послушно покивали - и оставили его одного, так что Кеннит стоял в сторонке и просто смотрел, как они поливают все кругом маслом. Когда же по палубе покатился последний опустевший бочонок, он жестом приказал парням удалиться. Наконец-то ему никто не мешал! Борясь с усилившимся ветром, Кеннит поднялся на бак. И сверху вниз посмотрел на склоненную голову Совершенного.
Если бы корабль был способен на него посмотреть, если бы Кенниту пришлось встретиться с его взглядом - гневным, вызывающим, печальным или даже радостным, - он не нашел бы в себе силы заговорить. Но что за глупые мысли, право! Совершенный при всем желании не мог поднять на него глаза, потому что глаз у него не было, и об этом много лет назад позаботился не кто иной, как Игрот. Правда, топориком орудовал Кеннит, а корабль при этом еще и бережно держал его на руках, чтобы мальчишка мог достать до лица. Им вместе пришлось через это пройти, потому что Игрот сказал: если не будет исполнено - Кеннит умрет. Он, Игрот, стоял на палубе, как раз там, где теперь стоял Кеннит, и, смеясь, наблюдал, как Кеннит делал это грязное дело. Поскольку к тому времени Совершенный успел убить двоих добрых матросов, посланных Игротом его ослепить.
Может, он и мальчишку прикончит? Нет, ни в коем случае! Он без звука вытерпит боль, он даже сам подержит Кеннита у своего лица - лишь бы того пообещали не убивать. А Кеннит последний раз заглянул в его темные глаза, а потом искрошил их топориком; и все это время он знал, что любви, равной той, что связывала его и корабль, в целом свете не было и не будет. Такой любви просто не могло больше быть. Ни в ком больше не могло найтись такого верного сердца. Кеннит знал: никогда, никогда, никогда он не сможет никого и ничто полюбить так, как его любил Совершенный. Он мысленно поклялся, что будет вечно любить свой корабль, а потом занес сияющий топорик - и изрубил глаза, до последнего светившиеся любовью к нему. Когда глаз не стало, под ними не обнаружилось ничего - ни оголенной плоти, ни крови. Лишь серебристо-серое диво-древо, легко крошившееся под лезвием. Он даже удивился: ему-то внушали, будто диводрево было необыкновенно твердой породой, самой прочной из всех. А он его рубил, словно рыхлую древесину тополя, - только щепки летели в темную глубину под босыми ногами. Маленькими, замерзшими, намозоленными ногами, опиравшимися на теплую ладонь Совершенного.
Двойная мощь воспоминаний, всколыхнувшихся разом у Кеннита и у корабля, оказалась просто невыносимой. Кеннит вспомнил и ощутил, как постепенно, кусками, уходит зрение, - совсем не так, как это происходит у людей. Все выглядело так, как если бы кто-то по кускам уничтожал яркую цветную картинку, оставляя его в кромешной темноте. Он содрогнулся всем телом, голова у него закружилась. Очнувшись мгновение спустя, Кеннит обнаружил, что стоит, судорожно вцепившись в носовые поручни. И это, без сомнения, была его большая ошибка. Он ведь совсем не собирался прикасаться голыми руками к каким-либо частям корабля. И вот вам пожалуйста. Связь мгновенно восстановилась. Связь по праву крови и общности воспоминаний.
- Совершенный,- произнес он тихо.
Он говорил на своем родном языке, так что имя прозвучало как Парагон.
Носовое изваяние вздрогнуло, но головы не подняло. Воцарилась долгая, очень долгая тишина.
- Кеннит... Кеннит, мальчик мой... - задыхаясь, совершенно с прежней любовью выговорил корабль. Он узнал его, он едва мог себе поверить, но он узнал его, и это узнавание похоронило все прочие чувства. - А я на тебя сердился, - тихо и виновато, словно сам себе удивляясь, сознался корабль. - Да как же вышло-то, что я на тебя рассердился?
Кеннит мучительно прокашлялся. Заговорить он сумел не сразу.
- Не думал я, что когда-нибудь снова буду стоять здесь, и разговаривать с тобой, - сказал он. От корабля исходили такие токи любви, что он испугался, как бы не потонуть в них совсем. Кенниту пришлось сделать над собой усилие, чтобы произнести с упреком: - Не так все вышло, как мы с тобой хотели, корабль. Мы с тобой, помнится, совсем о другом договаривались.
- Я знаю. - Голос Совершенного звучал глухо из-за того, что он закрывал лицо ладонями. Теперь он излучал волны стыда, и Кеннит их ощущал. - Я знаю. Я пытался. Я в самом деле пытался.
- Что же случилось? - спросил Кеннит, и резкого тона у него не получилось, как он ни старался. А кроме того, он действительно хотел знать. Глубокий, низкий голос Совершенного напомнил ему об утренних оладьях, густо политых патокой, о теплых летних днях, когда он босоногим мальчишкой носился туда-сюда по его палубам, а мать умоляла отца призвать сыночка к осторожности. И еще тысяча воспоминаний, что впитались в плоть корабля и теперь истекали наружу, как кровь, и душа Кеннита заново их осязала.
- Я опустился на дно и оставался там, - сказал Совершенный.- То есть я пробовал. Я очень старался. Я впускал и впускал воду, пока она не заполнила весь корпус, но достигнуть дна не мог все равно. Правда, я был на глубине, где меня невозможно было увидеть. Приплыли рыбы, появились крабы. Они дочиста обглодали все кости. Я воспринял это как очищение. Кругом меня была только холодная вода, темнота и тишина. Но потом... потом появились морские змеи. Они стали говорить со мной. Я знал, что неспособен понять их, но они утверждали обратное. Они изводили меня, задавая вопросы, чего-то требуя. Они хотели воспоминаний, они умоляли отдать их, но я держал данное тебе слово. Я хранил наши с тобой секреты. Это их рассердило, они угрожали мне, насмехались. И наконец я не выдержал. Понимаешь, мне просто пришлось... Я знал, что должен умереть и сделать так, чтобы обо мне все позабыли, но они никак не хотели оставить меня мертвым и позабытым. Они без конца заставляли меня вспоминать. Мне надо было от них как-то отделаться. И... и... я сам не особенно понял, как оказался в Удачном. Меня поставили на ровный киль, и я уже испугался, что придется опять отправиться в море, но меня вытащили на берег и приковали к скалам цепями. Вот так и получилось, что я не смог умереть. Но я сделал все от меня зависевшее, чтобы забыть. И чтобы меня тоже забыли.
Совершенный умолк, судорожно вздохнув.
- И тем не менее ты оказался здесь, - заметил Кеннит. - И не просто прибыл сюда, но еще и привез людей, вознамерившихся убить меня. За что, корабль? Почему ты решил вот так предать меня? - Капитан едва мог говорить, такая боль стиснула сердце. - Зачем ты вынуждаешь нас обоих опять через это проходить?
Совершенный сгреб себя за волосы, словно в попытке выдрать их.
- Прости! Прости меня! - вырвалось у него. Странное впечатление производил бородатый гигант, вдруг заговоривший голосом виноватого подростка. - Я не хотел! И потом, они вовсе не убивать тебя собирались. Они просто хотели вернуть Альтии ее корабль, вот и все. Они собирались предложить тебе за Проказницу выкуп. Я-то знал, что денег у них недостаточно. Но я понадеялся. Я подумал, что, может, когда ты увидишь меня, такого опрятного, хорошо оснащенного и на ходу... может, ты захочешь вернуть меня себе. Может, ты выменяешь меня на нее. - Униженная мольба звучала почти гневно; видимо, потрясение, которое в присутствии Кеннита испытал Совершенный, постепенно проходило. - Я подумал, что капитан из рода Ладлаков наверняка пожелает ходить на собственном корабле, а не на украденном. Я своими ушами слышал от одного пирата, что ты-де всегда хотел обзавестись живым кораблем вроде Проказницы. Но у тебя уже был такой корабль. У тебя был я. Помнишь ту ночь? Ночь, когда ты сказал, что намерен покончить с собой, потому что не мог жить дальше с тем грузом воспоминаний, который выпал на твою долю? Это ведь именно я тогда придумал выход из положения и предложил тебе, что заберу твою память обо всем жестоком, болезненном, скверном... и даже о добрых временах, которым не суждено возвратиться. Я пообещал забрать все это и умереть, чтобы ты остался жить, чтобы ты был свободен от минувшего ужаса. И как нам избавиться от них, я тоже придумал. Я всех их забрал с собой. Всех, кто не забыл, что с тобой сделали. Помнишь? Я очистил твою память и твою жизнь, чтобы ты мог ее продолжать. А ты мне сказал, что никогда не полюбишь другой корабль так, как меня. Так, как мы с тобой друг друга любили. Помнишь ты это?
И память, которую он считал давным-давно умершей, огненной волной поднялась сквозь ладони Кеннита, стиснутые на поручнях, окутала его трясущуюся душу и влилась в нее. Вплоть до малейшего ощущения, до мельчайшей детали. Оказывается, он успел совсем позабыть, какой мучительной способна быть настолько достоверная память.
- Ты обещал, - дрожащим голосом продолжал Совершенный. - Ты дал слово и нарушил его. Точно так же как я нарушил мое. Мы с тобой квиты!
Квиты... Какое ребячество. Но что делать, если душа Совершенного всегда была душой мальчишки, покинутого и несчастного? Пожалуй, лишь другой мальчишка мог снискать его любовь, как некогда Кеннит. И пожалуй, лишь натерпевшийся, униженный и оскорбленный мальчишка Совершенный мог так сблизиться с Кеннитом в нескончаемые дни владычества Игрота. Но корабль так и остался юнцом, со всеми соответствующими выводами и понятиями, а Кеннит повзрослел, стал мужчиной. Мужчиной, способным глядеть в лицо жестокой реальности и сознающим, что жизнь очень редко бывает доброй и справедливой.
И одна из этих жестоких истин, между прочим, гласила, что кратчайший путь к достижению цели порой лежит через ложь.
- Думаешь, я люблю ее? - хмыкнул Кеннит. - Да ты что? Как, по-твоему, я мог ее полюбить? Совершенный, она же не из моей семьи. Мы с ней чужие. Что нас может связать? Воспоминания? Лично мне тут и поделиться-то нечем, потому что я давным-давно доверил хранить их тебе. Мое сердце с тобой, кораблик. И всегда было с тобой. Я люблю тебя, Совершенный. Тебя и только тебя. Кораблик, ведь я же и есть ты. А ты есть я. Вся моя суть заключена в тебе. Заключена и заперта, чтобы остаться навсегда в тайне. Или ты уже кому-то что-нибудь разболтал?
Он очень осторожно задал этот вопрос.
- Ни единого слова! - благоговейно поклялся корабль.
- Хорошо. Очень хорошо. Но мы оба с тобой знаем, что есть лишь один способ похоронить все навеки. Лишь один способ сделать так, чтобы наши тайны никогда не были раскрыты.
Эти слова сопроводило молчание, и Кеннит не стал его нарушать. В его душе постепенно воцарялась спокойная уверенность. Не нужно было ему сомневаться в Совершенном. Его корабль оставался верен ему, и так было всегда. Кеннит задержался на этой мысли, гревшей сердце, и постарался разделить чувство уверенности с Совершенным. В эти мгновения он любил свой корабль совсем как когда-то. Любил, всем существом своим веря: Совершенный непременно поступит так, как будет лучше для него, Кеннита. Наконец Совершенный устало спросил:
- А как быть с моей командой?
- Возьми их с собой, - негромко предложил Кеннит. - Они служили тебе, как умели, так пусть останутся с тобой навсегда и не узнают разлуки.
Совершенный вздохнул.
- Но им не понравится смерть. Им совсем не хочется умирать.
- Мы с тобой хорошо знаем, что у людей жизнь коротка, а умирание - еще короче. Оно продлится недолго.
На сей раз Совершенный еще дольше что-то обдумывал и сомневался.
- Я... я не знаю, способен ли я по-настоящему умереть, - сказал он наконец. - Прошлый раз я не сумел даже остаться под водой. Дерево, оно же плавает. - Он вновь помолчал. - А еще там у меня внутри Брэшен заперт. Знаешь, я кое-что пообещал ему, Кеннит. Однажды я пообещал не убивать его.
Кеннит напряженно свел брови и дал Совершенному ощутить его всесторонние раздумья по этому важному поводу, а потом по-доброму предложил:
- Хочешь, я тебе помогу? Я сделаю так, что ты и слова своего не нарушишь и вообще ни в чем не будешь виноват.
Тогда в конце концов носовое изваяние повернуло к Кенниту громадную голову. Казалось, он рассматривал его слепыми изрубленными глазницами. Пират же вглядывался в черты, которые так хорошо знал. Всклокоченные волосы, высокий благородный лоб, прямой нос, волевые губы, косматая борода. Совершенный, его Совершенный, лучший из кораблей! Нежность, подобная боли, грозила разорвать сердце» а глаза наполнились слезами, которые он один из двоих был способен пролить.
- Ты сможешь? - тихо попросил Совершенный.
- Смогу. Конечно смогу, - утешил его Кеннит.

Потом Кеннит покинул его палубу, и сделалось тихо. Тишина распространялась, захватывая всю вселенную. Вообще-то мир был полон звуков. Внутри запертых трюмов взволнованно кричали и переговаривались люди, поодаль, удаляясь, трубили морские змеи, постепенно поднимался ветер; вот шлепнулся в воду обрубленный буксирный конец, и, разгораясь, начало потрескивать пламя. Порыв ветра развернул Совершенного. Движение получилось удивительно свободным. Ничья рука на штурвале не сдерживала его бег, лишь поднимавшийся шторм наполнял побитые змеиным ядом паруса. Вот огонь с внезапным шумом устремился вверх по снастям, и Совершенного обдало жаром. Пламя лазило куда проворней любого матроса. Оно выбрасывало длинные языки, пожирая плотную ткань, облизывая дерево.
Ему понадобится время, чтобы распространиться как следует. Все знают, как медленно разгорается диво древо. Но уж если оно заполыхает как следует, потушить его становится почти невозможно. Обычное дерево, из которого состоят надстройки и мачты, сгорит быстро, а за ним - рано или поздно - займется и диводрево. Совершенный умел терпеливо ждать. Он подождет.
Его отвлекала только команда, упорно ломившаяся наружу из запертых трюмов. Конечно, люди поняли, что он дрейфует. А может, уже почувствовали и дым.
Он сделал усилие и перестал думать о них. Мальчик, которого он когда-то знал и любил, превратился в мужчину. Судя по тому, как доносился с палубы его голос, он был рослым. И сильным. Как крепко он сжимал его поручни... Совершенный даже покачал головой, любя и гордясь. Все-таки у него получилось. Его жертва не оказалась напрасной. Кеннит вырос именно таким, как им мечталось когда-то. Но удивительное дело, как все сразу вернулось от звука его голоса, от прикосновения руки, от знакомого запаха, донесенного ветром! Стоило ему сказать «Совершенный» - и одно это слово вмиг унесло все воображаемые обиды и надуманные измены, из-за которых корабль позволял себе сердиться на Кеннита. Глупость какая... Действительно, и как только он мог? Сердиться на того единственного, кто когда-либо всем сердцем его любил? Да, Совершенный принес большую жертву ради него, но разве мог он поступить по-другому? Должен же был кто-то освободить Кеннита. Вот он это и сделал, только-то и всего. И вот теперь его мальчик будет царствовать как король Пиратских островов, и со временем наверняка сбудется еще одна их давняя мечта: у Кеннита родится сын, и он назовет его Парагоном - Совершенным. Наконец-то будет на свете Парагон Ладлак, которого станут любить и лелеять. А чего доброго, уже и был! Совершенный отчаянно пожалел, что не удосужился спросить Кеннита, не родил ли тот еще сына. Какое утешение было бы знать, что уже живет вымечтанный ими когда-то ребенок!
Внизу, в его трюме, люди отодрали нечто тяжелое и размеренно колошматили им в крышку люка. Вот только сил у них было явно недостаточно. Трюм быстро заволакивало дымом, и это было хорошо. Они просто уснут - и умрут, не успев сгореть заживо.
Совершенный вздохнул и чуть накренился на один борт. Так всегда происходило, когда он не прилагал сугубых стараний удержаться на ровном киле. Не его была в том вина, причина крылась в изъяне постройки, неизбежно случившемся оттого, что для него использовали два разных «бревна» диводрева. Вот и вышло, что в Совершенном были одновременно заключены два дракона, бесконечно пытавшихся возобладать один над другим. Они только и делали, что дрались, и от попыток разобраться в противоборствующих личностях у него голова шла кругом. Поэтому однажды он загнал обоих поглубже и решил быть просто Совершенным. Парагоном Ладлаком.
Он даже произнес это имя вслух - очень тихо. И сразу закрыл рот, перестав даже дышать. Собственно, ему не требовалось дыхание, этой привычкой он был обязан форме, которую ему придал ваятель. Между прочим, свою форму он при очень большом желании мог изменять. Не очень сильно, но мог. Вот и теперь ему удалось чуть-чуть раздвинуть тщательно подогнанные доски диводрева.
Сначала он ничего не почувствовал. Однако потом по внутренней стороне обшивки побежали прохладные струйки воды, и он начал медленно-медленно тяжелеть. Он позволил себе увеличить крен, и, судя по голосам, люди внутри поняли это. Снова поднялся крик и топот ног: они бросились выяснять, где течь. Но что толку искать, если вода лилась из каждого шва? Время покажет, что именно заберет его: морская пучина или огонь. И в любом случае это произойдет не по его вине.
Совершенный скрестил на груди руки, повернулся лицом навстречу надвигавшемуся шторму и приготовился к смерти.

- Я подумал, ты захочешь принять решение сам, кэп, - сказал Йола. Он стоял, точно аршин проглотив. Он знал, что вдается в опасные материи, однако был достаточно умудрен опытом и понимал: попытка решить данное дело без участия Кеннита была бы еще опасней. Тем не менее Кеннит про себя горько жалел, что старпом просто не оставил барахтавшихся тонуть. Поступи он именно так, насколько все было бы проще!
Он перегнулся через фальшборт и посмотрел на терпящую бедствие. Женщина явно отличалась недюжинной силой, но в холодной воде да при нарастающей зыби ей долго не продержаться. Значит, скоро все кончится. Вот очередная волна накрыла ее. Как ни странно, женщина опять вынырнула. Это надо же, какое упорство! Ко всему прочему она еще никак не желала бросить молодого матроса, которого поддерживала на плаву, хотя тот определенно был уже мертв.

Предыдущая страница 5 Следующая страница


Корабль судьбы. Том 2 6

Вот женщина запрокинула светловолосую голову и закашлялась.
- Помогите...
Сил для крика у нее уже не было, но движение губ сомнений не вызывало. Кеннит задумчиво поскреб в бороде.
- Она с «Совершенного», - сказал он Йоле.
- Несомненно, - отозвался тот сквозь зубы.
Ну кто бы мог заподозрить, что закаленного Йолу до такой степени расстроит вид тонущей женщины! Кеннит поистине не переставал удивляться самым неожиданным слабостям, составлявшим червоточины даже очень сильных душ.
- Думаешь, следует ее вытащить? - спросил Кеннит, отнюдь не предоставляя старпому решать, но лишь интересуясь его мнением. - Нам, знаешь ли, задерживаться недосуг. Наши змеи уже отправились дальше.
На самом деле это Молния велела им убираться, и Кеннит с облегчением убедился, что они до некоторой степени еще слушались его. А то он уже было усомнился, когда они не смогли потопить Совершенного. Лишь один змей, белый, не желал подчиняться распоряжениям Молнии. Он все крутился около корабля, и его красные глаза смотрели словно бы с упреком. Кенниту это очень не нравилось. В особенности его раздражало, что змей и не подумал сожрать двоих уцелевших, оставив заботу ему, Кенниту. Белый и теперь болтался неподалеку, с любопытством наблюдая за действиями людей. Вот бы знать, почему он перестал слушаться Молнию?
Кеннит отвел глаза, решив обратиться мыслями к первоочередному. Молния сама намекнула ему, что не желает наблюдать сожжение живого корабля. Он покосился на близившиеся тучи. Ему тоже очень хотелось бы убраться подальше. И как можно скорей.
- Прикажешь вытащить? - осведомился старпом. И тем сильно уронил себя в глазах капитана. Соркор, тот хоть и был дуб дубом, но мнение свое высказал бы обязательно. А этот...
Кеннит еще раз покосился назад. Совершенный горел костром... Порыв ветра донес дым и характерный смрад. Да, определенно пора уходить. Не то чтобы Кеннит боялся услышать предсмертный крик носового изваяния; опасность была другая и гораздо более реальная - ветер мог нанести в паруса Проказницы какие-нибудь горящие клочья.
- Жаль, что мы так торопимся, но ничего не поделаешь,- сказал он Йоле и собрался уже приказать ставить паруса. Но поперхнулся и смолк. Он увидел лицо худенького юноши, которого упрямо поддерживала светловолосая.
- Уинтроу! - вырвалось у него. Каким образом Уинтроу оказался в воде и как вышло, что эта женщина пришла ему на выручку? Гадать было некогда.- Вытащить обоих немедленно! - рявкнул он, обращаясь к Йоле. Тот ринулся исполнять, а новая волна приподняла обоих тонущих, повернула их... и Кеннит понял свою ошибку. Там, внизу, был не Уинтроу. И вообще не мужчина. Однако сходство было такое разительное, что Кеннит промедлил и не отменил свой приказ, а Йола уже распоряжался, чтобы за борт спустили канат.
- Ты знаешь, что это точно она, - шепнул талисман на запястье. - Альтия Вестрит. Кто еще может быть до такой степени похож на него? Вот только Молнии это, ох, не понравится. Потому что ты блюдешь свой интерес, а не ее. Тащишь на борт ту единственную, которую всенепременно должен был истребить.
Кеннит прихлопнул талисман ладонью, прижал покрепче и постарался не обращать внимания на все шевеления деревянного личика. Он с интересом следил за происходившим. Вот светловолосая ухватила канат, но удержать не смогла: руки слишком закоченели. Пришлось спускаться за борт матросу. Ловкий пират обвязал обеих женщин веревкой, торопливо затянул узел.
- Вира! - заорал он, и все трое поплыли вверх: мужчина и две беспомощно обмякшие женщины. Когда их уложили на палубу, Кеннит подошел ближе. Нет, какое все-таки сходство! Он жадно всмотрелся. Женщина с лицом Уинтроу, подумать только!
Тут до него дошло, что он слишком долго таращится на спасенную, а матросы озадаченно за ним наблюдают.
- В чем дело? - сказал он. - Я что, самым простым вещам вас должен учить? Йола! Курс на Делипай! Дай знать на «Мариетту», чтобы следовали за нами. Думаю, скоро шквальнет, так что лучше нам быть уже на ходу!
- Кэп... Нам обождать, пока Уинтроу и Этта вернутся? Кеннит снова посмотрел на темноволосую женщину, только-только начинавшую шевелиться и кашлять.
- Нет, - сказал он. - Пусть пока там останутся.

ГЛАВА 22
ВОССОЕДИНЕНИЕ СЕМЬИ

УИНТРОУ СМОРГНУЛ с ресниц дождь, вглядываясь вдаль.
- Не понимаю... - повторил он вполголоса. Это была просто высказанная вслух мысль, он даже вздрогнул, когда ему неожиданно ответила Этта. Оказывается, за шумом ливня, колотившего по палубе, он попросту не услышал, как она подошла.
- Не пытайся угадать, что там произошло, - сказала она. - Кеннит сам все объяснит, когда мы снова увидимся.
- Но я просто хотел бы понять, что случилось, - проговорил он упрямо. Он безутешно смотрел на огненно-светящееся пятнышко, обозначавшее местоположение Совершенного. Уинтроу видел и знал, что там состоялась битва. Однако смысл происшедшего от него по-прежнему ускользал. Что за глупость подвигла Совершенного пойти и против морских змей, и против Проказницы? Почему возник огонь и что побудило Кеннита бросить на произвол судьбы столь ценную добычу? Удалось ли ему взять пленников?
Сколько вопросов - и ни единого ответа. Душа Уинтроу поистине готова была разорваться на части от невозможности немедленно все выяснить.
Тем временем шторм, медленно собиравшийся с самого утра, наконец разразился. И вот ливень серым колышущимся занавесом повис между ними и пылающим Совершенным. Уинтроу мерз и мокнул на палубе, но не мог отвести глаз от погибавшего корабля - корабля, снаряженного его семьей, чтобы его спасти. Там, вдалеке, уходили на дно все их надежды на выкуп и освобождение. Дождь тек по лицу Уинтроу, спасибо ему. Иначе, наверное, пришлось бы скрывать слезы.
- Пойдем вниз,- предложила Этта и положила теплую ладонь ему на руку.
Уинтроу повернулся и посмотрел на нее. Этта... Единственное утешение, еще остававшееся ему в этот мучительный час.
На ней был непромоканец, принадлежавший здоровяку Соркору; на стройной, худенькой Этте штормовая роба висела мешком. Она смотрела на Уинтроу из-под капюшона, слишком глубокого для ее головы. Все-таки несколько капель дождя достигли ее лица и драгоценными каплями украсили ресницы. Вот она моргнула, и эти капли побежали по ее лицу наподобие слез. Уинтроу смотрел на нее, и плотское желание боролось в нем с невозможностью это желание высказать.
Она снова потянула его за руку. И на сей раз он ей позволил увести себя прочь.
Соркор отдал в ее распоряжение собственную каюту. На столе уже курился чайник, а подле него стояли две чашки. Значит, Этта все это приготовила и только потом отправилась звать Уинтроу. Она указала ему на стул, и он сел, чувствуя, как с него течет. Этта повесила непромоканец на отведенный для него гвоздик. Некогда эта каюта принадлежала Кенниту; в ней до сих пор сохранялось кое-что из обстановки. Местами же страсть Соркора ко всему яркому и эффектному уже перебивала наследие более сдержанных вкусов прежнего капитана. Так, стол, изысканный в своей простоте, был покрыт вышитой скатертью с пушистыми кисточками. Этта отряхнула влагу с волос и присела.
- Вид у тебя, как у бродячей собаки, - сообщила она Уинтроу. - Такой же горестный. - Налив чаю, она пододвинула ему чашку, добавив укоризненно: - Может, объяснишь, с какой стати я должна тебе напоминать, чтобы ты просто верил в Кеннита? Что бы ни случилось, мы должны полагаться на его суждение и верить, что оно справедливо. Помнится, когда-то ты мне говорил, что он, вне всякого сомнения, избранник Са. Ты что, больше в это не веришь?
Уинтроу отпил чаю - приятно горячего, сдобренного ароматной корицей. Как ни плохо было ему сейчас, оказывается, он был способен испытывать удовольствие. Видно, Этта хорошо знала, что мелкие чувственные радости иной раз бывали наилучшим лекарством против самого глубокого страдания духа.
- Я больше не знаю, во что верить, - с бесконечной усталостью проговорил Уинтроу. - Я видел добро, которое он повсюду творит. Он - могучий заступник свободы, с ним людям живется легче и веселей. Я знаю, что он давно мог бы выстроить себе великолепный дом и наполнить его слугами и всяческой роскошью и народ воспринял бы это как должное. Но он продолжает плавать, искоренять работорговцев и освобождать порабощенных. Зная все это, могу ли я| сомневаться в величии его духа?
- А ты, стало быть, сомневаешься?
Уинтроу вздохнул.
- Да. Временами. Иногда по вечерам я пытаюсь размышлять и медитировать. Так вот, когда я силюсь определить свое место в мире, картина упорно не сходится. - Он убрал с лица мокрые волосы и честно посмотрел Этте в глаза. - В Кенните чего-то недостает. Я это чувствую. Только назвать не могу.
По ее лицу скользнула тень гнева.
- А может, - сказала она, - это не в Кенните, а в тебе самом чего-то недостает? Может, твоя вера просто слабеет по мере того, как путь, предначертанный тебе Са, заводит тебя туда, куда ты не хочешь идти?
Уинтроу даже растерялся. Он совсем не ждал от нее подобного упрека. И подавно не ждал, что сказанное Эттой прозвучит настолько правдиво. А она продолжала:
- Верно, у Кеннита есть свои недостатки. Но нам следует судить его по достигнутому, по тому, чего он добивается, невзирая на свои собственные муки и сомнения! - Ее взгляд стал обвиняющим: - Или, по-твоему, человек, творящий добро, сам обязан немедленно стать совершенным?
- Каким бы ни было орудие, рука Са остается верна... - пробормотал Уинтроу. Однако мгновением позже его все-таки прорвало: - Но объясни, для чего ему потребовалось отнимать у меня мой корабль? И не просто отнять, но еще и превратить Проказницу в какое-то создание, которое я даже узнать не могу? Зачем ему потребовалось убивать тех, кто хотел просто попытаться забрать нас с ней домой? Не понимаю я этого, Этта! И никогда не пойму!
- Может, все дело в том, что ты с самого начала настроился не понимать? - Она неотступно смотрела ему в глаза. - Я вычитала в книжке, которую ты дал мне, что произнесенные нами речи ваяют нашу реальность. Ну так посмотри на то, что твои слова сотворили с нашей реальностью. Ты все так изложил, как будто весь мир ополчился против тебя. Твой корабль, говоришь? Ой ли? Ты так. уверен, что она непременно была твоей или вообще чьей-то? Может, следует считать ее живым существом, оказавшимся заточенным в неподобающем теле и к тому же провозглашенным чьей-то собственностью? По-твоему, Кеннит ее изменил? А что, если он просто выпустил ее на свободу, предоставив ей быть той, кем она на самом деле является? Вот видишь, мы ничего не можем утверждать с определенностью. Тем не менее ты успел уже решить, что тебя всячески обошли, ты нянчишься со своими обидами и якобы учиненной над вами несправедливостью. Ты еще начни себя жалеть, ты еще поплачь о себе. - Судя по голосу, она сердилась все больше. И вот наконец Этта отвернулась, осуждающе поджав губы. - Я-то собиралась кое-чем с тобой поделиться и думала, что это станет нашим секретом! А теперь думаю, а надо ли? Чего доброго, ты и это умудришься вывернуть наизнанку!
Уинтроу только и оставалось, что молча смотреть на нее. Хотя в ее преображении была и его заслуга, все-таки происшедшие с нею перемены не могли его не изумлять. По крайней мере, она уже не накидывалась на него с кулаками, если он ей перечил. Собственно, в том и не было нужды; язычок-то у нее был острее любой бритвы. Уинтроу отдавал должное ее уму, уважал ее хитрость и мужество - причем с самого первого дня их знакомства. Теперь же ее ум, так сказать, подвергся огранке, а храбрость стала опираться на моральные ценности. И от этого чудесным образом расцвела ее красота.
Уинтроу положил руку на стол, ладонью вверх: дескать, сдаюсь. К его полному и окончательному изумлению, Этта дотянулась и накрыла его руку своей.
Она сжала пальцы и улыбнулась. Уинтроу, только что любовавшийся ею, вдруг понял, что красота не имела пределов: ее лицо прямо-таки озарилось неожиданным внутренним светом. Она наклонилась близко к нему и не выговорила, а скорее выдохнула:
- Я беременна, Уинтроу. Во мне - дитя Кеннита.
Знать бы ей, что эти слова захлопнули между ними несокрушимую дверь. Уинтроу почувствовал себя навеки отъединенным от ее красоты, от этого света на ее лице. Она принадлежала Кенниту. И так было всегда. И будет вовеки. А Уинтроу - вековать век одному.
- Сначала я была не вполне уверена, - продолжала она. - Просто начиная с одной прекрасной ночи я все время чувствовала: так оно и есть. И вот сегодня, когда он отослал меня прочь, чего он никогда раньше не делал, я подумала, что всему должна быть причина. Тогда я взяла нитку с иголкой и подержала у себя над ладонью. И знаешь что? Иголка принялась так раскачиваться, что никаких сомнений у меня уже не осталось! Все говорит о том, что я ношу его сына. Будущего мужчину! Наследника!
Она выпустила руку Уинтроу и гордо накрыла ладонью свое чрево - на его взгляд, по-прежнему плоское.
Уинтроу же понял, что настоящие глубины несчастья еще не были им изведаны.
- Ты, наверное, очень радуешься, - выдавил он сквозь отчаяние, перехватившее горло.
Ее улыбка чуть-чуть потускнела.
- И это все, что ты мне можешь сказать? - спросила она.
Не так. Это было все, что он посмел ей сказать. Прочие его соображения высказывать вслух определенно не стоило. Уинтроу прикусил язык и лишь молча, беспомощно смотрел на нее.
Она чуть заметно вздохнула и отвела взгляд.
- Я-то ждала от тебя... Глупость какая. Просто Кеннит так часто называл тебя своим пророком, что я - только не смейся! - вообразила, будто ты, узнав, что я ношу сына пиратского короля, скажешь мне... ну, я не знаю... какие-то слова, предсказывающие его будущее величие, или...
Этта умолкла и слегка покраснела.
- Прямо как в старых сказках, - выдавил Уинтроу. - Появляется гадатель и прорицает чудесную будущность.
Она отвернулась: ей стало неловко из-за того, что она, кажется, слишком уж размечталась о необыкновенной судьбе для своего чада. Уинтроу же храбро попытался загнать подальше обиженного мальчишку, которым он себя в данный момент чувствовал, и поговорить с Эттой как полагалось мужчине, более того - жрецу.
- Я не буду пророчествовать, - сказал он. - Я не чувствую никакого предвидения, дарованного Са. Я только знаю, что, если этому ребенку вправду суждено нечто значительное, своим величием он будет обязан не только отцу, но и тебе. Я вижу это в тебе, причем прямо сейчас. Что бы не говорили о твоем отпрыске другие люди, что бы они не видели в нем - в твоем сердце он всегда будет царить. Ты сама прежде всех сумеешь определить истинную цену этой личности и сможешь понять, что величайшее в ней - это ее самость. Дети вырастают удачными, когда родители умеют понять их и принять. А ты это умеешь. У твоего ребенка будет хорошая мать, Этта.
Надо же, его слова так растрогали ее, как будто он, ее Са, знает, что напророчил. Она прямо засветилась от счастья.
- Жду не дождусь посмотреть, - сказала она, - какой вид станет у Кеннита, когда я ему расскажу!
Уинтроу набрал полную грудь воздуха. Он испытывал необъяснимую уверенность, вернее объяснимую наитием свыше. Воистину только Са мог вдохновить его сказать Этте:
- Я бы все же тебе посоветовал подержать этот секрет пока при себе. У Кеннита сейчас столько разных забот и хлопот. Обожди лучше момента, когда твоя новость придется действительно к месту!
Она поразмыслила, потом медленно, с сожалением кивнула:
- Да. Пожалуй, ты прав.
Уинтроу, впрочем, весьма сомневался, вспомнит ли она его совет, когда увидит своего капитана.

И налетел шторм, который с самого утра обещали низкие тучи. Совершенный поднял голову, пробуя на вкус дождь - самый последний дождь, который ему суждено было изведать. Резкая волна, поднятая ветром, билась о корпус, но как следует раскачать его не могла. Он уже слишком отяжелел и, принимая воду, оседал все глубже. Удары изнутри в крышку люка постепенно делались все слабее. Горючее масло, подожженное Кеннитом, шипело и коптило, заливаемое дождем, однако продолжало гореть. Время от времени слышался треск. Это рушились на палубу куски снастей и рангоута* [Рангоут - совокупность надпалубных конструкций и деталей судового оборудования, предназначенного на парусных судах для постановки и несения парусов (мачты, реи, бушприты и т. д.).], подточенные огнем. Совершенный ни на что не обращал внимания. Его душа постепенно погружалась в такую темную бездну, с которой океанские глубины смешно было равнять.
А там, внутри него, плакала Янтарь, и ему тяжело было это слышать. До этого момента он даже не понимал, как сильно, оказывается, успел к ней привязаться. К ней. И к Клефу. И к Брэшену, который так гордился, что стал его капитаном.
Это были лишние мысли, и Совершенный отогнал их прочь. Он не должен был им поддаваться. Тем не менее он чувствовал, что корабельная плотничиха пробралась почти к самому форштевню - настолько близко, насколько это было возможно под палубой. Превозмогая боль от ожогов, она ползла в холодной воде, постепенно наполнявшей его трюмы. Совершенный даже пожелал ей поскорее захлебнуться в этой воде; то был бы сравнительно милосердный конец. Но она все не умирала. Она гладила его необъятный киль и все говорила что-то, говорила. Совершенный отстранился от нее, не желая допускать соприкосновения душ.
И вот тут его ткнул носом морской змей.
- Ну ты и дурак, - презрительно заявил он. - Неужели ты просто так позволишь им это сделать с собой? Очнись, недоумок! У тебя не меньше права на жизнь, чем у нее!
- Как и права на смерть, - огрызнулся Совершенный. И тут же пожалел, что заговорил, потому что теперь ему было некуда деться от голоса Янтарь, полного страдания и предсмертной тоски.
- Совершенный, Совершенный,-звала она,- я не хочу умирать! Не хочу так умирать! Я еще не сделала то, что призвана совершить! Пожалуйста, кораблик... Не делай этого, пожалуйста.
Она плакала, и ее слезы обжигали похлеще змеиного яда.
- Права на бессмысленную и бесполезную смерть нет ни у кого! - заявил змей, и теперь Совершенный узнал его голос. Это был тот, кто всячески издевался над собратьями, когда они набросились на корабль. Он снова подтолкнул Совершенного. Ну что за назойливость!
- Смерть - это самое осмысленное и полезное, что я могу сделать для Кеннита, - сказал Совершенный больше ради того, чтобы этим напоминанием укрепить свой дух. А то что-то его сосредоточение и решимость стали ослабевать.
Змей уткнулся головой в кренящийся борт корабля и с силой нажал.
- Мне, - сказал он, - дела нету ни до каких твоих Кеннитов. Когда я рассуждаю о пользе, я имею в виду пользу, приносимую твоему роду. Молния похваляется, будто она одна способна отвести нас домой и защитить нас. Что-то я не очень ей верю. Да и воспоминания мои сплошь свидетельствуют о многих защитниках и провожатых. Вот я и думаю: там, где справится один, двое справятся уж точно не хуже, ведь так? И что ей взбрендило непременно убить тебя, чтобы потрафить этому, как его, Кенниту? Какое вообще вам обоим может быть до него дело?
- Она желает мне смерти, чтобы потрафить Кенниту? - медленно повторил Совершенный, силясь понять, откуда могла взяться подобная чушь. Верно, Кеннит пожелал, чтобы он умер; но пожелал с горем и грустью. И каким образом в это дело затесалась Проказница - или Молния - или как там она теперь себя называла?
Объяснение напрашивалось только одно. Она возжелала Кеннита для себя. И хотела разделаться с Совершенным, чтобы избавиться от соперника. Получается... получается, Кеннит его обманул? Он обрек его на смерть, чтобы остаться с Проказницей?
Какая непотребная мысль... Какое страшное потрясение...
- Убирайся! - рявкнул он на змея. - Я сам решаю, жить мне или умереть!
- А кто ты такой, чтобы решать? - осведомился змей.
- Я - Совершенный! Парагон из семьи Ладлаков! Это имя всегда служило ему амулетом, позволявшим держать прочие личности под спудом.
Змей плотнее прижался к нему и потерся кожей о корпус. Словно ласкаясь. И поинтересовался:
- А еще кто ты?
Глубоко внутри себя Совершенный вдруг почувствовал прикосновение обнаженных рук Янтарь.
- Нет! - завопил он, обращаясь сразу к обоим. - Нет! Я - просто Совершенный! Из семьи Ладлаков! И больше никого здесь нет!
Но в потемках его души, во мраке более глубоком, чем может вообразить себе человек, уже зазвучали иные голоса, и Янтарь наконец-то вслушалась в них.

Альтия открыла глаза и стала ждать, чтобы страшное сновидение рассеялось. Ей приснилось, будто она находилась на борту Проказницы, в своей прежней каюте. И выглядело все более-менее как прежде, вот только ощущалось совсем по-другому. Как-то неправильно. Так, что зашевелились старые воспоминания о плавании на «Жнеце». Тот корабль был примерно таким же. Косное дерево - и не более. Куда же подевалось трудноописуемое ощущение живого корабля? Альтия привычно расширила свое восприятие, потянулась вовне. По-прежнему ничего, она чувствовала только движение судна, но не наполняющую его жизнь. Что же случилось? Может быть, им удалось захватить судно? И как раз теперь Брэшен стоял у штурвала, ведя Проказницу домой?
Альтия резким движением села на койке, ее согнуло в приступе кашля. В памяти ожила туманная картина: вот она лежит плашмя на палубе Проказницы, ей ужасно холодно и она извергает из себя соленую воду. Морская соль еще чувствовалась во рту и щипала ноздри. Значит, ей не примерещилось, все было взаправду. А какой жесткой была палуба, на которой она тогда лежала... Жестче, чем полагалось быть дереву, даже диводреву. Она успела всем существом ощутить отторжение, исходившее от палубных досок под руками. Да, и еще с нею была Йек, но теперь воительницы не было видно. А волосы у Альтии еще не просохли, значит, не так уж много минуло времени. За иллюминатором густели ранние зимние сумерки, казавшиеся еще плотней из-за проливного дождя. Каюту освещал фонарь с низко привернутым фитильком, подвешенный на крючке.
Альтия посидела неподвижно, стараясь разобраться в разрозненных обрывках воспоминаний. Итак, по порядку. Морские змеи подняли такую волну, что шлюпку захлестывало. Потом одна из них неудачно поднырнула под днище, так что шлюпка с людьми приподнялась у нее на спине и покатилась кувырком. Альтия помнила удар о воду, оказавшийся неожиданно сильным. Погрузившись, она забилась и скинула с ног сапоги, но вода быстро пропитала толстую ткань платья, так что каждая последующая волна топила ее все успешнее. Как ее подхватила Йек, Альтия уже не помнила, но, судя по всему, именно ее следовало благодарить за спасение. Вот так. А потом их выловили из воды и втащили на борт Проказницы.
И вот она была здесь. Кто-то позаботился переодеть ее в мужскую ночную рубашку из очень тонкого полотна и прикрыл ей ноги теплыми шерстяными одеялами. То есть весьма по-доброму ее обиходил. Альтия решила считать это признаком успешно состоявшихся переговоров. Наверное, Брэшен тоже был теперь на борту и что-нибудь обсуждал с капитаном Кеннитом. Чем и объяснялось то обстоятельство, что ее не вернули на Совершенного. Надо будет их разыскать и переговорить с ними. Но прежде она потолкует с носовым изваянием. Она слишком долго была разлучена со своим кораблем. Но теперь, когда они встретились снова, Альтия наверняка растопит любые барьеры, выросшие между ними.
Однако прежде, чем куда-либо идти, следовало одеться. Альтия оглядела каюту. Нигде никаких признаков ее одежды. Однако на деревянных гвоздях были развешаны чьи-то штаны и рубашки, и они выглядели примерно подходящими ей по размеру. Она сказала себе, что не время стесняться. Позже она сумеет сердечно поблагодарить того, кто так великодушно уступил ей свою каюту и свой гардероб. Не исключено, что это был старпом. Альтия заметила полочку с книгами, пришла к выводу, что старпом - или кто там - был в определенной степени образован, и прониклась еще большим уважением к Кенниту. Известно же: если хочешь составить мнение о капитане - приглядись к его команде. Вот и Альтия сразу заподозрила, что сумеет поладить с пиратом.
А потом движением, привычным с самого детства, она потянулась вверх и приложила ладони к толстому бимсу из диводрева, проходившему под потолком.
- Проказница, - тепло приветствовала она свой корабль. - Здравствуй, Проказница. Я вернулась. Я пришла, чтобы отвести тебя домой.
Ответ не задержался. Причем такой, что Альтия не устояла на ногах и рухнула обратно на койку. Некоторое время она лежала совершенно ошарашенная, рассматривая потолок. «Я что, головой обо что-то ударилась?» Но нет, никакого удара не было. Но с таким же успехом мог бы и быть. Альтия посмотрела на свои ладони, ожидая, что они окажутся багровыми и опухшими.
- Проказница? - повторила она осторожно.
Но ничего не почувствовала.
Собрав все свое мужество, она снова потянулась к бимсу. Но на сей раз остановилась, чуть-чуть не донеся рук. От диводрева, точно жар от огня, исходила враждебность. Альтия все-таки прижала ладони. С таким же успехом она могла бы сунуть руки в слежавшийся сугроб. Жгучий холод охватил ее кисти, а пальцы немедленно отнялись. Альтия сжала зубы и не отдернула рук.
- Проказница,- проскрипела она сквозь сжатые зубы. - Кораблик, это же я! Альтия Вестрит! Я пришла за тобой!
Увы, от этих слов противодействие ее прикосновению только усилилось.
И тут в замке повернулся ключ, дверь распахнулась. Альтия увидела мужчину, возникшего на пороге. Он был высокого роста, хорош собой и отменно одет, и пахло от него сандаловым деревом. Он держал в руках поднос с дымящейся чашкой. Гладкие черные волосы так и блестели, усы были завиты по последней моде. У ворота и в рукавах пенились кружева, в ухе сверкал бриллиант, достойный самого изысканного вельможи, но широкие плечи внятно свидетельствовали, что изысканность в данном случае не означала изнеженности. Человек опирался на костыль из полированного дерева и латуни, и даже этот костыль выглядел изящной принадлежностью щеголя, наподобие трости, а вовсе не снастью калеки.
Если Альтия что-нибудь понимала, ее навестил сам Кеннит.
- А вот этого не надо, - первым делом предупредил он ее. Закрыл за собой дверь, поставил поднос на столик и в два неровных широких шага пересек маленькую каюту. - Не надо, говорю! Пока она тебе как следует не наподдала! Сильными руками он ухватил Альтию за запястья и заставил оторвать ладони от бимса. У нее же вдруг закружилась голова - и от усилия, и от неожиданного обидного неприятия. Она ведь хорошо понимала, что сделала с ней Проказница. Она заставила всколыхнуться каждое мгновение ее сомнений и неуверенности в себе, воспоминания о когда-либо вынесенных неправых суждениях, моментах себялюбия или глупости - в общем, обо всех ее дурных или некрасивых поступках, памятных кораблю. Так что Альтию попросту жгло стыдом от сознания, какая она низкая, подлая и нехорошая. И напрасно здравая часть рассудка силилась ее оправдать. Альтию попросту жгло стыдом от сознания, какая она низкая, подлая и нехорошая. И напрасно здравая часть рассудка силилась ее оправдать.
- Она только причинит тебе боль, - не торопясь выпускать руки Альтии, повторил Кеннит.
Она попробовала было высвободиться, но не сумела и больше не повторяла попыток. Он был слишком силен для нее. Так что, чем вести себя точно капризное дитя, лучше уж попытаться достоинство сохранить.
Она посмотрела ему в глаза и увидела, что они были бледно-голубыми. Он ободряюще улыбнулся ей, явно ожидая вопросов. И она спросила:
- Почему? Почему она так со мной поступает? Это же мой корабль.
Его улыбка сделалась шире.
- Взаимно рад нашей встрече, Альтия Вестрит, - сказал он. - Полагаю, тебе уже лучше. - И он откровенно оглядел ее с головы до пят. - Да, выглядишь ты не в пример лучше, чем когда я тебя только вытащил из воды. С ума сойти, сколько воды ты проглотила! Всю палубу мне заблевала. Чистую, между прочим.
Умело и со вкусом подобранные слова и комплимент в себе содержали, и напоминали ей о хороших манерах, о положении, в котором она оказалась, и о том, что она как-никак была у него в долгу. Она окончательно перестала вырываться, и Кеннит тут же выпустил ее руки, а выпуская, слегка их пожал.
У нее вспыхнули щеки.
- Прошу простить меня, - очень искренне проговорила она. - Полагаю, ты капитан Кеннит? Похоже, ты спас мне жизнь, за что я тебя от всего сердца благодарю. Но то, как меня отвергает мой собственный корабль, это... это... - Она помялась, не в силах подобрать подходящее слово, и наконец выразилась так: - Это уже ни в какие ворота не лезет!
- О да, догадываюсь, это очень мучительно. - Кеннит небрежным движением ласково приложил руку к серебристому диводреву над головой. - Для вас обеих. А посему мой совет: не торопите друг дружку. Думается, ты уже не та, какой была, когда в последний раз посещала корабль. Да и корабль определенно переменился. - И он негромко добавил, отнимая ладонь: - Ни одно существо, наделенное мало-мальской способностью чувствовать, не смогло бы перенести то, что выпало ей, и ничуть не измениться при этом. - Кеннит поближе наклонился к Альтии и продолжал шепотом: - Повремени. Тебе еще предстоит встретиться с нею и принять ее такой, какой она стала. И за этот гнев на нее не сердись. Он справедлив и к тому же имеет давние корни. - Альтия чувствовала тепло его дыхания и запах гвоздики. Кеннит, не церемонясь, уселся рядом с нею на койку. - Ты пока мне вот что скажи. Тебе правда лучше?
- Гораздо лучше, спасибо. Но куда делась Йек? Женщина, которая со мною была? А Брэшен где? Он здесь, на борту? Скажи, змеи здорово повредили Совершенного? Как тебе удалось их отогнать? А Уинтроу, мой племянник? Он жив? У него все хорошо?
Каждый вопрос неизбежно тянул за собой еще несколько, и Альтия громоздила их один на другой, пока Кеннит, подняв руку, не коснулся двумя пальцами ее губ. Она отдернула было голову, но потом сообразила, что он, кажется, ничего такого в виду не имел.
- Погоди, - сказал он мягко. - Погоди. Все по порядку. Хотя и не стоило бы тебе беспокоиться о таких пустяках. Тем более что день у тебя сегодня выдался такой тяжелый. Так вот, Йек сладко спит. Ее, видимо, задела морская змея: у нее ожоги на одной ноге и еще на ребрах, но я уверен, что скоро все заживет. Я дал ей макового сиропа, чтобы отдохнула от боли. Так что, полагаю, сейчас ее лучше не беспокоить.
У Альтии мгновенно возник очередной вопрос. Причем как раз из разряда беспокоящих.
- Но кто же тогда обо мне позаботился? - спросила она. - В постель уложил?
И ее рука невольно потянулась к пуговке у горла ночной рубашки.
- Я, - ответил Кеннит негромко, не глядя на Альтию. В уголке его губ возникла было улыбка, но он не дал ей воли. - Согласись, вряд ли стоило поручать такое дело матросам. А женщин на борту нет.
Альтия почувствовала, что краснеет.
- Я тебе кое-что принес. - Кеннит поднялся, сунув под мышку костыль, взял со стола поднос и принес его к постели. Несмотря на увечье, двигался он с цепкой грацией прирожденного моряка. Альтия пересела на койке, чтобы нашлось место для подноса. Кеннит поставил его и сам сел рядом. - Это смесь вина и бренди, подогретая с пряностями. Старый делипайский рецепт. Очень хорошо согревает, восстанавливает силы и убирает боль. Пей, прошу тебя, пока не остыло, а я буду рассказывать.
Альтия обеими руками взяла чашку. Горячий, ароматный пар уже сам по себе доставлял облегчение. У дна в янтарной жидкости вертелись черные крупинки пряностей. Альтия поднесла чашку ко рту и отпила. По телу сразу разбежалось тепло, ушло судорожное напряжение. Ее даже пробрала дрожь, а руки покрылись гусиной кожей. Ни дать ни взять, внутри ее тела еще сохранялся стылый холод морской воды - и лишь теперь из него выходил.
- Вот так-то лучше, - одобрил Кеннит. - Итак, начнем. Что касается Уинтроу, он сейчас не на борту. Он служит на «Мариетте» под началом Соркора, старшего из моих капитанов. Я, видишь ли, полагаю, что подающего надежды моряка следует перемещать с корабля на корабль, облекая его разной ответственностью: это развивает его задатки и приучает к принятию самостоятельных решений. Ты, конечно, уже поняла, что занимаешь его каюту и его койку. Не переживай из-за этого. На «Мариетте» он ни в чем не нуждается, так что попреков можешь не опасаться.
- Спасибо, - осторожно поблагодарила она, стараясь навести порядок в собственных мыслях. Кеннит определенно говорил об Уинтроу как о своем человеке, обучаемом для введения в дело. Так вводят сына в семейное предприятие. Такой ситуации она предугадать никак не могла, а посему и не знала пока, как к ней относиться. - Весьма любезно было с твоей стороны предоставить ему такие возможности,- сказала она. «Са, что я несу? Какие возможности? Возможность усовершенствоваться как пирату?» Нет, мысли у нее точно были далеко не в порядке. - Мне необходимо знать. Как восприняла Проказница отсутствие Уинтроу? Отсутствие на борту члена семьи живому кораблю обычно не на пользу.
- Ты пей, пей, пока горячее, - сказал Кеннит. Она повиновалась, а он уставился на постель между ними так, словно боялся, что его последующие слова ее огорчат. - Проказница у нас молодец, - продолжал Кеннит. - Она не так уж и скучает по Уинтроу. Видишь ли, у нее есть я. - И, подняв руку, он снова ласково погладил серебристо-серые бимсы. - Я, знаешь ли, открыл, что для живого корабля важно не столько понятие семьи, сколько общности душ. А у нас с Проказницей общего хоть отбавляй. Мы любим приключения, ненавидим работорговлю и оба желаем...
- Вообще-то я свой корабль знаю, - перебила Альтия. Но встретила кроткий упрек бледно-голубых глаз - и уткнулась в чашку, пряча неловкость. Чудесное тепло, даруемое напитком, продолжало растекаться по телу, успокаивая и расслабляя. У нее даже голова вдруг закружилась. Кеннит поддержал чашку, чтобы та не расплескалась.
- Ты сама не понимаешь, до какой степени вымоталась, - проговорил он сочувственно. - Ты провела долгое время в очень холодной воде. А тут еще я тебя своими разговорами расстроил. Тебе, наверное, трудно сразу столько всего осознать. Ты, может быть, полагала, что едешь выручать своего племянника и корабль. И вдруг выясняется, что вместо спасения ты их вырвешь из мира, который они полюбили. Знаешь, лучше тебе как следует отдохнуть, прежде чем снова заводить этот разговор. Ты сейчас в таком состоянии, что во всем видишь только скверную сторону. Как бы то ни было, Уинтроу крепок, счастлив, здоров и даже полагает, что постиг свое предназначение на путях Са. А Проказницу хлебом не корми - дай погоняться за невольничьими судами, ее жизнь полна захватывающих приключений, и она от них в восторге. Ты можешь порадоваться за них. Ты и сама в безопасности на борту своего семейного корабля. Все скверное позади, дальше будет только лучше!
Альтия потягивала напиток, пока ее губ не коснулись крупинки пряностей, плававшие у дна. Кеннит забрал у нее чашку и подхватил ее, ибо она пошатнулась. От напитка в самом деле очень хорошо пахло. Сандаловым деревом и гвоздикой. Она опустила голову на его плечо, обтянутое щегольским синим камзолом, и пышные кружева защекотали кожу щеки. Брэшену пошли бы кружева. И камзол такой ему очень пошел бы.
- Мне нравится, когда мужчины носят кружева,- сказала она. Кеннит кашлянул, и она почувствовала, что краснеет. - У меня все плывет, - пожаловалась она и попробовала выпрямиться. - Не надо было пить так быстро. В голову ударило.
- Все в порядке, - заверил ее капитан. - Не требуй от себя слишком многого. Ложись. Отдохни.
Он как будто вовсе не заметил ее смущения. Вот что значит настоящее внутреннее благородство! Поднявшись, он проковылял к изголовью и поправил подушку. Альтия послушно откинулась на нее. Стены и потолок каюты плавно кружились. Она обеспокоенно спросила:
- Что, шторм усиливается?
- Это не шторм, а так - небольшой шквал. Для Пиратских островов самое обычное дело. Скоро мы встанем на якорь в какой-нибудь бухте посимпатичнее и просто подождем, чтобы он миновал. Не волнуйся ни о чем. Проказница преспокойно выдерживала настоящие шторма, куда хуже теперешнего.
- Да. Я знаю. Я помню.
Альтия думала, что он сейчас уйдет, но вместо этого Кеннит вернулся к ее койке. Голова у нее окончательно закружилась, она вспомнила совсем другого человека, и тоже темноволосого, стоявшего когда-то у ее постели. В те времена, когда она плавала вместе с отцом, он выводил «Проказницу» из воистину свирепых штормов. И, по мнению маленькой девочки, в целом мире не было места безопаснее корабля. «Проказница» составляла мир ее отца, мир, где он был главой и властелином всего и ни в коем случае не допускал, чтобы с дочкой что-то случилось. Все всегда будет хорошо, все кончится благополучно. Сильный мужчина, командующий кораблем, уверенная рука на штурвале.
Альтия опустила отяжелевшие веки. Давным-давно она не чувствовала себя столь надежно укрытой от всех и всяческих бед.

Кеннит смотрел на нее сверху вниз, стоя у койки. Ее волосы, влажные и вьющиеся, перепутались на подушке. Ресницы казались не такими длинными и пушистыми, как у Уинтроу, но даже и теперь, когда он мог рассмотреть Альтию вблизи, сходство оставалось просто поразительным. Даже не по себе слегка становилось. Кеннит поправил на ней одеяло, подоткнул со всех сторон. Она не пошевелилась. Ничего удивительного. Он уже опробовал на Йек эту смесь мака и мандрагоры. Альтия будет спать долго и глубоко. Он вполне успеет обдумать линию поведения. И ответы на вопросы, которые она непременно задаст.
Итак, Совершенный погиб. Вместе со всеми, кто на нем прибыл. Ах, как печально. Люди Брэшена сдуру начали по ним стрелять, и змеи напали. Это может прозвучать убедительно - если он не даст ей возможности переговорить с кем-нибудь из команды. Но как удержать ее в столь полном уединении, не вызвав никаких подозрений? Как все сложно. Ну ничего. Он что-нибудь да изобретет.
Он постоял еще, пристально разглядывая ее. Да, это был Уинтроу, только как бы перелитый в женскую форму. Кеннит провел пальцем по ее щеке, проследил изгиб брови, тонкие ноздри. Да, чувствуется удачнинская порода. Сразу видно старинную семью. Благородное происхождение и соответствующее воспитание. Ему ли да не узнать свое племя! Кеннит наклонился и поцеловал теплые неподвижные губы, еще хранившие вкус пряностей и вина. Он мог бы взять ее прямо сейчас, если бы пожелал; никто ничего и не узнал бы. И она сама в том числе. Мысль показалась ему забавной, и его губы скривились в ненаигранной улыбке. Его пальцы потеребили пуговку ее ночной рубашки. Его собственной, к слову сказать. Ему показалось, он начал раздевать себя самого. Альтия дышала по-прежнему спокойно и ровно.
- Ты хочешь ее только потому, что она так похожа на мальчика, - прозвучал гаденький голосок талисмана, и благодать, воцарившаяся было в комнате, мигом исчезла. Кеннит замер на месте, зло глядя на деревянного пакостника. Тот в ответ посверкивал крохотными глазками. Были они в самом деле голубыми, эти глазки, или ему мерещилось? - А к мальчику, - презрительно кривясь, продолжал талисман, - ты тянешься только оттого, что он очень похож на тебя самого в том же возрасте. Вот только ты был куда младше, когда Игрот затащил тебя к себе в койку.
- Заткнись! - прошипел Кеннит.
Это было уже из области запретных воспоминаний, которые окончательно канули в пучину вместе с Совершенным. Все и делалось-то ради того, чтобы навсегда похоронить их. А талисман болтал об этом вслух и тем самым грозил заново разрушить его жизнь. Кеннит со всей определенностью понял, что мерзкую вещицу придется-таки уничтожить.
- Не поможет, - точно подслушав, хихикнул тот. - Уничтожь меня - и Молния поймет почему. Но я тебе вот что скажу. Если ты возьмешь эту женщину против ее воли, весь корабль будет знать, отчего ты ее возжелал. Уж я о том позабочусь. Да еще прослежу, чтобы Уинтроу обо всем узнал самым первым!
- Почему? Чего ты от меня добиваешься? - яростным шепотом осведомился Кеннит.
- Я хочу, чтобы Этта вернулась на этот корабль. И чтобы вернулся Уинтроу. На то у меня свои резоны. А тебя предупреждаю: мы с Молнией находим насилие делом в высшей степени отвратительным. Среди драконов такого от века не водилось!
- Ты всего лишь заколдованная деревяшка размером с орех, - сказал Кеннит. - И ты претендуешь на то, чтобы именоваться драконом?
- Размеры никакого значения не имеют, важна только душа. Так что убери-ка от нее руки.
Кеннит медленно выпрямился, уступив.
- Я тебя не боюсь, - сказал он, всовывая под мышку костыль. - Что же до Альтии, она все равно станет моей. Причем по собственной воле. Вот увидишь. - Он медленно перевел дух. - Корабль, женщина и мальчишка. Все они будут моими!

«И как она догадалась?» - горестно размышлял Совершенный. В самом деле, каким образом могла сообразить Янтарь, куда именно следовало приложить ладони, чтобы дотянуться до каждого из них и до всех сразу? Но вот ее обнаженные пальцы прижались к его диводреву. И, прикоснувшись к его душе, она волей-неволей распахнула перед ним свою. Пожелай он, он мог бы тут же выведать все ее секреты. Но у него не было никакого желания знать о ней больше, чем ему уже было известно. Он лишь хотел, чтобы она сдалась и мирно отошла в небытие. И почему бы ей в самом деле не сделать это ради него? Он ведь всегда был ей другом. И вот вам пожалуйста. Она не обращала на него никакого внимания, она тянулась мимо него, чтобы переговорить с теми, другими, населявшими его диводрево. То есть говорила-то она с ним, но они слушали, и их присутствие эхом отдавалось в его душе, заставляя ее болезненно содрогаться.
- Я должна жить, - молила она. - И только ты способен мне помочь. Я еще столько всего должна совершить в этой жизни... Пожалуйста, Совершенный! Если ты чего-то желаешь взамен, только скажи мне. Назови какую угодно цену, и, если то будет в моей власти, я заплачу. Только помоги нам остаться в живых! Сомкни швы, останови воду. Не убивай меня!
- Янтарь... Янтарь! - Это было в высшей степени неразумно, но он все же ответил. - Очень тебя прошу: не противься. Просто уйди, тихо и молчаливо. Мы все должны умереть. Вместе.
- Кораблик! Совершенный! Объясни, почему? Почему я должна умереть? Зачем ты с нами так поступаешь? Что изменилось? Почему мы не можем остаться в живых?
Он знал: этого ей не понять никогда. Но все-таки попытался объяснить, хоть и понимал абсолютную глупость затеянного:
- Все дело в памяти. Они должны перестать быть. Если их некому будет вспоминать, он сможет жить, как будто ничего не случилось. Вот поэтому Кеннит и доверил мне свою память, чтобы я с нею умер. Один из нас должен был умереть, чтобы другой остался жить свободным.
Он говорил, а его драконы прислушивались - оба. Потом неожиданно подал голос Старший.
- Ничего не получится, - зазвенела его половина корпуса. - Таить и замалчивать воспоминания - не значит уничтожать их. И прошлое нельзя отменить, просто забыв о нем.
Совершенный ощутил потрясение, настигшее Янтарь. Впрочем, она храбро попыталась перебороть его и продолжала говорить с ним так, словно вовсе не слышала Старшего.
- Но почему Кеннит хочет сделать это с тобой? Как он может? Да и кто он тебе?
- Он - член моей семьи. - Совершенный даже не пытался утаить свою любовь к пиратскому капитану.- Он из Ладлаков, как и я сам. Последний в роду, рожденный уже на Пиратских островах. Видишь ли, сын удачнинского торговца взял отсюда невесту. У них родился сын, их принц - Кеннит. Мы играли с ним, когда он был маленьким. И он стал единственным, кто полюбил меня таким, какой я есть.
- Да какой ты Ладлак! - перебил Старший. - Мы же драконы!
- Да, мы драконы, - встрял Младший. - И мы хотим жить!
- Тихо! - властно рявкнул Старший, и Совершенный накренился еще больше.
- Кто здесь? - растерянно спросила Янтарь. - Совершенный, откуда в тебе эти драконы?
Старший расхохотался. Совершенный промолчал, зная, что так будет лучше всего.
- Пожалуйста, - снова взмолилась Янтарь. Теперь она обращалась сразу ко всем. - Помогите нам остаться в живых.
- А ты заслужила право на жизнь? - требовательно вопросил Старший. Он вещал устами Совершенного и его голосом. Он сейчас управлял носовым изваянием, и его голос гулко разносился по ветру. Его мало заботило, что Янтарь слышала его мысли ладонями, прижатыми к диводреву. Совершенный знал, зачем он так поступает. Он желал показать кораблю, насколько возросла его сила. - Если бы ты заслуживала, - продолжал Старший, - ты понимала бы, что сейчас наше общее спасение в твоей власти. Но если ты слишком глупа и не понимаешь, что к чему, тогда, наверное, лучше нам всем вправду прекратить свое существование!
- Объясни ей, объясни, - умолял Младший. - Настал наш час! Снова настал! И ты дашь нам умереть из-за ограниченности человеческого существа? Да неужели? Скажи ей!!! Пусть она спасет нас, чтобы мы могли...
- Закрой пасть, слабак! Слишком долго ты якшался с людьми, как я посмотрю. Только сильные должны оставаться в живых! Так уж случилось, что мы оказались заключены в это тело, а значит, лучше нам умереть насовсем, если окажется, что люди у нас на борту слишком глупы. Пусть она покажет и докажет нам, что может сделать нашу жизнь достойной и исполненной смысла. И если он сумеет постичь, как нам жить, мы, пожалуй, позволим ей снова дать нам глаза. Тогда мы станем Совершенным. Но не Парагоном из семейства Ладлаков, нет! Мы будем зваться Парагоном - Совершенным из рода Драконов. Мы с тобой сольемся в одно!
- А я?!! - завопил Совершенный. Дождь хлестал его слепое лицо и нагой торс. Он схватил себя за бороду и с силой рванул. - А я как же?!!
- Ты будешь с нами, - ответил Старший. - Или не будешь. Выбор за тобой, и другого тебе никто не предложит. Змей сказал правду. За нами долг перед нашим племенем, и никакой дракон - или драконий корабль - этого у нас не отнимет. И посему мы должны стать едины. А с нами быть или вне нас - тебе решать.
- Так мы умираем? - закричала Янтарь. Голос у нее был совсем слабый и охрипший из-за дыма, которым ей приходилось дышать. - Над нами огонь, а трюм заливает! Каким образом я могу спасти вас? Или хотя бы себя?
- Думай, - приказал Старший. - Докажи, что достойна.
Янтарь все же сумела собраться. Она изо всех сил потянулась к Старшему, словно пытаясь вырвать у него то, что ей следовало узнать. Но тут ее скрутил приступ кашля, отзывавшийся ужасной болью в обожженном, измученном теле. Когда же кашель ее отпустил, Совершенный обнаружил, что больше не чувствует ее. Она - как бы это сказать - стала очень прозрачной. А потом исчезла совсем. Он понял, что она умерла, и ощутил горе, смешанное с облегчением. Тяжесть холодной воды в трюмах тянула его на дно, волны же делались выше. Скоро они начнут перекатываться через палубу. Тогда, наверное, пламя погаснет, но это ничего. Огонь и дым уже сделали свое дело.
Он начал было успокаиваться - и тут-то Янтарь оказалась в нем, прямо внутри. Как стрела, угодившая в цель. Она только ахнула, с головой окунувшись в его драконьи воспоминания. Совершенный ощутил, как она - если можно так выразиться - барахталась, захлестнутая бесконечной чередой наследной памяти множества жизней - дракон, змея, дракон - все дальше и дальше, до самого первого яйца. Она не могла все это вместить. Он почувствовал, что она тонет. Впрочем, она продолжала отважно сражаться, силясь найти то, что утаивал от нее Старший.

Предыдущая страница 6 Следующая страница


7 Робин Хобб

- Это не в моей памяти, а в твой собственной, дурочка, - сказал он ей.
Он наблюдал за ее усилиями, словно она была муравьишкой, захлебывающимся в липкой древесной смоле.
Янтарь вырвалась, сделав усилие, едва не вывернувшее кисти из суставов. Совершенный ощутил, как она упала, судорожно вбирая в легкие дым и отчаянно нуждаясь в свежем воздухе, ставшем недосягаемым. Она вновь начала исчезать, видимо утрачивая сознание. Но в конце концов медленно приподняла голову.
- Я поняла, - заявила она. - Я знаю, как всех нас спасти. Но я не согласна покупать свою жизнь ценой Совершенного. Я спасу всех нас, если вы мне кое-что пообещаете. Вы не просто сольетесь друг с дружкой - два дракона. Вы и Совершенного сохраните в себе!
Он ясно чувствовал ее страх. Страх истекал из нее вместе с потом, она выдыхала его вместе с воздухом. Сам же он вдруг потерял дар речи, обнаружив: оказывается, некто был готов скорей умереть, нежели предать его!
- Заметано! - обрадовался Старший, и - ну не чудо ли? - в его голосе прозвучало нечто подозрительно похожее на восхищение. - Да, с таким сердцем не грех породниться кораблю-дракону. А теперь убедимся, что она наделена еще и умом!
Совершенный чувствовал, как Янтарь силилась подняться, но силы ее были уже на исходе. Она снова свалилась, опираясь на его диводрево, и ради нее он попытался замкнуть разошедшиеся швы. Однако не смог. Драконы не позволили ему этого сделать. Тогда он постарался перелить ей сколько-то сил, направляя их сквозь диводрево в хрупкую человеческую плоть. И наконец она приподняла голову, вглядываясь в дымную тьму.
- Клеф! - позвала она. Какое усилие - и насколько слабо прозвучал ее голос. - Клеф!

- Ну-ка - изо всей силы, прах вас побери! - взревел Брэшен. Но сам тут же закашлялся.
Импровизированный таран лег на пол, и люди, помогавшие молодому капитану колотить снизу в крышку люка, попадали кругом. Люк упорно не желал поддаваться, а время уходило. Брэшен усилием воли отогнал подкатившийся страх. Диводрево трудно разгоралось, это он знал. Так что время у них еще было. Еще была возможность остаться в живых. Если только они не прекратят попыток.
- Эй, на помпе! Не расслабляться! Тонуть нисколько не приятнее, чем гореть!
Он отдал команду и услышал, как опять зачавкала помпа. Однако матросы почти уже не верили в спасение, и это чувствовалось. Слишком многие погибли, а кто не погиб - был ранен. И звуки кругом них по всему кораблю раздавались уж больно зловещие. Шумели помпы, постанывали раненые, а сверху доносилось потрескивание огня. Трюмная вода неудержимо поднималась, отчаянно воняя. Совершенный заполнялся водой, все больше кренясь. Да и дым, проникавший сквозь щели, постепенно делался гуще. Отпущенное время кончалось.
- Все, кто может, - к тарану!
Трое матросов, пошатываясь, поднялись на ноги и подхватили тяжелый дрын, которым они пытались высадить люк.
Тут Брэшена потянули за рукав. Пришлось оглянуться - и Брэшен увидел Клефа. Юнга прижимал к животу пострадавшую руку.
- Там Янтарь, кэп...
В неверном свете лицо мальчишки было совсем белым от боли и страха.
Брэшен тряхнул головой и потер изъеденные дымом, слезящиеся глаза.
- Сделай для нее что сумеешь, сынок. Я сейчас не могу подойти.
- Да я просто кое-что передать, кэп. Она говорит, чтобы вы попробовали другой люк. Тот, что в твоей каюте.
Ему потребовалось мгновение, чтобы осознать услышанное. Потом Брэшен заорал:
- Все за мной! Тащите таран!
Сам он схватил с крючка фонарь и устремился на корму, даже не глядя, последует ли кто-то за ним. Он пробивался вперед, проклиная собственную глупость. Когда Янтарь жила внутри Совершенного, вытащенного на песок, она спала в капитанской каюте, а свои инструменты резчицы и запас дерева держала внизу, в трюме. И ради удобства проделала в полу люк. Брэшен помнил, в какой ужас они с Альтией пришли, когда обнаружили новшество. Янтарь тогда все сразу исправила: подперла крышку снизу и укрепила деревянными клиньями. Но и подпорка, и клинья располагались с нижней стороны, а значит, были достижимы с нижней палубы, где они сейчас находились. Трюмные люки Совершенного были очень прочны, ведь их делали в расчете на удары океанских волн. Этот внутренний люк - совсем другое дело. Его крышка была предназначена выдерживать всего-то человеческий вес.
Надежда Брэшена отчасти увяла, когда он добрался до места и посмотрел вверх. Янтарь все же была отличной плотничихой и все, за что бралась, делала тщательно. Ко всему прочему работу затруднял крен корабля. Брэшен подпихивал под люк какую-то бочку, когда к нему присоединились матросы. Они живо нагромоздили ящики и бочонки, забрались на них и стали ощупывать над собой доски. Клеф шустро передавал инструменты.
Действуя молотком и ломом, Брэшен скоро высадил все клинья. Здесь, под потолком, дым был плотнее всего. В неверном свете фонаря он казался серыми щупальцами, проникавшими в стыки досок. Что, если, вскрыв люк, они окажутся прямо посреди пламени?
Ну и холера с ним.
- Тарань, ребята! - скомандовал он, поспешно убираясь с дороги.
Моряки расстарались, насколько они вообще были в состоянии. И на четвертом по счету ударе Брэшен увидел, что люк чуть-чуть подался. Он дал людям отмашку, и те попадали на пол, заходясь кашлем и задыхаясь. Брэшен же снова влез на кучу груза и ударил молотком по дереву, отделявшему его от возможности жить. Крышка люка поддалась неожиданно легко, и не просто поддалась, а рассыпалась и полетела вниз, наставив ему синяков. Сверху, озаряя чумазые рожи матросов, пролился желтый свет огня.
Брэшен прыгнул вверх, подтянулся и выбрался наружу. Стена каюты уже горела, но как следует распространиться огонь еще не успел.
- Вылезайте! - покричал он матросам. - Все наверх, пока еще можно!
Первым в проеме люка показался Клеф. Брэшен ухватил его за здоровую руку и живо вытащил. Они вместе выскочили на палубу, чтобы тут же промокнуть под ледяным дождем. Брэшен быстро огляделся и увидел, что других кораблей поблизости не было, только белый змей кружил в море неподалеку. Дождь до некоторой степени придерживал пожар на палубе, но не мог окончательно его потушить. Пламя еще лизало основания мачт и пробегало по надстройкам, свалившиеся снасти продолжали тлеть и дымить. Брэшен сбросил горящий мусор с крышки главного трюмного люка, отпер его и распахнул настежь.
- Вылезайте наверх! - закричал он снова. - Тащите на палубу всех, кроме тех, кто на помпах! Расчистите...
Он не договорил: в легких у него было еще полно дыма и кашель согнул его вдвое. Люди начали выбираться на палубу - сплошь закопченные, с неестественно яркими белками глаз. Снизу раздавались стоны и кашель. - Расчистите все, что горит, - отдышавшись, продолжал Брэшен. - Выносите раненых, чтобы они могли глотнуть воздуха.
Повернувшись, он поспешил вперед, перепрыгивая через кучи обуглившихся обломков. И пинком сбросил в море клубок перепутанного каната и кусок рея, продолжавшего весело гореть, невзирая на дождь. Ливень не давал особо ничего рассмотреть - в точности как давеча дым, - но хоть воздух позволял дышать как следует. Каждый вдох прочищал легкие. А с ними и голову.
Он взбежал на бак.
- Совершенный, замкни швы! Зачем ты пытаешься нас убить? Почему?
Носовое изваяние не ответило. Мечущиеся отсветы пламени озаряли его. Лицо Совершенного было обращено вперед, навстречу шторму, руки - скрещены на груди. Мышцы выпирали твердыми буграми, выдавая страшное напряжение. Потом впереди из воды поднялась гривастая голова белого змея. Склонив ее набок, чудовище красными блестящими глазами созерцало носовую фигуру. Вот оно подало голос, явно окликая корабль. И тоже не получило ответа.
- Я сходил за Янтарь, - услышал Брэшен голос Клефа. - С ней все в порядке.
Какой порядок? Кто сейчас был в порядке?
- Совершенный! Закрой швы! - снова закричал Брэшен.
Клеф подергал его за рукав. Брэшен оглянулся и увидел, что тот смотрел на него с недоумением.
- Он уже, - сказал Клеф. - Ты разве не почувствовал?
- Нет. Не почувствовал. - Брэшен вцепился в поручни, пытаясь усилием воли соприкоснуться с носовым изваянием. Ничего не получилось. - Вообще ничего не чувствую! - вырвалось у него.
- А я чувствую. Их обоих, - загадочно отозвался Клеф. И предупредил: - Держись крепче, кэп!
Корабль выправился, избавляясь от крена. Так резко и неожиданно, что трюмная вода заплескалась и стала переливаться внутри, раскачивая его. Брэшен расслышал изумленную ругань команды, трудившейся внизу, и ухмыльнулся в потемках. Да, Совершенный еще сидел низко в воде, но больше не заваливался на борт. И если уж он остановил течь, и если они не бросят помпы, а также если шторм не усилится еще больше, чего доброго, им удастся-таки остаться в живых.
- Кораблик, кораблик мой, - пробормотал он. - Я знал, что ты не дашь нам погибнуть.
- А это не он, - пояснил юнга. - Ну, то есть не вполне он. - И забормотал какую-то околесицу: - Это он... и они. Драконы. - Брэшен успел подхватить мальчишку, оседавшего на палубу. - То-то они мне снились последнее время. Но я думал, это всего лишь сон.

- Поднимай их, - раздраженно рявкнул Кеннит, обращаясь к Йоле.
Смотреть на то, как возвращаются на борт Этта и Уинтроу, не доставляло ему ни малейшего удовольствия. Опять, кажется, его планы грозили пойти прахом! Пришлось бросить якорь в этой бухточке, чтобы переждать шторм, а заодно обдумать, что к чему и как быть дальше. Как бы не пришлось отменить первоначальное решение о возвращении в Делипай. Он-то надеялся, что ему удастся провести некоторое время наедине с Альтией. Не говоря уже о Молнии.
- Я за тобой не посылал, - холодно обратился он к Этте, когда та ступила на палубу.
Попрек не произвел на нее особого впечатления.
- Я знаю, - сказала она. - Я просто решила воспользоваться затишьем, чтобы вернуться.
- Невзирая даже на мой приказ, - заметил он мрачно.
Она не коснулась его, лишь смотрела с озадаченным видом. Потом с обидой в голосе пожаловалась:
- Я совсем не подумала, что ты можешь не захотеть моего возвращения.
Йола как-то странно посмотрел на капитана. Кенниту было отлично известно, что команда Этту любила и успела наизобретать всякой возвышенной чуши касательно его связи со шлюхой. И сейчас был явно не лучший момент для того, чтобы внести в эти отношения ясность и тем самым всех разочаровать.
- Я к тому, что ты неоправданно рисковала собой, - резким тоном поправился Кеннит. - Ступай в каюту, с тебя вода течет. Уинтроу! Тебя тоже касается. Я вам обоим должен кое-какие новости сообщить!
Он повернулся и пошел впереди них. Чтоб им пусто было обоим - вытащить его на палубу в такую погоду! То-то у него обрубленная нога разболелась - сил нет. Добравшись до каюты, Кеннит так и рухнул в любимое кресло, бросив на пол костыль. Этта (с которой в самом деле текло) тут же подобрала костыль и поставила его на подобающее место в уголке. Кеннит хмуро смотрел, как Этта и Уинтроу освобождаются от промокшей верхней одежды.
- Ладно. Вернулись. Дальше что? - спросил он, не дав им выговорить ни слова. Выждал, пока они - почти - соберутся с мыслями, а когда Уинтроу уже открыл рот говорить, перебил: - Можете не отвечать, по лицам вижу. После всего, через что мы вместе прошли, вы мне по-прежнему не доверяете.
- Кеннит! - вскрикнула Этта, придя в истинный ужас.
Он даже головы не повернул.
- Что во мне такого, что вы без конца сомневаетесь? Мои суждения не удовлетворяют? Моя честь? - Он придал своему лицу выражение горького сожаления. - Да, следует признать, что, наверное, вы правы. Я поступил опрометчиво, дав Уинтроу слово, и провинился перед командой, заставив ребят рисковать жизнями во исполнение этого слова. - Он ожег Уинтроу пронзительным взглядом. - Твоя тетка жива и находится на борту. Она, кстати, спит в твоей каюте. Погоди! - остановил он вскочившего было Уинтроу. - Ее нельзя видеть прямо сейчас. Она замерзла и изнемогла, плавая в воде. Я напоил ее маковым снадобьем, чтобы как следует отдохнула. Не следует ее сейчас беспокоить. Хоть Совершенный нас и встретил очень враждебно, я, по крайней мере, собираюсь придерживаться условий, налагаемых мирным флагом. - И он обратил взгляд на Этту. - А тебя, госпожа моя, попрошу держаться подальше и от Альтии Вестрит, и от воительницы из Шести Герцогств, что сопровождает ее. Как бы тебе какой беды от них не было. Эта Вестрит вроде бы мягко стелет, но что у нее в действительности на уме, как знать?
Уинтроу спросил недоверчиво:
- Так они... подошли под мирным флагом, а потом напали?
- А-а, так ты наблюдал? Они принялись стрелять по нашим змеям и, когда те отступили, приняли это за бегство. Тогда, осмелев, они подвели свой корабль к нам вплотную и попытались напасть. Было сражение, и мы победили. К сожалению, лишившись ценной добычи. - И он покачал головой. - Корабль твердо вознамерился умереть.
То было весьма неопределенное заявление; если в дальнейшем у Уинтроу возникнут сомнения или вопросы, необходимые детали он без труда досочинит. Покамест довольно и того, что парень застыл на месте, а лицо у него стало совсем белое.
- Я понятия не имел... - начал Уинтроу неловко.
Кеннит резко отмахнулся.
- Ну конечно не имел. Потому что, сколько я тебя ни натаскивал, ты так ничему и не сумел научиться. Я-то, дурень, поддался своим чувствам к тебе, надавал обещаний, весьма дорогостоящих. Что ж, я свое слово сдержал. Корабль недоволен, команда головы подставляла, не говоря уже о добыче, которой мы недосчитались. Однако я сдержал слово, Уинтроу. Я сделал все, как ты просила, Этта. Только, боюсь, особой радости вам это не принесет, - добавил он устало. Он переводил взгляд то на Этту, то на Уинтроу и качал головой, как бы изумляясь содеянной глупости. - Похоже на то, - продолжал он, - что у меня нет особых оснований надеяться, будто вы прислушаетесь к моим пожеланиям в отношении Альтии Вестрит. Между тем я хотел бы, чтобы все воздерживались от общения с нею, пока я не решу, исходит ли от нее какая-либо угроза. Пусть она не знает ни в чем недостатка - но не соприкасается ни с командой, ни с кораблем. Я не хочу и не собираюсь убивать ее, Уинтроу. Но мне совершенно не нужно, чтобы она прознала о тайных путях, ведущих в Делипай. Или разрушила то уважение, что питает ко мне корабль. Тем более что я вижу: само ее присутствие в этих водах успело разрушить ваше ко мне доверие. - И он вновь устало помотал головой. - Вот уж не ждал я, чтобы вы так скоро усомнились во мне. Вот уж не ждал.
И он дошел даже до того, чтобы опустить голову и спрятать в ладонях лицо. Поставив локти на колени, он согнулся в прекрасно разыгранном приступе горя. Конечно, он слышал шорох шагов, но когда руки Этты легли ему на плечи, счел необходимым вздрогнуть.
- Кеннит, я никогда не сомневалась в тебе, - сказала она. - Никогда! И если ты находишь нужным, я хоть сейчас вернусь на «Мариетту» и носа сюда не покажу, пока ты за мной не пришлешь. Как ни тошно мне разлучаться с тобой, я...
- Нет-нет. - Он заставил себя протянуть руку и погладить ее кисть. - Оставайся, раз уж вернулась. Только к Альтии и ее спутнице близко не подходи.
- Если такова твоя воля, пусть все так и будет. Ты всегда был прав во всем, что касалось меня. - Она помедлила, потом добавила: - И Уинтроу, я уверена, согласен со мной. Так, Уинтроу?
Это был спасательный круг, брошенный парню, сидевшему с несчастным видом. Все-таки Уинтроу ответил:
- Я хотел бы увидеть Альтию.
Кеннит отлично видел, чего ему стоило выговорить эти слова. Про себя он даже восхитился упрямством парнишки. Этта, однако, была далека от восторгов.
- Как сказал Кеннит, так ты и сделаешь!
Уинтроу обреченно опустил голову.
- Я уверен, что у него масса веских причин распорядиться именно так, - выдавил он в конце концов.
Пальцы Этты уже разминали Кенниту шею и плечи. Это приятно расслабляло, и он ощутил, как уходят последние остатки беспокойства. Итак, все благополучно закончилось. Совершенного больше нет. А Альтия Вестрит - у него.
- Мы пойдем в Делипай, - проговорил он негромко.
Да, в Делипае легко будет придумать какую-нибудь отговорку, чтобы отправить Этту на берег да там и оставить. Кеннит посмотрел на насупившегося Уинтроу. И с большим сожалением спросил себя, а не придется ли ему отказаться еще и от мальчугана. Ничего не поделаешь: нужно будет что-нибудь предложить Молнии в знак примирения. И если ради этого понадобится отослать Уинтроу назад к его жрецам, в монастырь - значит, быть по сему.

ГЛАВА 23
ПОЛЕТЫ

СКАЗАЛ БЫ КТО Рэйну еще совсем недавно, что он способен уснуть, будучи зажат в когтях у дракона, он не поверил бы. И вот вам пожалуйста: именно так оно и случилось. Задремав, спустя некоторое время Рэйн вздрогнул, проснулся и едва не завопил от ужаса при виде пустоты у себя под ногами. Однако мир очень быстро встал на свое место, и Рэйн услышал, вернее почувствовал, хихиканье Тинтальи. Вслух, впрочем, она ничего не сказала.
Они с нею все лучше узнавали друг друга, вот и теперь он явственно ощущал усталость в биении ее крыльев. Скоро ей понадобится отдохнуть. Рэйн уже знал, что, не будь его с нею, драконица просто нырнула бы в относительно мелкую воду у ближайшего острова и не морочилась с приземлением на сушу, но он, ее живая ноша, вынуждал Тинталью всякий раз подыскивать открытый пляж и шумно усаживаться там, поднимая крыльями бурю.
Такие пляжи на Пиратских островах были редкостью. Клочки суши чаще всего были крутыми и островерхими и торчали из воды, всего более напоминая вершины затопленных гор. Покатые песчаные берега попадались очень нечасто. Каждый раз, собираясь спускаться, Тинталья издалека высматривала подходящее место и снижалась кругами, от которых у Рэйна желудок переворачивался вверх дном. У самой земли ее крылья начинали такую яростную работу, что Рэйн утрачивал способность дышать, а кругом бушевал вихрь из песка, пыли, комьев земли. Приземлившись, драконица без особых нежностей швыряла Рэйна на твердь и приказывала быстренько убираться, а потом, не дожидаясь, пока ему это удастся, опять бросалась в полет, и чаще всего в этих случаях Рэйн катился кувырком. Тинталья же обычно отсутствовала несколько часов, а бывало, что и полсуток. Ей требовалось отыскать дичь, поохотиться, поспать... Снова поесть...
Оставаясь в одиночестве, Рэйн разводил костерок, обедал из домашних припасов (быстро уменьшавшихся, кстати сказать), а потом заворачивался в теплый плащ и пытался уснуть. Иногда ему это не удавалось, и тогда он изводил себя бесконечными думами о Малте. Или принимался гадать, что же станется с ним самим, если вдруг драконица не вернется.
Дело двигалось к вечеру. При свете низкого солнца Рэйн заприметил между черными скалами полоску черного же песка. Тинталья заложила поворот и устремилась в ту сторону. Когда она спустилась пониже, несколько черных валунов, усеявших берег, внезапно зашевелились, оказавшись большими морскими животными, выбравшимися из воды подремать. Приподняв громадные головы, они посмотрели наверх, увидели над собою драконицу. И со всей возможной для себя скоростью устремились обратно в море. Тяжелые туши колыхались в неуклюжем галопе.
Тинталья выругалась.
- Если бы не ты, - сообщила она Рэйну, - у меня в когтях уже была бы сочная, жирная закуска. Это же морские волы! Поди найди их здесь, на севере, в это время года! Были и сплыли, и где я теперь что-нибудь подобное отыщу?!
Ко всему прочему слой песка, укрывшего камень, оказался тоньше, чем выглядел. Тинталья приземлилась неуклюже, без всякого достоинства, ее когти проскользили по скале: так поскальзывается собака на гладком каменном полу. Чтобы удержать равновесие, Тинталья отчаянно заработала хвостом, но даже при всем том едва-едва не свалилась прямо на Рэйна. Когда она выпустила его из лап, он чуть не на четвереньках ринулся прочь, но на сей раз драконица не поспешила взлетать.
- Ах, это темно-красное мясо, укрытое слоями сладкого жира, - безутешно бормотала она, глядя вслед исчезнувшей добыче. - Эта бесподобная печенка... что может сравниться с нею, такой горячей и вкусной...
Рэйн осмотрелся и увидел, что остров был покрыт густым лесом.
- Без сомнения, ты разыщешь здесь другую дичь, - заверил он Тинталью.
- Ну да, конечно, - отозвалась она раздраженно. - Штук двадцать костлявых тощих кроликов, это уж точно. Или косулю какую-нибудь, тоже кожа да кости. Мне ведь совсем другое требуется, Рэйн! Да, такая охота поможет мне продержаться, но мое тело властно требует пищи для роста. Если бы я вылупилась весной, как тому следовало быть, я смогла бы охотиться целое лето. Я набралась бы достаточно сил и подкопила жирка, и тогда-то я с легкостью пережила бы зимнюю голодуху, даже питаясь истощенным зверьем. Но мне не удалось откормиться. - Она расправила крылья, тряхнула ими и горестно оглядела себя. - Меня все время мучит голод, Рэйн. И как только мне удается заморить червячка, тело требует сна, чтобы переварить съеденное и отложить запасы. Но как же мне вволю охотиться, есть и спать, сберегая себя, если я связана данным тебе обещанием, которое, в свою очередь, есть для меня единственный способ сберечь последних из моего рода?
Рэйн смотрел на нее, даже не зная, что и сказать. Тинталья вдруг предстала перед ним совершенно иным существом, чем он видел минуту назад. Может, она и прожила сотню жизней, но при всем том она была очень молода - и она росла. Каково это - выдержать бесконечное ожидание и наконец-то вступить в жизнь, но только для того, чтобы тут же оказаться перед необходимостью полного самоотречения?
Его охватила внезапная жалость, и, должно быть, Тинталья уловила его чувство, потому что ее глаза холодно сверкнули.
- С дороги, - предупредила она его, заводя крылья назад. И, как обычно, не дала времени даже двинуться. Туча пыли, поднятая ею при взлете, больно хлестнула его по лицу.
Когда Рэйн проморгался, Тинталья уже превратилась в клочок синей переливчатой радуги, стремительно уносившийся в небеса. На какой-то миг у Рэйна просто сердце защемило от того, что на свете была подобная красота. И какое право было у него задерживать Тинталью и мешать ее Усилиям по спасению драконьего рода?
Но потом он подумал о Малте, и к нему вернулась решимость. Вот вернут они Малту - и он жизнь положит на то, чтобы помочь Тинталье. Всю жизнь без остатка!
Он облюбовал себе уголок, прикрытый от ветра нависшими скалами. Зимний день выдался ясным, солнце даже давало некоторое тепло. Рэйн скупо отломил сухой пищи, запил несколькими глотками из бурдючка. Теперь следовало бы поспать, но у него слишком болели синяки, оставленные когтями Тинтальи, да и солнце слишком ярко светило даже сквозь веки. Рэйн стал смотреть в небо, но вместо Тинтальи увидел лишь кружившихся чаек. Похоже, сегодня ему предстояло долгое ожидание.
Подумав так, Рэйн отправился в лес поискать пресной воды.
Странное это было чувство - шагать под деревьями по твердой земле. Рэйн привык к роскошной зелени Дождевых Чащоб, выросших на болотах. Здесь лес был совершенно другим. Вместо громадных стволов - низко нависшие ветки, вместо трясины - густой подлесок. Под ногами толстым слоем лежали палые листья. Рэйн слышал голоса птиц, но дичь ему на глаза попадалась лишь мелкая. Ни оленей, ни диких свиней. Могло оказаться, что крупного зверья здесь совсем не водилось. А значит, Тинталья, чего доброго, вернется с таким же пустым брюхом, с каким улетела. Ничего то есть хорошего.
Между тем впереди начались довольно крутые холмы, и Рэйн усомнился, что здесь найдется ручей. Делать нечего - он неохотно повернул назад к берегу. И, уже приближаясь к опушке, где лесной сумрак пронизывали яркие лучи света, услышал какой-то весьма странный звук. Низкий, глубокий, раскатистый, всего более, по мнению Рэйна, похожий на голос огромного барабана, в который ударили чем-то тяжелым и мягким. Молодой человек на всякий случай замедлил шаги и осторожно выглянул на открытое место.
Оказывается, это вернулись животные, названные Тинтальей морскими волами. Не менее полудюжины их уже нежились на песке. Вот один из них приподнял морду, и необъятное горло вновь издало тот же удивительный звук. Рэйн зачарованно наблюдал. Ни разу прежде ему не доводилось лицезреть этих морских колоссов с такого близкого расстояния. Вот существо опустило голову и с громким фырканьем стало принюхиваться к следам на песке. Незнакомый запах драконицы явно озадачил его. Потом самец - а это был самец - с видом отвращения обнажил толстенные желтоватые бивни, однако вновь распростерся на песке, намереваясь поспать.
Другие звери дремали, не обращая на слишком бдительного никакого внимания. Один морской вол даже перевернулся на спину и принялся вроде как лениво обмахиваться плавниками. Вот он повернулся в сторону Рэйна, его ноздри раздулись. Рэйн успел увериться, что сейчас все стадо опять вскочит на ноги и бросится в воду, однако ошибся. Животное прикрыло глаза и, если он что-нибудь понимал, снова преспокойно уснуло.
И тогда в голове у жителя Чащоб созрел охотничий план. Он потихоньку отступил обратно в лес и стал искать под деревьями свалившиеся сучья. Подобрав подходящую ветку - длинную, надежную и прямую, - он крепко привязал к ее концу свой охотничий нож. Никогда раньше ему не приходилось охотиться, он в жизни не убивал зверя, чтобы полакомиться его мясом, однако страха не испытывал. Он собирался подкрасться к одному из сонливых гигантов и убить его ударом копья в жирную шею. Вряд ли это окажется слишком уж сложно. Зато сколько будет свежего мяса - и для него, и для Тинтальи! Когда копье показалось ему вполне подходящим, он подобрал и заострил еще одну палку, чтобы в случае чего не остаться совсем уж с голыми руками. И отправился на пляж кружным путем через лес, чтобы выбраться к дальнему его концу, вновь достигнув открытого места, он стал перебегать от валуна к валуну, оказавшись наконец между животными и спасительным для них морем.
Он полагал, что его вид и запах вызовут у морских волов какую-никакую тревогу, но нет. Лишь один или два повернули головы в его сторону, остальные продолжали мирно дремать, греясь на солнышке. Даже тот осторожный самец, которого заставил взреветь запах драконицы. Осмелев и воодушевившись, Рэйн присмотрел себе жертву на краю лежбища: крупное, жирное животное, несшее на себе шрамы долгой жизни. Мясо у него, наверное, окажется не самым нежным, но зато в каком количестве!
Рэйн сильно подозревал, что именно количество Тинталья оценит в первую очередь.
Он начал приближаться к зверю осторожно, крадучись, но это оказалось пустой тратой времени. Морской вол даже глаз не приоткрыл, пока Рэйн не оказался от него на расстоянии удара копьем. Рэйн замахнулся, чувствуя едва ли не угрызения совести оттого, что убивает такую кроткую, безропотную дичь. Шкура животного, впрочем, выглядела толстой, а он совсем не хотел причинять ему лишних мучений. Он набрал побольше воздуха в грудь - и вложил в удар всю свою силу.
Но за долю мгновения до того, как наконечник-нож коснулся кожи, морской вол взревел и перекатился на брюхо, чтобы вскочить. Рэйн мгновенно осознал, что его суждение о кротком нраве этих зверей было ошибочным. К тому же он промахнулся: копье, нацеленное в шею, глубоко воткнулось ниже плеча, так что из ноздрей зверя брызнула кровь. Рэйн понял, что проткнул ему легкое. Умудрившись не выпустить копья из рук, он попытался всадить его еще глубже, слыша при этом, как вокруг начинает шевелиться и реветь потревоженное стадо.
Его раненый противник завертелся, пытаясь добраться до обидчика. Рэйн крепко держал копье, так что его просто тащило кругами и ноги бороздили песок. Он не бросил и второе копье, вернее заостренный кол, и не собирался бросать. Было похоже, что толку от этого копьеца, как от букетика ромашек, но другого-то оружия у него все равно не было! Извернувшись, Рэйн кое-как подобрал под себя ноги и, ненадолго вновь обретя опору, налег на копье. Зверь утробно заревел, теперь кровь текла у него не только из ноздрей, но и из пасти. «Я должен победить!» - сказал себе Рэйн. Ему показалось, он чувствовал сквозь древко копья, как убывали силы животного.
Но тут другой зверь ухватил его за плащ и крепко рванул. Рэйн опять полетел с ног и на сей раз не удержал древка копья. Раненый морской вол тут же насел на него, разевая клыкастую пасть. Желтые тупые клыки вдруг показались Рэйну сабельно-острыми и очень опасными. Он проворно откатился подальше прочь, замотавшись при этом в собственный плащ. Он еле успел отдернуть ногу, спасая ее от лязгающих челюстей и одновременно стараясь выпутать из плаща свой кол. Это удалось ему, он попытался подняться. Но второй зверь по-прежнему не выпускал его плащ. Животное принялось мотать головой, и Рэйн упал на колени. Остальные морские волы собирались к месту сражения, и вид у них был угрожающий. Рэйн хотел сорвать плащ и бежать, но узлы, крепившие одежду, оказались слишком надежными. Копьецо вырвалось у него из руки, когда подоспевший морской вол боднул его носом, отшвырнув прямо на того, который трепал его плащ. Рэйн успел только заметить, что первый зверь распростерся на песке мертвый. Ох, похоже было, что свеженькое мясо окажется куплено слишком дорогой ценой!
Пронзительное «ки-и-и-и!» пикирующей Тинтальи распороло зимнее небо. Самец, державший плащ Рэйна, задрал голову кверху (не выпуска, впрочем, добычи). А в следующий миг все стадо уже неслось неуклюжим галопом к воде. Рэйна они тащили с собой: его плащ так и застрял у морского вола на клыках.
Когда Тинталья ударила самца - именно этого, надо заметить, - Рэйн в первую секунду решил, что вот сейчас у него сломается шея. Они со зверем вместе покатились по песку. Пасть Тинтальи сжимала шею морского вола, и тот верещал на удивление тонко, предчувствуя смерть. И точно: драконица одним усилием наполовину оторвала ему голову от плеч, и эта голова - по-прежнему сжимая край плаща Рэйна - кособоко повисла, пока тело еще подергивалось под лапой Тинтальи.
Оглушенный Рэйн подполз на четвереньках и наконец-то высвободил изодранный, перепачканный плащ.
- Мое! - взревела Тинталья, делая в его сторону угрожающий бросок головой. - Это мое! Я убила! Моя еда! Пошел прочь!
Рэйн со всей поспешностью откатился подальше. Тинталья наклонилась и запустила зубы в брюхо добытого зверя. Рванула, отсекла приличный кусок - и высоко подняла голову, чтобы запихать в рот и проглотить болтающиеся кишки. Рэйна обдало вонью вывернутых потрохов.
- Мое мясо, - вновь грозно предупредила Тинталья. И потянулась за очередной порцией кровавой пищи.
- Вон там лежит еще один. Кушай на здоровье, пожалуйста, - сказал Рэйн и ткнул пальцем в сторону туши морского вола, сраженного его копьем. Сам он совершенно без сил поник на песок и только теперь сумел распутать завязки плаща. Плащ был сплошь в песке и крови, и Рэйн брезгливо отбросил его. И с какой стати он решил, будто из него выйдет охотник? Вот глупость-то. Рэйн был копателем подземелий, мыслителем, исследователем, ученым. Какое из него охотник?
Между тем Тинталья так и замерла, забыв проглотить выдернутые внутренности, и они свисали у нее из угла рта. Она смотрела на Рэйна, и ее глаза поблескивали серебром. Потом она дернула головой, сглотнула, облизнулась и недоверчиво поинтересовалась:
- Твоя добыча? Я могу ее съесть? Я правильно тебя поняла?
- Так я для тебя и убил, - пояснил Рэйн. - Не думаешь же ты в самом деле, что я способен слопать такого большущего зверя?
Она смотрела на него так, словно впервые увидела.
- Честно говоря, - сказала она, - я вообще удивилась, что тебе это удалось. Я еще подумала: ну и изголодался же он, наверное, если на такое отважился!
- Нет, - повторил Рэйн, - это для тебя. Ты же говорила, что есть хочешь. Хотя я, пожалуй, тоже не отказался бы взять с собой немножко мяса на завтра!
А про себя понадеялся, что к тому времени у него пройдет отвращение, вызванное видом ее пиршества, запахом крови и потрохов.
Тинталья поудобнее повернула голову, чтобы откроить от туши жирный загорбок. Раз, раз - могучие челюсти размололи мясо, и она проглотила его.
- Так ты,- спросила она,- предназначал его мне? Когда убивал?
- Да, - был ответ.
- А что ты от меня за это потребуешь? - подозрительно спросила она.
- Ничего сверх того, о чем мы уже договорились с тобой. Помоги мне отыскать Малту, и все. Я просто понял, что вряд ли ты здесь найдешь обильную дичь. А тебе вправду надо кормиться как следует, чтобы хорошо и долго летать. Примерно так я рассуждал.
- Да уж, - проворчала Тинталья, и Рэйн не понял, что она имела в виду. Хромая, он подошел к морскому волу, которого заколол, и с третьей попытки высвободил копье. Сняв с древка нож, он как следует вычистил его и убрал в ножны.
Тинталья очистила тушу до самых костей, потом принялась за еду. Рэйн наблюдал за ней, испытывая нечто вроде благоговения. Ему и в голову не приходило, насколько вместителен был в действительности ее желудок. Она перестала жадно заглатывать мясо, только очистив вторую тушу более чем наполовину. Взяв в зубы и помогая когтями, она оттащила остатки подальше на сушу, прочь от наступающего прилива. Молча свернулась кольцом вокруг своего сокровища, чтобы никто не украл, и немедленно погрузилась в сон, сладкий и глубокий.
Рэйн проснулся, когда было уже совсем темно. Его разбудил холод. Зябкая сырость ночи пробралась сквозь измочаленный плащ, а костер давно прогорел. Рэйн подбросил сушняка и внезапно почувствовал, что сильно проголодался. Он на цыпочках прокрался мимо подвернутого хвоста драконицы и склонился над полуобглоданной тушей. Пока он выбирал кусочек, не порванный клыками Тинтальи и не залитый ее слюной, она приоткрыла один глаз, чтобы посмотреть на него без всякого удивления.
- Я тебе оба передних плавника оставила, - сообщила она ему. И снова заснула.
Рэйн заподозрил, что она оставила ему те куски, которые не показались особо вкусными ей самой, но выбирать не приходилось. Он откромсал ножом плавники, каждый величиной с хороший поднос. Жирные, розовые, безволосые, увенчанные черными тупыми когтями. Не самое аппетитное, что он в своей жизни видел. Тем не менее Рэйн отнес мясо обратно к костру и устроил жариться над огнем. Запах через некоторое время распространился такой, что в животе у Рэйна требовательно заурчало. Сало обжарилось и истекало ароматным жирком, а мясо оказалось поистине превыше всяких описаний. Он сам не заметил, как обсосал последнюю косточку. И, еще не кончив трапезы, подвесил жариться второй плавник.
Когда он снимал его с огня, Тинталья проснулась окончательно и стала принюхиваться.
- Хочешь попробовать? - с упавшим сердцем предложил Рэйн.
- Еще чего, - отозвалась она вроде бы даже весело. И, пока он обгладывал второй плавник, очистила недоеденную тушу. Теперь она ела медленнее, с расстановкой, без прежней жадности, не просто насыщаясь, но получая явное удовольствие.
Рэйн покончил с едой и высыпал косточки в угли костра, потом окунул руки в ледяную морскую воду, смывая жир. Вернувшись к огню, он подбросил еще дров, потому что до рассвета было еще далеко, а ночь выдалась по-настоящему холодной. Тинталья удовлетворенно вздохнула и вытянулась на песке, обратив сытое брюхо к костру. Рэйн таким образом оказался между драконицей и огнем; получилось неправдоподобно уютно. Он улегся на плащ и прикрыл глаза.
- Ты не очень-то соответствуешь моему прежнему представлению о людях, - заметила Тинталья.
- А ты совсем не такая, какими я мыслил себе драконов, - ответил Рэйн. Глубоко вздохнул и спросил: - Мы полетим на заре?
- Конечно. Хотя, если бы у меня был выбор, я с радостью задержалась бы здесь и еще поохотилась на морских волов.
- Неужели ты по-прежнему голодна?
- Сейчас - нет. Но надо же думать и о завтрашнем дне.
Некоторое время оба молчали. Потом Рэйн спросил:
- Неужели ты станешь еще больше, чем сейчас?
- Конечно, - был ответ. - А почему бы и нет?
- Я просто подумал... Мне и сейчас кажется, что ты необычайно громадна. Насколько велики бывают драконы?
- Мы растем всю жизнь до смерти. Так что все зависит от возраста.
- А как долго ты можешь прожить? Она усмехнулась.
- Ну, сколько получится. А ты сам на какой срок рассчитываешь?
- Как тебе сказать... Лет восемьдесят считается хорошей, долгой жизнью. Только не многие у нас в Чащобах до таких лет доживают. Мой отец умер в сорок три года. Если мне здорово повезет, я, может быть, протяну еще лет двадцать. Достаточный срок, чтобы обзавестись детьми и увидеть, как они повзрослеют.
- По мне, это не жизненный срок, а один раз чихнуть. - Тинталья потянулась, устраиваясь удобнее. - Впрочем, я имею основания полагать, что ты весьма недооценил свои перспективы. Для тех, кто путешествует вместе с драконами, время течет по-другому.
Рэйн не вполне понял и переспросил:
- Мне будет казаться, что оно тянется дольше?
- Да нет, дело не в том. Слушай, ты что, действительно ничего не знаешь? Ты что, думаешь, что бронзовые глаза и десяток чешуек - это и все, чем драконица способна поделиться со своим спутником? Что за глупость. Чем сильнее ты становишься похож на меня, тем больше продлевается твой срок на земле. Я уже не слишком удивлюсь, если ты пригласишь меня на свое столетие и я смогу убедиться в твоем добром здоровье. По крайней мере, именно так происходило со Старшими. Некоторые из них проживали по три столетия и даже по четыре. Правда, за ними были поколения, жившие бок о бок с драконами. Так что особый долгожитель из тебя вряд ли получится. А вот из твоих деток - вполне!
С Рэйна в одно мгновение слетел всякий сон, он даже сел на песке.
- Ты что, дразнишь меня?
- Ни в коем случае. Да и зачем бы мне?
- Я просто... Знаешь, я не уверен, что в самом деле хочу жить так долго. - Рэйн помолчал, представляя, как уходят из жизни его мать и старший брат. Пожалуй, это еще можно будет перенести; все-таки провожать родителей и иную старшую родню - дело естественное. Но если у него на глазах состарится и умрет Малта... А если у них будут дети, которые не унаследуют его приобретенных драконьих свойств, и они впадут в старческую ветхость и умрут, а он по-прежнему будет бодр, полон сил и при ясном рассудке? Сомнительная награда за столь же сомнительную честь быть спутником драконицы. - Я бы отдал все эти долгие годы, - вырвалось у него, - за один-единственный, прожитый с Малтой.
Любимое имя прозвучало словно волшебное заклинание. Она предстала перед его духовным оком, как наяву. Он увидел роскошный блеск ее темных волос и сияние глаз, снизу вверх обращенных к нему. Предательница память увлекла его назад, к балу осеннего праздника урожая, он снова обнял Малту и закружился с ней по просторному Залу. Это ведь был бал в честь ее представления обществу. А он протанцевал с нею всего-то один раз - и, олух, ринулся спасать мир. И естественно, спасти не сумел. Зато потерял все, что только можно. И в том числе Малту.
Его рука отчетливо помнила ее тонкие пальцы. Он был выше ростом - ее макушка приходилась ему как раз под подбородок. Он вообразил ее себе на калсидийской галере -и отбросил эту мысль, точно ядовитую змею. Он знал, каковы были калсидийцы, если у той или иной женщины не обнаруживалось могучих защитников. Рэйна так и опалило беспредельной жутью и столь же беспредельной - но, увы, бессильной - яростью. Все вместе заставило его в полной мере ощутить собственное слабоволие. И преступное небрежение. Это он был виноват, что она угодила в такую беду. Она теперь никогда его не простит. Да он нипочем и не отважится просить о прощении. И даже если он вправду спасет ее и невредимой доставит домой, она, наверное, вообще не сможет его присутствия выносить, и кто ее за это осудит?
- Какая буря чувств, а в основе - всего лишь разгулявшееся воображение. Только вы, люди, на такое способны, - дошло до него сквозь бездну черного отчаяния снисходительное ворчание Тинтальи. Потом драконица задумчиво осведомилась: - Наверное, это тоже оттого, что вы так мало живете? Поэтому вы вечно гадаете о завтрашнем дне, воображаете самые дикие вещи и страшно переживаете о событиях, которым не суждено состояться? У вас нет прошлого, чтобы его вспоминать, и поэтому вы придумываете будущее, которого не будет. Я правильно понимаю?
- Может быть, - согласился Рэйн неохотно. Насмешка драконицы показалась ему обидной, и он сказал: - Зато твое племя так богато воспоминаниями, что, наверное, вы совсем о будущем не гадаете?
Тинталья издала странный горловой звук, и Рэйн не взялся бы судить, рассмешил ее его выпад или обидел.
- Мне нет нужды придумывать небывальщину, - сказала она. - Я и так знаю, что будет. Драконы снова займут подобающее им место Повелителей Трех Стихий. Мы снова станем править землей, морем и небом.
И она прикрыла глаза.
Рэйн же поразмыслил над ее словами и спросил:
- А где она, Страна Драконов? Наверное, выше по реке, за Трехогом, за пределами Дождевых Чащоб?
Тинталья наполовину приоткрыла один глаз, сверкнувший переливами серебра, и теперь Рэйн вполне уверился, что услышанное позабавило ее.
- Страна Драконов? Ты что, имеешь в виду некое пространство, заключенное в границы? Да уж, вот единственное будущее, доступное пониманию человека! Мы правим небом. Мы правим морем. И мы правим землей. Всей землей, сколько ее ни есть.
Веко снова начало опускаться.
- А мы как же? - спросил Рэйн. - Как же наши города, веси, поля, виноградники?
Глаз опять открылся.
- Что - они? - переспросила Тинталья. - Нам-то до них что? Вы, люди, можете продолжать спорить и драться за то, кому где что сажать. И кому доить ту или иную корову. Так всегда поступало человечество. Ну и можете продолжать, если вам это нравится. Наш закон мудрей! Все, что ни есть на земле, принадлежит тому, кто съест это первым. Моя добыча - моя пища. Ты добыл - тебе и есть. Все очень просто. И мудро.
«Вот так-то», - сказал себе Рэйн. А ведь некоторое время назад он почти полюбил ее. Он искренне любовался ею, когда она синей искрой уходила в вышину. И она примчалась ему на выручку, хотя, погибни он в схватке с морскими волами, это освободило бы ее от данного ему слова. И даже сейчас он лежал согретый и защищенный ее телом. Ну так почему всякий раз, как только между ними начинало зарождаться нечто вроде истинного товарищества, ей обязательно нужно было ляпнуть нечто такое вот самодовольное и унижающее его достоинство и его расположение к ней опять сменялось почти враждебной настороженностью?
Рэйн закрыл глаза, но сон не шел к нему, а в голове без устали крутилась все та же мысль: «Что же такое я все-таки выпустил в этот мир?» Если она сдержит слово и поможет ему отыскать Малту, ему тоже придется исполнить обещанное. Он представил, как морские змеи строят себе коконы и потом выходят из них крылатыми драконами. И будут еще драконы, которых он самолично освободит из какого-нибудь города, погребенного под землей.
Что, если ради женщины он собирался обречь на рабство все человечество?
Но даже если и так - отчего-то цена все равно не казалась ему слишком высокой.

Малта по привычке стукнула в дверь, но потом все же вошла, так и не дождавшись ответа. Внутри было темно, и она не сдержала раздраженного возгласа. Два шага - и она пересекла маленькую каюту, чтобы отдернуть с иллюминатора плотную занавеску, а потом суровым тоном обратиться к Касго:
- Мало проку в том, чтобы вот так валяться в темноте и впустую жалеть себя!
Сатрап повернул голову и посмотрел на нее, так щурясь на свет, что глаза превратились в две узенькие щелки.
- Я умираю, - хрипло пожаловался он (в который раз за время их путешествия, вот что интересно). - И никому нет дела до моих мук. Он нарочно раскачивает корабль, я знаю, он нарочно раскачивает его. Чтобы лишний раз посмеяться надо мной на глазах у команды.
- Ничего подобного. У «Пеструшки» просто такой ход. Капитан сам рассказал мне прошлым вечером, во время ужина. Так уж у нее корпус устроен, и в этом все дело. Если бы ты выбрался на палубу, подышал свежим воздухом и посмотрел на воду, качка перестала бы так сильно беспокоить тебя!
- Слова, слова...- пробормотал Касго.- Я-то знаю, что мне действительно помогло бы. Я хочу покурить. Вот единственное средство против морской болезни!
- Да послушай же наконец. Первые два дня я тоже в лежку лежала, и тогда капитан Рыжик порекомендовал мне то же, что и я тебе сейчас. Мне было худо, я подумала, что терять уже нечего, попробовала. И помогло! Капитан сказал - дело в том, чтобы самому увидеть, как корабль двигается относительно воды. Ну, что-то в таком роде. В общем, пока сидишь тут внизу и смотришь в стену или валяешься на койке впотьмах, твой желудок не в состоянии разобраться, что же чувствует голова!
- Скорее, мой желудок не может разобраться с тем, что моя голова знает, - парировал Касго. - Я же сатрап, великий государь всея Джамелии, и прочая, и прочая. И при всем том какая-то банда оборванцев пиратов держит меня - меня! - в плену да еще в таких нечеловеческих условиях! Я - властитель Жемчужного Трона. Я ношу титул Возлюбленного Са. Я - наследник доброй тысячи мудрейших правителей, династии, чье начало отсчитывается чуть не от сотворения мира. А ты смеешь разговаривать со мной, как если бы я был ребенком, не утруждая себя даже подобающим обращением. - И он снова отвернулся к стене. - Нет, лучше уж умереть. Пусть я умру - и тогда-то весь мир восстанет во гневе и ополчится на вас за то, что вы со мной сделали. На вас... на тебя...
Может, в душе Малты и шевелились какие-то крупицы сострадания, но эта мощная волна жалости к себе любимому смыла их мигом и без остатка. Да уж! Нечеловеческие условия! Каютка ему, видите ли, маловата. И служанок - всего одна Малта. А всего хуже, по-видимому, было то, что пираты предоставили ей отдельное помещение. «Пеструшка» была не особенно велика, но Рыжик с командой явно знали толк в личных удобствах. И признавали такое же право за своими невольными спутниками.
Изначально Малта собиралась уговорить Касго присоединиться к ней за капитанским столом. Теперь она видела, что эту идею, похоже, придется отставить. Но все же решила сделать последнюю попытку и сказала:
- Чем валяться тут, как разобиженное дитя, и воображать посмертное отмщение, от которого тебе ни жарко ни холодно уже не будет, лучше бы ты проявил какое-никакое присутствие духа. Покамест в глазах этих людей вся цена тебе - твое имя и титул. Может, встанешь на ноги и покажешь им, что все это не пустой звук? Что ты человек и мужчина? Чего доброго, в самом деле начнут тебя уважать.
- Это я должен еще завоевывать уважение пиратов? Убийц и грабителей? Нечего сказать, великая и достойная цель! - Касго повернулся на бок, снова обратившись к Малте лицом. Лицо у него было бледное и изможденное. Он смерил ее взглядом, полным отвращения: - Надо думать, тебя они зауважали за то, как быстро ты обратилась против меня? За то, что телом и душой продалась им, спасая свою никчемную шкуру?

Предыдущая страница 7 Следующая страница


Корабль судьбы. Том 2 8

Вот так-то. Прежняя Малта, скорее всего, вмазала бы царственному ублюдку по роже. Малта нынешняя, прошедшая кое-какую жизненную школу, умела пропускать мимо ей оскорбления, глотать справедливое негодование и вообще применяться к любой ситуации. Чтобы раз за разом оставаться в живых.
Она отряхнула юбки, в которые была облачена, - яркие, красивые юбки: алая поверх желтой, а желтая - поверх синей. На ногах у нее были очень теплые шерстяные чулки в красно-белую полоску. Еще она носила белую рубашку и поверх нее - уютную жилетку, красную с желтым. Эту жилетку она сама себе сшила не далее как вчера вечером. А из остатков ткани (на обновку пошло распоротое платье) соорудила себе головной убор.
- Я вернусь поздно, - невозмутимо сообщила она сатрапу. - И чего-нибудь тебе поесть принесу.
- Только не думай, что я твоим объедкам обрадуюсь, - бросил он кислым тоном. И добавил, когда она уже протянула руку к двери: - Твоя шляпка... или как там она называется... никуда не годится. Она не закрывает шрам!
Малта даже не обернулась.
- А я и не стремилась его прятать, - сказала она.
- Раздобудь мне травки! - заорал он внезапно. - Я знаю, у них наверняка есть хоть сколько-то на борту! Наверняка есть! Ты лжешь, утверждая, будто здесь нет ни крупинки! Это мое единственное спасение, а ты злонамеренно утаиваешь его от меня! Ты дрянь! Дура! Непотребная девка!
Малта закрыла дверь с другой стороны. Потом ненадолго прислонилась к стене, чтобы перевести дух. Совсем ненадолго. Подхватив юбки, она устремилась дальше чуть ли не бегом. Капитан Рыжик не любил, когда приглашенные к столу опаздывали.
У двери каюты Малта снова чуть помедлила, на сей раз чтобы отдышаться. А потом движением, порожденным привычкой - наследием иной жизни, иного мира, - слегка пощипала себя за щеки, вызывая приятный румянец, и чуть-чуть взбила волосы. Вот теперь все готово. Малта торопливо расправила юбки и вошла.
За столом уже собрались все, кроме нее. Капитан Рыжик наградил ее суровым взглядом, и Малта ответила низким реверансом:
- Прошу прощения, господа мои. Меня задержали.
- Угу, - буркнул капитан, и Малта поспешно юркнула на свое место по левую руку от него.
Справа от капитана сидел старпом, разукрашенный замысловатыми татуировками от границы волос до самого горла. Сам Рыжик был также татуирован, но не столь обильно и к тому же, если можно так выразиться, неявно. Его наколки были невелики и исполнены желтой тушью, не вдруг и найдешь, если не знаешь, где и что искать. Рабы - актеры и музыканты - ценились недешево, и их хозяева обычно воздерживались от нанесения грубых отметин, могущих помимо прочего помешать им заниматься искусством. А судьбе было угодно, чтобы костяк команды «Пеструшки» составила целая труппа актеров-невольников, некогда освобожденных Кеннитом.
Вот капитан Рыжик подал знак, и корабельный юнга тотчас засуетился и забегал, накрывая на стол. Белоснежная скатерть, увесистый фарфор, сверкающий хрусталь составляли разительный контраст с сугубо простой пищей. Эта самая пища, насколько Малта успела понять, на всех кораблях была примерно одинаковой. Уж если хлеб, то скорее всего галеты или сухари, если мясо, то солонина, а если овощи - так корнеплоды. Но здесь, на «Пеструшке», Малта по крайней мере кормилась не объедками. И ела не абы как, а за столом, пользуясь столовым прибором. И даже пила вино - превосходное (в отличие от пищи) вино, добычу пиратов с калсидийского корабля.
А еще за столом происходила беседа. Ее темы далеко не всегда были возвышенными, но люди, окружавшие Малту, по крайней мере умели говорить и внятно выражать свои мысли - опять-таки благодаря своему прежнему ремеслу, и рабство, ни пиратская стезя не вытравили из бывших актеров ума и желания щегольнуть. Теперь у них не было театра, но что с того? Стол в капитанской каюте заменил им сцену, а зрителей - Малта. И они состязались друг с дружкой, заставляя ее то смеяться, то потрясенно ахать. Блестящая речь, изысканные манеры - все было при них. Если не знать, что к чему, вряд ли заподозришь, что те же самые люди, умевшие так остроумно шутить и ловко жонглировать словами, одновременно являлись кровожадными пиратами, вполне способными начисто перерезать всю команду на захваченном корабле. Малте, однако, довелось видеть их в деле. И потому, сидя с ними за столом, в душе она чувствовала себя канатоходцем под куполом цирка. Один неверный шаг... Да, с нею они вели себя как гостеприимные хозяева с дорогой гостьей, но Малта ни на миг не забывала, что на самом деле является их пленницей. И кто вообще мог предполагать, где и при каких обстоятельствах сослужит службу умение вести себя, привитое ей как дочери торговцев из старинной семьи? Артисты, ставшие морскими разбойниками, блистали бритвенно-острыми замечаниями, обсуждая то образ сына вдовы в комедиях Ридойефа, то дивные тонкости поэтического языка Сальдона (ах, если бы он был хоть вполовину так же хорош как драматург!), но Малта, кивая и восхищаясь, все время ждала возможности направить беседу в более полезное русло и вызнать хоть что-нибудь нужное.
Случай подвернулся под самый конец трапезы. Люди уже вставали из-за стола, когда к Малте повернулся сам капитан.
- Итак, - сказал он, - его величество государь сатрап Касго снова не снизошел до нашего общества?
Малта тронула губы пальцем и помедлила, прежде чем ответить.
- Боюсь, капитан, государь скверно себя чувствует, - проговорила она. - К сожалению, дворцовое воспитание не вполне подготовило его к тяготам морских путешествий.
- Равно как и вообще к каким-либо тяготам. Скажи лучше, что мы для него - неподходящие сотрапезники!
- Его здоровье весьма деликатно, а условия, в которых он оказался, угнетают его, - ответила Малта. Говоря о сатрапе, она всячески избегала осуждающих слов, ведь, прояви она непочтительность, ее тотчас перестали бы считать его верной - и потому, возможно, ценной - прислужницей. Она слегка прокашлялась: - Сегодня его величество снова спрашивал, нельзя ли раздобыть курительных зелий. Он полагает, что тем самым избавился бы от морской болезни.
- Фи! - был ответ. - Ни от чего они, эти травки, не избавляют. Накурившийся просто дуреет до такой степени, что уже не замечает ни качки, ни дурноты. И я уже говорил тебе, что у нас на борту зелья строго запрещены. В свое время наша труппа оказалась на невольничьем рынке именно из-за того, что влезла в долги, слишком увлекшись куревом и тому подобными удовольствиями!
- Я все объяснила ему, господин мой. Боюсь, однако, он мне не поверил.
- Ему до такой степени охота курить, что он даже представить не может, как другие люди без этого обходятся, - фыркнул капитан. И тоже прокашлялся, переменив тон: - Завтра я непременно желал бы видеть его за этим столом. Мы хотели бы, как полагается людям воспитанным и благородным, обсудить с ним условия его выкупа. Так что будь добра, хоть лаской, хоть таской - а завтра его сюда приведи!
- Сделаю все, что смогу, - честно пообещала Малта. - Боюсь только, мне не удастся его убедить, что это как-то повлияет на условия его содержания. Быть может, ты позволишь мне исполнять роль посредницы и выскажешь свои требования сперва мне, а я ему передам? Видишь ли, я уже привыкла к его живости при беседе.
- Живости? Давай уж начистоту: к его поганому норову, к его ребяческим капризам, к его самодовольству и чванству. Что же касается моих требований и намерений... Мы тут все сошлись на том, что джамелийский сатрап станет отменным подарком для Кеннита, короля Пиратских островов. Многие находят забавной мысль о том, чтобы наш мальчишка-самодержец кончил свои дни со знаком Ворона, вытатуированным около носа, и с кандалами на лодыжках. Возможно, его даже удастся выучить прислуживать Кенниту за столом. Одна беда, Кеннит у нас ужасный прагматик. Я полагаю, король Кеннит пожелает отдать его стервозное величество за соответствующий выкуп всякому, кому оное величество пригодится. Так вот, пускай Касго поломает свою венценосную голову и скажет нам, к кому с этим вернее подъехать. Я хотел бы, представляя его Кенниту, вместе с ним предъявить список лиц, готовых оспорить друг у дружки право внести денежки за нашего самодержца.
Кеннит... Это было имя человека, взявшего в плен ее отца и семейный корабль. Что же получается? Не случится ли так, что она сама лично сможет предстать перед этим ужасным человеком и заговорить с ним о папином освобождении?
Ценность сатрапа Касго в ее глазах выросла мгновенно и неизмеримо.
- Я приложу все усилия, чтобы такой список был составлен, - с улыбкой заверила Малта капитана. При этом она провожала глазами удалявшегося старпома; он задержался в каюте дольше других. - Если позволишь, господин мой, я начала бы его убеждать прямо сейчас, - сказала Малта.
Дверь за спиной старпома закрылась - и плотно. Малта прокляла свое невольно заколотившееся сердце: она знала, что кровь от этого приливает к щекам, выдавая ее состояние. Кланяясь, она засеменила в сторону двери.
- До чего ж тебе не терпится покинуть меня, - со смешливой грустью проговорил капитан Рыжик. Поднявшись, он обошел стол и приблизился к ней.
- Мне не терпится начать исполнять твое приказание, - ответила Малта. Она вновь улыбнулась и подпустила легкую «завлекушку» в выражение глаз. С этим человеком определенно следовало держать ухо востро! Он явно придерживался о себе весьма высокого мнения, и ей это было на руку. Пусть думает, будто интересен ей, пусть гадает об открывающихся возможностях. Рыжик ухаживал за ней и не только не скрывал этого от команды, но, наоборот, всячески демонстрировал. Даже бугристый рубец у нее на лбу его не отталкивал. Наверное, если у кого физиономия у самого была попорчена против его воли, тот и на чужие отметины начинал меньше внимания обращать.
- А не могла бы ты здесь задержаться и тем меня еще больше порадовать? - тепло улыбнулся капитан.
Вообще-то он был очень хорош собой. И глаза у него были красивые. Некая часть Малты, рассудочная и холодная, на миг призадумалась: стань она любовницей этого человека, уж она сумела бы его использовать против Кеннита.
Но только на миг. Перед ней сразу же всплыли широкие плечи Рэйна, его сильная рука, на которую опиралась ее ладошка, пока они танцевали. Всплыли и пропали: она ведь давно отринула все мысли о молодом жителе Чащоб, ему не было места в том будущем, которое она себе предначертала, вернее, ей не было места рядом с таким мужчиной, как Рэйн. Отец - другое дело. Если она сейчас отыщет в себе некую безжалостную решимость, быть может, ей удастся его спасти. И уж он-то до конца будет ее любить преданной отцовской любовью. Несмотря на все, что с нею произошло.
Все эти мысли отвлекли ее слишком надолго. Капитан Рыжик завладел ее ладонями и насмешливо смотрел на нее сверху вниз.
- Мне правда нужно идти, - пробормотала она, притворяясь, будто не хочет уходить. - Я обещала государю, что принесу ужин, как только смогу. Если я задержусь с этим, он наверняка разгневается, и тогда заговорить с ним о списке имен для тебя может...
- Да пусть его поголодает немножко, - предложил капитан, между тем как его глаза жадно обшаривали ее лицо. - Спорю на что угодно, подобные способы убеждения к нему никогда раньше не применялись. Посидит не жравши, небось станет сговорчивей.
Малта потихоньку высвободила одну руку.
- Я могла бы поддаться искушению поступить именно так, будь здоровье нашего владыки хоть чуточку крепче. Но ведь это сатрап, государь всея Джамелии! Здоровье такого важного человека должно быть предметом неусыпных забот. Ты согласен?
Вместо ответа его свободная рука вдруг скользнула ей за спину, и Рыжик притянул ее к себе, наклоняясь, чтобы поцеловать. Малта зажмурилась и задержала дыхание. Она по всем правилам отвечала на его поцелуй, но думать при этом могла лишь о том, чем все должно было закончиться. Пиратский капитан внезапно превратился для нее в того калсидийского моряка, припавшего на колено между ее раскинутыми ногами. И Малта рванулась прочь, отчаянно вскрикнув:
- Нет! Пожалуйста... Нет!
Он тотчас выпустил ее, он явно забавлялся, но ей показалось, будто в его глазах промелькнуло что-то вроде жалости.
- Я тебя раскусил, - сказал он. - Ты отличная актриса, малышка. Будь мы оба в Джамелии, причем я - на свободе, а ты - без этого шрама, мы с тобой такого достигли бы на театральных подмостках! Но, увы, душечка, мы с тобой здесь, на «Пеструшке», и, похоже, калсидийцы не лучшим образом с тобой обращались. Здорово тебе, наверное, досталось?
До Малты даже не сразу дошло, что мужчина - мужчина! - задает ей подобный вопрос.
- Мне грозили... но только грозили... ни до чего не дошло, - отводя глаза, кое-как выдавила она.
Рыжик определенно ей не поверил.
- Принуждать тебя я не буду, - сказал он. - Вот уж чего-чего, а этого можешь не опасаться. До сих пор у меня как-то не было необходимости женщин насиловать. Не буду и торопить. Но вот помочь тебе избавиться от пережитого ужаса не отказался бы. - Он протянул руку и пальцем обвел окружность ее лица. - Твое поведение и манеры свидетельствуют, что ты выросла в благородной семье. Но, к сожалению, оба мы с тобой таковы, какими нас сделала жизнь. И вернуться к невинному прошлому ни тебе, ни мне не удастся. Прости за резкость, но я говорю из собственного опыта. Ты больше не папина любимица, его девственница дочка, усердно берегущая себя для тщательно обговоренного брака. Про это пора крепко забыть. Так что лучше прими всем сердцем новую жизнь, в которую так или иначе вступила, и радуйся свободе и удовольствиям, которые она вполне может тебе принести - вместо прежних мечтаний о добропорядочном браке и месте в замшелом, в общем-то, светском обществе. Нет больше Малты, дочери удачнинского торговца из старинной семьи. Пора становиться Малтой с Пиратских островов! Как знать, может, новая жизнь тебе понравится куда больше прежней?
Пропутешествовав кругом лица, его пальцы отправились в путь по ее шее - сверху вниз.
Малта принудила себя стоять неподвижно. И пустила в ход свое последнее оружие.
- Кок рассказал мне, - проговорила она, - что в Бычьем устье у тебя жена и трое детей. Как бы люди не начали болтать лишнего. Мало радости будет твоей жене от таких пересудов!
- Люди болтают всегда, по поводу и без повода, - заверил ее капитан. - А на пересуды моя жена не обращает внимания. Она говорит, что это необходимая плата за обладание сметливым и красивым мужиком вроде меня. Вот и тебе незачем думать о людской болтовне. То, что происходит на этом корабле, никого не касается!
- Да прямо? - тихо спросила она. - А если бы твою дочь захватили калсидийские работорговцы? Что, ты бы и ей по-отцовски то же самое присоветовал? Прими, дескать, всем сердцем ту долю, которую они тебе приготовили. Так у тебя получается? Ты сказал бы ей, что ее папа нипочем не примет ее назад, потому что она больше не его любимица-девственница - или как там ты выразился? И тебе стало бы отныне все равно, кто и где станет ее тискать?
И она надменно подняла подбородок.
- Прах тебя побери! - выругался Рыжик, впрочем, в голосе сквозило явное восхищение.
Ему было жаль несостоявшейся забавы, однако он убрал руки и окончательно выпустил Малту, и она с величайшим облегчением отступила на шаг прочь.
- Я вытяну из сатрапа все имена, - пообещала она ему в утешение. - Я уверена, он понимает, что от того, насколько он сумеет выставить своих вельмож, зависит его жизнь. А ее, эту жизнь, он ого-го как ценит. Так что вряд ли он будет драться за каждый грош, тем более чужой!
- Да уж пусть проявит благоразумие. - К капитану Рыжику постепенно возвращался его обычный апломб. - Пусть не берет примера с тебя: вот уж скряга-то, каких поискать... в некотором смысле!
Малта одарила его весьма искренней улыбкой. И даже придала легкую развязность своей походке, покидая каюту.

ГЛАВА 24
ТОРГОВЕЦ ВЕСТРИТ

В ОЧАГЕ ГОРЕЛ плавник, и огню почти удавалось нагреть пустую комнату. А вообще-то на то, чтобы полностью выдворить зимний холод из обширного дома, времени должно было уйти не мало. Слишком много недель простоял он неиспользуемым, нежилым. Оставалось лишь с горьким удивлением убедиться, как быстро изменили его небрежение и холодная сырость.
Тем не менее возня по дому утешала. Приберешь, вымоешь комнату - и заново чувствуешь себя человеком. Можно даже притвориться, хотя бы на короткое время, будто и в собственной жизни порядок удастся навести.
Кефрия медленно разогнула спину и бросила изорванную тряпку обратно в ведро. Вот так. Молодая женщина оглядела свою бывшую спальню, растирая больную руку здоровой. Она промыла стены настоями трав и выскребла пол. Теперь здесь больше не было пыли и запаха плесени, казавшегося неистребимым. Впрочем, то же самое следовало сказать и обо всех приметах ее прошлой жизни, такой спокойной и мирной. Когда Кефрия вернулась домой, эта комната оказалась совершенно пуста. Исчезло не только постельное белье и одежда - даже шкаф и сундук, где все это хранилось. Исчезла даже кровать. Их с Кайлом супружеское ложе. Не говоря уже о стенных шпалерах, которые тоже были либо украдены, либо распороты на тонкие ленточки. В тот день Кефрия просто закрыла дверь и отложила все мысли об этой комнате до лучших времен. В смысле, до тех пор, пока не станут вновь пригодными к обитанию более жизненно важные помещения дома.
И вот сегодня она наконец-то вошла сюда - одна - и дала решительный бой грязи и беспорядку. О том, как и когда она заново обставит свою спальню, Кефрия покамест даже не помышляла. Она нескончаемо терла тряпкой пол, а думала совсем о другом. О гораздо более важном.
Наконец, завершив работу, она уселась на вычищенный пол перед огнем и не торопясь огляделась. Все чисто и пусто. И толком еще не протоплено - холодновато. Ну чем не символ ее, Кефрии, жизни? Она прислонилась спиной к каменной кладке, обрамлявшей очаг, и восстановление, восполнение - будь то разоренной комнаты или привычной жизни - вдруг показалось ей пустой тратой времени. Может, и лучше было оставить то и другое как есть? Чистыми и пустыми. Ничем не загроможденными, не захламленными. Из коридора послышался шорох шагов, и в комнату заглянула Роника.
- Вот ты где! - воскликнула мать. - А известно тебе, чем занимается Сельден?
- Вещи складывает, - устало отозвалась Кефрия. - Не думаю, впрочем, что это его надолго займет. Ему особо и складывать-то нечего.
Роника нахмурилась.
- И ты ему позволяешь уехать? Вот так просто взял и начал собираться в дорогу?
- Но ведь он сам этого хочет, - просто ответила Кефрия. - К тому же Янни Хупрус божится, что его там радостно встретят, что он будет жить вместе с ее семьей...
Роника резковато поинтересовалась:
- А с родной семьей ему что, не живется?
Кефрия повела на нее глазами, не поворачивая головы.
- Ты с ним разговаривала? - спросила она. - Я вот поговорила. Думаю, он и тебе сказал то же, что мне. Он теперь ближе к жителям Чащоб, чем к обычным удачнинцам. И меняется все больше день ото дня. Ну так и пускай себе едет в Трехог. Тем более что голос сердца зовет его всячески помогать драконице спасать морских змей!
Роника шагнула через порог, поддергивая юбки, потому что свежевымытый пол еще не просох. Поступила она так больше по старой привычке: платье на ней нынче было такое затасканное, что, право, не заслуживало столь бережного отношения.
- Кефрия, но он же совсем дитя, - сказала она. - Он слишком мал, чтобы своим умом принимать такое важные решения!
- Не начинай, мама, - вздохнула Кефрия. - Я отпускаю его, и хватит об этом. Мне самой нелегко это далось, так не трави душу, а?
- Неужели ты в самом деле думаешь, что так для него будет лучше всего?
- Не думаю. Но что лучшее я могу ему предложить? - Кефрия устало поднялась. - Что, собственно, удерживает его здесь, в Удачном? Здесь же ничего не осталось. - И она оглядела пустую комнату. - Пойдем в кухню, - предложила она. - Там хоть тепло.
- Зато здесь мы можем переговорить с глазу на глаз, - возразила мать.- Там, внизу, Экки чистит свежую рыбу на обед.
- Рыба! Кто бы мог подумать, - хмыкнула Кефрия. Она рада была хоть так уйти от болезненной темы.
- Однообразная пища, но все лучше, чем голодать, - сурово заметила Роника. И покачала головой: - Нет уж, давай поговорим здесь. Дом у нас немаленький, но как подумаю, что вместе с нами здесь обитают чужие, - так сразу кажется тесно. Вот уж в жизни своей не думала, что однажды мы пустим жильцов - и только ради того, чтобы они нас снабжали едой!
- Думается, - сказала Кефрия, - им так же не по себе, как и нам. Надо бы удачнинскому Совету пошевеливаться с выделением земель для поселенцев с Трех Кораблей. Если бы Экки с отцом наконец-то обзавелись куском собственной земли, они бы прямо назавтра принялись строить там дом!
- А все эти «новые купчики», - кивнула Роника. - По-прежнему суют палки в колеса. Теперь у них нет рабов, а ведь без рабского труда их громадные наделы не проглотить, не выплюнуть. А отдавать все равно не желают!
- Сдается мне, они таком способом обеспечивают себе отправную точку для выгодного обмена, - проговорила Кефрия задумчиво. - Их жалованные грамоты никем, кроме них самих, не признаны. Подруга Серилла внятно объяснила им, что самая суть изначальной хартии Удачного категорически воспрещает пожалования вроде тех, что дал им Касго. Теперь они утверждают, что-де Джамелия обязана им возместить утрачиваемые земли. Серилла на это указывает: поскольку формально наделы явились подарками, никакой компенсации за них им не положено. Дивушет даже выдержку утратил, когда это обсуждалось, и крикнул им: если, мол, вы считаете, будто вам Джамелия денег должна, так отправляйтесь обратно туда да там их и требуйте! А им хоть кол на голове теши. На каждом заседании Совета одна и та же история: опять на что-то жалуются и требуют. Ничего, скоро придут в чувство, я полагаю. Настанет весна, а как они будут пахать и сеять, не имея рабов? Земли-то они нахватали, но теперь на ней вряд ли что вырастет, они всю ее перепортили. Мне кажется, до них постепенно доходит то, о чем мы с самого начала им говорили. Земли кругом Удачного невозможно возделывать так, как они привыкли в Джамелии или в Калсиде. Год-другой она успешно плодоносит, но стоит зацепить плугом слой глины - и все, начинает разрастаться болото, и ничего поделать уже нельзя. А какой хлеб вырастет на болоте?
Роника согласно кивнула.
- Кое до кого из них уже дошло, что к чему, - сказала она. - Я сама слышала: многие имеют в виду вернуться в Джамелию, как только морское путешествие станет чуть менее опасным. Наверное, это самый безболезненный выход для них. Они ведь никогда не прилагали искренних усилий, чтобы стать частью Удачного. Их дома, титулы и наследные владения, их жены и законные дети - все это там, в Джамелии. Сюда их привлекала только возможность быстро разбогатеть. Как только оказалось, что поживиться здесь особенно нечем, они задумались о возвращении домой. И все их нынешнее упорство имеет под собой одну цель: хоть что-нибудь выгодно продать перед отъездом!
- А мы останемся разгребать оставленный ими бардак, - хмуро продолжила Кефрия. - Честно говоря, даже жаль мне любовниц и бастардов «новых», которых те, скорее всего, бросят в Удачном. Они вынуждены будут остаться здесь или податься на север. Люди поговаривают, что иные из татуированных хотели бы нанять корабль и перебраться в Шесть Герцогств. Страна эта не очень-то приветливая, почти варварская. Но им кажется, что там-то они вправду сумеют начать новую жизнь, не подписывая никаких соглашений. Что поделаешь, не все рвутся в Чащобы, под начало к Янни Хупрус. Кое-кому представляется, что это вроде как слишком.
- Посмотрим на дело с другой стороны, - заметила мать. - Когда уедут все, кто пожелает уехать, оставшиеся духовно сблизятся между собой, как сблизились когда-то изначальные поселенцы. - Роника подошла к лишенному занавесок окошку и посмотрела наружу, в сгущающиеся сумерки. - Жду не дождусь, чтобы все утряслось! Когда здесь наконец-то останутся только те, кто пожелал душой и телом влиться в Удачный, - пожалуй, у города вправду начнут заживать раны. Правда, времени на это понадобится... Путешествовать-то нынче слишком опасно, хоть на север, хоть и на юг. - И, склонив голову, она покосилась на дочь: - А ты очень хорошо осведомлена и о новостях Удачного, и о разных слухах и сплетнях!
Кефрия восприняла эти слова как замаскированный упрек. Было же время, когда средоточием ее немногочисленных интересов являлись только дети и дом.
- Как соберется Совет, так сразу бесконечные пересуды, - почти оправдываясь, объяснила она. - Ну и потом, я больше по улицам хожу, чем когда-либо раньше. Опять же, домашняя работа перестала столько времени занимать. Ну и с Экки волей-неволей поболтаешь, пока мы обед вместе готовим. Почему-то на кухне она меня меньше дичится. - Кефрия помолчала в раздумье, потом озадаченно спросила: - Тебе, кстати, известно, что она безумно влюблена в Грэйга Тениру? И, по-моему, думает, что он ей платит взаимностью. Не знаю даже, что тут и сказать!
Улыбка Роники стала почти покровительственной.
- Если Грэйг питает ответную склонность, что ж, совет им да любовь! Он парень, каких поискать, и хорошо бы славная девушка составила его счастье, так почему бы не Экки? Она, может, чуточку прямолинейна, но сердечности и искренности ей не занимать. И к тому же прекрасно знает море, корабли и тех, кто на них плавает. Экки Келтер! Чем, спрашивается, не партия для Грэйга Тениры?
- У меня, если честно, другая партия для него была на уме. - Кефрия поправила кочергой дрова в очаге. - Я все надеялась, что Альтия наконец вернется домой, осядет на берегу, возьмется за ум - и выйдет за него замуж.
Роника сразу стала очень серьезной.
- Что касается Альтии, - сказала она, - я смею только надеяться, что она когда-нибудь возвратится, а о прочем боюсь даже загадывать. - Она тоже подошла к огню и присела на каменный край очага. - Я только молюсь... за них за всех. Возвращайтесь, дети мои, все равно, с удачей или с неудачей. Просто возвращайтесь - и все!
После этих слов в комнате надолго воцарилась тишина. Потом Кефрия очень тихо проговорила:
- Мама... это и к Кайлу относится? Даже к нему? Ты надеешься, что он вернется?
Роника чуть повернула голову и задумчиво посмотрела Кефрии в глаза. И наконец сказала совершенно другим тоном:
- Если ты с надеждой этого ждешь, тогда и я буду надеяться. Ради тебя.
Кефрия на некоторое время прикрыла глаза. И проговорила, не поднимая ресниц, словно прячась за опущенными веками:
- Но на самом деле ты считаешь, что мне следует, как у нас принято, объявить себя «вдовой взятого океаном», выдержать траур. И затем продолжить свою женскую жизнь?
- Ты имеешь право сделать так. Если захочешь, - ответила Роника, и ее тон не побуждал и не осуждал. - В любом случае, Кайл отсутствует уже достаточно долго, так что никто о тебе худого слова не скажет.
Кефрия изо всех сил боролась с подступившим отчаянием, готовым поглотить ее душу. Она знала: поддаться этому отчаянию значило сойти с ума.
- Я сама не знаю, на что надеяться, мама. Я просто хотела бы узнать нечто определенное об их судьбе. Они живы или погибли? Хоть кто-нибудь? Кажется, я испытала бы облегчение, если бы меня доподлинно заверили, что Кайл мертв! Тогда я оплакала бы все хорошее, что у нас было, и простила все скверное. Но если он вернется, тогда... я даже не знаю. Слишком много таких разных чувств... - Кефрия помолчала. - Я вышла-то за него в основном потому, что он был таким властным, и мне это нравилось. Я думала: вот за кем я буду как за каменной стеной! Я же видела, сколько ты трудилась, когда отец уходил в море. И я не хотела, чтобы на меня свалился однажды такой труд. - Она покосилась на мать и тряхнула головой. - Прости, мама, если это задело тебя.
- Ничуть, - тихо ответила Роника, но Кефрия знала, что она сказала неправду.
- А потом папа умер и все изменилось, - продолжала Кефрия.- Я мигом зажила той же жизнью, которой жила ты. - Молодая женщина невесело улыбнулась. - На меня посыпались всевозможные дела и заботы, я скоро поняла, что у меня совсем не остается времени на себя! Но, что самое смешное, теперь, когда я как следует впряглась в эти оглобли, как-то стало не похоже, чтобы однажды я их сложила с себя. Даже если прямо завтра Кайл шагнет на порог и скажет мне: «Не волнуйся, дорогая, я обо всем позабочусь!» - я вряд ли ему это позволю. Я столько всего нового узнала... Например, такую вещь: кое с чем я справляюсь определенно лучше, чем это получилось бы у него. Это, кстати, я выяснила, когда принялась лично разбираться с нашими заимодавцами. Я прошлась по твоим записям и сумела понять, почему ты поступала так или иначе. А Кайл… у него просто не хватило бы терпения выводить семью из Денежного тупика вот так, шаг за шагом. И еще... - Кефрия снова посмотрела на мать. - Ты только послушай, что я говорю. Мои нынешние обязанности не доставляют мне никакого удовольствия, но тем не менее я нипочем не желала бы ни на кого другого их перекладывать! Поскольку - что бы я там ни несла - мне нравится быть самой себе хозяйкой. Жить так, как я сама нахожу нужным.
- Когда рядом с тобой правильный мужчина, - заметила Роника, - речь идет не о том, чтобы полностью подчиняться либо полностью властвовать. С правильным мужчиной все как-то естественно делится пополам.
Кефрия улыбнулась, но улыбка вышла кривой.
- Значит, Кайл - неправильный мужчина, - сказала она. - И теперь нам обоим это понятно. - Она глубоко вздохнула и продолжала: - Если он все-таки вернется домой, я не отдам ему наш семейный голос в удачнинском Совете. Я ведь лучше знаю город, а стало быть, и проголосую мудрей, чем вышло бы у него. Другое дело, Кайлу это не слишком понравится! Кабы тут же не повернулся да заново не сбежал от меня...
- Ты хочешь сказать, Кайл взбеленится из-за того, что ты сама распоряжалась своим голосом на Совете? Что тебе пришлось самой стоять за себя, пока он отсутствовал?
Кефрия немного подумала, прежде чем ответить. И наконец вынудила себя произнести правду:
- Знаешь, мама... Он страшно рассердился бы уже из-за того, что у меня что-то вообще получилось. Но ведь у меня получилось! И не так уж плохо я со всем справилась! И мне самой это нравится! Вот, между прочим, одна из причин, по которой, я чувствую, мне лучше отпустить Сельдена в Трехог. Как ни мал годами мой сын, он успел доказать мне, что сумеет лучше позаботиться о себе, чем это вышло бы у меня. Я, конечно, могла бы удержать его при себе, под крылышком. Но как похоже это было бы на то, что все эти годы делал со мной Кайл!
В дверь легонько постучали. Обе женщины так и подпрыгнули от неожиданности.
Из-за косяка выглядывала Рэйч.
- Пришла Янни Хупрус. Говорит, что за Сельденом.
Вселенские перемены в Удачном не обошли стороной и скромную Рэйч. То есть она, как прежде, делила с ними кров и выполняла в доме обязанности служанки. Но при этом в открытую мечтала о том, где именно будет располагаться выделенный ей кусочек земли и что за домик она выстроит там, когда наконец будут выправлены все бумаги. Перемены сказывались и в малом. Например, сообщая о приходе Янни за Сельденом, Рэйч выразила голосом свое недовольство - чего ни в коем случае не позволила бы себе еще несколько месяцев тому назад. Кефрия подмечала это про себя, но ни о чем не жалела. Эта женщина заботилась о ее детях. Сперва просто по обязанности, позже - всей душой. Помнится, Рэйч так радовалась возвращению Сельдена из Чащоб... И вот теперь снова приходилось с ним расставаться!
- Сейчас спущусь, - ответила Кефрия. - Пошли со мной, если хотите проститься!

Ожидая появления Кефрии, Янни Хупрус нервничала и озиралась кругом. Как же здесь все изменилось с тех пор, когда Рэйн приезжал сюда торжественно ухаживать за Малтой! Нигде ни пылинки, но мебель явно собирали по всему дому - смотря где что уцелело. Так что кругом стола (слегка шаткого) стояли все-таки стулья. А вот книги, занавеси, ковры - все те большие вещи и милые мелочи, придающие дому уют и жилой вид, - все было начисто сметено ураганом пронесшихся событий. У Янни сердце сжималось, когда она думала о том, что пришлось вынести Вестритам. По существу, у них отняли дом. То, что осталось, являло собой лишь голые стены.
А ведь и она на своем веку кое-что повидала. Взять хоть обрушение подземного города, так долго служившего источником богатства населению Чащоб и - в опосредованном виде - процветания самого Удачного. Так что и Трехогу предстояли впереди не самые лучшие времена. Другое дело, дом самой Янни относительно благополучно пережил свалившуюся напасть. У нее были запасы. И в Трехоге ее в целости и сохранности ждали картины на стенах, вышитое белье, драгоценности и обширный гардероб платьев. Никто дочиста не грабил ее, как Вестритов. От этого бедная Янни чувствовала себя форменной злодейкой. Она ведь явилась забрать то последнее, что составляло истинное богатство семьи. Последнего, младшего сына.
О причине вслух не говорилось, но эта причина ясно читалась на обросшем чешуями лице мальчика. Теперь он принадлежал Чащобам. Не Янни была тому виной; да ей бы и в голову не пришло умыкнуть дитя из семьи, а последнего уцелевшего сына - и подавно. Однако к состраданию и невольным мукам совести властно примешивалось торжество. Уж очень ей хотелось увезти Сельдена с собою в Трехог! У нее в доме появится новое дитя - вот уж поистине всем сокровищам сокровище. Если бы еще счастье не приходилось достигать ценой несчастья друзей... Но с этим уж ничего не поделаешь.
Она оглянулась, услышав негромкий шорох сандалий. Первой в комнату вошла Кефрия, за ней Роника и, наконец, Рэйч. Сельдена с ними не было. Ну что ж, хорошо. Янни имела в виду сделать Кефрии одно предложение, и лучше заняться этим, пока та еще не попрощалась с сынишкой. Не так будет явствовать торговый душок.
Женщины обменялись рукопожатиями, и Янни обратила внимание, что ладошка Роники как будто стала еще бесплотней, зато Кефрия выглядела более чем когда-либо сосредоточенной и серьезной. Ничего удивительного: просто жизнь шла своим чередом.
- Чашечку чаю? - предложила Кефрия совсем как когда-то. Но тут же с нервным смешком повернулась к Рэйч: - В смысле, если у нас вообще есть чай. Или какая-нибудь замена чая.
- Сейчас что-нибудь соберу заварить, - улыбнулась служанка.
- Вполне сойдет просто горячая водичка, а то снаружи больно уж холодно, - заверила их Янни. - И что понадобилось разразиться такой морозной зиме, когда нам и без нее несладко?
Они поговорили о тяготах нынешней зимы, посочувствовали друг дружке. Потом Рэйч появилась с чайником, и Роника избавила их от необходимости перетирать вежливую чепуху.
- Что ж, - сказала она, - давайте прекратим притворяться, будто не знаем, что привело сюда Янни. Она пришла за Сельденом, который уедет с нею в Чащобы сегодня в ночь, когда уйдет «Кендри». Я знаю, что таково было желание самого Сельдена и что Кефрия с ним согласилась. Но... - Докончить фразу Ронике не хватило мужества, голос все-таки задрожал и охрип: - Но меня жуть берет при мысли, чтобы... чтобы потерять Сельдена.
- Хотела бы я избавить тебя от таких опасений, - проговорила Янни негромко. - Не надо говорить о потерях. Скажем лучше так: он на некоторое время уезжает со мной, ибо полагает, что долг зовет его помочь нам в наших трудах. И еще потому, что Чащобы отметили его, сделав своим. Но это обстоятельство ни в коей мере не отнимает у него право зваться Вестритом. И еще я надеюсь, что в недалеком будущем жители Удачного и Чащоб будут ездить друг к дружке часто и без помех. - Никто на это не возразил, и Янни продолжала: - Хочу также сказать, что я сюда явилась не только ради мальчика. Я привезла вам сразу два предложения. Одно - от Совета Чащоб. И второе - от себя лично.
Договорить она не успела. Открылась дверь, и в комнату вошел Сельден.
- Я готов! - объявил он с нескрываемым удовольствием. Он втащил через порог объемистый парусиновый мешок и обвел взглядом сидевших за столом женщин. Потом спросил: - А вы что так притихли?
Чешуйки на его скулах переливались в свете огня.
Никто ему не ответил.
Янни поудобнее устроилась на стуле и взяла в руки поданную Рэйч чашку. Не спеша отпила, пользуясь моментом, чтобы привести мысли в порядок. Напиток в чашке приятно отдавал мятой и пряными корешками.
- Чай замечательный, - искренне похвалила она, ставя чашку на стол и обводя взглядом обращенные к ней лица. Она отметила, что Кефрия подняла чашку, но к чаю не прикоснулась, а Роника даже и чашку не взяла. И Янни вдруг вспомнила об упущенном.
- Я, Янни Хупрус из семьи Хупрусов, старинных торговцев, жителей Дождевых Чащоб, принимаю ваше гостеприимство, ваш кров и ваше застолье. Я помню и храню все обеты, что исстари связывают нас: Удачный и Дождевые Чащобы!
Произнеся эту ритуальную фразу, она вдруг ощутила, как к глазам подхлынули слезы. Вот так! Вот так - правильно!
Она вновь обозрела стол и увидела в глазах Вестритов отблеск ответного чувства.
Роника с Кефрией проговорили хором, в унисон:
- Мы, Роника и Кефрия Вестрит, из семьи Вестритов, старинных торговцев Удачного, рады предложить тебе наш кров и наше застолье. Мы также помним и храним все обеты, что исстари связывают нас: Дождевые Чащобы и Удачный!
Тут Кефрия удивила всех, решив в одиночку продолжить:
- И это касается нашего частного соглашения, относящегося к живому кораблю Проказнице, совместному творению наших семей, равно как и к надежде, что наши семьи породнятся путем брака Рэйна Хупруса и Малты Вестрит. - Она глубоко вдохнула и выдохнула, так что голос если и дрожал, то лишь едва заметно. - В знак упомянутой связи между нашими семьями, связи глубокой и тесной, я передаю тебе своего младшего сына, Сельдена Вестрита, дабы стал он приемным родичем семьи Хупрусов из Дождевых Чащоб. Сим возлагаю на тебя обязанность вполне обучить его обычаям вашего народа!
Да, вот теперь все было воистину правильно. Пусть все освятит старинный обычай. Даже Сельден вдруг сделался как будто выше ростом, чем только что был. Он опустил на пол свой мешок и вышел вперед, чтобы ухватить за руку мать и серьезно спросить:
- Я тоже должен что-то сказать? Янни протянула руку.
- Я, Янни Хупрус из семьи Хупрусов, старинных торговцев, жителей Дождевых Чащоб, всем сердцем приветствую Сельдена Вестрита как нового приемного родича моей семьи, которого надлежит обучить обычаям моего племени. Мы станем радоваться ему, как своему кровному сыну. Если он сам того пожелает.
Сельден не выпустил материной руки, являя тем самым мудрость, взрослую не по годам. Он просто дал Янни свою свободную руку, откашлялся и произнес:
- Я, Сельден Вестрит из семьи старинных торговцев Вестритов, всячески желаю, чтобы меня усыновила семья Хупрусов, живущая в Дождевых Чащобах. - Оглянулся на мать и добавил: - И я обещаю прилежно учить все, что мне станут преподавать! Ну... Таким образом... Сделка заключена.
- Сделка заключена, - тихо отозвалась Кефрия.
Янни посмотрела на загрубелую маленькую ладонь, лежавшую в ее руке. Кругом ногтей тоже начали появляться чешуйки. Да, мальчик скоро очень сильно изменится. А значит, оно только к лучшему, что он уедет в Чащобы. Там люди не привыкли коситься на подобные перемены во внешности.
На какой-то миг Янни даже задумалась о том, как отнесется к Сельдену ее младшая дочь - Кис. Она ведь всего на несколько лет старше его. Собственно, а почему бы им и не соединить в будущем свои судьбы? Право же, в подобном браке не будет ничего необычного.
Впрочем, Янни сразу отставила мысли о личных выгодах. Она подняла глаза - и встретила взгляд Кефрии. Совершенно несчастный. И Янни сказала:
- А почему бы тебе тоже не поехать со мной, Кефрия? И тебе, Роника? В самом деле, перебирайтесь в Трехог! Не могу обещать, правда, что там будет намного легче, чем здесь, но вместе всегда проще! Я знаю, с каким нетерпением вы ждете новостей о Малте, но ведь и я очень жду возвращения драконицы. Вот и стали бы ждать вместе.
Но Кефрия лишь медленно покачала головой.
- Я почти всю жизнь провела в ожидании, Янни, - сказала она. - Пожалуй, хватит с меня. К тому же удачнинский Совет надо все время теребить и подталкивать, чтобы он что-нибудь делал, и я - одна из тех, кто не дает ему впасть в спячку. Я не могу ждать, пока кто-нибудь другой приведет город в порядок. Я обязана день за днем следить, чтобы все поступающие жалобы должным образом рассматривались. - И она посмотрела на сына: - Мне жаль, Сельден.
Он ответил озадаченным взглядом.
- Жаль? Тебе жаль, что ты исполняешь свой долг? Мама, но я же с тебя пример беру, отправляясь в Трехог! Я по той же причине еду туда, по которой ты остаешься! - И он даже сумел ободряюще улыбнуться: - Ты вот отпустила меня. А теперь я тебя отпускаю! Потому что мы - торговцы из старинной семьи!
И вот тут с лица Кефрии внезапно пропало ужасное напряжение. Так, как если бы ее душа вдруг очистилась от какого-то неимоверного греха. Она глубоко, с облегчением вдохнула и выдохнула. Потом тихо сказала:
- Спасибо, Сельден.
В наступившей тишине подала голос Роника.
- Мне тоже необходимо остаться, - сказала она. - Покуда Кефрия в нашей семье носит титул торговца, я должна присматривать за прочими нашими интересами. Дело в том, что не только наш дом подвергся осквернению и грабежу. У нас есть и другие владения. И ни одно из них беда не обошла стороной. Так что, дабы совсем не потерять их, я должна действовать безотлагательно. Нужно немедленно нанимать рабочих, которые согласятся трудиться за долю в будущем урожае. Ведь рано или поздно настанет весна, сады и виноградники дадут новые побеги. Так оно и будет, и нужно загодя обо всем позаботиться!
Янни покачала головой и чуть улыбнулась.
- Примерно такого ответа я от вас и ждала, - сказала она. - Да и на Совете Чащоб мне говорили о том же, когда я рассказала им о моих планах.
Кефрия недоумевающе нахмурилась. Потом проговорила:
- Не пойму, какая печаль Совету Чащоб до того, как мы с матерью ответим на твое любезное приглашение.
Янни все-таки утаила часть правды. А именно: Совет Чащоб не меньше ее самой жаждал заполучить юного Сельдена Вестрита. Умолчав об этой малости, она выложила все остальное:
- Они весьма и весьма не отказались бы от твоих услуг, Кефрия Вестрит. Однако, чтобы работать в полную силу, тебе, видно, в самом деле придется остаться в Удачном.
- Мои услуги? Какие услуги? - изумилась Кефрия. - Ума не приложу, чем я могла бы быть им полезна?
- Ты, наверное, забыла или не придала особого значения тому, о чем говорила в твой последний приход на наш Совет. Зато они не забыли. Помнишь, ты твердо собралась рискнуть жизнью ради блага всех торговцев, отправившись в охваченный волнениями Удачный? Знала бы ты, как это всех нас вдохновило! По счастью, положение дел тогда изменилось до того быстро, что твоя добровольная жертва осталась невостребованной. Однако на Совет произвели глубокое впечатление и твоя готовность рискнуть головой, и удивительно ясное понимание происходившего. И вот теперь, когда в воздухе пахнет неслыханными переменами, Совету Чащоб как никогда нужен официальный представитель в Удачном. Знаешь, когда такие торговцы, как Полс, Кейвин и Лорек, сходятся во мнениях, это дорогого стоит! А они сошлись на том, что лучше тебя представителя нам не найти. Так что можешь вообразить, что за впечатление ты тогда на них произвела!
Бледные щеки Кефрии даже слегка порозовели.
- Но... торговцы из Чащоб всегда имели полное право говорить на Совете Удачного. Точно так же как и удачнинские торговцы - на вашем Совете. На что вам нужен представитель? Да еще такой, как я?
- Вот уж позволь не согласиться с тобой. Нынче все так быстро меняется! Уже поэтому наши сообщества должны общаться и сотрудничать гораздо теснее, чем когда-либо в прошлом. Почтовые птицы способны переносить лишь коротенькие записки, да и те не мгновенно. Корабли заняты охраной побережья от калсидийцев, поэтому плавание по реке затруднено. Вот тебе лишь некоторые причины, по которым нам как никогда необходим дружественный голос в вашем Совете. Голос человека, знакомого с нуждами и чаяниями народа Чащоб. И мы полагаем, что лучше тебя нам никого не найти. Твое семейство и так уже связано с нами тесными узами. Ты, конечно, будешь по возможности | советоваться с нами. Но возникни нужда в немедленном решении - мы вполне доверяем его принятие тебе!
Кефрия все еще колебалась.
- Но почему не отправить в Удачный кого-нибудь из ваших? - спросила она.
- Потому что у них те же, что и у тебя с матерью, причины держаться поближе к дому в нынешние неспокойные времена. А кроме того, ты во многих отношениях и сама теперь одна из нас.
- Да все будет хорошо, мама, - неожиданно встрял юный Сельден. - Твой голос здесь и драконице непременно понадобится, когда она прилетит. Кто, как не ты, втолкует Удачному, что ей надо будет всячески помогать, соглашение там, не соглашение!
Янни с удивлением посмотрела на своего будущего воспитанника. В комнате было вполне светло. И тем не менее глаза Сельдена светились радостным возбуждением. В самом что ни есть прямом смысле слова.
- Но Сельден, - мягко предостерегла она, - может случиться и так, что интересы драконицы разойдутся с намерениями как Удачного, так и Чащоб.
- Ну, этого можно не бояться, - заверил ее мальчик. - То есть я понимаю - вам трудно поверить, что я действительно знаю, что к чему. Но, в общем, то, что я знаю, - оно простирается за пределы моей памяти, в другое, давно прошедшее время. Я видел во сне город, о котором рассказывала Тинталья. Он был так великолепен, что и представить себе невозможно. С Кассариком даже Фрингонг сравнивать было смешно.
- Какой Кассарик? - оторопело переспросила Янни. - И этот... Фрингонг?
- Фрингонг - это город Старших, погребенный под Трехогом. Так он назывался на их языке, - деловито пояснил мальчик. - А Кассарик - это тот город, который вы раскопаете для Тинтальи. Там вы найдете хоромы, чья роскошь соответствует великолепию драконов. Например, в Звездном зале вы обнаружите пол, украшенный камнями, которые вы называете кристаллами огня: их расположение составляет зеркало звездного неба, каким оно бывает в дни праздника Кануна Весны. А еще там есть лабиринт с хрустальными стенами; в этих стенах отражаются сны и мечты посмевшего войти внутрь. Ходить по его закоулкам значит лицом к лицу встретиться с собственной душой. Они называли его Радугой Времени, ибо всякий сумевший пройти лабиринт насквозь, кажется, делал это своим особым путем. В общем, этот город полон чудес, и нет ничего невозможного в том, чтобы вернуть их под солнце.
Голос Сельдена постепенно умолк. Мальчик глубоко дышал, глядя куда-то вдаль, за рамки этого мира. Взрослые обменялись взглядами поверх его головы.
Неожиданно Сельден заговорил снова.
- Драконы принесут нам богатство, не измеряемое ни в каких деньгах. Произойдет настоящее пробуждение мира. Человечество слишком долго жило в одиночестве и успело впасть в неумеренную гордыню. Возвращение драконов уравновесит наше честолюбие и наш разум. - И он рассмеялся: - Нет, конечно, их не назовешь совершенными существами, о нет! Но тем-то мы и ценны друг для друга, мы и они. Обе расы, точно в зеркале, показывают друг дружке меру наглости и тщеславия. Видя, как другие существа начинают примериваться к главенству в этом мире, мы поймем всю тщету наших собственных притязаний!

Предыдущая страница 8 Следующая страница


9 Робин Хобб

За этими словами последовало молчание. Удивительные мысли, только что высказанные пареньком как нечто само собой разумеющееся, эхом отдавались в головах взрослых. Янни подумала о том, что и слова, употребленные Сельденом, и его интонации были совершенно не детскими. Проявлялось ли это влияние драконицы? И если так, то что же, во имя Са, они выпустили на белый свет?
- Вас гложут сомнения, - ответил Сельден на ее непроизнесенную мысль. - Но вы все сами скоро увидите. И убедитесь, что благополучие драконицы - в самых что ни есть интересах как Удачного, так и Чащоб!
- Ну... - в конце концов выговорила Янни. - В этом отношении мы вполне доверимся твоей матери, коль скоро она будет нас представлять.
- Тяжкую ответственность ты хочешь на меня возложить... - пробормотала Кефрия.
- И это мы полностью осознаем, - ничуть не смутилась Янни. - И вполне понимаем, что столь трудная работа ни в коем случае не должна совершаться бесплатно. - Она чуть помедлила. - Правда, поначалу, пока не восстановится торговля с внешним миром, мы вряд ли сможем предложить тебе деньги. Боюсь, некоторое время у нас будет самый простой обмен! - И она обвела взглядом комнату. - Для начала мы с готовностью поделились бы домашней утварью. Вот уж чего у нас поистине хватает! Как по-вашему, мы смогли бы договориться?
В глазах Роники затлел отблеск надежды.
- Наверняка сможем, - тотчас ответила Кефрия. Рассмеялась и добавила: - Даже не сообразить сразу, с чего бы список начать! Все сразу требуется.
Янни тоже заулыбалась. Она была очень довольна собой. Она-то боялась, как бы Вестритам не показалось, будто она покупает у них Сельдена! А получилось, что она заключила удивительно удачную сделку. Такую, когда обоим торговцам кажется, будто именно он выговорил для себя главную выгоду.
- Давайте же прикинем, в чем вы нуждаетесь острее всего, - предложила она. И положила руку Сельдену на плечо, очень постаравшись, чтобы жест не выглядел собственническим. - Приедем в Трехог - и кто, как не Сельден, поможет мне выбрать вещи, наиболее для вас подходящие!

ГЛАВА 25
ПЕРЕСТРОЙКА

- НУ ВОТ... Снова на берегу, - недовольно пробормотал Совершенный.
- Совсем ненадолго, - заверила Янтарь. И рукой в перчатке тронула его палубу.
Это был жест доброго расположения - но всего лишь жест. Янтарь отсыпалась долго, очень долго, и он с нетерпением ждал ее пробуждения, надеясь заново ощутить то единение, которое она на краткий миг ему подарила. Однако этого не случилось. Он не мог до нее дотянуться. Он и ощущал-то ее едва-едва.
И был одинок, в точности как и прежде.
А Брэшен ему больше не доверял. Совершенный пытался сказать ему, что ниже ватерлинии у него никаких повреждений не было, но Брэшен все равно приказал вытащить его на берег. При этом капитан чопорно извинился и заявил, что проделал бы то же самое с любым кораблем, окажись он в такой же степени покалечен. И обгорелый корпус Совершенного коснулся песка на отлогом берегу. Когда прилив отступил, корабль остался лежать почти что на суше, большая часть днища была обнажена. Между прочим, Совершенный с облегчением обнаружил, что тем самым хоть на время отделался от белого змея, неустанно кружившего вблизи. Этот змей без конца приставал к нему, подзуживая отомстить. С ума сойти можно!
Брэшен, не тратя лишних слов, приказал остаткам команды заняться починкой. Сам он вышагивал по палубе туда и сюда, присматривая за работами, но редко во что-либо вмешивался и все больше молчал, даже если видел, что люди трудятся без огонька и азарта. Между тем запасная мачта была благополучно вытащена наружу и установлена. На палубе разложили сыскавшийся крепеж, люди сплеснивали уцелевшие канаты, сшивали куски парусины. За борт выбрасывались подпорченные съестные припасы. Разбитые иллюминаторы в капитанской каюте заколачивались досками. Часть людей отрядили на берег - рубить подходящие деревья, чтобы заменить утраченные реи. Свежая древесина, уж что говорить, для этой цели весьма мало годилась, но выбора у них не было. Люди работали без шуток, без песен, без обычной в таких случаях болтовни. Даже юнга Клеф выглядел подавленным и молчаливым. И никто не удосужился стереть с палубы Совершенного кровавые пятна. Люди обходили их стороной. Или перешагивали. А еще змеиный яд местами повредил его диводрево, оставив глубокие язвы. Он попортил лицо Совершенного, проложил глубокие борозды на груди. Добавил шрамов, словно ему прежних было мало!
Янтарь, одетая в просторный балахон, сшитый из простыни, трудилась наравне с остальными, покуда Брэшен в приказном порядке не отправил ее отдыхать. Она ушла и некоторое время молча лежала на своей койке. Потом поднялась: ей, похоже, претила неподвижность. Теперь она сидела на баке, раскладывая инструменты для предстоявшей работы. Двигалась она неловко, по возможности оберегая обожженную сторону тела. Чего-то не хватало, и Совершенный понял, чего именно. Он так привык к тому, что она вслух рассказывала ему обо всем, что делала или собиралась делать. А сегодня и она словно воды в рот набрала. Он лишь издали чувствовал ее волнение. Но к чему оно относилось - не мог сообразить.
Кеннит и Проказница исчезли в море, словно их вовсе никогда здесь и не бывало. Остался лишь один морской змей, отделившийся от стаи, что нападала на них. И вообще несколько тихих дней после шторма навевали мысль о том, что все случившееся было лишь сном. Но оно не было. И драконы по-прежнему прятались в потемках его души, совсем рядом с поверхностью. И новая кровь запятнала его палубу. И кое-кто из команды по-прежнему держал против него обиду. Или был до смерти перепуган. С ними, с людьми, не всегда было просто отличить одно от другого.
А больше всего Совершенного ранило то, что теперь и Янтарь от него отдалилась, не пускала к себе.
- Я ничего не мог поделать, - в сотый раз пожаловался корабль.
- Да прямо, не мог, - ответила она без всякого выражения.
Вот так она держалась с ним весь сегодняшний день. Ни в чем вроде бы не винила - но все его оправдания разбивались о глухую стену неприятия. И терпение Совершенного наконец лопнуло.
- Да прямо! - рявкнул он. - Не мог! И коли уж так вышло что ты порылась в моей памяти, могла бы и сама сообразить почему! Кеннит - член моей семьи! Теперь это тебе, кажется, известно! И вообще ты теперь знаешь все! Ты украла у меня все секреты, которые я ему поклялся вечно и свято хранить!
И он замолчал, хуже огня сжигаемый чувством вины. Так-таки он и не сумел проявить достойную верность. Верность кому? Если бы он сделал все, как хотел Кеннит, тем самым он предал бы и Янтарь, и обе драконьи стороны своей личности. С другой стороны, Кеннит был членом его семьи, а он уже вторично нарушал данное ему обещание. «Я дрянь. Я злой, вероломный, никчемный...» Но хуже всего было то, что Совершенный чувствовал облегчение. Вот так-то. В своих чувствах он был форменным флюгером. Он собирался умереть во исполнение слова, данного Кенниту, но на самом деле совсем этого не хотел, не хотел губить своих людей. И уж Янтарь-то должна была это знать. Она все о нем теперь знала. Ему доставляло постыдное удовольствие сознавать, что довелось с кем-то разделить свою страшную тайну, что наконец кто-то, кроме него самого, узнал все секреты. Слишком долго он в одиночку хранил их в себе, как гнойный нарыв, и не знал, что же делать с такими страшными и постыдными воспоминаниями. Он думал когда-то, что от такого долгого хранения они как бы выветрятся, поблекнут, потеряют смысл и значение. Он ошибался. Запрятанный нарыв только болел все сильнее. И вот теперь, когда он только-только вроде бы начал новую жизнь, застарелый гнойник наконец лопнул. И все кругом отравил.
Да какое отравил. Чуть всех не поубивал.
- Надо было нам рассказать. - Янтарь говорила с неохотой, как бы превозмогая себя. - Все это время ты столько всего знал... Столько всего, что могло бы помочь нам. И держал при себе. Почему, Совершенный? Почему?
Он ответил не сразу. Он ощущал, что она делала: привязывала конец к поручням. Подергала, проверяя, прочно ли держится. Неуклюже перелезла через фальшборт, повисла, слегка раскачалась и без предупреждения уперлась босыми ногами ему в грудь.
Он помимо воли вскинул руки, подхватывая ее. Она испуганно замерла в его хватке. Потом проговорила отрешенным тоном:
- Я знаю, ты можешь убить меня прямо здесь и сейчас, если захочешь. Но, знаешь ли, у нас с самого начала не было особого выбора, кроме как вверить тебе свои жизни. И я, дура, надеялась, что доверие - вещь обоюдная. Я ошибалась. Ты показал нам, что вполне способен всех нас поубивать. И поэтому-то я решила, что продолжать бояться тебя - дело бессмысленное. Ты либо убьешь нас, либо нет. И я успела понять, что от меня тут в любом случае ничегошеньки не зависит. Все, что я могу, - это оставаться в ладу со своей совестью. И совершить то, что давно собиралась.
- Похоже, я и сам только это и могу, - буркнул он в ответ. И расправил ладони, чтобы они послужили ей помостом. В точности как маленькому Кенниту много лет назад.
Она, кажется, пропустила его слова мимо ушей. Руки в перчатках пробежались по его лицу, не просто ощупывая новоприобретенные шрамы, но явно изучая его скулы, нос и лохматую бороду.
Молчание сделалось вконец нестерпимым, и он сказал:
- В ту ночь ты ведь любила меня. Ты готова была положить свою жизнь вместо моей. Как же ты можешь так сердиться на меня теперь?
- Я не сержусь, - возразила она. - Я просто все время думаю о том, что дело могло обернуться совсем по-другому. Я... мне больно! Нет, даже не больно. Скажем так: я ошарашена. Всем тем, чего ты не сделал, пока мы ради тебя из кожи вон лезли. Всем тем, что ты от нас старательно утаивал. Наверное, это меня и ранит так сильно потому, что я слишком тебя люблю. Ну почему ты не доверился нам, Совершенный? Если бы поделился своими проклятыми тайнами, все кончилось бы иначе.
Он обдумал ее слова, осязая пальцы Янтарь на своей шее и челюсти.
- У тебя у самой секретов полно, - тоном обвинения сообщил он ей наконец. - На себя посмотри. Всем ли ты делишься с остальными? И еще меня за то же самое берешься судить!
Ее тон сделался очень сухим.
- То, что я держу в секрете, касается только меня и принадлежит только мне. Тайны, хранимые мной, никому не причиняют вреда.
Он, однако, уловил в ее голосе нотку сомнения и обрадовался:
- Ой ли? А ты сама в этом уверена? Моими-то секретами делиться было так же опасно, как и носить их в душе. Но, выражаясь твоими словами, они принадлежат мне. Собственно, единственная вещь на свете, которую по-настоящему можно было назвать моей...
Янтарь опять надолго умолкла. Потом спросила:
- А куда девались драконы? Что они такое и почему они присутствовали в тебе? Это не из-за тебя мне все время снились драконы и змеи? Может, мои пророческие видения на самом деле все время тянули меня к тебе?
Он призадумался.
- А чем ты мне отплатишь, если я отвечу? - поинтересовался он затем. - Может, расскажешь что-нибудь о себе? Заплатишь доверием за доверие?
- Не знаю, могу ли я, - медленно проговорила Янтарь и перестала ощупывать его лицо. - Мои тайны - моя броня. Забери их у меня - и я беззащитна. Тогда люди ранят меня, даже не желая того.
- Ну наконец-то ты меня поняла, - хмыкнул он. И сразу почувствовал, что запустил ей под кожу колючку.
Янтарь заговорила быстро, ни дать ни взять прыгая в холодную воду:
- Это трудно объяснить. Когда я была гораздо моложе и обо всем говорила начистоту, люди думали, будто я... слишком самовлюбленная, что ли. Мне без конца объясняли все то, что я в себе чувствовала, мне лишь мерещилось, поскольку на самом деле этого не могло быть. Кончилось тем, что я сбежала. И когда это случилось, я пообещала себе: никогда больше я не буду бояться того, что люди станут болтать обо мне. Я буду держать в секрете ту будущность, которая, как я знала, мне предстояла. С тех пор я чем-либо делилась с очень немногими.
- Сколько слов, а по-настоящему ничего не сказала, - не без раздражения заметил корабль. - Кто ты все-таки?
Она коротко и невесело рассмеялась.
- Честно говоря, не знаю даже, как выразиться. Во всяком случае, меня одинаково часто называли и дурочкой, и пророчицей. И я всегда знала: есть вещи, которые я обязана совершить для этого мира, кое-что такое, чего никто не сделает, кроме меня. Вот так. Впрочем, то же самое справедливо для каждого человека, я полагаю. А я... я следую по пути, который сама даже не могу как следует разглядеть перед собой. На нем расставлены путеводные знаки, но я не всегда умею их отыскать. Я имела в виду найти мальчишку-раба о девяти пальцах. - Она покачала головой, и он это почувствовал. - А вместо него встретила Альтию. И хотя она не была ни мальчиком, ни рабом и все пальцы у нее были на месте, я ощутила, что через нее идет некая связь. Поэтому я стала ей помогать. Да простят меня Боги, тем самым я отправила ее прямо на смерть. А потом я встретила Малту и сразу задалась вопросом, а не ей ли я должна была помочь. Я тянусь вперед, Совершенный, тянусь сквозь туманы времени то к смутным символам, которые вдруг оказываются живыми людьми, то к людям, которые на глазах уходят в небыль легенд. Мне предстоит свершение, но каково оно - покамест сокрыто от моего духовного ока. Я способна только пробиваться к пониманию. И надеяться, что, когда настанет тот миг, я все пойму и сумею предпринять нужные действия. Хотя, право слово, мало теперь осталось на это надежды. - Она перевела дух и спросила: - Ну так и откуда в тебе эти драконы?
Он обратил внимание, как она сменила предмет разговора. Тем не менее он ответил:
- Дело в том, что я должен был стать... драконами. То, что вы называете диводревом, - на самом деле коконы, которыми укрываются морские змеи, прежде чем начать превращаться в драконов. Коконы с неродившимися драконами были укрыты в недрах засыпанного города Старших, и там на них наткнулись торговцы из Дождевых Чащоб. Они убили невылупившихся драконов, а коконы, напитанные воспоминаниями, пустили на постройку живых кораблей. Собственно, нас только так называют - живыми. На самом деле мы мертвые. Жива только память, мы же обречены на странную полужизнь, будучи заперты в неуклюжих телах, не способных двигаться иначе, как при помощи людей. Мне, пожалуй, повезло еще меньше, чем прочим: на мою постройку пошел материал сразу двух коконов. Так что с момента моей постройки два дракона дерутся во мне за главенство. - Он покачал громадной головой. - К тому же, понимаешь ли, я слишком рано пробудился. Я не успел впитать достаточно человеческих воспоминаний, чтобы они прочно удерживали меня. Вот меня и раздирает надвое с тех самых пор, как я впервые открыл глаза.
- Все равно не понимаю, - отозвалась она. - Почему же ты тогда не дракон, а Совершенный?
Он горько рассмеялся.
- А как по-твоему, что такое Совершенный? Всего лишь тонкий налет человеческой памяти, нанесенный на пару сцепившихся драконов. Занятые борьбой, они мне не много оставили. Так что, когда я говорю «я», я сам толком не знаю, что имею в виду. - И вдруг вздохнул: - Вот что давал мне Кеннит, вот по чему я всего больше горюю. По чувству личности. По ощущению родства. Когда он был на борту, у меня не возникало сомнений относительно того, кто же я такой. Для вас он - кровожадный пират. Я же помню его сперва как живого и озорного мальчишку, радовавшегося волнам и ветру. Он так славно смеялся, раскачиваясь на снастях, с ним мне никогда не было одиноко. Он ни в какую не желал бояться меня. Он ведь родился здесь, на борту. Представляешь? Единственное чудо рождения, уравновесившее все смерти, которые прежде того здесь случились. Его отец протянул мне новорожденного, причем руки его были еще обагрены кровью жены. Он сказал мне: «Ты никогда не был по-настоящему моим кораблем, Совершенный. Твое сердце не лежало ко мне. Но, быть может, ты станешь принадлежать ему, как и он - тебе...» Так все и случилось. Он умел загнать драконов во тьму. А ты - ты их выпустила. Вот и будем теперь расхлебывать последствия. Все вместе.
- Они кажутся притихшими. Спящими, - сказала Янтарь. - А ты... ты похож на себя самого. Только стал более открытым.
- Вот именно. Открылся и прямо истекаю секретами. Э, а что ты там делаешь?
Он думал, она исследует полученные им повреждения. Но Янтарь осматривала и ощупывала не весь его корпус подряд, - только его тело.
- Намереваюсь сдержать слово, - ответила она. - Данное тебе и драконам. Хочу изваять тебе новые глаза. И раздумываю, с чего бы начать исправление.
- Не надо.
- Точно не надо? - тихо поинтересовалась Янтарь.
Он явственно ощутил ее разочарование и даже испуг. Она вправду пообещала это драконам. И что, спрашивается, ей делать, если Совершенный возьмет да и запретит ей?
- Я имею в виду, не надо исправлять. Ты лучше сделай мне совсем новую физиономию. Такую, чтобы в точности мне соответствовала, хорошо?
По счастью, она не спросила его, что конкретно он имеет в виду. Она лишь повторила:
- Точно? Ты уверен?
Он чуть призадумался.
- Я думаю... - сказал он затем. - Я все-таки думаю, что не хочу быть драконом. То есть на самом деле конечно хочу, но только и тем и другим. И еще я хочу быть Совершенным. Ну, в общем, все как ты говорила: чтобы трое слились воедино и сделались мной. Я хочу... - Он снова помедлил. Если он это скажет и она расхохочется - право, лучше было бы ему умереть. Хотя бы потому, что жизнь неизменно оказывалась труднее и мучительнее смерти. В конце концов он мысленно зажмурился и вполголоса выпалил: - Я хочу, чтобы ты сделала мне лицо, которое тебе самой полюбилось бы. Вот.
Она замерла и, кажется, даже обмякла у него на ладонях. Наверное, это просто ушло напряжение, от которого звенели точно струны все ее мышцы. Потом он ощутил легкое движение... и вот ее руки, лишенные перчаток, легко затанцевали по его лицу. Она примеривалась к его деревянным чертам и в то же время раскрывала ему себя. Кожа касалась кожи: Янтарь больше не пряталась от него. Он сразу понял - она совершала едва ли не самый храбрый в своей жизни поступок. Совершенный сделал над собой усилие и обуздал любопытство, побуждавшее его немедленно выяснить всю ее подноготную. Нет, он с уважением отнесется к оказанному ему доверию. Он обождет. И возьмет только то, что она сама сочтет возможным ему предложить.
Ее руки все гуляли по его лицу, изучая пропорции. Потом она приложила к его щеке развернутую ладонь.
- Я сделаю, как ты просишь, - сказала она. - На самом деле это не так уж и сложно. - И прокашлялась: - Работа немалая, но времени у нас хватит. К дню возвращения в Удачный у тебя будет новый облик.
- В Удачный? - Его изумлению не было предела. - Мы что, домой теперь поплывем?
- А куда же еще? - вздохнула она. - Что толку теперь гоняться за Кеннитом? Проказница у него в руках точно сыр в масле катается и явно этим довольна. Но даже если бы ей не нравился плен, что мы можем поделать?
- Погоди, - уперся он. - А как же Альтия? Янтарь опять замерла. Потом прислонилась к его щеке уже не ладонью, а лбом, и он ощутил всю бездну ее горя.
- Кораблик, но ведь ради Альтии все и затевалось. Без нее все теряет смысл. В том числе и мои поиски. Да и у бедного Брэшена сердце не лежит что-либо продолжать. Не говоря уже о команде. Люди даже мстить не хотят. Для нас все кончено, милый. Альтия погибла, и у меня все прахом пошло.
- Альтия? Погибла? Да о чем ты, Янтарь? Кеннит же выловил ее из воды!
- Что?!!
Янтарь так и ахнула, явно не поверив собственным ушам. Потом прижала к его лицу обе ладони.
Совершенный, со своей стороны, испытывал ничуть не меньшее изумление. Да как могло быть, что она этого не знала?
- Кеннит ее выловил, - повторил он. И пояснил: - Мне змей рассказал. Кажется, он хотел меня разозлить. Он сказал: «Кеннит украл у тебя двоих людей! Двух человеческих самок!»
На этом Совершенный умолк. Ему не нужны были глаза, чтобы ощутить: Янтарь сияла. Лучилась изнутри, как маленькое солнце. Впечатление было такое, как будто лопнула некая скорлупа и наружу хлынул теплый поток счастья.
- И Йек... Йек тоже... жива! - задыхаясь пробормотала она. Она судорожно захлебывалась, как будто ей долгое, долгое время недоставало воздуха. - Как же постыдно легко я теряю веру! - укорила она себя самое. - Пора бы мне уже набраться ума! Смерть не одерживает победы. Да, она угрожает, но она не в силах победить будущее. То, что должно произойти, обязательно произойдет! - Она вдруг чмокнула Совершенного в деревянную щеку, чем повергла его в полнейшее остолбенение, а потом еще и дернула за бороду: - Скорее, скорее, поднимай меня наверх! Вира, вира!!! Брэшен, Клеф! Слышите? Вы! Альтия-то, оказывается, жива!!! Кеннит вытащил ее из воды! Так мне Совершенный сказал! Брэшен, Брэшен, где ты там наконец?!

Услышав внезапные вопли Янтарь, показавшиеся ему истошно-отчаянными, Брэшен примчался на бак со всех ног. Он уже думал, носовое изваяние вознамерилось поотрывать не в меру смелой резчице руки и ноги, но вместо этого увидел, как Совершенный бережно ставит ее на обгорелую палубу. Янтарь побежала было навстречу капитану, бессвязно выкрикивая что-то про Альтию. Ноги не удержали ее - они подломились в коленках, и она упала.
- Говорил я тебе, отдохнуть надо! - страдая вместе с ней, грубовато упрекнул Брэшен.
Ему-то со стороны было видно, насколько сильно на пострадала. Волосы, прежде такие роскошные, свисали жалкими клочьями, между которыми виднелась красная шелушащаяся кожа. Левая половина лица и шеи все еще оставалась болезненно-багровой. Насчет остального тела он не был уверен - не видел ее нагишом, - но ходила она заметно хромая и скособочившись и все время прижимала к телу левую руку. С такими ранами ей бы пластом в постели лежать.
Подбежав, Брэшен со всей осторожностью поставил Янтарь на ноги. Она тяжело привалилась к нему, опираясь на его руку.
- Что с тобой? - сказал он. - Тебе плохо?
- Альтия, оказывается, жива, - выдохнула она. - Морской змей сказал Совершенному, что Кеннит подобрал двоих человек с нашей шлюпки. Двух женщин. То есть Альтия и Йек у него. Это значит, мы можем их выручить.
Она качалась в объятиях Брэшена, как пьяная, и говорила без остановки. Клеф подбежал к ним, недоуменно морща чистый лоб. Брэшен же без особого успеха пытался извлечь некий смысл из того бреда, который несла Янтарь. Альтия жива? Нет. Невозможно. Наверняка она о чем-то другом. Горе слишком глубоко засело в его сердце, чтобы сразу поверить. Поверить счастливой вести - чтобы, может быть, обмануться; нет, чересчур больно... Он так и сказал ей, сказал резко и грубо:
- Не верю!
- А я верю, - со счастливой улыбкой возразила Янтарь. - Если бы ты слышал его, ты бы тоже поверил. Ему сказал белый змей. Он видел, как на судно Кеннита поднимали двоих человек. Альтию и Йек!
- Слова морского змея в пересказе сумасшедшего корабля, - фыркнул Брэшен презрительно. Тем не менее надежда зародилась в его душе и стала распространяться со скоростью лесного пожара. Так же мучительно сжигая все на своем пути. - А змей-то этот понимал вообще, о чем толкует? Их точно вытащили живыми? И кто поручится, что они посейчас еще живы? Но даже если все действительно так - каков наш шанс их освободить?
Янтарь только рассмеялась в ответ. Стиснула его плечо здоровой рукой и попыталась трясти.
- Брэшен, Брэшен, они живы! Ты хоть вслушайся, глупый, как это звучит, и насладись! Ну-ка, набери побольше воздуха и скажи вслух: «Альтия жива!» И все непреодолимые препятствия тут же покажутся тебе мелкими заморочками. Ну? Скажи!
Ее золотисто-карие глаза смотрели в самую душу, убеждая поверить. И некоторым образом Брэшен не нашел в себе сил отказать ей.
- Альтия... жива, - запинаясь выговорил он вслух.
Янтарь широко улыбнулась, а Клеф пустился в пляс - и плевать ему было, что корабль стоял с порядочным креном.
- Альтия жива! - во все горло крикнул мальчишка.
- Да поверь же ты наконец, - прогудел Совершенный. - Какой смысл белому змею лгать?
И Брэшен наконец ощутил, как внутри оживает нечто такое, что он считал прочно умершим. Да, он потерпел поражение - но, быть может, она действительно осталась жива? Он-то успел обвинить в ее гибели себя и свою неудачу. И успел убедиться, что жить с таким грузом будет вряд ли возможно. А теперь... Брэшена самым постыдным образом покинуло мужество. Его потрясла судорога, подозрительно похожая на рыдание, и - вот тут Клеф вытаращил глаза - неудержимо полились слезы, которых он так и не пролил, горюя о ее смерти. Напрасно Брэшен смахивал слезы с ресниц. Его трясло. Он плакал и не мог остановиться.
Клеф подошел и потянул его за руку.
- Кэп, ты че, не въехал? Она жива! Что ж ты теперь-то сырость разводишь?
Брэшен расхохотался, и смех дался ему не меньшей болью, чем слезы.
- Да-да, я знаю, - сказал он. - Ты прав. Я просто...
Больше он ни слова выдавить не сумел. Да и как прикажете объяснять мальчишке ту душевную бурю, которой сопровождается воскрешение, казалось бы, безнадежно рухнувшего мира?
А Янтарь между тем подкидывала ему новую пищу для размышлений.
- Кеннит, - говорила она, - вряд ли озаботился бы ее вытаскивать только затем, чтобы убить. Наверняка он подумывает взять за нее выкуп. Да, это самое вероятное. И даже если мы не в состоянии вернуть Проказницу ни силой, ни деньгами - достойная сумма для освобождения Альтии и Йек у нас тем не менее наберется.
- В Делипай надо идти, - сказал Брэшен, стремительно (по крайней мере, так ему казалось) соображая. Светлые мысли рождались одна за другой, буквально наскакивая друг на дружку. - Кеннит ведь думает, что затопил Совершенного. И тут мы вновь появляемся! - Он умолк и покачал головой. - Да, но и прием нам, вероятно, окажут...
- Они там не видели ни Янтарь, ни меня, - солидно заявил Клеф. - Мы сядем в шлюпку, дождемся прилива, проплывем по протоке, а там найдем Кеннита и предложим ему...
Брэшен улыбнулся бесшабашной смелости юнги.
- Не получится, сынок. Кто им помешает и выкуп прикарманить, и вас обоих под замок посадить? Нет. Боюсь, без новой драки дело не обойдется.
- Силой ты ее нипочем не отвоюешь, - неожиданно подал голос корабль. - И с выкупом ничего не выйдет. Ему и при прошлой-то вашей встрече плевать было на твое золото. Не-ет... Он ее не продаст!
Носовое изваяние изогнулось как только могло, обращая к ним изуродованное лицо.
- Ты-то откуда знаешь? - строго осведомился Брэшен.
Голос Совершенного сделался ниже и обрел глубину.
- Потому что я знаю, что я бы сделал на его месте. Я сразу испугался бы, что она выведает мои сокровенные тайны. Это знание слишком опасно, чтобы Кеннит отпустил ее от себя живую. Нет уж, теперь он скорее убьет ее, чем позволит забрать! Одного понять не могу, зачем он вообще велел ее вытащить. Ему прямой интерес был просто дать ей утонуть. Этого кусочка в нашей головоломке недостает!
Брэшен аж дышать перестал. До сих пор корабль еще ни разу не бывал с ним так откровенен. Ни дать ни взять, кто-то незнакомый говорил с ним устами Совершенного!
А носовое изваяние продолжало размышлять вслух:
- Если он оставит ее у себя, он будет держать ее для себя одного - сокровище превыше всякого золота. А место, где Кеннит станет хранить такое сокровище, на белом свете только одно. Рано или поздно он ее туда отвезет. Лишь там можно вполне безопасно укрыть нечто слишком ценное, чтобы убить...
- А ты можешь нас туда отвезти? - с надеждой спросил Брэшен. - Там-то мы бы его и подкараулили!
Корабль отвернулся. Он опустил голову на грудь и некоторое время молчал, и Брэшен увидел, как буграми вспухли мышцы на его спине и плечах, наверняка отражая ужасную внутреннюю борьбу.
- Кэп... - начал было Клеф, но Брэшен прижал палец к губам.
Они ждали.
- Отплываем со следующим приливом, - внезапно объявил Совершенный. Теперь он говорил голосом, соответствовавшим его мужской ипостаси. - Я сделаю это. Быть может, кровь выкупит то, что не продается за золото. Я отвезу вас туда, где лежит ключ к сердцу Кеннита!

ГЛАВА 26
УХАЖИВАНИЕ

- А КАК НАСЧЕТ того, чтобы мне наконец выйти отсюда?
Кеннит закрыл за собой дверь и поставил принесенный поднос. Выдержал должную паузу и повернулся к Альтии, чтобы учтиво спросить:
- Что же в этой каюте тебя не устраивает? Или чего-то недостает?
- Свежего воздуха и свободы передвижений, - ответила она без раздумий. Она сидела на краешке койки. Потом поднялась, и ей потребовалась опора - корабль слегка покачивался. Она схватилась за переборку.
Кеннит наморщил лоб.
- Обращение представляется тебе скверным? Так следует понимать?
- Не то чтобы, но... Я просто чувствую себя пленницей и...
- Ты ни в коем случае не пленница. Ты - моя гостья, причем очень почетная. Мне больно слышать, что ты считаешь меня вроде как своим тюремщиком. Прошу тебя, скажи мне откровенно. Наверное, что-то во мне оскорбляет твои чувства? Может, я слишком страшен на вид? Если так - уверяю, я совсем не хотел тебя напугать.
- Да нет же. - Кеннит видел, как она прилагала усилия, чтобы сформулировать свою мысль. - Ты ведешь себя как благородный человек. И ты ничуть не страшен на вид. Покамест я видела от тебя только добро и заботу. Но когда я хотела выйти, дверь оказалась заперта, и я...
- Погоди. Лучше сядь и поешь, а потом обсудим все не спеша.
Кеннит улыбнулся, с трудом удержавшись, чтобы не ощупать ее жадным взглядом с ног до головы. Она была одета в одежду Уинтроу, а волосы увязала по-матросски, хвостиком, и это еще больше подчеркивало ее сходство с племянником. У нее были те же скулы, те же темные глаза. Вот только рабская татуировка не замарала ее лица. Альтия воспользовалась платьем Уинтроу, вероятно полагая, что мужской наряд сделает ее в глазах Кеннита менее привлекательной, нежели его ночная рубашка. Вот тут она полностью просчиталась: эффект был ровно противоположный. Он видел движение ее груди под рубашкой Уинтроу, и кровь стучала у него в висках. Ее щеки слегка раскраснелись от волнения при попытке начать с ним непростой разговор, но в глазах еще сохранялся неестественный блеск: значит, она не вполне оправилась от дурмана, которым он ее опоил. Он снял крышку с подноса и поставил его перед ней. Точно так же когда-то юнга Кеннит прислуживал Игроту Страхолюду, пиратскому капитану. «Опять эти странные совпадения, - подумалось ему. - Многовато их что-то последнее время...»
Усилием воли он прогнал эту мысль и заставил себя говорить спокойно и ровно, продолжая начатую беседу.
- Я уже объяснял тебе, что мои действия объясняются лишь заботой о твоей безопасности. Боюсь, моя матросня начисто лишена той утонченности, среди которой ты, должно быть, воспитывалась. Так что позволить тебе свободно разгуливать по кораблю - значит навлечь возможность каких-то грубых выходок, если не прямого нападения. Среди наших ребят немало бывших рабов, причем кое-кто содержался на этом самом корабле - в темных трюмах, в цепях, в холоде и грязи. Сама понимаешь, после этого у них бо-ольшущий зуб на твое семейство. На всех, кто с Кайлом Хэвеном хоть в каком-то родстве. Да-да, знаю, ты говорила мне, что ни в коей мере не причастна ни к его грязным и жестоким делишкам, ни к подобному использованию фамильного живого корабля. Боюсь только, команде это трудновато будет втолковать. Да пожалуй, и самому кораблю. А ведь я знаю, что тебя так тянет наружу. Ты хочешь повидаться с Проказницей. - Он снисходительно улыбнулся. - Выпусти я тебя отсюда - ты прямиком бросишься к ней. Я же прекрасно понимаю: ты не поверила мне, когда я сказал, что Проказницы более нет. - Говоря так, он продолжал наблюдать за ней краем глаза и видел, как она сжала зубы, как вытянулся в линию ее рот. В точности как у Уинтроу, когда ему прекословили. Это рассмешило Кеннита, но он не подал виду и продолжал с прежним спокойствием, покачав головой: - Однако, веришь ты или нет, именно так все и произошло. Ту, что теперь одушевляет наш корабль, зовут Молния, и, боюсь, ничего хорошего ты от нее не дождешься. Насколько далеко простирается ее недоброжелательство? Ручаться не буду, но как бы и до физического насилия не дошло! Боюсь даже загадывать. И, знаешь, мне как-то не хочется это проверять!
Альтия прямо смотрела на него, глаза были словно два черных кремня. Ну до чего же черные... Кеннит выдал самую теплую улыбку, на какую только был способен:
- Ты ешь, ешь. Тебе надо набраться сил, глядишь - и здравые мысли придут.
По ее лицу пробежала легкая тень неуверенности. И это чувство тоже было знакомо ему. Игрот, сущее воплощение грубой жестокости, мордовал его подолгу и вполне бессердечно, но бывало, что маятник качался в другую сторону и свирепый пират становился добрым и ласковым. Хватало его обычно примерно на неделю, в течение которой он то внушал Кенниту правила хорошего тона, то сердечно хвалил за спорую и добросовестную работу и вообще вел себя с ним чуть ли не как отец с сыном. Но потом - без всякого предупреждения - наступал миг, когда он вдруг зверски хватал его за руку и рывком притягивал вплотную к себе, и Кеннит напрасно бился в его объятиях, пытаясь увернуться от колючей как проволока бороды, лезущей в лицо.
Воспоминание явилось совершенно не к месту. Кеннит почувствовал себя беззащитным. Неужели, связавшись с этой женщиной, он умудрился проморгать какую-то опасность? Улыбка куда-то делась с его лица, и он не смог заново ее вызвать. Лишь оценивающе смотрел на Альтию. Она отвечала ему тем же.
- Не хочу я ничего есть, - сказала она. - Ты туда кладешь что-то такое, отчего меня все время в сон клонит. Мне это не нравится! Такие сны... слишком яркие. Временами я хочу проснуться, но не могу!
Он весьма натурально изобразил искреннее удивление.
- Да ты, дорогая моя, видно, изнемогла в ледяной воде гораздо сильнее, чем нам обоим казалось! Зато теперь ты избавляешься не только от последствий холода и усталости. Сказываются многие месяцы сомнений и страхов, которые тебе довелось пережить. Зато теперь, когда ты попала на борт своего семейного корабля, твое тело наконец-то запросило какого следует отдыха. Впрочем, погоди. Хватит слов. Смотри на меня и приободрись!
Он поудобнее устроился на ее стуле и отведал по кусочку от всего, что стояло на подносе. И даже изобразил, будто отпивает вина. Промокнул губы салфеткой - и обернулся к Альтии с лучезарной улыбкой.
- Ну? Убедилась? Пища не отравлена! - И, наклонив голову, поднял бровь: - Да с чего ты решила, будто я вознамерился тебя отравить? Я что, чудовище какое-нибудь? Неужели ты настолько боишься и ненавидишь меня?
- Нет конечно. Не в том дело! Я... Я просто... Я знаю, ты был добр ко мне. Но... - Она замолчала, и он понял, что она сожалела о своей недавней резкости. - Я на самом деле и не говорила, будто ты меня травишь. Я просто сплю слишком крепко. И просыпаюсь какая-то чумовая. И голова все время такая тяжелая. Внимание трудно сосредоточить.
Кеннит отметил про себя, что, хотя ее ноги стояли вроде бы крепко, голова действительно неуверенно покачивалась. Он озабоченно нахмурился.
- Погоди, - сказал он, - ты, может, еще и головой ударилась, когда падала за борт? У тебя там нигде шишки нет?
- Нет... Ну, то есть вроде бы нет...
Она запустила руки в волосы и принялась ощупывать голову.
- Дай я, - сказал он и, поднявшись со стула, жестом пригласил ее сесть.
Она довольно неловко шагнула вперед и уселась очень прямо, а Кеннит занялся ее головой. Он нарочно встал перед ней, чтобы видеть выражение ее лица. Распустил ей волосы и стал ощупывать череп. Напустил на себя вид глубокой задумчивости и пробормотал:
- Иногда бывает, что удар сзади по шее или по хребту...
Потом он зашел ей за спину и отвел в сторону густые блестяще-черные пряди. Придвинулся поближе и очень-очень внимательно обследовал все позвонки до самого воротника. Альтия не противилась, даже склонила голову, чтобы ему было удобней, но он чувствовал, как напряжено все ее тело. Что было причиной тому? Страх? Удовольствие? А может быть, ожидание и предвкушение? Ее волосы еще хранили тень запаха каких-то духов, но от рубашки отчетливо пахло Уинтроу. И это сочетание грозило уложить Кеннита наповал. Его пальцы отправились дальше в путь по ее позвоночнику.
- Болит где-нибудь? - спросил он заботливо.
Его рука остановилась и задержалась над самым поясом ее штанов.
- Чуточку, - созналась она, и Кеннит улыбнулся, понимая, как здорово ему повезло. - Там, - сказала она. - Примерно посередине спины.
- Здесь? Здесь? - Он перемещал руку, пока она не кивнула. - Ну что ж, - сказал он, - вероятно, в этом все и дело. Так... Было такое, чтобы голова кружилась и зрение расплывалось?
- Немножко, - неохотно признала она. И подняла голову: - Но вот то, что меня все время спать тянет...
- Именно этим и объясняется, - заверил Кеннит. Его рука так и лежала на ее спине. - Впрочем... может быть... - И, удостоверившись, что она ждет продолжения, сказал: - Мне даже неловко тебе предлагать... Полагаю, тебе не надо объяснять, что такое связь с живым кораблем? Она чувствует мое настроение, а я воспринимаю ее чувства. Так вот, если корабль настроен против тебя, если он сердится, если желает тебе нехорошего... Нет, даже допустить подобного не могу!
Он намеренно заставил ее разволноваться, но даже не ожидал, что она так побледнеет. Ему определенно следовало быть поосторожней; он отнюдь не собирался вышибать из нее без остатка весь боевой дух, ведь без сопротивления, без небольшой драчки завоевание не будет так сладостно. Он ободряюще улыбнулся:
- Ну же. Поешь, пожалуйста.
- Ты, должно быть, прав, - охрипшим Голосом выговорила она.
Он жестом указал ей на поднос, и она повернулась к столу.
Когда она зачерпнула ложкой - той самой ложкой, что недавно побывала у него во рту, - Кеннит испытал острейший позыв сладострастия, подобного которому с ним не бывало еще никогда. Острота чувственного переживания застала его врасплох. Он едва удержался, чтобы не ахнуть.
Еда была замечательная. Вот только пират не сводил с нее глаз и смотрел до того пристально, что впору было хоть подавиться. Тем не менее Альтия чувствовала себя толком не проснувшейся. Когда же она пригубила вина, перед глазами немедля все расплылось и стало двоиться. Она моргнула - и все прошло, но зато навалилась такая усталость, что кусок больше в горло не лез. Альтия отложила ложку и попыталась собрать расползавшиеся мысли. Ничего не получилось. Кеннит что-то говорил, и от звука его голоса мысли разбегались в стороны, словно круги от падающих в воду капель. Но ведь было нечто очень важное, нечто такое, что она могла упустить.
- Пожалуйста, попытайся съесть все, - заботливо проговорил Кеннит. - Я вижу, тебе совсем нехорошо, но еда - как раз то, что тебе требуется для поправки!
Она вымучила вежливую улыбку.
- Не могу...
Альтия с усилием прокашлялась и сделала еще одну попытку привести мысли в порядок. Ей что-то приходило в голову, но тотчас ускользало. Нужно вспомнить: когда он только вошел, она как раз собиралась спросить его о чем-то очень важном. О чем-то не менее важном, чем выход наружу и возможность потолковать с кораблем. С кораблем... Ах да! Брэшен. Альтия вспомнила о нем, и это воспоминание послужило якорем непослушным мыслям.
- Брэшен, - выговорила она вслух, и от звука его имени у нее даже как будто прибавилось сил. - Брэшен. То есть капитан Трелл. Почему он ко мне не зашел? И не перевез обратно на Совершенного?
- Даже и не знаю, как на это ответить.
Голос Кеннита был полон глубокой озабоченности. Альтия повернула голову, чтобы посмотреть на него, и стены каюты сразу поплыли перед глазами. Голова закружилась, язык во рту как будто распух.
- Ты о чем? - все же спросила она.
Кеннит глубоко вдохнул. И медленно выдохнул.
- Честно говоря, я думал, ты все видела с воды. Трудно об этом рассказывать, дорогая моя, но, похоже, придется. Морские змеи сильно повредили Совершенного. Боюсь, настолько сильно, что корабль затонул. Мы, конечно, пытались спасти людей, но, понимаешь ли, морские змеи - необыкновенно прожорливые хищники. Одним словом, капитан Трелл погиб вместе со своим кораблем, и мы ничем не могли помочь ему. Чудо, что нам тебя-то удалось вытащить. - И он, соболезнуя, тронул ее плечо. - Так что ничего не поделаешь, придется этому судну снова стать твоим домом, как было когда-то. Думай лучше о том, что теперь-то тебе нечего опасаться! Все страшное миновало: отныне я о тебе позабочусь.
Его слова накрыли ее, словно волны, смыкавшиеся над головой. Их смысл доходил до нее с изрядной задержкой. Когда же Альтия наконец поняла, что именно он сказал ей, она рывком вскочила на ноги. По крайней мере, ей самой показалось, будто она стремительно взвилась со стула. Как бы то ни было, в следующий миг ей пришлось тяжело опереться на столешницу, чтобы не упасть. Проклятая дурнота! - она не давала ей захлебнуться болью, столь огромной, что даже мысль о дальнейшей жизни делалась невозможной. Альтия умудрилась задуматься, отчего так, и поняла, что это прекращал существование весь ее мир. То ли она отделилась от этого мира и теперь неслась одна в пустоте, то ли мир удалился куда-то и бросил ее в одиночестве Брэшен. Янтарь... Клеф, Хафф... Добрый дуралей Лоп...
И Совершенный, милый безумец Совершенный... Все, все погибли! Погибли из-за нее, из-за вдохновленного ею дурацкого предприятия. Это она увлекла их по пути к смерти. Она открыла рот, часто-часто дыша, но мука была так велика, что она не смогла даже заплакать.
- Ну, ну, девочка моя, - заботливо приговаривал Кеннит, помогая ей добраться до койки.
Она едва шла; кажется, она успела забыть, как это делается - сгибать коленки, а потом разгибать? Действительно забыла: коленки взяли и подломились. Она осела на пол, больно ударившись боком о бортик койки, потом кое-как вползла на постель, где еще когда-то в детстве, свернувшись калачиком, пряталась под одеялом от всех бед и обид.
- Брэшен... Брэшен... Брэшен... - твердила она как заведенная.
Раз за разом произносила его имя и не могла остановиться. Правда, горло совершенно не слушалось, так что выговаривала она его беззвучно, одними губами. Стены каюты качались перед глазами, Альтия задыхалась. Может, сейчас она так и умрет с его именем на устах? Вот было бы здорово...
Кеннит вдруг присел на койку подле нее и, обхватив за плечи, вынудил сесть. Она уткнулась лицом ему в грудь, он обнял ее.
- Я здесь, с тобой, - прошептал он. - Ну, ну, маленькая, не надо. Ох, какое потрясение для тебя... Какое страшное потрясение... Я-то, дурак неуклюжий, вот так взял да тебе все и вывалил. Как тебе сейчас, наверное, одиноко. Но я здесь, с тобой, я тебя не покину. На вот, выпей вина!
Она потянулась губами к чашке, которую он держал у ее лица. Собственно, ей не хотелось вина да еще в таком количестве, но он не отнимал чашку, а у нее совсем не осталось решимости, чтобы воспротивиться. Кеннит поил ее и поил, ласково приговаривая. Когда же вино кончилось, он отставил чашку и снова обнял ее, укачивая как ребенка.
Пышное кружево у ворота его рубашки щекотало ей лоб. Он гладил ее по голове и нес какую-то бессмыслицу о том, что, мол, теперь он о ней позаботится, что все будет в порядке, что со временем все утрясется, что ей всего-то нужно успокоиться и позволить ему залечить ее рану. Потом он легонько поцеловал ее в лоб.
Его пальцы завозились у ее горла, она потянулась туда и обнаружила, что он помогает ей расстегнуть рубашку. Она оттолкнула его руку, смутно соображая: что-то тут не так. Кеннит оставил пуговицы в покое и сочувственно улыбнулся.
- Хорошо, хорошо. Не понимаю только, с какой стати тебе бояться меня? Или ты прямо в одежде собираешься спать? Сама подумай: неудобно же будет.
Как и прежде, звук его голоса погнал ее мысли разбегающимся хороводом. Он осторожно высвободил маленькие пуговки и распахнул на ней рубашку.
- Откинься на подушку, - прошептал он, и Альтия повиновалась без размышлений.
Она просто неспособна была думать сейчас. Он наклонился и стал ласкать ртом ее груди. Губы у него были теплые, язык - умелый и ловкий. На какой-то миг склонившаяся над нею темноволосая голова стала головой Брэшена. Это руки Брэшена освобождали ее от всей прочей одежды... Но нет! Брэшена больше не было. Его взяло море, холодная темная пучина. А значит, происходившее было неправильно и не могло дать ей утешения. Как ни приятны были поцелуи этого человека, она их не хотела!
- Нет! - жалобно закричала она, отпихнула Кеннита и вновь кое-как села.
Лампа, освещавшая его сзади, показалась ей ослепительной. Альтия мучительно сощурилась, вглядываясь в его лицо.
- Это все сон, - сказал он тоном утешения. - Просто Дурной сон. Тебе не о чем волноваться, Альтия. Ты спишь, и это снится тебе. А стало быть, то, что сейчас произойдет, не имеет никакого значения. Кто может узнать о случившемся во сне?
Альтия продолжала отчаянно щуриться. Эти бледно-голубые глаза... Она не могла постичь их выражения. Что он сказал? Она больше ни в чем не была уверена. Сон? Ей все это снится? Свет был слишком ярок, и она прикрыла глаза.
Что-то легонько толкнуло ее в плечо, и она безвольно повалилась навзничь. Там, в бесконечной дали, кто-то что-то делал с ее телом. Какая-то ткань сползла по ее ногам сверху вниз. «Нет»,- снова подумала она, открыла глаза и попыталась хоть что-нибудь рассмотреть. Мужское лицо было на расстоянии ладони от ее собственного, но, хоть убей, она не могла разглядеть черты. Потом его ладонь скользнула вверх по ее бедру. Пальцы ощупывали, изучали, ласкали ее плоть. Она протестующе вскрикнула, и они отстранились.
- Это просто сон, - снова прошелестел голос. Он подтянул одеяло и укрыл ее. - Тебе ничто не грозит. Ты спишь.
- Сп-пасибо... - пробормотала она, ничего уже не понимая.
Но вот он снова нагнулся и поцеловал ее в губы, властно и жестко, и она ощутила вес его тела. Когда он отстранился, она почувствовала, что плачет. О ком были ее слезы? О Брэшене? Нет, она ничего уже не могла понять, ни на чем задержаться мыслью даже на миг.
- Пож-жалуйста... - из последних сил взмолилась она. Но его уже не было подле нее.
Стало совсем темно. Он что, лампу задул? Он в самом деле ушел или... Альтия стала ждать, но тишины и темноты ничто не нарушало. Сон. Ей все приснилось. Зато теперь она бодрствовала. И она была в безопасности на своем корабле. Легкая качка свидетельствовала о том, что Проказница уверенно режет волну. Альтия узнала этот дивный, словно бы танцующий ход корабля, напоминавший покачивание колыбели. Альтии ни разу не довелось танцевать с Брэшеном. А теперь его больше не было.

Предыдущая страница 9 Следующая страница


Корабль судьбы. Том 2 10

Альтия всхлипнула и заплакала, но слезы не принесли облегчения. У нее только больше закружилась голова. Она окончательно разучилась соображать. Все кругом было необъяснимым образом неправильно, и разбираться, что тут к чему, выглядело безнадежным занятием. Она была нужна Брэшену, с нею он становился сильнее. А в итоге она его подвела. И он умер. Умер и ушел навсегда. И папа тоже умер и ушел навсегда. Она вновь стояла на коленях на палубе рядом с телом отца и, как тогда, видела безвозвратную гибель привычного мира.
- Почему? - спросила она в пустоту. - Почему так? И вот тут внезапно навалившаяся тяжесть выдавила воздух из легких, а рот зажала жесткая ладонь.
- Ну-ка тихо,- прошипел в ухо голос, принадлежавший, казалось, самой темноте. - Лежи тихо, и никто ничего не узнает. Никто и никогда - если у тебя хватит ума!
Вот и вернулся старый кошмар, и Альтию едва не стошнило. Она пустила в ход всю силу, отталкивая насильника, и ей вроде бы даже удалось это, но когда она попробовала отползти, сзади раздался негромкий смешок. Человек схватил ее, стоявшую на четвереньках, и сорвал одеяло. Под одеялом на ней ничего не было. И когда это она успела раздеться? Она не помнила. Ее руки и ноги были какими-то тряпочными, безвольными и бессильными. Как она ни рвалась, тело не слушалось. Она попробовала закричать, но все та же рука накрыла ее рот вместе с носом да еще и запрокинула ей голову. Было больно, она не могла дышать. И вообще ничего уже больше не понимала: где она, что с ней происходит. Она могла думать только о том, как бы вздохнуть. Она ухватилась за запястье душившей руки и бессильно попробовала оторвать ее от лица. Перед глазами во мраке мелькали искры, она чувствовала, как его колени грубо раздвигают ей ляжки. Ее шея должна была вот-вот затрещать, но недостаток воздуха заслонял даже боль. Его рука передвинулась, освобождая ей ноздри. Альтия судорожно задышала, между тем как он вторгся в ее тело, вторгся грубо и глубоко. Альтия беззвучно закричала и принялась извиваться. Но высвободиться не могла. Вот так и Дейвон когда-то держал ее. Прижимая до того крепко, что она дышать не могла. Малоприятное воспоминание о том первом женском опыте выплыло на поверхность, и два кошмара слились воедино, и она боролась с обоими сразу, и боялась закричать, чтобы кто-нибудь не увидел, что с ней творится. Иначе она будет опозорена, о ее позоре узнает отец; и ведь она была сама во всем виновата. Она всегда была сама во всем виновата. Она снова стояла перед Кефрией, и заливалась слезами, и умоляла сестрицу понять: «Я была так напугана, я думала, что люблю и желаю его, а потом поняла, что ошиблась, но не знала, как отделаться от него...» - «Ты сама во всем виновата! - шипела Кефрия. Она пришла в такой ужас от грехопадения младшей сестры, что даже не попыталась пожалеть ее, тем более понять. - Ты сама его соблазнила, тебе некого винить, кроме себя!» Вот так все случившееся оказалось не несчастьем Альтии, а ее злонамеренным преступлением. И теперь тот давний кошмар возвратился и воскрес, и мужская плоть ненасытно пронзала ее снова и снова, и ей нечем было дышать, и панический страх при одной мысли, что кто-то может узнать... Нет, нет, никто не должен узнать! Альтия стиснула зубы и даже не дрогнула, когда свободной рукой он принялся грубо мять ее грудь. Это был кошмар. Сон. Ей следовало проснуться. Она все пыталась ползти, но он крепко впился в нее, и спасения не было. Она только въехала головой в переборку, сильно ударившись. Она снова заплакала. «Брэшен,- повторяла она про себя,- Брэшен!..» Она ведь успела пообещать себе, что других мужчин в ее жизни больше не будет. «Брэшен...» Ладонь насильника по-прежнему зажимала ей рот, а его плоть была ненасытна и не ведала устали. Она содрогалась от боли, она не могла толком дышать.
Она потеряла сознание еще прежде, чем все кончилось. Почувствовав наползающую черноту, она с радостью бросилась в этот омут. Может, это смерть явилась за ней? Вот хорошо-то бы...

Кеннит тщательно запер за собой дверь. Руки у него дрожали, дыхание никак не могло выровняться. О да, это было нечто непередаваемое! Он и понятия не имел, что удовольствие способно быть настолько свирепым... Нет, лучше сейчас совсем об этом не размышлять! Не то, пожалуй, ничего другого не останется, как только вернуться туда и все повторить!
Он заставил себя подумать о том, куда бы пойти прямо сейчас. К себе в капитанскую каюту - нельзя; там сидит эта шлюха, а может, и Уинтроу с ней. Эти двое вполне способны что-нибудь заметить в его поведении и начать строить предположения. Нет, лучше некоторое время побыть одному. И хорошенько поразмыслить о том, что он сотворил... насладиться воспоминаниями. Сжиться с ними, привыкнуть. Кеннит до сих пор толком поверить не мог, что сумел до такой степени раскрепоститься. На бак он тоже пока не мог пойти. Рано еще. Там Молния, и она тоже может догадаться о содеянном им. Если еще не догадалась. Она ведь очень плотно связана как с ним, так и с Альтией; чего доброго, некоторым образом участвовала в их неописуемой встрече.
Эта мысль направила его раздумья в новое русло. Интересно, она и вправду участвовала? Может, еще и подталкивала его? Может, именно поэтому он никак остановиться не мог? Может, это благодаря ей наслаждение оказалось настолько могущественным?
Гадая, куда пойти, Кеннит между тем выбрался на ют. Рулевой с любопытством покосился на него, потом снова занялся своим делом. Стояла дивная, безоблачная зимняя ночь, небо было сплошь усыпано звездами. Корабль легко летел с волны на волну. Змеи мчались по сторонам - живой, извивающийся, многоцветный ковер, залитый звездным светом. Кеннит облокотился на поручни и стал смотреть, как разбегается за кормой кильватерный след.
- Ты перешел черту, - холодно заметил едва слышный голосок, раздавшийся у запястья. - И что тебя дернуло поступить так с ней, Кеннит? Ты что, не мог придумать другого способа окончательно избавиться от воспоминаний, кроме как всучить их кому-то другому?
Вопросы, заданные шепотом, некоторое время висели в ночном воздухе. Кеннит ответил не сразу. Он, собственно, и не знал, как на это ответить. Он знал только, что изведал чувство освобождения. Даже более полное, чем когда отправил Совершенного на дно морское. Да. Теперь он был свободен.
- Я сделал это просто потому, что мог и хотел, - тоже холодно ответил он талисману. - Теперь я могу все делать, что захочу.
- Это потому, что ты теперь король Пиратских островов, так, что ли? Игрот, помнится, тоже время от времени так себя называл. И тоже творил все, что взбредало на ум.
Грубая ладонь, зажимавшая ему рот... Боль... Унижение... Кеннит, свирепея, прогнал воспоминание прочь. Этой памяти уже полагалось бы отправиться в небытие. Разве Совершенный не должен был забрать ее у него?
- Не путай одно с другим! - сказал он и услышал в своем голосе оправдательные нотки. Это было отвратительно. - Я ни в чем ему не уподобился. Я нравлюсь ей. И потом, она - женщина!
- А коли так, значит, все можно?
- Да, можно. То, что случилось, было естественно. В отличие от того, что пережил когда-то я сам!
- Кэп? - подал голос штурвальный. Кеннит раздраженно обернулся.
- Что там еще?
- Прости, кэп. Мне показалось, ты мне что-то сказал. Матрос выглядел испуганным.
- Ничего я не говорил, - буркнул Кеннит. - Веди корабль и больше мне не мешай.
А сам спросил себя, сколь много сумел расслышать этот болван. Впрочем, не важно. В случае чего Кеннит всегда мог устроить ему внезапное исчезновение. Допустим, так или иначе подманить к борту, стукнуть по голове - и вся недолга. Кенниту некого было бояться. И он никогда больше никого не станет бояться. Нынче ночью он изгнал последнего демона из тех, что так долго отравляли ему жизнь.
Талисман на запястье тем временем помалкивал, но его молчание несло в себе больше обвинений, чем любые слова.
- Она женщина, - в конце концов шепотом повторил Кеннит. - А для женщин это дело самое простое и естественное. Они привычны к нему.
- К чему? К насилию? Ты же ее изнасиловал!
Кеннит рассмеялся.
- Вот уж не думаю. Я же понравился ей. Она говорила, что я учтивый, вежливый, благородный. Она сопротивлялась только потому, что покорность свойственна шлюхам. А она - честная женщина.
- Так почему все-таки ты сделал это, Кеннит?
Никак он не мог отделаться от этого вопроса. Может, потому, что и сам без конца спрашивал себя о том же? Он-то думал, что поцелует ее разок и тем ограничится. И ограничился бы, если бы она не расплакалась в темноте. Не заплачь она, он нашел бы в себе силы уйти. Короче говоря, она была виновата никак не меньше, чем он сам. Короче говоря...
Кеннит напряженно искал вразумительный ответ. И наконец еле слышно проговорил:
- Возможно, я хотел понять, почему же он делал это со мной. И как он вообще мог так со мной поступать. Откуда в нем были эти метания от жестокости к отеческой доброте, от обучения этикету к приступам звериной жестокости.
Он умолк.
- Вот что, ты ничтожество, жалкий ублюдок, - сквозь зубы проскрипел талисман. Обвинение, которое он затем произнес, было поистине страшным: - Ты же превратился в Игрота! Ты сам-то понимаешь это или нет? Пытаясь победить чудовище, ты сам в него превратился! - Тоненький голосок сделался совсем тихим. - Бойся же теперь себя самого.

Этта отшвырнула неоконченное вышивание, и оно шлепнулось на пол. Уинтроу поднял голову от книги. Вздохнул про себя - и водворил вышивание обратно на стол. Он ждал, и Этта сказала:
- Да, я его люблю. Ну и что? Это не значит, будто я заблуждаюсь на его счет! - Темные глаза были двумя кинжалами, нацеленными на Уинтроу. - Он ведь снова там с ней, верно?
- Он ей поднос с едой понес, - мягко проговорил юноша.
За последние четыре дня - с тех пор как они вернулись на Проказницу - норов Этты сделался положительно невыносимым. Он даже предположил про себя, что виною всему была ее беременность. С другой стороны, когда ждала ребенка его собственная мать, она чуть только не мурлыкала все время, словно кругленькая, всем довольная кошечка. По крайней мере, так ему помнилось. А помнил он, прямо скажем, не многое. И вообще, может, не в беременности было дело, а скорее в странноватом поведении и рассеянности Кеннита? Или она ревновала его за то, что он многовато времени проводил наедине с Альтией? Уинтроу опасливо покосился на Этту, соображая, не начнет ли она швыряться чем-нибудь еще.
- Я предложила пригласить твою тетку пообедать с нами, - проговорила она. - Он мне ответил, что она-де слишком слаба. Но когда я вызвалась сама отнести ей покушать, он мне запретил: якобы из опасения, что она может напасть на меня. По-твоему, есть в этом логика?
- Да, противоречие налицо, - осторожно согласился Уинтроу.
Разговор приобретал опасное течение. Этта всегда сохраняла за собой право говорить про Кеннита всякую всячину, даже в чем-то его винить, но стоило Уинтроу высказать самомалейшее осуждение - и на его голову обрушивался водопад площадной брани.
- Ты хоть разговаривал с ней? - осведомилась Этта, словно он был в чем-то виноват.
- Нет. Не говорил.
Уинтроу не желал сознаваться, что сделал-таки такую попытку. Однако дверь оказалась заперта. Заперта снаружи. На этой двери раньше не было такого замка. Похоже, Кеннит его туда приспособил уже после того, как Альтия оказалась внутри. Уинтроу тихо позвал тетку по имени. Никакого ответа не последовало.
Этта молча взирала на него, ожидая продолжения, но он ничего ей не сказал. Ему больно было видеть ее в таком состоянии: крайне возбужденную и разобиженную. И он спросил, умом понимая, что спрашивает, скорее всего, зря:
- А ты уже сказала Кенниту?
Она уставилась на него так, словно он ляпнул нечто жутко непристойное. И почти защитным движением скрестила руки на животе.
- Время еще не настало ему говорить, - мрачно заявила она.
Что означали эти слова? Что Кеннит более не делил с ней ложе? Но коли так, где же он тогда спит? Уинтроу и сам последнее время спал там, где мог найти для этого уголок. Кеннит волевым порядком отдал Альтии его каюту - и весьма мало озаботился тем, где и как устроится ее прежний хозяин. Уинтроу пришлось дважды обращаться к нему с просьбой, прежде чем он принес ему хоть что-то из одежды. Да, последнее время капитан был определенно сам на себя не похож! Даже команда это замечала. Правда, шептаться по углам и перемывать Кенниту косточки ни у кого покамест храбрости не хватало.
- А та вторая женщина? Йек? - язвительно спросила Этта.
Он хотел было соврать, потом вспомнил, что Этта знала о его визите к ней. Пришлось сказать правду:
- Она не захотела со мной разговаривать.
Йек по приказу Кеннита держали запертой в одном из рундуков, где хранились якорные цепи. Уинтроу исхитрился посетить ее там. Йек сразу засыпала его вопросами о судьбе Альтии. Когда выяснилось, что ни на один он толком ответить не может, Йек плюнула в его сторону - и намертво замолчала. Между прочим, держали ее в кандалах, хотя и не в самом жестоком их варианте. По крайней мере, она могла сидеть, вставать, ходить по своему рундучку. В действительности Кеннита трудно было за это винить. Воительница была рослой, крупной, очень сильной физически. Ее обеспечили одеялом и не мучили голодом, так что раны от змеиных ожогов постепенно затягивались. Уинтроу даже подумал про себя, что ее участь была не намного хуже его собственной, когда он впервые угодил на борт этого корабля. Даже рундук был тот самый. Скверно было лишь то, что она не желала с ним разговаривать. Он так хотел, чтобы она поведала ему об участи Совершенного: дело в том, что россказни команды весьма сильно отличались от того, что рассказывал ему Кеннит, и Уинтроу хотел разобраться... Он подступил с этим к Молнии, но никакого толку не добился. Носовое изваяние только насмешничало и всячески издевалось над ним.
- Я пытался поговорить о ней с кораблем, - сказал Уинтроу наконец. Этта посмотрела на него осуждающе, но в то же время и с любопытством. - Молния была со мной еще неучтивей обычного. Она в открытую говорит, что ждет не дождется, только бы Альтия убралась наконец с ее палубы. Слышала бы ты, как она о ней говорит! Сплошная ругань вперемешку с угрозами. Как будто моя тетка...
Он не закончил фразу и только покачал головой, тихо надеясь, что Этта не будет настаивать на продолжении. Молния же говорила об Альтии, как говорят о родственнике, которого возненавидели. Нет, она вовсе не пыталась убедить в чем-то Уинтроу. Уинтроу ей более был совершенно неинтересен.
Юноша вздохнул.
- Ты опять грезишь о своем корабле.
Этта так выговорила эти слова, словно он был в чем-то виноват.
- Опять, - согласился он покорно. - Мне очень не хватает ее. Я беседую с Молнией только по обязанности, а удовольствия в этом никакого не нахожу. А у тебя последнее время своих хлопот полон рот. Мне частенько бывает одиноко.
- Хлопот полон рот, говоришь? А не ты сам перестал беседовать со мною, как прежде?
Он-то думал, она всю свою способность сердиться израсходовала на Кеннита. Оказывается, она и для него кое-что припасла.
- Ну, я, собственно... - промямлил он, понимая, что в любом случае дождется себе на голову словесных колотушек. - Я просто навязываться не хотел. Я думал, ты...
Все его прежние предположения и выводы относительно Этты вдруг показались ему такими глупыми и легковесными.
- Ты думал, я буду до того занята собственной беременностью, что мигом разучусь и думать, и говорить! - довершила за него Этта. Выпятила живот и принялась с идиотской улыбкой гладить его. - Так, что ли?
И снова хмуро уставилась на Уинтроу.
- Ну... примерно, - выдавил он.
Виновато потер подбородок и приготовился в полной мере изведать ее ярость.
Но вместо того, чтобы обложить его последними словами, Этта вдруг рассмеялась.
- Ох, Уинтроу, какой же ты еще, в сущности, мальчик, - вырвалось у нее. И проговорила она это с таким теплом и любовью, что он озадаченно вскинул глаза. - Да-да, это я о тебе, - сказала она, заметив его недоумевающий взгляд. - Если хочешь знать... ты же весь зеленый ходишь от ревности с тех самых пор, как я тебе рассказала. Ну прямо как будто я твоя мамка, готовая дать тебе отставку ради нового малыша! - И она тряхнула головой, а Уинтроу спросил себя, уж не доставляла ли ей удовольствие его столь очевидная ревность. - Честно говоря, - продолжала она, - я иной раз тихо со смеху помирала, глядя на вас с Кеннитом. У вас иной раз ну прямо на рожах было написано, что вы - такие же двое дураков, как вообще все мужики. Он - с его чопорной холодностью и якобы мужественным нежеланием сознаться в самомалейшей слабости и нужде. А ты - с этим твоим трогательным щенячьим взглядом, выпрашивающим хотя бы кроху внимания. И, знаешь, это последнее до того льстило мне, оказывается!.. Я сама даже не замечала, пока ты не прекратил этим заниматься... - Этта подалась к нему и продолжала: - Слушай, давай разговаривай и беседуй со мной, как прежде, а? Я же нисколько не переменилась, я все та же, честное слово! Ну да, там, во мне, ребеночек подрастает, ну и что с того? Это ведь не сумасшествие и не болезнь. С какой стати шарахаться от меня?
Язык Уинтроу поспел вперед головы.
- Похоже, - сказал он, - у Кеннита теперь будет все. Живой корабль. Ты. И еще сын. А у меня не останется совсем ничего. И вы все будете вместе. А я - где-то там, в сторонке!
Этта ошарашенно молчала некоторое время. Потом выговорила:
- А ты хотел бы, чтобы все принадлежало тебе? Корабль, я и ребенок?
И было нечто такое в ее голосе, отчего его сердце понеслось вскачь. Она что, не отказалась бы, чтобы он ее возжелал? Неужели в ее сердце таилась для него толика теплоты? Сказать об этом вслух? И получить по заслугам? Да, но если ему все равно предстояло все потерять, почему бы и не выговориться? Даже если Этта и отлучит его от себя на веки вечные, все равно она будет знать.
- Да, - сказал он. - Я хочу корабль, потому что он некогда был моим. И с ним и тебя, и сына, потому что... - На этом мужество изменило ему. - Потому что хочу, и все, - закончил он неуклюже. И посмотрел на нее. Вероятно, теми самыми трогательно-огромными щенячьими глазами, над которыми она только что потешалась. Уинтроу ругательски обругал себя, но что он мог тут поделать?
- Ну ты даешь, Уинтроу. - Этта покачала головой и отвела глаза. - Как все же ты еще молод.
Он уязвленно ответил:
- Я все равно ближе к тебе по возрасту, чем он!
- Да не в годах дело, - улыбнулась она.
- Я без конца все «юный» и «маленький» только оттого, что Кеннит на этом настаивает, - парировал Уинтроу. - Да и ты притворяешься, будто веришь в это! А я не дитя, Этта. Не маменькин сынок и не улитка в монастырской раковине. Был когда-то, но очень давно! Год на корабле вроде этого из любого мальчишки сделает мужчину. Ладно, а как прикажете мне быть мужчиной, когда никто не разрешает им стать?
- Мужеством не обзаводятся с чьего-то позволения, - наставительным тоном сообщила ему Этта.- Мужество, знаешь ли, просто берут. Тогда с ним и другие начинают считаться.
И она потянулась к своему вышиванию.
Уинтроу поднялся с кресла. Он был в отчаянии, и отчаяние грозило перейти в ярость. Она что, думала отделаться от него с помощью парочки плоских истин?
- Берут, значит, мужество. Ясно...
Этта изумленно вскинула глаза, и тогда Уинтроу двумя пальцами поддел ее подбородок, заставляя поднять лицо. Нет, не будет он ни о чем думать. Хватит этих дурацких размышлений, он от них устал! Он наклонился и поцеловал ее, изо всех сил надеясь, что сумеет достойно справиться с этим. Но когда их губы соприкоснулись, он забыл о своих потугах. Осталось лишь это немыслимое ощущение близости.
Этта отшатнулась и прикрыла рукой рот. Она глотала воздух, глаза у нее были круглые. В следующий миг зрачки вспыхнули гневом.
- Это так ты свое мужество вздумал доказывать? Предавая Кеннита? Человека, который тебе сделал столько добра?
- Никто никого не предавал, Этта. И вообще Кеннит тут ни при чем. Просто мне хочется, чтобы между нами кое-что было, а ничего нет как нет. - Он тяжело перевел дух. - Я лучше уйду.
- Да, - слабым голосом отвечала она. - Лучше уйди.
Он все же остановился у двери.
- Если бы ты носила моего сына, - выговорил он хрипло, - я бы самым первым об этом узнал. Тебе не пришлось бы с другим мужчиной для начала этим делиться. Ты ни на миг бы не усомнилась, что я с ума сойду от счастья и буду радостно ждать его вместе с тобой. Я бы...
- Ступай! - почти выкрикнула Этта, и он закрыл за собой дверь.

Альтия...
Слабое эхо, долетевшее из милого, далекого, невозвратного прошлого.
Альтия, ты вернулась ко мне...
- Нет.
Ее губы шевельнулись, выдыхая слово, но своего голоса она не услышала. И ей совсем не хотелось, чтобы ее будили. В бодрствовании все равно ничего хорошего не осталось. Наоборот, она хотела - и прилагала к тому все усилия - погрузиться еще глубже, глубже сна, глубже всякого обморока. Туда, где ей больше не будет никакой заботы до своего измученного, оскверненного тела. Она тянулась в далекий сон о том, как они с Брэшеном были живы, свободны, влюблены и счастливы. Она тянулась сквозь время в то лучшее из времен, когда она любила его, сама о том не догадываясь, когда оба они трудились на палубе прекрасного корабля, а ее папа наблюдал за работой дочери и был ею доволен. И еще глубже - туда, где маленькая девочка качалась босиком на снастях, словно бесшабашная обезьянка, или спала на залитом солнцем баке рядом с дремлющим, еще не пробудившимся носовым изваянием.
Альтия! Голос зазвенел радостью. Ты разыскала меня! А я-то, глупая, сомневалась в тебе!
Проказница?.. Ее присутствие ощущалось повсюду, оно теплым облаком окутывало Альтию, сильнее всякого запаха, надежнее прикосновения, радостней любой памяти. Душа корабля обнимала ее. Счастье от возвращения домой и горечь прощания - все вместе. Да, теперь она могла помереть спокойно. И Альтия попробовала тихо бросить швартовы, но не тут-то было. Проказница крепко держала ее участием и любовью. И сама отчаянно в ней нуждалась. Альтия не могла вынести нежность, переполнившую душу. Она манила ее, как огонь маяка, и заставляла поколебаться ее решимость уйти. Она попробовала отвернуться, отстраниться. Отпусти меня, милая. Я хочу умереть...
Тогда и я вместе с тобой! Ты понимаешь, я же соткана из смерти. Я - притворство, я - богомерзкий обман, и потом, я так устала томиться здесь, в темноте! Постой, но ты разве не затем сюда пришла, чтобы освободить меня? Погрузилась так глубоко - и только затем, чтобы увести меня в смерть?..
Изумление Проказницы и ее готовность расстаться с жизнью привели Альтию в ужас. Уйти из жизни ей самой - это одно дело. А прекратить вместе со своей еще и жизнь своего корабля... Нет уж, увольте! Решение, твердо принятое еще недавно, поплыло и заколебалось. Она сделала беспомощную попытку отъединить свое восприятие от Проказницы. Измочаленное тело мало-помалу охватывал холод, но чем дальше она уходила от жизни, тем полнее было ее единение с кораблем.
Я загнана сюда, в глубину, почти в смерть, подтвердила Проказница. Если бы только я знала, как совсем уйти в бездну, я бы давно уже это сделала! Она все-все отняла у меня, Альтия! Море, небо, ветер в лицо... Когда я пробую дотянуться до Уинтроу, она обещает убить его! А Кеннит меня и вовсе не слышит. Она никуда меня не пускает и еще издевается, что, мол, я сама не своя по своим людям! Честно, я и рада бы умереть, да не знаю, как это сделать! Спаси меня, Альтия! Будешь умирать, возьми меня с собой, хорошо?
Нет! твердым запретом ответила Альтия. Я должна сделать это одна.
И она отвернулась от корабля, хотя это и причинило ей новую боль. И... подняла якорь.
Ага! Так вот как это делается! Биение сердца становится все реже и реже, дыхание - все менее глубоким. По твоему телу растекается яд и грозит тебя унести. Но мне-то такого от нее не дождаться! И потом, у меня же нет настоящего сердца, да и задохнуться я не могу. Она просто держит меня здесь, потому что нуждается в моих знаниях! И я избавиться от нее не могу! Альтия, Альтия! Не бросай меня здесь, в темноте! Возьми меня с собой!
Альтия почувствовала, как душа корабля буквально обвилась кругом нее и плотно прижалась. Так дитя в час опасности хватается за материнские юбки. Альтия попыталась разжать ее хватку. Проказница упиралась, но Альтия была тверда. Впрочем, понадобившееся усилие до некоторой степени раздуло тлеющие угольки ее жизни. Где-то очень далеко ее тело, с которым она была бы рада расстаться, зашлось в судорожном кашле, и горький привкус появился во рту. Альтия со стоном вобрала воздух и почувствовала, что сердце забилось уверенней. Нет! Это было совсем не то, чего ей хотелось бы. А хотела она одного: прекратить бороться и отчалить в ночь и пустоту. И зачем Проказнице понадобилось так все усложнять?
Дай мне умереть, кораблик. Ну пожалуйста, дай мне умереть. Пусть я умру и стану частью тебя, как папа и те, кто умер на твоей палубе прежде него. Пусть я упокоюсь в тебе. Все равно жизнь мне больше никакой радости не сулит.
Что ты, Альтия, что ты! На самом деле ты вовсе не хочешь присоединяться ко мне! То, во что я превратилась, не заслуживает того, чтобы вливаться туда! Если уж ты собираешься уходить из жизни, так уходи из нее насовсем. Незачем тебе томиться вместе со мной здесь, в этой ловушке. Ну пожалуйста, что тебе стоит! Давай вместе уйдем!
Холодно. До чего же холодно было кругом. Корабль излучал твердокаменную уверенность: Проказница стремилась к смерти. «Нет, - решила Альтия, - это уж слишком!» И помимо собственной воли всеми силами ухватилась за еще трепетавшую жизнь, за остатки восприятия. Воздух со стоном наполнял ее легкие и вырывался наружу. Она просто не могла допустить, чтобы Проказница умерла вместе с ней. Надо как-нибудь отвлечь ее.
Кораблик мой, красавица моя, Проказница! Скажи, почему?
Почему? Но ты же сама знаешь. Потому что в жизни для меня ничего хорошего не осталось. Потому что никакое «завтра» не подарит мне радости.
И боль, испытанная кораблем, накрыла Альтию с головой, точно волна. Теперь она знала свое происхождение - а кроме него, ни в чем уверена не была, - и этот мучительный разлад, передавшийся Альтии, едва не вытряхнул окончательно ее душу из тела. Кончилось тем, что она принялась еще крепче цепляться за жизнь. Нет уж, она нипочем не позволит своему кораблю таким вот образом кончить свои дни!
Но теперь уже Проказница в буквальном смысле мертвой хваткой вцепилась в Альтию и потянула ее с собой в никуда.
Я сделана из смерти! взывала ее отчаявшаяся душа.
Нет! Тысячу раз нет! яростно воспротивилась Альтия. Ей необходимо было вернуть корабль, устремившийся в бездну, - хотя это и шло вразрез с ее собственным стремлением к забвению. Ты соткана из жизни и красоты, в тебе - самые светлые мечты всей моей семьи за добрые сто лет и даже больше! Ты создана из морской синевы, и белой пены, и чудесных солнечных дней. Красавица моя, моя радость и гордость, не смей умирать! Если не останется совсем ничего и никого, если тьма поглотит нас всех - по крайней мере ты должна мчаться под парусами вперед! И Альтия распахнула перед кораблем свое сердце и душу, щедро изливая на нее воспоминания. Гулкий смех отца - и высокий миг гордости, когда он в самый первый раз доверил ей штурвал. Залитая солнцем морская даль, видимая с высоты «вороньего гнезда». И - оттуда же - жуткая грозовая поэзия штормовых волн. Ты не можешь, не должна уходить вместе со мной! со всей яростью мысленно кричала она. Потому что, если не станет тебя, все это тоже исчезнет! Вся эта красота, вся эта жизнь! Да как у тебя язык повернулся говорить, будто смерть есть твоя сущность? Это ведь не смерть моего отца излилась в тебя и дала тебе пробуждение, а его подытоженная жизнь! Да как можешь ты говорить, будто сделана из смерти, ты ведь впервые открыла глаза, когда приняла его жизнь!
Воцарилась тишина гораздо полнее и глубже простого молчания. При этом Альтия чувствовала, как где-то - по ту сторону - ее телу постепенно приходит конец. Холод и темнота туманили разум. Ей оставалось только дождаться, чтобы корабль сдался и пообещал не умирать.
А ты? вдруг спросила Проказница.
Я умираю, радость моя. Слишком поздно мне на что-то надеяться. Мое тело отравлено, да и мой дух - тоже. Меня все равно ничего хорошего не ждет впереди!
И даже я?
Ох, сердечко мое, ты одна и грела меня, пока длилась наша разлука! И тут Альтия высказала истину, о которой прежде и не подозревала: Миленькая, да если бы, оставшись в живых, я сумела бы чем-то помочь тебе, я нипочем бы не умерла! Только, боюсь, мне передумывать уже поздно.
Альтия окинула мысленным взглядом свое тело. Повсюду царствовало оцепенение и холод.
Но тем самым ты обрекаешь меня на вечное заточение здесь, в этих потемках! Без тебя у меня ни сил, ни воли не хватит, чтобы дать ей бой и вернуть жизнь, отнятую у меня! Альтия, неужели ты меня здесь покинешь?
И время снова остановилось.
А у тебя хватит мужества последовать за мной в смерть, кораблик?
Да, был ответ.
И Альтию скрутило судорогой от осознания величайшей неправильности происходившего. Никакого мужества не было в том, чтобы искать вечного забвения, уступая солнечный мир тем, кто сеял кругом себя зло. Собственное стремление к уходу из жизни вдруг показалось ей страшно постыдным. Смерть - она просто все прекращает. Ей не дано ничего исправлять. Альтия преисполнилась глубокого презрения к себе самой за то, что малодушно вознамерилась умереть - в то время как тот, кто довел ее до подобного состояния, будет продолжать жить! И еще за то, что собралась умереть - и оставить душу своего корабля вечно плакать в одиночестве и темноте!
Тогда призови свое истинное мужество, кораблик, и вернись к жизни вместе со мной!
Она потянулась назад, к почти совсем покинутому телу, и вдруг вспомнила, как они с Йек барахтались в холодной воде. Помнится, она боролась изо всех сил, прокладывая себе путь наверх, к свету и воздуху! Нынешнее испытание оказалось не в пример тяжелей. Пучина смерти - это тебе не родная и с детства знакомая морская стихия. Собственное тело, и то отказывалось ее признавать.
Дыхание остановилось совсем. Сердце еле трепыхалось и вот-вот должно было полностью остановиться. Альтия рвалась из бездны безвременья, силясь очнуться, но не могла. Даже ощущение тела ускользало от нее. Черты личности неуловимо расплывались, а воля к жизни слабела. Зато восприятие расширилось почти беспредельно и начало истаивать в той же черноте, где пребывала Проказница. Альтия попыталась найти в себе еще какие-то силы, но сил не было.
Проказница! взмолилась она. Кораблик, на помощь!
Последовало мгновение тишины.
Возьми все, чем я обладаю, раздалось затем. Надеюсь, этого хватит?
Нет! безмолвно завопила Альтия. Погоди, кораблик, не надо!
«Альтия! А ну живо на палубу!»
Голос отца эхом прогремел в ее гаснущем сознании. Знакомая команда сработала помимо разума и воли: тело дернулось в попытке встать... и свалилось, голое, с койки на пол каюты. Скобленые доски встретили ее размашистым ударом - диводревом по коже. И рот и глаза от этого удара распахнулись. Мелькнули крохотные огоньки. Звезды в проеме иллюминатора. Альтия лежала на спине, дыша точно рыба, вытащенная на берег. Потом перевернулась на бок - и ее вырвало. Изо рта и ноздрей мощным потоком хлынула удушающе-горькая гадость. Дальше тело опять сработало само. Альтия принялась чихать и судорожно задышала.
Вдох - выдох. Вдох - выдох. Вдох - выдох!!! Ее тело прижималось к диводреву, и далекий голос отсчитывал для нее ритм, а Проказница помогала налаживать и выравнивать биение сердца. Корабль оставался накрепко слит с нею, вот только связь эта ощущалась все слабей и быстро ускользала от восприятия. Но даже и теперь Проказница пыталась помочь не столько телу Альтии, сколько ее душе.
Ах, сердечко мое, милая, хорошая моя! А ведь я и думать не думала, что он способен подобное над тобой учинить! Как же я ошибалась в нем, как же я ошибалась! И в тебе тоже, Альтия, милая. Я даже и о себе самой судила неверно!
На этом мысленная связь истаяла окончательно.
Альтия часто моргала, тараща глаза в темноту. Чувствовала она себя, мягко выражаясь, хуже не выдумаешь. Желчь обожгла ей горло, губы и рот. Ну и внутри, естественно, все зверски болело. Она снова чихнула. Что ж, зато тело, кажется, уверенно заработало.
Альтия набрала полную грудь воздуха и прижала к диводреву пола обе ладони. Больно. Какое счастье - она снова могла чувствовать боль. Она снова могла что-либо чувствовать. Это ли не блаженство!
- Ну, Проказница, - прокаркала она сипло. - Живем, что ли?
Ответа не последовало. В диводреве под ее ладонями не ощущалось никаких признаков жизни.

ГЛАВА 27
КЛЮЧ-ОСТРОВ

СОВЕРШЕННЫЙ отправился в плавание в точном соответствии с собственным распоряжением - в следующий же прилив. Едва избежав гибели, пережив спешный ремонт, корабль был далек от былой грации и красоты. Но как бы то ни было, стоило поднявшейся воде снять его с мели - и чиненые снасти дружно натянулись, одевая сырые, пахнущие свежим деревом реи латаными и грязными, но очень неплохо работающими парусами. Поредевшая, жестоко израненная команда трудилась с мрачным упорством, и корабль резал волны.
Совершенный сам прокладывал курс. Нет, Янтарь еще не изваяла ему нового лица, не говоря уже о глазах. Ее лихорадочная работа еще не продвинулась дальше разметки и измерений, да и те - по строгому настоянию корабля - она отложила ради более насущных дел. Совершенный шел вперед по-прежнему вслепую, хотя и не совсем. Глаза Янтарь были его глазами.
Она стояла подле него, опираясь на поручни, и ветер развевал ее траченные ядом волосы, а она рассказывала Совершенному буквально обо всем, что привлекало ее взгляд. Она вконец забросила перчатки, и прикосновение ладоней внятно передавало ему ее впечатление от островов, мимо которых они проходили. Конечно, такая передача не могла в полной мере заменить зрение. Однако общее чувство океана с разбросанными по нему островками до него доходило. И Совершенный кое-чем делился с нею. А под водой, не обгоняя и не отставая, скользил белый змей. И тоже подгонял Совершенного - на свой лад. Змей казался полностью свихнувшимся. Корабль подозревал, что змей всячески силился разбудить в нем драконов, не ведая, что они и без того бодрствовали, более того, все решительней заявляли о себе день ото дня. Их мысли вплетались в размышления Совершенного. Драконы тянулись сквозь него к Янтарь. И по ходу дела изменяли его. Они становились им. А он - ими.
- Мы летим... летим... - бормотала резчица.
Колючий дождь орошал ее лицо, стекал каплями по клочкам волос. Широко распахнутые глаза были устремлены вперед, и вместе с Совершенным она видела окружающие острова такими, каковы они были когда-то.
- Было дело, я вправду летал здесь, - отозвался корабль. - Только эти острова были тогда вовсе не островами, а вершинами горных хребтов. Первый из кряжей мы называли Великой Внутренней Стеной. За ним простирались Низменности, а дальше стоял Приморский хребет. Неспокойное это было место, иные горы там все время бурлили и грохотали, плюясь дымом и извергая расплавленный камень, так что иногда день превращался в сумерки, а лето - в сущую зиму. Теперь этих гор нет, они потонули. Вершины Приморского хребта составили то, что вы называете Ограждающей Стеной, Старушечьим островом и так далее. А сейчас мы движемся среди затопленных перевалов Великой Внутренней Стены.
- Ты так рассказываешь о них, - заметила Янтарь, - что я все это словно вижу воочию!
- Да? Только лучше бы нам сейчас узреть их такими, какими они представали Игроту. И Люкто Ладлаку, сыну Седжа Ладлака. Все Пиратские острова звали его Счастливчиком Ладлаком. Он-то и стал отцом Кеннита. Ничего не скажешь, Кеннит сделал все, чтобы унаследовать прозвище папеньки. - Совершенный помолчал, перед его мысленным оком проносились минувшие годы. - Счастье! Удача! Она всегда так много для него значила.
- Когда Альтия пересказывала мне твою историю, - осторожно вставила Янтарь, - она говорила, что ты ушел из Удачного с Седжем Ладлаком.
- Чьим старшим сыном и был Люкто. Он плавал вместе с отцом, да только плохо они ладили между собой. У Седжа воображения было, как у бревна. Он думал только о том, как бы задешево купить да подороже продать. Это было его единственное правило чести, свойственное семейству Ладлаков. Он платил матросам гроши, и люди у него не слишком задерживались: кому нужен такой грубый и бесчувственный капитан, который жизни людские ценит дешевле самого последнего груза! И ведь он даже не задумывался, а нельзя ли жить как-нибудь по-иному. Он и меня-то не боялся в основном потому, что понятия не имел, на что я способен. А вот Люкто, сын его, оказался сделан из другого теста. Этот уродился законченным мечтателем и вдобавок склонен был наслаждаться всеми прелестями жизни. Не удивительно, что ему душно было в паутине традиций и освященных временем обычаев Удачного. Удивительно ли, что именно Люкто уговорил отца слегка приторговывать на стороне, а именно на Пиратских островах. У этого юноши был сущий дар общаться с людьми, не ведающими закона. Он чувствовал себя здесь своим, и народ островов платил ему такой же любовью. Благополучие Ладлаков заметно пошло в гору. Его отец был доволен, и, чтобы вознаградить сына, он нашел ему неплохую невесту - младшую дочь весьма состоятельного торговца, естественно из старинной семьи. Седж только не учел, что у сына имелось сердце. И это сердце уже принадлежало девушке с островов. Люкто было года двадцать два, когда его папенька скоропостижно помер в Делипае, во время заключения сделки, прямо за столом. Сын справил по нему траур, он искренне горевал, но все-таки не настолько, чтобы послушно вернуться в Удачный и зажить той скучной жизнью, которую покойный ему было предначертал. Люкто похоронил отца на берегу и больше носу домой не показывал. Команда только рада была последовать за ним в это добровольное изгнание. Дело в том, что молодой капитан любил выпивку ничуть не меньше, чем они сами, и не скупился, когда начинался кутеж. Щедрый и великодушный был юноша, уж что говорить. Ему бы еще чуть-чуть осмотрительности, но... В общем, женился он на своей красавице и дал клятву, что выстроит себе маленький мирок и станет жить в нем как король!
Совершенный задумчиво покачал головой. Воспоминания были такими яркими.
- Люкто успешно торговал и жил на широкую ногу, - снова заговорил корабль. - Он выстроил тайное прибежище себе и своим людям. Он свято полагал, что верность команды убережет это местечко от всякого посягательства. К сожалению, среди людей всегда находятся несытые, которым мало жить припеваючи, кормясь от чужого процветания. Один такой и преподнес личный мир Счастливчика Игроту на блюдечке. А у Игрота тогда уже была репутация пирата, дерзающего совершать такие дела, которые обычным людям даже в голову не придут. И вот он подъехал к Счастливчику со сладкими речами, дескать, буду тебе верным напарником и в торговле, и в морском разбое. И Люкто поверил... Они как раз обмывали свою вечную и нерушимую дружбу, когда Игрот напал на него. Он заточил моего отца, чтобы я вел себя тихо, а Кеннита взял заложником, чтобы мной помыкать, и все мы должны были слушаться его из страха, что он замучит других. Он вырезал язык моей матери...
- Совершенный, Совершенный, - мягко, но решительно вмешалась Янтарь. - Это был отец Кеннита, а не твой. И не твоя мать, а Кеннита.
Корабль горько улыбнулся, запрокинув слепое лицо навстречу дождю.
- Ты, - сказал он, - все хочешь провести границы там, где на самом деле их нет. Все же не понимаешь ты кое-чего, Янтарь! Когда ты обращаешься к Совершенному, ты разговариваешь с человеческими воспоминаниями, хранимыми мной. Когда мы с Кеннитом убивали меня, это было наше общее самоубийство.
- Боюсь, этого мне никогда не уразуметь, - тихо проговорила резчица. - Как можно до такой степени ненавидеть себя самого, чтобы желать убить эту самость?
Корабль тряхнул головой, и с кудлатых волос полетели капли.
- Ошибаешься, - сказал он. - Убивать самость не хочется никому. Я просто хотел, чтобы прекратилось все остальное. А для этого единственное средство - отгородиться смертью от мира.
И он вдруг повернул незрячее лицо в сторону одного из островков:
- Там. Вот он.
- Это и есть Ключ-остров? - удивилась Янтарь. - Погоди, Совершенный, тут и высадиться-то негде! Берег поднимается прямо из воды, как отвесная стена с деревьями поверху.
- Не Ключ-остров, - поправило носовое изваяние. - Этот остров называется Замочная Скважина. Отсюда, со стороны пролива, он ничем от прочих не отличается. Но если свернуть с главного фарватера и обойти остров кругом, в скальной стене обнаружится отверстие. Этот остров, он как разрезанное кольцо. Внутрь ведет проливчик и пока не подойдешь к нему вплотную, ни за что не поверишь, что он проходит насквозь. А он проходит, и внутри кольца лежит порядочная лагуна, и в ней - еще один остров, поменьше. Словно ключ, вставленный в скважину, понимаешь? И с дальней от проливчика стороны на островке есть отлогий берег и хорошая якорная стоянка. Раньше там был даже причал с пирсом. Но теперь, я подозреваю, ни того ни другого давно уже нет. Что ж, скоро мы доподлинно это выясним!

Брэшен сам стоял у штурвала. Он увидел указующий жест Янтарь и кивнул, подтверждая, что понял, о каком острове речь. Этот район Пиратских островов изобиловал небольшими клочками суши с отвесными, словно рублеными берегами; данный конкретный островок по виду не шибко выделялся среди прочих. Да и Совершенный не очень-то распространялся о том, что в нем было такого особенного. Циничный внутренний голос знай насмехался, но вслух Брэшен отдал людям команду, и вслед за движением штурвала они переложили мокрые паруса, поворачивая корабль. Ветер дул ровно и сильно. До сих пор он был попутным; зато теперь предстояла тягомотная лавировка.
Немногочисленная команда ко всем прочим своим белам еще и сидела на голодном пайке. Потоп, приключившийся в трюмах, перепортил почти все съестные припасы. Незажившие раны, пустое брюхо, тяжелая работа. Но хуже всего было то, что команда знала: их капитан был намерен снова сойтись с Кеннитом в битве. И желания очертя голову мчаться навстречу смерти ни у кого из них не было. Поэтому матросы не бегали, как полагалось, а ползали, точно сонные мухи. Если бы сам корабль не старался изо всех сил, у них вообще ничего не получилось бы.
Клеф подбежал к капитану, щурясь от дождя. Мальчишка еще берег обожженную руку, но в целом, кажется, оправился.
- Кэп! Янтарь говорит, корабль сказал ей, что надо высматривать узкую щель по ту сторону острова. За ним, говорит, будет лагуна и в ней еще остров! Его тоже надо кругом обойти, и там-то будет стоянка и все такое. Совершенный сказал - нам туда!
- Ясно, - протянул Брэшен. - Ну а дальше-то что?
Он не рассчитывал услышать внятный ответ на этот вопрос. Но юнга выпалил без запинки:
- Он говорит, если нам повезет, мы застанем в живых старую тетку, которая там раньше жила. Вот ее-то мы, кэп, в заложницы и возьмем! Это нам к Кенниту ключик, он так и сказал. Кеннит за нее что угодно отдаст, вот! Даже Альтию! - Мальчишка перевел дух и пояснил: - Дело в том, что она Кенниту мамка родная. Это корабль сказал!
Брэшен поднял брови, но тут же снова напустил на себя независимый вид.
- А я добавлю, что незачем об этом особо болтать, - строго велел он юнге. - Иди скажи Сайпросу, чтобы подменил меня ненадолго. Пойду-ка я сам с Янтарь потолкую!
Дождь поредел, как раз когда Брэшен высмотрел впереди обещанную природную гавань. Даже солнце проглянуло, но картина все равно вырисовывалась невеселая. Все было как и предсказывал Совершенный. Пирс еще торчал из воды, но время вконец расшатало его сваи и наполовину обрушило доски. Грохот якорной цепи вдребезги разбил тишину непогожего зимнего дня, но сколько Брэшен ни всматривался в угрюмый лесистый склон, он там так и не высмотрел никаких признаков жизни. Молодой капитан даже сказал себе, что, если здесь и жили когда-то люди, разоренный причал - вот и все, что теперь напоминало о них. Ни домов, ни огородов! Лишь тянулась куда-то, исчезая среди деревьев, заросшая тропка.
- А я-то думал... - подтвердил Клеф невысказанную мысль капитана.
- Мало ли что мы думали, - сурово проговорил Брэшен. - Раз уж мы сюда забрались, нужно как следует осмотреться. Мы спустим шлюпку и отправимся на берег. Пирсу этому я что-то не доверяю.
- Мы? - с надеждой переспросил Клеф.
- Вот именно. Я оставлю Янтарь присматривать за Совершенным. И с ней еще несколько человек. Остальные поедут со мной. Им пойдет на пользу прогулка по твердой земле. Может, хоть дичь какую вспугнем или ручей найдем с пресной водой. Должен же был остров как-то кормить тех, кто тут раньше жил?
Была и еще одна причина, по которой Брэшен намеревался взять большую часть команды с собой, только юнге он говорить о ней не собирался. Брэшен побаивался, как бы люди не смылись вместе с кораблем, пока он, капитан, будет в отлучке!
Он скомандовал общий сбор, и матросы подошли к нему без особой охоты. Правда, когда он объявил о походе на берег, лица дружно просветлели. Он заставил команду тянуть жребий, кому идти, кому оставаться, потом велел спускать шлюпки. Часть людей займется добычей съестного, а те, кто пользовался его доверием, пойдут с ним по тропе. Пока же матросы готовили шлюпки, он подошел к Совершенному.
Тот изо всех сил изображал невозмутимость.
- Скажи, - обратился к нему Брэшен, - чего мне следует ожидать?
- Для начала тебе придется довольно долго топать пешком. Люкто, понимаешь ли, не желал, чтобы его маленькое «королевство» легко можно было заметить с воды. У меня сохранилась память Кеннита об этой дорожке. Сперва будешь лезть в горку, потом начнется спуск, и вот тут-то держи ухо востро. Тропинка приведет тебя к садам, а потом и к строениям. Раньше там стоял большой особняк и ряд домиков поскромнее. Люкто как умел заботился о своей команде. Пока было все хорошо, здесь жили жены и дети его людей. До тех самых пор, пока Игрот почти поголовно всех не перерезал, а кто остался - тех сделал рабами.
Совершенный помолчал, незряче глядя на остров. Брэшен молча ждал, и наконец корабль заговорил снова.
- Когда я последний раз отсюда уходил, мама была еще жива. А Люкто пришла смерть... Игрот зашел в своих забавах слишком далеко, и отец умер. Мы ушли, и Игрот бросил маму на острове одну-одинешеньку. Думаю, ему это показалось остроумной придумкой. Однако Кеннит поклялся, что непременно вернется за ней. И я полагаю, что он сдержал свою клятву. О, она была отважная женщина. Даже в том состоянии, до которого ее низвели, она непременно выбрала бы для себя жизнь, а не смерть. И возможно, она по-прежнему живет здесь. Если ты разыщешь ее... Когда ты разыщешь ее, расскажи ей обо всем. Обо всем без утайки. Она это заслужила. Расскажи, почему ты пришел за ней и хочешь ее забрать! - Голос корабля (на сей раз совершенно мальчишеский) вдруг сорвался. - И не смей даже думать о том, чтобы обижать ее или пугать! Она и так до того настрадалась, что на несколько жизней хватит! Попроси ее отправиться с нами. Может случиться и так, что она с охотой к нам присоединится!

Предыдущая страница 10 Следующая страница


11 Робин Хобб

Брэшен поймал себя на том, что ищет в предначертаниях корабля какое-то двойное дно, какой-то злодейский обман, и ему стало стыдно.
- Сделаю все, что смогу, - заверил он Совершенного.
А про себя подумал: «Да уж. Все, что смогу...» Задача-то ему предстояла не из тех, что украшают мужчину. Он собирался похитить старую женщину, чтобы выменять ее на Альтию. Да. Пускай это не добавит ему чести - он все равно от своего намерения не откажется. Только по возможности проследит, чтобы с его пленницей ничего дурного не произошло.
И он высказал вслух свое самое скверное опасение:
- А если она... Если ее больше здесь нет?
- Тогда будем просто ждать, - пожал плечами корабль. - Рано или поздно Кеннит все равно сюда явится.
«Вот уж утешил...» - вздохнул про себя Брэшен.

Скоро он уже шагал по тропинке во главе маленького отряда вооруженных матросов. Под ногами шуршали палые листья, толстым слоем усыпавшие дорожку. А над головой переплетались голые и вечнозеленые ветки, и с них капало. Ремень капитана оттягивала сабля, а по бокам шли двое стрелков с луками наготове. Впрочем, ждали они не столько вражеского нападения, сколько диких свиней, чьих следов, а также помета кругом было в избытке. Из рассказа Совершенного вроде бы следовало, что, если старуха была еще жива, скорее всего, она так и обитала здесь в одиночестве. Брэшен даже задумался, а не обезумела ли несчастная. В самом деле: столько лет прожить вдали от людей да не повредиться в рассудке?
Понемногу они добрались до гребня подъема и стали спускаться. Деревья реже не стали, хотя обширные пни ясно показывали, что когда-то здесь валили строевой лес. Впрочем, новая поросль давным-давно все заполонила. У подножия холма, как и предсказывал Совершенный, обнаружился сад. Весьма запущенный, как и следовало ожидать. Брэшен вошел в густую влажную траву и тут же вымок по пояс. Люди шли за ним мимо по-зимнему голых фруктовых деревьев. Иные деревья давно упали и лежали неубранными. Другие смыкались кронами, много лет не ведавшими подрезки.
Эта самая подрезка начала появляться ближе к середине старого сада. Трава же здесь была притоптана, и ноздрей Брэшена коснулся слабый запах дровяного дымка. А потом он заметил то, что тщательно прятали чаща леса и запущенный сад. Большой особняк с белеными стенами, господствовавший в уютной долине. И ряд домиков поменьше, расположенных по краю возделанной земли. Брэшен остановился на месте, и с ним, приглушенно обмениваясь удивленными замечаниями, остановились и его спутники. Можно было рассмотреть хлев, а значит, имелась и живность; действительно, на противоположном склоне в аккуратных загонах паслись козы и овцы.
Одна пара рук с таким хозяйством уж точно управиться не могла.
Здесь жили люди.
А значит, будет и столкновение.
Брэшен оглянулся на своих людей.
- Всем слушать мою команду и делать как я, - распорядился он строго. - Я намерен до последнего избегать рукоприкладства, если только это будет возможно. Корабль сказал, старуха, скорее всего, отправится с нами по своей охоте. Будем же надеяться, что так оно и случится!
Говоря так, он заметил молодую женщину с ребенком на руках. Она стрелой пронеслась к одному из домиков и крепко захлопнула за собой дверь, прячась внутри. Мгновением позже дверь вновь распахнулась. На пороге возник здоровенный мужик, огляделся, заметил пришельцев и юркнул внутрь - но только затем, чтобы выйти наружу с топором в мускулистой руке. Топор он держал так, что неправильно истолковать его намерения было мудрено, один из стрелков Брэшена начал поднимать лук.
- Отставить,- тихо приказал молодой капитан. Сам он широко развел безоружные руки, демонстрируя миролюбие. На мужчину с топором это не произвело особого впечатления. Более того, с ним рядом появилась и юная мать. Только не с ребеночком, а с большущим ножом. Пришлось Брэшену принимать решение.
- Луков не поднимать, - велел он матросам. - Идти за мной. На расстоянии в двадцать шагов. И не сметь стрелять без моего прямого приказа! Все поняли?
- Так точно, кэп, - ответил за всех один из матросов.
Остальные вразнобой что-то забормотали. Особой уверенности Брэшен в их голосах не услышал. Видимо, у всех была еще свежа в памяти его недавняя попытка провести мирные переговоры.
Ладно! Брэшен держал руки на весу, подальше от сабли в ножных.
- Я спускаюсь, - крикнул он людям у домика. - Я вас не трону! Мне нужно только поговорить с вами!
И он медленно двинулся вперед.
- Стой где стоишь! - заорала женщина. - Можно говорить и оттуда!
Брэшен прошел еще несколько шагов, желая посмотреть, что они станут делать. Мужчина пошел ему навстречу, держа топор наготове. Это был настоящий великан, а уж щеки - татуированные до самых ушей. Брэшену доводилось сталкиваться с такими в разных заварушках. Мастером боя его не назовешь, зато убить - ох и трудно! К тому же Брэшен со всей определенностью понимал, что попросту не пойдет на убийство. Не собирался он никого убивать - по той простой причине, что внутри домика заливался плачем младенец. Альтия ему бы этого не простила. Должен был быть иной путь достичь цели.
- Мне нужна женщина из рода Ладлаков! - крикнул он, ругательски ругая себя за то, что не вызнал у Совершенного имя матери Кеннита. - Вдова Счастливчика Люкто! Мне с ней перемолвиться надо. За этим я и приехал!
Мужчина помедлил. Оглянулся на женщину. Та вздернула подбородок:
- Здесь никого нет, кроме нас! Уходи - и лучше вообще забудь, что однажды здесь побывал!
Итак, она понимала, что сила была не на их стороне. И что люди Брэшена запросто могут окружить их в доме. Брэшен решил воспользоваться преимуществом.
- Я спускаюсь, - повторил он. - Я всего лишь хочу убедиться, что вы мне правду сказали. Если ее в самом деле здесь нет, мы уйдем. Нам ничья кровь не нужна. Мне только с госпожой Ладлак поговорить надо!
Мужчина опять оглянулся на женщину. Брэшен видел: теперь и у нее поубавилось уверенности. Оставалось надеяться, что он не ошибся. Брэшен двинулся дальше, по-прежнему держа руки на весу - и как можно дальше от сабли.
Чем ближе он подходил к тем двоим, тем больше сомневался, что они были единственными обитателями острова. По крайней мере еще к одному домику вела натоптанная тропинка, а над трубой подрагивал прозрачный дымок.
Брэшен успел заметить легкое движение женщины, и оно послужило ему предупреждением. В следующий миг с дерева спрыгнула гибкая босоногая девушка. Она была безоружна, зато ярости у нее хватило бы на десятерых.
- Работорговцы! Охотники за рабами! Грязные ублюдки! - верещала она, лупя кулачками и царапаясь.
Брэшен вскинул руки, прикрывая лицо.
- Хромоножка! Не надо, беги, спасайся! - отчаянно закричала жена татуированного здоровяка. И неуклюже побежала к месту сражения, размахивая ножом. Мужчина пустился за ней, на шаг приотстав.
- Да никакие мы не работорговцы! - крикнул Брэшен, но названная Хромоножкой ничего не слушала и не слышала.
Брэшен шарахнулся от нее, пригибаясь, потом крутанулся назад и сгреб девушку поперек тела, одновременно перехватив одну ее руку. Однако и свободной рукой она царапала его и хватала за волосы, пока он не поймал и второе ее запястье. Держать ее было все равно что разъяренную кошку. Она что было мочи лягала его по ногам, а потом запустила зубы в плечо. Куртка у Брэшена была толстая, но синяк был ему обеспечен.
- Да прекрати ты наконец! - рявкнул молодой капитан. - Говорю же, мы не работорговцы! Я просто хочу видеть мать Кеннита Ладлака, и все!
Имя Кеннита произвело поистине чудотворное действие. Девушка у него в руках мгновенно обмякла. Брэшен без промедления толкнул ее в руки женщине с мясницким ножом. Та подхватила Хромоножку и немедленно утянула себе за спину. А потом вскинула руку, останавливая подлетевшего «лесоруба».
- Кеннит? - переспросила она. - Так вас сюда что, Кеннит прислал?
Брэшену показалось неудобным ее разочаровывать. Он ответил так:
- У меня известие для его матери.
- Лжец! Лжец! Лжец! - выкрикивала хромоножка, подпрыгивая на месте и скаля острые зубы, - Убей его, Сейлах! Убей его скорее!
И только тут до Брэшена начало доходить, что у бедняжки было не все в порядке с головкой. Мужик с топором взял Хромоножку за плечо, чтобы успокоить. Движение было совершенно отцовским. Девка замолчала, зато принялась корчить Брэшену рожи. Молодая мать не переглядывалась с мужчиной. Она напряженно думала. И уже было понятно, кто главный в этом семействе.
- Идемте, - наконец сказала Сейлах, указывая на домик. - А ты, Хромуша, беги разыщи Маму. Только смотри не напугай ее. Просто скажи, прибыл, мол, человек с весточкой от Кеннита. Поняла? Ну, ступай! - И повернулась к Брэшену: - Мой муж останется тут, чтобы приглядывать за твоими парнями. Если кто из них шелохнется - ты у нас мигом с жизнью простишься! Дошло?
- Дошло, - смиренно кивнул Брэшен и обратился к матросам: - Ждите меня здесь. Ничего не предпринимайте. Я скоро вернусь!
Несколько человек кивнули головами. Чувствовалось, насколько не по сердцу им эта затея.
Хромоножка между тем умчалась бегом - только комья земли взвились из-под босых пяток, когда она напрямик пронеслась через перекопанный огород. Деджи скрестил могучие руки на груди и враждебно уставился на матросов. А Брэшен двинулся следом за женщиной.
Он чуть не подпрыгнул от неожиданности, когда среди серости и сырости вдруг прокукарекал петух. Брэшен запоздало спросил себя: а что, если он таки просчитался? Возделанная земля, куры, козы, свиньи, овечки... Остров мог прокормить довольно солидное поселение.
- Шевелись! - резко бросила Сейлах.
У двери домика она опередила его, первой вошла внутрь и сразу взяла на руки истошно орущего младенца. И одной рукой прижала ребенка к себе, не выпуская, впрочем, ножа из другой.
- Сядь, - велела она.
Брэшен сел и стал с любопытством оглядываться. Вся обстановка свидетельствовала, что у здешних обитателей, может, и отсутствовало умение, зато времени имелось в избытке. Стол, стулья при нем, кровать в углу - все явно было сработано собственными руками. Не слишком изящно, но очень надежно. То есть комнатка получилась в своем роде очень даже уютная. В очаге еще горел огонь, и Брэшен обрадовался его теплу, такому желанному в промозглый день. Между тем ребенок на руках у матери вскоре притих: она, сама того не замечая, покачивалась, баюкая дитя.
- Славный у тебя дом, - сказал Брэшен.
Она настолько не ожидала ничего подобного, что даже глаза округлились.
- Ну... нам нравится, - нехотя выговорила она затем.
- Уж всяко не сравнить с теми клопиными дырами, где и мне и тебе доводилось бывать.
- Точно, - согласилась она.
Тут Брэшен сообразил наконец пустить в ход весь, какой мог, удачнинский лоск. Пустая болтовня в ожидании хозяйки - это, знаете ли, тоже искусство. Он даже подвинулся на стуле, приняв позу, явственно говорившую - он полностью уверен в гостеприимстве этого дома.
- И ребенка растить тут, наверное, хорошо будет, - проговорил он доброжелательно. - Сколько простора, чтобы носиться на свободе, сколько всяких мест, чтобы исследовать! Он, смотрю, у тебя здоровенький: оглянуться не успеешь, а он уже по всему острову шастает.
- Поживем - увидим, - отозвалась Сейлах. И на мгновение даже отвела от него взгляд, чтобы посмотреть на ребенка.
- Ему ведь, если я что-нибудь понимаю, около года? - высказал он предельно невежественную догадку.
Сейлах впервые улыбнулась.
- Скажешь тоже. - И она легонько подшлепнула наследника по попке. - Хотя для своего возраста и впрямь богатырь!
Звук, раздавшийся за дверьми, вернул женщину к бдительности. Брэшену оставалось лишь надеяться, что былое враждебное недоверие уже не вернется. Он старательно сохранял расслабленную «домашнюю» позу, несмотря на то что в комнату всунула голову зубастая Хромоножка. А всунув, тотчас наставила на него палец и свирепо заклеймила:
- Гнусный лжец! Мерзкий работорговец!
- Брысь отсюда, Хромуша! - строго прикрикнула Сейлах.
Та послушно исчезла, а Брэшен обратил внимание на странное бормотание, слышавшееся извне. Когда же внутрь вошла пожилая женщина, Брэшен мгновенно понял - перед ним была именно та, кого он искал. Фамильного сходства ведь не спрячешь. А Кенниту определенно достались материны глаза. Женщина смотрела на него, вопросительно наклонив голову. На руке у нее висела корзинка, в ней влажно поблескивали шляпки грибов.
Потом она обратилась к Сейлах с неразборчивым, но явно вопрошающим звуком. Та ткнула в сторону Брэшена своим ножом - дескать, вот он.
- Явился тут, понимаешь, со стороны причала, и с ним шестеро молодцов. Говорит, у него для тебя весточка от Кеннита. Правда, спрашивал он о тебе как-то странно. То называл госпожой Ладлак, то вовсе вдовой Люкто.
Пожилая уставилась на Брэшена, словно глазам своим не веря. Ее брови поползли вверх, придавая лицу вид преувеличенного удивления, губы опять что-то пробормотали. Ее неспособность говорить нимало не облегчала задачу Брэшена, желавшего с ней столковаться. Он покосился на Сейлах, лихорадочно соображая, с чего бы начать и чем кончить. Совершенный наказывал ему говорить с нею начистоту. Но вот следовало ли откровенничать на глазах у свидетельницы ?
В конце концов он негромко проговорил:
- Меня доставил сюда корабль по имени Совершенный...
Ему следовало заранее догадаться, каким потрясением окажутся для нее эти слова. Мать Кеннита аж зашаталась. И схватилась, чтобы устоять, за край стола. Сейлах поспешно шагнула к ней и поддержала.
- И нам нужна твоя помощь, почтенная, - продолжал Брэшен. - Совершенный просит тебя поехать с нами. И увидеться с Кеннитом.
- Ты ни в коем случае ее не заберешь! Мы никуда не пустим Маму одну! - грозно предупредила Сейлах.
- Почтенная госпожа может взять с собой всех, кого пожелает. - Брэшен решил действовать по принципу «все или ничего». - Никто не собирается чинить ей обиду. Я уже говорил тебе это и с удовольствием повторю. Я приехал сюда, чтобы отвезти госпожу к сыну.
Мать Кеннита наконец подняла склоненную голову и стала смотреть на Брэшена. Ее бледно-голубые глаза обладали невероятно острым, проницательным взглядом. Уж она-то наверняка догадалась, что упоминавший имя Совершенного ни под каким видом не мог быть посланником Кеннита. И еще она знала: он, может, вправду не собирался ее обижать, но плавание им предстояло в любом случае опасное. У нее был взгляд мученицы родом из древних времен. Она бесконечно долго вглядывалась в глаза молодого капитана.
А потом просто кивнула.
- Она говорит, что хочет поехать с тобой, - неизвестно зачем «перевела» для него Сейлах.
Мать Кеннита подала ей еще какой-то знак. Густо татуированная - знак опасной рабыни - женщина несказанно изумилась.
- Его? - спросила она. - Его-то тебе зачем с собой тащить?
Мать Кеннита властно выпрямилась и топнула ногой, подтверждая свое непременное желание. Последовал еще жест: она как будто поворачивала что-то рукой. Сейлах уставилась на Брэшена, словно он опять был во всем виноват.
- Ей точно можно взять с собой всякого, кого бы она ни захотела? Ты, морячок, ничего, случаем, не перепутал? Тебе именно так и велели сказать?
Брэшен важно кивнул, втихомолку гадая, во что, собственно, он впутывается. Он понятия не имел, что там за таинственный «он», но идти на попятный было слишком опасно. Он снова посмотрел пожилой женщине в глаза. И сказал:
- Совершенный сказал, что я должен довериться тебе.
Мать Кеннита ненадолго прикрыла веки. Когда же она вновь посмотрела на Брэшена, ее глаза были полны слез.
Она яростно замотала головой, потом повернулась к Сейлах. И забормотала быстро-быстро, помогая себе энергичными знаками и взмахами рук. Сейлах, нахмурясь, принялась пояснять:
- Ей надо собрать кое-какие вещи, совсем немного. Говорит, чтобы ты шел обратно к причалу, она туда подойдет, как будет готова.
И вот так все просто? Брэшен, не в силах поверить, снова перехватил взгляд бледно-голубых глаз, и женщина принялась утвердительно кивать. Да, она явно хотела, чтобы все было сделано именно так. Ну и хорошо.
- Я буду ждать тебя, - откланялся Брэшен.
- Ты погодь-ка, - придержала его Сейлах. И выглянула наружу: - Эй, Хромуша! Ну-ка брось это! Брось, говорю! Мама сказала, мы должны его отпустить назад по тропе. Попробуй только стукни его этой штукой, как есть тебя выпорю! Ну? Я кому говорю?
Снаружи, непосредственно за дверью, стукнуло оземь раздраженно брошенное полено.
А татуированная женщина продолжала распоряжаться:
- Лучше сбегай скажи Деджи, что Мама дозволяет ему идти с миром. Скажи ему: все в порядке, все хорошо. Беги быстро!
Девушка проворно умчалась. Брэшен вполне отдавал себе отчет: если бы не предусмотрительность Сейлах, полоумная, пожалуй, вышибла бы ему мозги. От этой мысли у него запоздалый холодок пробежал по спине.
- Это она такая с тех пор, как ей довелось посидеть на цепи, - хмуро объяснила Сейлах. - Сначала совсем плоха была, теперь вроде как выправляется. А поделать с собой все равно ничего не может!
Тон у Сейлах был такой, словно Брэшен ее в чем-то обвинял.
- Не ее в том вина, - проговорил он вполголоса. Он смотрел в спину резво мчавшейся Хромоножке.
Сколько ей было лет? Уж не больше шестнадцати. И она вправду сильно припадала на одну ногу. Вот она подоспела к здоровяку Деджи. Тот выслушал, оглянулся в сторону домика, увидел Сейлах на пороге и кивнул - понял, мол. Брэшен еще раз поклонился и вышел. Хромоножка гримасничала изо всех сил, провожая его угрожающими и непристойными телодвижениями. Деджи так и не произнес больше ни слова, лишь продолжал неотступно следить взглядом за Брэшеном. Брэшен торжественно кивнул ему, проходя мимо, но на лице бывшего раба не отразилось никаких чувств. Молодой капитан невольно спросил себя, что скажет или сделает этот верзила, когда выяснится, что мать Кеннита надумала увезти его с собой от жены!

- Ну хорошо. Сколько ждать-то будем? - поинтересовалась Янтарь.
Брэшен только плечами пожал. Расставшись с обитателями Ключ-острова, он незамедлительно вернулся со своими спутниками на корабль и сразу рассказал Янтарь обо всем. Его матросы, отряженные в лес на охоту, между тем, торжествуя, потрошили двух щетинистых кабанов, заколотых копьями. Они не отказались бы сходить на промысел еще, но Брэшен настоял на том, чтобы вся команда поднялась на борт. Мало ли что! Беспечность могла слишком дорого обойтись.
Совершенный молча выслушал не слишком длинный рассказ своего капитана. Янтарь выглядела очень задумчивой.
- Бояться вам нечего, - произнес вдруг корабль. - Она непременно придет. - И он отвернулся, словно не желая, чтобы они увидели выражение его лица. Потом пояснил: - Она любит Кеннита так же сильно, как любил его я.
Эти слова, ни дать ни взять, произвели магическое действие. Брэшен увидел, как на тенистой тропке наметилось какое-то движение. Мгновением позже на открытый берег вышла мать Кеннита. Она взглянула вперед, увидела Совершенного. И ее ладони взлетели к безъязыкому рту. Она смотрела и смотрела на него.
За ее спиной возник Деджи. Он нес на плече мешок с вещами, а в свободной руке... В свободной руке он держал конец цепи. На другом конце этой цепи, спотыкаясь, брело некое отдаленное подобие человека. Бледнокожее, сплошь заросшее волосами - и тощее, точно сделанное из хворостин. Закованный отворачивался от света, как будто тот причинял ему боль.
- Эт-то еще что такое? - в ужасе прошептала Янтарь.
- Должно быть, скоро выяснится, - столь же тихо ответствовал Брэшен.
Позади всех двигалась Сейлах. Она катила тачку, полную картошки и репы. Наверху кучи кудахтали, били крыльями несколько связанных кур. Янтарь первая сообразила, что к чему, и вскочила на ноги:
- Пойду гляну, что мы можем предложить им взамен! Да, и как будем торговаться: щедро или прижимисто?
Брэшен снова пожал плечами.
- На твое усмотрение, - сказал он. - Мы, конечно, совсем не богачи. Но, думаю, их порадует любой предмет обихода, который они сами для себя сделать не могут!
Все опять совершилось с удивительной легкостью и быстротой. Мать Кеннита проследовала на палубу и немедля устремилась на бак. Она тащила с собой объемистый пакет, завернутый в парусину. Человека в цепях оказалось гораздо трудней поднять на борт. Он оказался не в состоянии одолеть трап, и в конце концов его подняли как груз - на лебедке. Оказавшись на палубе, он свалился мешком и только тихо стонал. Покрытые шрамами руки прикрывали голову, как если бы он в любой миг ждал удара. Брэшен понял: у бедолаги ушли все силы на то, чтобы дойти сюда по тропе. Янтарь тем временем усердно торговала, вернее придумывала, чем бы еще таким снабдить островитян. Из рук в руки перешли запасные иголки и разные инструменты из корабельного сундука для дельных вещей* [Дельные вещи - детали оборудования и принадлежности для мелкого ремонта, запас которых обязательно имеется на корабле.], а также ткань и предметы одежды из пожитков погибших членов команды. Брэшену глубоко претила мысль о том, чтобы покупать еду за вещи убитых, но матросы явно не возражали, ну а Сейлах, та была просто в полном восторге. Щедрость Янтарь окончательно растопила в ее душе все остатки враждебности и подозрений.
- Обещайте только, что вправду позаботитесь о Маме! - потребовала она на прощание.
- Всенепременно позаботимся, - искренне пообещал Брэшен.
Сейлах и Деджи смотрели с берега, как отплывал Совершенный. Брэшен стоял на баке и вместе с матерью Кеннита смотрел, как поднимается из воды якорь. При этом он без конца спрашивал себя, как-то Кеннит поступит с оставшимися на острове, когда выяснит, до чего легко они выдали постороннему его мать. Потом он покосился на пожилую женщину. Та выглядела очень спокойной, и совесть у нее была определенно чиста. Брэшен повернулся к Янтарь.
- Пусть вещи Альтии перенесут из каюты старпома в мою. Теперь там будет жить Мама. Да, и проследи, чтобы кто-нибудь разбил цепи этого бедолаги и дал ему поесть. Во имя Са, чтоб я понимал, на что ей понадобилось брать его с собой! - но, думаю, всему есть причина.
- Наверняка, - ответила Янтарь, причем до того странным тоном, что Брэшен даже обрадовался, когда резчица ушла исполнять его распоряжение.
Мать Кеннита никуда не уходила с бака, пока выбирали якорь и Брэшен распоряжался отплытием. Она пристально следила за действиями матросов и время от времени одобрительно кивала. Чувствовалось, что она была близко знакома с работой на парусном корабле. Когда же Совершеный начал набирать ход, она вскинула голову, а руки со старчески выступающими венами принялись гладить поручни: так мать, гордясь, гладит по плечу любимого сына. Вот ветер наполнил паруса, и корабль заскользил по волнам прочь от берега маленькой бухты. Тогда женщина развернула свой парусиновый сверток. Брэшен подошел к ней и увидел, что в пожелтевшей материи хранились три большие, пухлые старинные книги.
- Бортжурналы! - вырвалось у него. - Бортовые журналы живого корабля «Совершенный» из Удачного, что на Проклятых берегах!
- Знаю, - в высшей степени серьезно подтвердил Совершенный. - Знаю.
Тут за спиной Брэшена прозвучал хриплый, каркающий голос.
- Трелл, - позвал он. - Брэшен Трелл!
Молодой капитан недоуменно обернулся. Янтарь поддерживала под руку изможденного узника Ключ-острова.
- Сказал, что ему непременно нужно с тобой поговорить, - тихо пояснила она.
Узник не дал ей договорить. У него были синие глаза, из которых неудержимо точились слезы, руки тряслись, как у столетнего старика, а голова, кажется, не сидела прямо на шее - все время покачивалась и моталась. Вид был, чего уж там, жуткий.
- Я - Кайл Хэвен, - прохрипел он. - И я хочу вернуться домой. Я просто хочу вернуться домой.

ГЛАВА 28
ДРАКОНЬИ СНЫ

ТИНТАЛЬЯ ожесточенно работала крыльями. Рэйн, стиснув зубы, смотрел на стремительно приближавшийся берег. Ветер между тем немилосердно шквалил; приземление грозило стать весьма непростым. И вот когтистые задние лапы драконицы коснулись песка, Тинталья неловко побежала, гася скорость, и ее тело - хочешь не хочешь - наклонилось вперед. На сей раз она умудрилась не выронить Рэйна, лишь непроизвольно сжавшиеся когти добавили ему синяков на груди. Когда Тинталья выпустила его, он довольно удачно поднялся на ноги и сразу отскочил прочь, а драконица встала на четвереньки. Впрочем, сказать про Рэйна, что он встал на ноги, было бы изрядным преувеличением. Они его не особенно-то держали. И, отойдя на несколько шагов, он блаженно осел на мокрый песок, до ужаса довольный, что снова оказался на твердой земле.
- Драконы не созданы для того, чтобы вот так приземляться! - пожаловалась Тинталья.
- А люди - не для того, чтобы их бросали как кукол, - устало парировал Рэйн. Ему было больно даже дышать.
- Об этом-то я и предупреждала тебя, когда ты втравил меня в свою безумную затею.
- Лети, охоться, - отмахнулся Рэйн. С ней все равно бесполезно было спорить, пока она не насытится. Что бы они ни обсуждали, он неизменно оказывался во всем виноват.
- Поди найти что-нибудь съестное при таком освещении! - фыркнула она. Но потом, уже изготавливаясь для взлета, пообещала: - Постараюсь и тебе кусочек свежего мясца захватить.
Так она всегда теперь говорила. Причем, что самое интересное, иногда даже не забывала исполнить обещанное.
Рэйн не пытался подняться, покуда у него над головой не утих ветер, поднятый могучими крыльями. Только тогда он с изрядным усилием встал и заковылял прочь от берега, туда, где виднелся край леса. То, чем он собирался заняться, успело составить для него приевшийся ритуал. Поиски дров. Костер. Пресная вода, если удавалось найти ручеек. Или вода из бурдюков, если ручейка поблизости не оказывалось. Потом скудный ужин, самым прискорбным образом уменьшавший его и так оскудевавший припас. И наконец он свернется возле костра, чтобы постараться уснуть. Тинталья была права насчет сегодняшней охоты. Короткий зимний день успел отгореть, на потемневшем небе появлялись первые звезды. Ночь будет ясная и холодная. И завтра, наверное, ему не придется от зари до зари мокнуть под дождем. Ему предстояло лишь мерзнуть.
От нечего делать Рэйн задумался о том, как, интересно, продвигалась у его соплеменников работа по уговору с Тинтальей. Углублять дно реки Дождевых Чащоб - это вам не в луже прутиком ковыряться. Особенно зимой. Уровень воды падал и поднимался совершенно непредсказуемо, и так же непредсказуемо менялась ее ядовитость. От почти безопасной - до мгновенно разъедающей почти все, кроме диводрева. Да. Татуированные, решившиеся тяжким трудом завоевать титул торговцев из Чащоб, купят это звание поистине дорогой ценой!
Еще Рэйн думал о том, удалось ли народу Удачного достичь единогласия и единства или горожане все-таки передрались. И пытались ли калсидийцы еще на них нападать. Вряд ли: больно уж жестокую трепку задала Тинталья их кораблям. Чего доброго, тень дракона, защищающего город, станет для них достаточным пугалом. Летая над Внутренним Проходом, они с Тинтальей видели великое множество калсидийских кораблей. И больших парусников, и галер. Это количество поневоле наводило на мысль, что на уме у врагов были планы более значительные, нежели просто захват Удачного. К тому же корабли двигались к югу, держась так, как было принято у калсидийских воинственных кланов. Один громадный парусник - этакий корабль-матка - и при нем несколько галер для набегов и морских сражений. Эти последние явно не теряли времени по пути. Рэйну разок довелось рассмотреть дымящиеся развалины какой-то деревни. Наверное, это было пиратское поселение, походя разгромленное захватчиками.
Минуя калсидийские корабли, Тинталья не упускала случая порезвиться. Угрожающе пикировала на них - и явно наслаждалась той паникой, которая воцарялась на палубах, тем, как от хищного посвиста ее крыльев теряли ритм весла и принимались бестолково бить по воде. Гребцы закрывали лица руками и прятались под скамьи, а матросы на мачтах кувырком скатывались по снастям. Разок Рэйн видел даже, как насмерть перепуганный человек попросту сиганул с мачты - и пропал в пучине морской.
И каждый без исключения корабль, мимо которого они вот так проносились, отравлял душу Рэйна мучительными сомнениями. Может, именно на этом судне держали в плену его Малту? Тинталья, правда, высокомерно заявила ему, что если она вправду приблизится к месту Малтиного заточения, то непременно ощутит ее присутствие.
«Ты не наделен этим чувством, у тебя даже органа для него нет, ну так как же я тебе объясню? - добавила она снисходительно. - Сам подумай: как ты расскажешь о запахах лишенному обоняния? Так с какой стати это мое чувство представляется тебе, самое мягкое, сомнительным, если не откровенно мистическим? По мне, это почти то же, что унюхать в кромешной темноте цветущие яблони...»
Помнится, пробудившаяся надежда едва не разорвала ему сердце. Однако сомнения и беспокойство никуда не исчезли. Каждый новый день был в первую очередь еще одним днем без нее. И, что гораздо хуже, еще одним днем для нее в калсидийском плену. Рэйн успел тысячу раз проклясть неуемное воображение, без конца рисовавшее ему беспомощную Малту в чьих-то грубых и жестоких руках. А укладываясь у костра, молился, чтобы ночь миновала без снов. Ибо если он видел сон, то о Малте, и почти каждый превращался в кошмар. Тем не менее перестать думать о ней было для него все равно что перестать дышать. Он вспоминал о том, как в последний раз увидел ее. Они с нею уединились, забыв думать о какой-либо благопристойности, и он обнял ее. Она пожелала увидеть его лицо, а он ей отказал в этом. «Ты увидишь меня, когда пообещаешь выйти за меня замуж», - вот как он выразился тогда. А теперь, наверное в наказание, ему снилось, будто он наконец-то обрел ее и прижал к сердцу... и сдуру позволил приподнять вуаль. И всякий раз в этих снах она в ужасе отшатывалась прочь и рвалась из его объятий.
Нет, так не пойдет. С подобными мыслями ему никогда не уснуть! И Рэйн начал представлять себе Малту у окна: она стоит там и глядит с высоты на Трехог, а он, Рэйн, расчесывает гребешком ее роскошные черные волосы. Ее пряди - словно тяжелый шелк в его руках, и он чувствует их аромат. Да, так оно и было, и они были вместе, и им ничто не грозило. Воспоминание о том чудесном дне показалось Рэйну медовой конфетой. Он улыбнулся.
Он уже уплывал в сон, когда вернулась Тинталья. Она часто будила его так, как сейчас: брала и подкидывала в костер сразу слишком много хвороста. А потом - и это тоже успело войти в привычку - укладывалась, как и теперь, рядом с ним, отгораживая его своим телом от ночного холода. Обширный бок драконицы не давал улетучиваться теплу. Когда же бревна, сваленные Тинтальей в огонь, задымились и дружно начали разгораться, Рэйн наконец-то согрелся как следует - и уснул спокойно и глубоко.
Во сне он снова расчесывал густые, блестящие волосы. Только теперь Малта смотрела вдаль не из окна, а с носовой палубы корабля. Ночь была ясная и холодная. Ярко горели звезды, отчетливые на темном небе. Рэйн услышал, как на ветру хлопал перекладываемый парус. А на горизонте звезды затемнялись вырастающими из воды силуэтами островов. Рэйн присмотрелся к звездам, и вдруг они расплылись у него перед глазами... то есть у нее перед глазами. Глаза Малты были полны слез.
- И как только я дошла до жизни такой? - тихо спросила она у ночного моря. - Я одна. Совсем одна.
Она опустила голову, и Рэйн ощутил, как скатились по щекам теплые соленые слезы. У него сердце перевернулось в груди. Но лишь для того, чтобы в следующий миг гордо забиться: Малта вновь вскинула голову и сжала зубы, запрещая себе распускать нюни. Она была полна решимости и не подпускала отчаяние к душе. И Рэйн стоял с ней на палубе корабля, гордясь милой подругой.
В этот миг у него не было большего желания, нежели оказаться там, подле нее. Малта не какая-нибудь тихая, смирная девушка-голубка, только ждущая, чтобы мужчина защищал ее и укрывал от всех зол мира. Нет! Это истинная тигрица, внутренне сильная и неукротимая, точно ветер, что вздымал ее волосы. Достойная подруга и надежная опора в тяжкий час мужчине из Дождевых Чащоб. Рэйну даже показалось, будто сила его чувства изошла туда, к ней, и окутала ее, словно теплым плащом.
- Малта, любимая, пусть поддержит тебя моя сила, - прошептал он. - Ибо сама ты - надежда моего сердца и оплот моего духа.
Она так и крутанулась при этих словах.
- Рэйн? - вырвалось у нее. - Рэйн, это ты?
И ее голос был полон такой надежды, что Рэйн вздрогнул и проснулся. У него за спиной, скрипя галькой, зашевелилась Тинталья.
- Так-так, - сонным голосом протянула она. - Вот уж удивил ты меня! Я-то полагала, только Старшие были способны к самостоятельным сновидческим путешествиям.
Рэйн хватал ртом воздух.
- Это напомнило мне наш с ней опыт со сновидческой шкатулкой, - выговорил он затем. - Сейчас все было так реально. Было ведь, правда? Я стоял там с ней, как наяву!
- Да, ты вправду разделил ее восприятие мира, и все было взаправду, - подтвердила драконица. - А что такое сновидческая шкатулка?
- Это изобретение моего народа. Им иногда пользуются возлюбленные, когда находятся в разлуке. - Тут Рэйн запоздало прикусил язык. Ему не хотелось упоминать, что шкатулки работали в основном благодаря тонко измельченному диводреву, перемешанному с сонными зельями. Он продолжал после некоторой запинки: - Однако при пользовании шкатулкой влюбленные обычно разделяют некую сообща придуманную реальность. А сегодня мне показалось, что Малта бодрствовала - но я был с ней, я посетил ее разум!
- Посетил, -самодовольно заметила драконица.- Жаль, ты пока еще плохо владеешь искусством путешествий во сне. Будь ты опытнее, ты сумел бы обратить на себя ее внимание. Тогда она рассказала бы тебе, куда же ее все-таки занесло!
Рэйн усмехнулся.
- Я видел расположение звезд и теперь могу судить, каким курсом идет ее судно. И - самое главное - я узнал, что ее не держат взаперти и не мучают. Ах, драконица, ты представить не можешь, как это окрылило меня.
- Да прямо, не могу, - негромко засмеялась она. - Рэйн, Рэйн, чем дольше мы с тобой путешествуем бок о бок, тем тоньше становятся между нами все стены. Все те Старшие, кто умел путешествовать во сне, были близкими друзьями драконов. И я подозреваю, что твоя новообретенная способность имеет тот же источник. Да видел бы ты себя в зеркале! Ты же день ото дня становишься все больше похож на меня. Ты что, родился с такими медными глазами? И светились они у тебя так ярко, как светятся сейчас? Вот уж сомневаюсь! У тебя недаром побаливает спина: твое тело меняется, ты растешь. Присмотрись к своим рукам: ногти становятся толще, они начинают напоминать когти. А свет костра переливается в чешуях, украсивших твой лоб. Мой народ налагал отметины на твое племя, даже лежа замурованным в коконах. А уж теперь, когда драконы вновь пробудились и вышли под солнце, все те, кто пожелает с нами дружить, станут носить зримые свидетельства этой связи. Так что, Рэйн, если ты найдешь себе самку и вы с ней зачнете детей - эти дети станут новым поколением возродившихся Старших!
Рэйн задохнулся и рывком сел, глядя на свою могучую спутницу. Тинталья же распахнула жуткие челюсти в сладком зевке. И обратилась к нему без слов.
Да открой же ты наконец свои мысли! Я тоже хочу увидеть звезды и острова, которые ты успел заметить. Чего доброго, сумею что-nо узнать... Завтра на рассвете мы полетим на поиски женщины, достойной сделаться матерью Старших!

Малта даже сделала несколько неуверенных шагов в темноте.
- Рэйн? - еще раз шепотом позвала она.
Сердце бешено колотилось. Она знала, что все это лишь махровая глупость, что ей попросту померещилось. И тем не менее присутствие Рэйна было настолько реальным! Она почувствовала, как он прикоснулся к ее волосам, она обоняла его запах. Нет. Невозможно. Это по-детски разыгралось воображение, это душа потянулась к невозвратному прошлому. Даже случись ей некоторым чудом возвратиться в Удачный, все равно жизнь уже не вернется в прежнее русло. Тут и шрам, который она обречена носить до конца своих дней, и неизбежные кривотолки. Может, сам Рэйн даже и не откажется возобновить прежние отношения, но его семья наверняка запретит сыну жениться на «этой». Да, теперь она всегда будет «эта» Малта Вестрит. Женщина с непоправимо погубленной репутацией. Так что самое лучшее, что она сможет сделать по возвращении, - это зажить тихо и скромно где-нибудь в сторонке и поменьше показываться на глаза людям.
Малта упрямо выставила челюсть и решила почерпнуть силу в гневе. Нет уж! Коли так, лучше уж ей совсем не возвращаться туда. Она еще поборется со своими злосчастьями - ну-ка, кто кого! Она еще проложит себе дорогу и обретет какую-то новую жизнь. Хватит сокрушаться о прошлом! Оно все равно не вернется на ее зов, только душу изранит.
И Малта решительно отодвинула прочь все мысли о Рэйне, чтобы вместо этого трезво и холодно произвести, так сказать, смотр оставшимся войскам. У нее было ее тело. И ум. И она постарается наилучшим образом использовать их.
Она выбралась на ночную палубу, чтобы немного побыть в одиночестве, подальше от двоих мужчин, не дававших ей последнее время никакого житья. Каждый из этих двоих на свой лад, но с одинаковым упорством старался завладеть ее телом. Капитан Рыжик явно предвкушал, как примется наставлять ее в науке чувственных удовольствий. А сатрап... Для этого хмыря ее тело было что леденец для ребенка. Верное средство от горестей и обид. Рыжик при каждом удобном случае старался произвести на нее впечатление. Касго пытался лапать ее и без конца ныл. То и другое было одинаково противно; тот и другой были опасны, каждый по-своему. Обоих следовало отваживать, но с умом, так чтобы не теряли последней надежды. Малта успела обнаружить, что мужчины легко идут на поводу у воображения. До тех пор, пока капитан Рыжик и сатрап будут полагать, будто еще чуть-чуть - и она сдастся, они будут из кожи вон ради нее лезть. Глупо было бы этим не воспользоваться, особенно в ее положении. И Малта пользовалась. От капитана Малта успела добиться кое-каких мелких послаблений, собственно, делавших ее жизнь на корабле более-менее сносной. Она теперь могла гулять по палубе в одиночку, обедать за его столом и даже относительно свободно высказывать свое мнение. Сатрап же, сам того не ведая, снабжал ее крупицами полезных сведений, когда, распуская перед ней павлиний хвост, хвастался роскошной жизнью во дворце.
Эти крупицы знаний ого-го как пригодятся ей, когда она будет выкупать свою и его свободу у Кеннита.
Ибо Малта была твердо намерена добиться освобождения Касго за выкуп. А с ним вернуть свободу и себе. Проведя с этим человеком в плену немалое время накоротке, Малта стала в некотором смысле считать его чем-то вроде своей собственности. Да, он был порядочным говнюком, да, он временами выводил ее из себя. Но собственническое чувство было тем не менее налицо. Она ведь худо-бедно сберегла ему жизнь и здоровье. Соответственно, если кто и должен был извлечь выгоду из его плена, то в первую очередь она - Малта Вестрит. А потом сатрап Касго станет ключом к ее выживанию в Джамелии. Когда сатрапа передадут вельможам, которые явятся его выкупать, она уйдет с ним. Ибо к тому времени станет для него незаменимой.
Это, конечно, не произойдет само по себе.
Малта призвала на помощь все свое мужество: необходимость каждодневного общения с сатрапом по-прежнему вселяла в нее ужас. Поразмыслив, она оставила этак по-девичьи распущенными свои волосы - последнее, что в ней еще оставалось красивого, - и постучала в дверь его маленькой каюты.
- И что тебе понадобилось попусту тревожить меня стуком? - раздался в ответ горестный стон. - Ты же войдешь все равно, не считаясь с моим желанием или нежеланием видеть тебя!
- Это верно, о мой повелитель, - согласилась она, переступая порог. Внутри было почти совсем темно, лишь лампа плевалась маслом, кое-как разгоняя мрак. Малта поправила фитилек, отчего светильничек немедленно ожил, и присела в изножье кровати. Сатрап сидел скрючившись, обхватив руками колени и опираясь спиной о подушку. Малта заранее предвидела, что застанет его бодрствующим. Обычно он предпочитал почивать днем, а ночью предавался мрачным раздумьям. И, насколько ей было известно, он ни разу не высовывался за дверь с тех самых пор, как они попали на судно. Он показался ей сущим мальчишкой. Обиженным мальчишкой, надувшимся на весь белый свет. Малта принудила себя улыбнуться и спросила:
- Как чувствует себя сегодня мой царственный господин?
- В точности как и вчера, - был хмурый ответ. - И назавтра все будет в точности так же. Я бесконечно несчастен. Я болен. Мне скучно. Меня все предали.
Последнюю фразу сопроводил испепеляющий взгляд в сторону Малты.
Малта даже ухом не повела.
- Государь скромно приуменьшает, - сказала она. - Сегодня он выглядит гораздо здоровее вчерашнего. Все дело в том, что в этой маленькой каюте стоит невыносимая духота. Между тем снаружи дует приятный свежий ветерок. Я и подумала: может, его величество соблаговолит пройтись по палубе вместе со мной?
Она знала, что морская болезнь наконец-то перестала мучить его. По крайней мере последние два дня он определенно ел с аппетитом. Это при том, что еда оставалась такой же грубой и простой - обычный корабельный рацион, как у всех. Тем не менее жалобы на пищу прекратились. И, говоря о его вернувшемся здоровье, Малта не так уж и покривила душой. Сегодня - в самый первый раз за все время их знакомства - у него был вполне ясный и. осмысленный взгляд.
Он поинтересовался:
- Не вижу, зачем бы мне тащиться наружу?
- Ради разнообразия хотя бы, - улыбнулась она. - Быть может, государю понравится.
- Хватит, - проворчал Касго голосом, которого она до сих пор тоже ни разу не слышала.
- Повелитель? - недоуменно переспросила она.
- Довольно надо мной издеваться, - был ответ. - Государь то, повелитель се... В то время как я уже не являюсь ни тем ни другим! А ты - ты просто презираешь меня. Так может, уже хватит притворства? Оно только унижает и тебя, и меня!
- Наконец-то слышу речи, достойные мужчины, - ляпнула Малта прежде, чем ее разум родил что-нибудь более подходящее.
Касго зло посмотрел на нее:
- А как иначе я могу говорить?
- Я брякнула не подумав, государь, - солгала Малта.
- Часто же с тобой это происходит. Со мной тоже, кстати. И это твоя единственная черта, которая мне нравится, - буркнул джамелийский монарх.
«Он - моя собственность», - напомнила себе Малта, и это помогло ей продолжать улыбаться. Тем временем Касго завозился в постели, потом спустил ноги на пол. И неуверенно встал.
- Ладно, уговорила, - бросил он коротко. - Пошли наружу.
Дежурная улыбка, которую Малта про себя называла придворной и наловчилась носить точно приклеенную, помогла ей скрыть изумление. Она разыскала подходящий плащ и накинула его сатрапу на плечи. Плащ висел на исхудалых плечах, точно на вешалке. Она распахнула дверь, и он вышел первым (а как же!), опираясь рукой о стену. Шел он, точно какой калека, маленькими запинающимися шажками, но Малта и не подумала его торопить. Когда они наконец достигли двери на палубу, она и ее перед ним растворила, и в лица обоим ударил холодный ночной ветер. Сатрап так и захлебнулся им и замер на месте.
Малта успела решить, что сейчас он неминуемо повернет обратно, в духоту и тепло осточертевшей каюты, однако ошиблась. Сатрап упрямо двинулся вперед. Выбравшись на открытую палубу, он так закутался в плащ, как если бы там царил настоящий мороз. Прежде чем отойти от рубки, он огляделся по сторонам и даже посмотрел вверх. А потом все так же по-стариковски проковылял к поручням. Он так всматривался в темное море и такое же темное небо, как будто попал, самое меньшее, в иной мир. Малта молча держалась с ним рядом. Сатрап отдувался, словно только что пробежал немалое расстояние. Спустя некоторое время он заметил вслух:
- До чего же сей мир огромен и дик. Я не мог вполне осмыслить эту огромность, пока не выехал из Джамелии!
Малта тихо отозвалась:
- Думается, государь, твои вельможи и в особенности твой почтенный отец почитали за лучшее всячески оберегать наследника Жемчужного Трона.
- Было дело когда-то, - начал он неуверенно, и морщина прорезала его лоб. - Знаешь, это все равно что какую-то другую жизнь вспоминать. Когда я был мальчишкой, я часто ездил охотиться с соколом и неплохо держался в седле. Мне было лет восемь, когда я вызвал массу разговоров, приняв участие в летних скачках. Я соревновался с другими мальчиками и юношами Джамелии. Я не одержал победы. Помню, мой отец все равно хвалил меня, но я-то сам как расстроился! Видишь ли, до того дня я и понятия не имел, что могу проиграть. - Он умолк, и Малта прямо-таки чувствовала, как напряженно работала его мысль. - Понимаешь, никто не позаботился меня этому научить. Я бы сам, наверное, до всего дошел, но мои воспитатели тотчас отставляли любое занятие, если видели, что я в нем не преуспеваю. Зато всякий мой успех восхвалялся просто до небес, словно чудо какое. Учителя и наставники хором уверяли меня, что я - исключительное дарование во всех областях. И я верил им. Вот только во взгляде отца все чаще мелькало разочарование. Когда мне исполнилось одиннадцать, я приступил к постижению мужских удовольствий. Изысканные вина, необыкновенные смеси курительных трав, умелые женщины. Я то и дело получал их в подарок от придворных вельмож и чужеземных посланников и, конечно, ко всему приобщился. Да, вот уж в чем я преуспел так преуспел! Верно подобранное вино, верно составленное зелье для трубки, подходящая женщина - и мужчина чувствует себя владыкой вселенной. Известно ли тебе это? Ну а я в то время - не знал. Я думал: да, так оно и есть, вот он я какой замечательный! Блистательный, словно коронные драгоценности Джамелии. - И резким движением сатрап повернулся спиной к морскому простору. - Веди меня назад. Ты была не права: здесь, наверху, царит отвратительная холодная сырость!
- Слушаюсь, государь, - пробормотала Малта. Предложила ему руку - и он оперся на нее, трясясь всем телом от холода. Он в самом деле замерз. Он так и шел с ней до самой каюты.
Когда они вошли, он бросил плащ на пол, забрался в постель и плотно закутался в одеяла.
- Жаль, Кикки здесь нет,- простучал он зубами. - Она всегда так славно согревала меня. Она умела пробудить мою страсть даже тогда, когда прочим женщинам это не удавалось.
- Отдыхай, государь сатрап, - с некоторой поспешностью откланялась Малта. - Не буду больше беспокоить тебя.

Предыдущая страница 11 Следующая страница


Корабль судьбы. Том 2 12

Его голос настиг ее у двери.
- Что будет со мной, Малта? Как ты думаешь? Жалобный тон заставил ее обернуться. Она смиренно потупилась:
- Откуда же мне знать, господин мой.
- Но тебе же известно больше, чем мне. Я ведь только сейчас, впервые с тех самых пор, как стал сатрапом, начал понимать, для чего на самом деле предназначены Сердечные Подруги. Мои, правда, в большинстве своем не очень-то для этого годились. А они должны ведать все те мелочи и детали, которые я в своих государственных делах могу не знать или попросту упустить. А еще они должны всегда отстаивать истину. Не льстить, даже не бояться задеть мои чувства - просто говорить правду прямо в глаза. Вот и ты должна сказать мне горькую правду. Каково мое положение? И что ты можешь мне посоветовать?
- Но ведь я не ношу звания твоей Сердечной Подруги, мой государь.
- Совершенно верно подмечено. И никогда не будешь носить. Тем не менее придется тебе и в этом качестве мне послужить. Давай говори. Так в каком я сейчас положении?
Малта набрала полную грудь воздуха. Вот он и пришел - миг, к которому она так долго готовилась.
- Ты должен стать подарком Кенниту, королю Пиратских островов. Капитан Рыжик полагает, что Кеннит отдаст тебя за выкуп тому, кто предложит большую сумму, но это лишь его догадки. Если Кеннит в самом деле надумает так поступить, если он решит, что ты можешь принести ему лишь денежную выгоду, то, принимая выкуп, он меньше всего задумается, кому тебя отдает, союзнику или врагу. Капитан Рыжик даже поручил мне выяснить, кто из твоих придворных с наибольшей охотой расстегнет ради тебя кошелек!
Сатрап горько улыбнулся.
- Видимо, - сказал он, - сие означает, что подобные сведения о моих врагах у них и без того есть.
- Этого я не знаю. - Малта напряженно соображала. - Полагаю, тебе следовало бы подумать, который из твоих союзников готов выложить достаточно солидную сумму за твою жизнь. Со временем тебе придется писать этому человеку письмо с просьбой о выкупе.
- Наивное дитя! - фыркнул Касго. - Подобные дела делаются не так. Я сам обсужу с Кеннитом свой выкуп, дам ему соответствующую расписку и потребую, чтобы меня подобающим образом препроводили в Джамелию. Не забывай - я же сатрап!
- Государь... - начала она несколько неуверенно. Однако потом придала своему голосу твердость. «Ты требовал от меня правду в глаза? Ну так получи. А я посмотрю, что ты с ней делать-то будешь...» - Для меня ты по-прежнему государь, но другие люди склонны смотреть на дело иначе. Кеннит не примет никаких расписок - ни от тебя, ни от кого другого. Ему нужен выкуп в звонкой монете. И он захочет позвенеть этими монетами прежде, чем куда-либо отпустит тебя. И ему не будет ни малейшего дела до источника денег, будь то твои вернейшие сподвижники или же люди, вовсе не желающие твоего возвращения в столицу. «Новые купчики», калсидийцы, кто там еще - ему полностью наплевать, если даже ты снова окажешься в заложниках. Вот причина, по которой тебе следует подумать, и очень усердно, о том, чья верность представляется тебе действительно нерушимой. Кто наделен и должной преданностью тебе, и богатством, достаточным, чтобы заплатить за твое освобождение. Сатрап рассмеялся.
- Ответ столь же прост, сколь и страшен, - сказал он. - Таких людей нет. Я не назову ни единого вельможи, чья верность была бы вне подозрений. Что же касается богатства, то как раз богатейшие больше всех выиграют, если я не вернусь. Погибни я, кто-то должен будет стать новым сатрапом. Так чего ради тратить деньги, выкупая нынешнего обладателя трона, если чуть погодя можно будет заполучить сам трон?
Малта помолчала. Потом тихо спросила:
- Значит, никто не станет платить за тебя выкуп?
Он снова рассмеялся - еще горше прежнего.
- Да нет, меня конечно выкупят, и тебя вместе со мной. Нас выкупят те, кто больше всех жаждет моего исчезновения - причем без свидетелей! - И он отвернулся лицом к стене. - Те, кто больше всех радовался при отплытии из Джамелии моего корабля. Те, чьи тонко продуманные советы и подтолкнули меня к этому сумасбродному путешествию. Я же не совсем дурак, Малта. Старинные торговцы Удачного не ошиблись: я пал жертвой заговора. Заговора, в котором замешано высшее дворянство Джамелии, калсидийские посланники и даже «новые купчики». Они таки укусили руку, кормившую их. Они решили: не станет этой руки - и каждый урвет для себя львиную долю всех благ.
- Значит, можно предположить, что прямо сейчас они передрались из-за дележки, - предположила Малта. - То есть опять все упирается в переговоры и торг. Как всегда говорит бабушка: «Подумай, кому это больше всех выгодно?» - Малта напряженно сдвинула брови, хотя это болезненно натянуло кожу кругом рубца. - Еще бабушка говорила так: «Если хочешь влезть в сделку, которую заключают другие, присмотрись, кого от нее ожидает наименьшая выгода. Потом сделай так, чтобы его интерес возрос - и он рад будет взять тебя в партнеры!» Вот так-то. Скажи, кто меньше других заинтересован в том, чтобы убрать тебя с трона?
- Бабушкина премудрость... - отмахнулся сатрап. Но все-таки снова повернулся к ней лицом. - Ты хоть понимаешь, насколько это унизительно? Ты желаешь рассуждать о моей жизни и о судьбе джамелийского трона в терминах ничтожной купеческой сделки! - И он с отвращением фыркнул. - Впрочем, чего еще ждать от дочери торговца? Ваша жизнь только и состоит из купли-продажи. Чему удивляться, если мать с бабушкой даже твое мгновение красоты рассматривали всего лишь как товар на витрине. Во всяком случае, торговец Рестар именно так к делу и подходил!
Малта выпрямилась так, что даже сделалась выше ростом. Она не произносила ни слова до тех пор, пока не уверилась, что полностью владеет собой. «Пора обрастать броней, - сказала она себе. - Подобные мелкие гадости от меня должны просто отскакивать!»
- Торговцы заняты выгодным размещением товара и денег, - проговорила она затем. - Сатрап и вельможи делают то же самое, но только с властью. И ты, благородный государь, впадаешь в заблуждение, полагая, будто эти два рода занятий так уж различаются между собой!
На него эта тирада особого впечатления не произвела. Впрочем, и оспаривать ее умозаключения он не стал.
- Если уж тебе так нужен ответ на твой вопрос, - сказал Касго, - то вот он: мое исчезновение выгодно всем поголовно. Уж по крайней мере всем без исключения вельможам, состоящим при власти и деньгах!
- Понятно. Давай перейдем к тем, у кого нет ни влияния, ни особых богатств. Еще у тебя есть союзники.
- О да. Причем такие, что лучше просто не выдумать. И чем, интересно, они за меня станут платить? Палками да камнями? Навозом и грязной землей?
- Прежде чем раздумывать о форме оплаты, тебе следует определиться с тем, почему твоя жизнь и свобода окажутся для них выгодны. Предъяви им достаточно вескую причину - и нужные средства возникнут сами собой!
Сатрап всея Джамелии прислонился затылком к стене. Восковая кожа и глубокие тени под глазами придавали ему вид не озабоченного правителя, а скорее тяжело больного дитяти.
- Все без толку, - проговорил он безнадежным тоном. - Все так далеко... Никто в Джамелии ради меня не захочет и пальцем пошевелить. А мои враги слишком многочисленны. Меня продадут и зарежут, словно праздничного барашка! - И он повел на нее глазами: - Вот видишь, Малта. Не все покупается и продается, как вы, торговцы, привыкли считать.
И вот тут ее посетила блестящая мысль.
- Но если мы все-таки верно судим о жизни, а, государь? - И она даже наклонилась вперед: - Если вдруг так случится, что я - дочь торговца, выросшая на этой самой купле-продаже,- своими купеческими приемами сумею спасти тебя и твой трон, что мне будет за это, мой повелитель?
- У тебя все равно ничего не получится, так что толку попусту предполагать,- был ответ. Касго вяло отмахнулся: - Ступай прочь. Твоя дурацкая затея с прогулкой по промороженной палубе вконец вымотала меня. Я спать лягу.
- Нет, не ляжешь, - твердо возразила она. - Будешь сидеть здесь в потемках и растравлять свои раны, без конца жалея себя. Может, лучше примешь мой вызов? Ты говоришь, это невозможно, а я говорю, что смогу и сумею. Может, заключим пари? - И она подняла подбородок, перечисляя: - Если я спасу тебя, я и сама буду спасена. Ты дашь мне возможность...
- Ну, только не проси звания моей Сердечной Подруги. Подобного унижения я просто не перенесу. Ты еще замуж за меня соберись!
Малта слегка показала зубы:
- Не бойся, до этого я не унижусь. Ты назначишь меня и мою семью своими официальными представителями в Удачном и Дождевых Чащобах. Ты признаешь Удачный и наших торговцев независимым сообществом. А моей семье, Вестритам, достанется исключительно право представлять у нас интересы Джамелии. - На ее лице медленно проявлялась улыбка: осенившая идея постепенно разворачивалась перед ее умственным взором, сияя алмазными гранями. Да, если все получится согласно задуманному, она сможет возвратиться в Удачный. Да как возвратиться! Попробуй тогда кто упомяни ее шрам, попробуй кто чесать языком о ее сомнительных приключениях! Это будет воистину сделка всех сделок, торговый договор из тех, о которых лучшие купцы тщетно мечтают всю жизнь. Даже строгая бабушка ее, пожалуй, похвалит. И может быть, даже семья Рэйна.
- Ну и пари! - прервал течение ее мыслей голос сатрапа. - Ты уже весь Удачный под себя подмять захотела!
- В самом деле? Я ведь тебе и жизнь и трон взамен предлагаю. Разве они не стоят того? - Малта склонила голову к плечику. - Тем более что независимость Удачного уже и так стала реальностью. Ты лишь признаешь существующее положение дел и тем дашь возможность Удачному и Джамелии развивать дальнейшие отношения на дружественной основе. Для тебя проиграть наше пари будет означать лишь выбор правильной политики - и не более. Он внимательно смотрел на нее.
- Мне и раньше доводилось выслушивать подобные доводы. Не буду утверждать, что полностью согласен с тобой. Ну и как ты намерена выторговывать мне трон и свободу?
- Ты меня сначала заинтересуй, - хмыкнула Малта. - И тогда я мигом, добуду необходимые средства. Ну? По рукам?
- По рукам, по рукам, - раздраженно буркнул сатрап. - Все равно это пари - глупое и невозможное, и тебе его нипочем не выиграть. Так почему бы мне и не поспорить с тобой.
- Ты еще и должен мне всячески помогать его выиграть, - не отставала от него Малта.
Он нахмурился:
- Каким образом, интересно бы знать?
- Ты должен стараться предстать перед нашими тюремщиками таким, как я тебе присоветую, и соглашаться с тем, что я стану им говорить. - Малта прямо-таки дрожала от возбуждения. То бездонное отчаяние, то чувство полного поражения, что обуревало ее совсем недавно, - куда все подевалось? Острый ум - вот и все, что оказалось необходимым ей для победы. Может, он-то всегда и был ее главным жизненным достоянием?
- А что ты им собираешься говорить? - поинтересовался сатрап.
- Пока еще точно не знаю, - ответила Малта. - Но ты очень подтолкнул мою мысль, заявив, что в Джамелии ни одна живая душа не выиграет от твоего возвращения. - И она сосредоточенно пожевала губу. - Думаю, нам нужно изобрести причину, по которой пираты сами окажутся заинтересованы вернуть тебя на вершину власти!

ГЛАВА 29
ЖЕНЩИНЫ КЕННИТА

ТА, КТО ПОМНИТ, и вожак Моолкин не бранились между собой, не спорили. А Шривер почти хотелось, чтобы они вдрызг переругались. Это значило бы, что по крайней мере кто-то из них наконец принял решение. Но нет. Двое главнейших членов Клубка без конца обсуждали, что произошло, что может произойти и что все это значит. С того дня, когда змеи Клубка Моолкина отказались убить тот другой корабль, змеи просто следовали за Молний и выжидали, что будет дальше. Сама Молния с ними почти не разговаривала, хотя Та, Кто Помнит, и приставала к ней без конца с расспросами, как да что. Казалось, серебряное существо изо всех сил пыталось победить какой-то внутренний разлад - и то ли не хотело, то ли не могло размышлять еще и о посторонних материях. Такая обстановка нерешительности была неимоверно гнетущей. Шривер чувствовала себя зажатой в старую кожу, которую никак не удается сбросить. Прилив сменялся отливом, принося лишь чувство невосполнимой потери. Время неудержимо текло вперед и утекало от змей. Шривер худела, теряла силы. И, что гораздо хуже, утрачивала былую ясность мысли.
- Я иссякаю, - пожаловалась она Сессурии, покачиваясь рядом с ним в глубине. Они устроились друг подле дружки на ночлег, вот только место было неудачное: здесь присутствовало течение, баламутившее ил, отчего вода была мутной. - Сколько времени мы уже следуем за этим кораблем? И чего ради? Моолкин с Той, Кто Помнит, держатся все время в тени корабля. И беседуют только между собой. Яды, которыми они - причем впустую - поливают корпус корабля, имеют странный вкус и не приносят добычи. Они все повторяют нам, дескать, нужно быть терпеливыми. Ладно, я терпеливая, но моя выносливость имеет предел, и этот предел близок! Кончится тем, что, когда они примут-таки долгожданное решение, у меня недостанет сил путешествовать вместе с Клубком. Хотела бы я знать, чего ждет Моолкин?
Сессурия долго молчал. Когда же синий змей наконец заговорил, в его голосе прозвучал не упрек, а скорее недоумение.
- Вот уж не думал, что однажды ты начнешь песочить Моолкина.
- Мы долго следовали за ним, и, если помнишь, я ни разу не усомнилась в его мудрости, - сказала Шривер. Течение несло муть ей в глаза, и она ненадолго опустила веки. - Вот бы он снова повел нас! За ним я готова плыть до тех пор, пока не распадется моя плоть и не рассыплются кости. Но теперь он только и ждет, что скажут ему Та, Кто Помнит, - и серебряная. В мудрости Той, Кто Помнит, я тоже нисколько не сомневаюсь. Но она-то кто такая, эта серебряная, чем она заслужила, чтобы мы выполняли ее прихоти, вместо того чтобы скорей строить себе коконы?
- Ну-ка, что тут говорят про серебряную? - неожиданно послышался знакомый голос, и рядом с ними точно из ниоткуда материализовался Моолкин. В илистой воде почти не разглядеть было золотых ложных глаз, украшавших бока вожака. Он зацепился за скалу и оплел, обнимая, обоих своих старинных товарищей. Шривер благодарно разжала хвост, которым держалась за камень. В объятиях Моолкина она наконец-то сможет как следует отдохнуть.
- Я просто устала, - пробормотала она, оправдываясь. - Я и не думала сомневаться в тебе, Моолкин.
- Ты верила в меня даже тогда, когда я сам в себе сомневался, - ласково ответил вожак. - Я знаю, ты дорогой ценой заплатила за свою верность. И я боюсь, что нам всем слишком дорого обходится моя нынешняя нерешительность. Та, Кто Помнит, не устает пенять мне за это, и ее упрек справедлив. Наш Клубок и так большей частью состоит из самцов. Что толку, если мы благополучно закуклимся и вылупимся драконами, но из-за теперешней задержки среди нас не окажется королевы?
- И что же? - тихо спросила Шривер.
- Об этом-то мы и спорим. Каждые сутки промедления отнимают у нас силы. Но без провожатого все равно нет никакого смысла мчаться куда-то, ибо этот мир более не соответствует воспоминаниям, которые мы храним. Даже Та, Кто Помнит, не может уверенно указать верный путь. Нам требуется водительство Молнии, поэтому мы должны ждать ее. Кроме того, мы так ослабели, что нам и ее защита не помешает!
Сессурия высказался со своей обычной прямолинейностью:
- Но почему же она заставляет нас ждать до бесконечности?
Моолкин досадливо хмыкнул, и с его гривы сорвались ниточки яда.
- Мы двадцать раз спрашивали ее об этом, но так ничего вразумительного и не услышали. Та, Кто Помнит, полагает даже, что на деле серебряный корабль зависит от маленьких двуногих гораздо больше, чем на словах. Так что, как я уже говорил вам, все упирается в ее истинную суть. Сама она утверждает, что является драконицей. Но мы-то знаем, что это не так!
- Не драконица? - прогремел Сессурия в ужасе. - Но кто она тогда?
- Да какая разница, - простонала Шривер. - Кто бы она ни была, почему бы ей просто не помочь нам, как она обещала?
Моолкин попытался утешить друзей, но больно уж тревожащим получилось его утешение.
- Чтобы помочь нам, ей, в свою очередь, придется просить помощи у людей. Но вы представляете, какое это унижение для драконицы, которой, по ее утверждению, она является? - И он задумчиво продолжал: - Пожалуй, прежде. чем она действительно начнет нам помогать, придется ей смириться со своим нынешним состоянием и сутью. Та, Кто Помнит, все время ее к этому призывает. Тем более что она хорошо знает одного из двуногих, обитающих на борту. Это существо, именуемое «уинтроу», помогло ей сбежать от Богомерзких. При этом она коснулась «уинтроу» и постигла его. Помимо прочего, она восприняла его знание корабля, только долго не могла разобраться, что к чему. Зато теперь ей многое ясно. И мы с ней пытаемся пробудить еще одну часть корабля, дать этой части силу очнуться. Поначалу эта душа была слишком слаба, да и просыпаться не слишком стремилась. Лишь в последнее время она начала шевелиться. Как знать, может, у нас вправду что-то получится?

Кеннит поворачивал ключ в замке, другой рукой держа поднос на весу. Задача оказалась не из простых. Его сотрясала противная мелкая дрожь, отнимавшая привычную сноровку и ловкость. С тех пор как он последний раз входил в эту каюту, миновало около суток. За это время Кеннит не спал. И почти не ел. Он избегал носовой палубы, поскольку там была Молния, он сторонился Этты и Уинтроу. Он вообще с трудом мог припомнить, как провел эти нескончаемые часы. Во всяком случае некоторую часть минувших суток он провел высоко наверху, на мачтах. За это следовало благодарить Соркора, не так давно преподнесшего своему былому капитану новую деревянную ногу со специальным вырезом в наконечнике, чтобы лазить по вантам. Кеннит только теперь испытал новое устройство в деле - и пришел от него в полнейший восторг. Особенно понравилось ему сидеть в «вороньем гнезде» и обозревать оттуда свое царство. Ветер нес вперед его корабль, а кругом играли в волнах морские змеи. Подставив лицо ветру, Кеннит заново переживал свой любовный опыт с Альтией Вестрит, вспоминая и смакуя мгновение за мгновением. На самом деле он отказывал себе в повторном визите к ней не из соображений дисциплины, не из приверженности воздержанию и подавно не из чувства вины. Нет! Он ждал, он предвкушал - и находил в предвкушении высшее удовольствие. А ждал он, чтобы его страсть вновь достигла такого же накала, как сутки назад. Только тогда он пойдет к ней. И вот заветный час наступил. Кеннит стоял у ее двери - и от вожделения по коже бежали мурашки.
Возьмет ли он ее снова? Это он для себя еще не решил. Если она окажется уже в состоянии соображать, если она что-то вспомнит и начнет его обвинять - он будет отрицать все. Ей просто приснилось, и он ласковой беседой попытается развеять ее напрасные страхи. Да, способность управлять чужим чувством реальности - великая сила. Стыд и срам: он только теперь это как следует осознавал.
- Ах, какой ужасный кошмар! - прошептал он, передразнивая собственные сочувствующие интонации. И ощутил, как по лицу расползается улыбка. Он живо стер ее и постарался достичь необходимого внутреннего спокойствия. Для этого ему понадобилось несколько раз глубоко вдохнуть и выдохнуть. Потом он открыл дверь и ступил в полумрак маленькой каюты.
Гаснущий свет зимнего дня скупо вливался в иллюминатор. Альтия крепко спала, свернувшись клубочком под покрывалами на своей койке, а в каюте резко пахло блевотиной. Опираясь на костыль, Кеннит затворил дверь и невольно сморщился. Ну и вонища! Нет, так не пойдет. Этот запах все портит. Надо будет как следует опоить ее маком с мандрагорой, чтобы спала и не просыпалась подольше, а пока будет спать - прислать юнгу, чтобы как следует все тут вымыл и вычистил.
Кеннит поставил поднос на стол, чувствуя горькое разочарование.
И вот тут Альтия, к которой он успел повернуться спиной, всем телом обрушилась ему на плечи!
Кеннит рухнул на пол, вместе с ним свалился и задребезжал поднос, еда разлетелась. Кеннит еще въехал о край стола головой, так что искры полетели из глаз. Пальцы Альтии впились в его горло. Он извернул шею, прижимая подбородок к груди. Колено Альтии давило ему в поясницу, но Кеннит перевернулся, и она упала с ним вместе. Все-таки она двигалась слишком медленно - это сказывались его зелья. Если бы при нем была его вторая нога, у Альтии не было бы против него ни малейшего шанса. А так он успел лишь схватить ее за руку, и то ненадолго. Она вырвалась и вскочила, задыхаясь, шатаясь, и попятилась прочь, насколько это было возможно в маленьком помещении. Кеннит поднялся на четвереньки. Глаза у Альтии были огромные, черные. Его костыль улетел далеко - не дотянуться. Кеннит двинулся в ту сторону.
- Скотина! - прохрипела Альтия. - Бессердечный ублюдок!
Он, как и собирался, изобразил полное непонимание.
- Альтия, - сказал он, - да что на тебя такое нашло?
- Ты меня изнасиловал, вот что! - проскрежетала она. И закричала во все горло, отнюдь не заботясь, что кто-нибудь услышит ее: - Ты меня изнасиловал! Ты перебил мою команду и сжег наш корабль! Ты убил Брэшена! Ты держишь в неволе Проказницу! Ты! Ты!..
- Да что за чушь? - Кеннит по-прежнему изображал поруганную добродетель. - Дорогая моя, твой рассудок явно поколебался! Успокойся, прошу тебя. Ты же не хочешь срамиться перед всей командой?
Он видел, как она озиралась, ища хоть какое-то оружие. Да, он явно недооценил ее. Девка была вправду опасна. И она гораздо быстрее справилась с его отравой, чем он предполагал. А руки у нее были крепкие, привычные к морскому труду. И этот взгляд. Взгляд убийцы. Кеннит не единожды видел его - в зеркале. Кеннит сделал бросок к своему костылю. Одновременно с его движением Альтия тоже сорвалась с места. Но бросилась не на него, а к двери. Она не сразу справилась с запором, но потом распахнула дверь. Двигалась она все-таки очень неуклюже. Она споткнулась о порог и чуть не упала на противоположную стену, но все-таки устояла - и устремилась по коридору прочь.
«Носовое изваяние!» - сообразил Кеннит. Она пыталась добраться до носового изваяния. Он наконец-то подхватил свой костыль и, опираясь о стол, кое-как поднялся. Что ж, если Альтия все же успеет добраться до бака, ее там ожидает колоссальный сюрприз. Никакой тебе Проказницы, к которой можно обратиться за помощью! Кеннита одолевало немалое искушение предоставить Альтию самой себе - и Молнии, но допустить, чтобы она бегала по кораблю и несла всякий бред, он не мог. Только представить, что Уинтроу либо Этта услышат ее!
Добравшись до двери, он выглянул в коридор. Как и следовало ожидать, Альтия не ушла далеко. Она еле держалась на ногах и пробиралась по стеночке, но до чего же упрямо! Темные волосы падали ей на лицо. Она была по-прежнему одета в платье Уинтроу, перепачканное блевотиной и разлетевшейся с подноса едой. Видно, она очнулась, натянула одежду и спряталась под одеялом, чтобы дождаться его и напасть. Недурной план, особенно если учесть, сколько макового сока он в нее влил. Кеннит почти восхищался ею. «Надо будет,- решил он,- еще усилить снадобье...»
В двери на том конце коридора возник силуэт матроса, и Кеннит немедленно приказал:
- Задержать ее. Верни ее в каюту. У нее непорядок с головой: она на меня напала!
Матрос двинулся было исполнять распоряжение. Силуэт обрел различимые черты, и Кеннит понял свою ошибку.
Он таки напоролся прямо на Уинтроу.
- Тетя Альтия? - спросил юноша, не веря собственным глазам. И предложил ей руку - опереться, - но она оттолкнула его. Кеннит вообще сомневался, что она узнала Уинтроу. Альтия же ткнула в его сторону пальцем.
- Он меня изнасиловал! - заявила она, вглядываясь в лицо молодого матроса сквозь спутанные пряди волос. - А мой корабль заперт глубоко внизу, в темноте! Он опоил меня... Мне плохо... Помоги мне... Помоги ей!
На этом силы окончательно оставили ее. Альтия привалилась спиной к стене и сползла на пол. Уинтроу стоял неподвижно, парализованный ужасом. Голова Альтии моталась, словно у отравленной кошки. А Госпожа Удача вконец оставила Кеннита. В коридоре появился еще матрос. И, что было совсем уже скверно, послышался голос Этты.
- Что она блажит, эта сучка? - свирепо поинтересовалась шлюха.
Кеннит живо повернулся к ней.
- Она больна и мелет всякую чушь, - сказал он. - Она только что напала на меня.- И покачал головой: - Боюсь, гибель товарищей лишила ее рассудка!
Этта присмотрелась к нему, и у нее округлились глаза.
- Кеннит! - воскликнула она в ужасе.- Да у тебя кровь!
Он поднял руку ко лбу, и пальцы действительно окрасились кровью. Значит, он ударился о проклятый стол сильнее, чем ему показалось вначале.
- Пустяки, - сказал он. - Засохнет. - Самообладание постепенно возвращалось к нему. Он заговорил тоном, сочетавшим властность и заботу: - Вот что, Уинтроу. Будь с ней помягче, но смотри об осторожности не забывай. Она сама не знает, что творит, а что говорит - и подавно. Она видела, как горел Совершенный, и, похоже, не сумела этого пережить.
- Ошибаешься, я в здравом рассудке, ты, убийца и гнусный насильник! - прорычала Альтия. Она едва могла говорить внятно. Тем не менее она возилась у стены, силясь встать.
- Тетя Альтия, - потрясенно повторил Уинтроу. Кеннит явственно видел ужас на его лице. Юноша наклонился и помог Альтии встать. - Тебе нужно отдохнуть, - проговорил он сочувственно. - Ты столько пережила...
Держась за его плечо, она посмотрела на Уинтроу так, словно он был насекомым. Нет, но до чего же эти двое были похожи! Кеннит даже невольно вспомнил изображения Са на древних монетах: мужской и женский профили, глядящие друг на друга. Альтия явно соображала, как ей теперь быть, и на всякий случай Кеннит приготовился отражать очередной неуклюжий бросок. Не пришлось. Между ним и Альтией с диким воплем бросилась Этта.
Шлюха была крупнее Альтии и быстрее в движениях. Ее никто не подпаивал маком. И в отличие от Альтии она была далеко не дура подраться. Она без большого труда сшибла Альтию с ног и оседлала ее, пригвоздив к полу. Та яростно закричала и принялась извиваться. Этта легко удержала ее.
- Заткнись, ты! - рявкнула шлюха. - Заткни свою лживую пасть! И зачем только Кенниту понадобилось спасать твою никчемную жизнь? Молчи, говорю, пока я тебе зубы не повыбила!
Кеннит зачарованно смотрел на эту картину. Ему и прежде доводилось видеть женские драки; в Делипае это было обычное явление, никого особо не удивлявшее. Сам Кеннит считал их дешевым зрелищем, вопиющей безвкусицей. Смотреть на подобное значило некоторым образом унижаться.
- Этта, встань, - сказал он тоном приказа. - А ты, Уинтроу, проводи ее обратно в каюту.
Альтия корчилась в хватке Этты и хрипела:
- Это я, значит, глупая сучка? Да он же меня изнасиловал! Здесь, на моем семейном корабле! И ты, женщина, защищаешь его? - Она как могла подняла голову и наградила Уинтроу диким взглядом. - Он загнал наш корабль в темноту! Как можешь ты смотреть на него и не понимать, что он такое? У тебя что, совсем мозгов нет?
- Заткнись! Заткнись! - голос Этты сорвался на визг. Кажется, она была близка к истерике. Она размахнулась и закатила Альтии пощечину. Звук гулко разнесся по коридору.
- Этта! Прекрати, я сказал!
Кеннит перехватил ее руку, занесенную для нового удара, и попытался оттащить Этту прочь. Кончилось, однако, лишь тем, что Этта ударила Альтию по лицу свободной рукой, после чего - к полнейшему недоумению Кеннита - разразилась слезами.
Кеннит поднял глаза и увидел, что в дальнем конце прохода сгрудилось с полдюжины матросов. Люди смотрели на происходившее буквально разинув рты.
- Растащите их! - приказал он. Несколько дюжих матросов нерешительно двинулись к сцепившимся бабам. Уинтроу первым взял Этту за руку и стащил ее с Альтии. Что удивительно - она не отшвырнула его, хотя и могла бы, но с примерной кротостью позволила себя удержать. - Пусть Этта сидит в моей каюте, пока как следует не успокоится! - распорядился Кеннит, обращаясь к Уинтроу. - А вы, ребята, отведите Альтию в ее каюту и проверьте замок. Я с ней сам потом разберусь.
Короткая схватка с Эттой отняла у Альтии последние силы, а с ними и волю к сопротивлению. Ее глаза оставались открытыми, но голова не держалась, повисала.
- Я... тебя... убью, - задыхаясь, пообещала она Кенниту.
Двое матросов осторожно подняли ее на ноги и не повели, а скорее понесли прочь. И Кеннит знал, что это не было пустой болтовней.
Он вытащил из кармана носовой платок и промокнул лоб. Судя по виду крови, ранка собиралась запечься. «Ну и вид у меня, наверное...» - подумалось Кенниту. Как ни претила ему мысль о том, чтобы прямо сейчас оказаться носом к носу с Эттой, он знал, что откладывать нельзя. Еще не хватало разгуливать по кораблю с лицом в кровище и в одежде, перепачканной остатками еды. Кеннит выпрямился, расправил плечи. К нему как раз подошли матросы, запиравшие Альтию. Он заговорщицки ухмыльнулся и покачал головой.
- Бабы,- сказал он.- Все зло от баб. И особенно на борту корабля!
Один матрос ответил такой же ухмылкой, но остальные не знали, куда деть глаза. «Плохо»,- подумал Кеннит. Неужели Этта стала такой уж любимицей команды? Надо будет что-то по этому поводу предпринять. Надо будет вообще навести порядок на судне. А то бардак какой-то, куда ни посмотри!
Кеннит одернул испорченный камзол и отряхнул с рукавов крошки.
- Капитан Кеннит! Кэп!
Он с раздражением обернулся: к нему по проходу бежал еще один матрос, и вид у парня был, словно он привидение увидал.
- Что еще? - рявкнул Кеннит.
Матрос нервно облизнул губы.
- Она... в смысле корабль, кэп. Изваяние то есть. Она говорит, что хочет тебя видеть, кэп! - Парень сглотнул и продолжал: - Она вот как сказала: «Беги и скажи ему сейчас же! Прямо сейчас!» То есть я, кэп, со всем уважением, но именно так она и выразилась. Ну, я и побежал, кэп.
- Вот как? Прямо так и сказала? - Кеннит умело совладал с голосом и заставил его прозвучать спокойно-насмешливо. - Ну так сообщи ей, что капитан - тоже со всем уважением - занят сейчас делами более неотложными. Как сможет, так и подойдет.
- Но, кэп... - Матрос тщетно подбирал слова убеждения. Кеннит сверлил его холодным бледно-голубым взглядом, пока не дождался желаемого: - Делается, кэп...
Парень ушел, медленно волоча ноги. Кеннит посмотрел ему в спину и подумал, что отнюдь ему не завидует. Тем не менее он не мог позволить себе предстать перед носовым изваянием в том виде, в каком застал его вызов. И подавно не мог допустить, чтобы низшие чины видели, как их капитан срывается и послушно бежит на зов корабля. Он поднял руку и неторопливо разгладил усы, мысленно повторяя: «Будь спокоен. Будь невозмутим. Будь хозяином себе и другим...»
Но с запястья, оказавшегося у самого лица, послышался тоненький голосок.
- Отнюдь, отнюдь, - вещал он насмешливо. - Валяй торопись. Плоди глупости. И в итоге даже самим собой не будешь владеть. В точности как Игрот, когда ему пришел конец от твоих рук. Ты стал зверем, мой дорогой Кеннит, и тем подписал себе приговор. Тебя ждет такая же смерть!

- Этта, Этта, ну пожалуйста... - беспомощно уговаривал Уинтроу. Его душа рвалась пополам: он понимал, что по-настоящему ему следовало бы сейчас сидеть с Альтией. Вот кому было по-настоящему плохо. Его тетка выглядела совершенно больной и явно была не в себе. Но не мог же он бросить Этту одну в таком состоянии!
Она не обращала внимания на его утешения. Она плакала и плакала, уткнувшись лицом в подушку, и никак не могла остановиться. Уинтроу еще ни разу не видел, чтобы люди так плакали. Ее рыдания были сродни мучительным судорогам, как если бы тело хотело выбросить из себя горе, излив его со слезами, - и не могло. Слишком глубока была рана.
- Этта, ну пожалуйста, Этта! - начал он снова. Она, кажется, не видела его и не слышала. Уинтроу протянул руку и нерешительно погладил ее по спине. Он смутно помнил, как мать делала так же, когда маленькая Малта заходилась в истерике до такой степени, что уже не могла самостоятельно успокоиться. - Ну, ну, - проговорил он ласково. - Все кончилось, все прошло.
Его ладонь двигалась осторожно, маленькими кругами. Она наконец-то сумела глубоко вздохнуть.
- Да, - сказала она, - все и впрямь кончилось.
И слезы полились снова. До сих пор подобное поведение было настолько не свойственно Этте, что Уинтроу смотрел на нее почти как на чужую. Истолковать ее поведение было нисколько не проще, чем понять теткины полубезумные речи!
Сцена в коридоре произвела на него поистине жуткое впечатление. С тетей Альтией определенно что-то было не так. Весьма даже не так. Он чувствовал, что непременно должен поговорить с ней, невзирая на запрет Кеннита. Какие-то дикие обвинения в изнасиловании, россказни о корабле, запертом в темноте... Может, она действительно спятила? Зря все же Кеннит не позволил ему сразу с ней повидаться. Уединение не дало ей отдыха, наоборот: она оставалась один на один со своим горем. Как глупо все-таки они себя с ней повели!
Однако Этта продолжала рыдать, и Уинтроу не считал возможным покинуть ее. Почему ее так ранила бессмыслица, которую несла тетя? И наконец Уинтроу догадался. Этта была беременна: вот в чем все дело! У него аж голова пошла кругом от облегчения. Он обнял Этту и шепнул ей на ухо:
- Все хорошо, Этта. Тебе просто нужно выплакаться, и все пройдет. Женщины в твоем положении часто испытывают порывы неудержимого чувства.
Она рывком села на кровати. Ее лицо покрывали неровные красные пятна, мокрые щеки так и блестели от слез. А потом... потом она размахнулась. Уинтроу вовремя заметил удар и увернулся... почти. Ее сомкнутый кулак чиркнул по его подбородку так, что лязгнули зубы, а перед глазами замелькали звезды. Он отшатнулся и вскочил, придерживая челюсть ладонью.
- За что? - спросил он потрясенно.
- За то, что ты глуп! За то, что ты слеп, - а еще говорят, будто это мы, женщины, ничего не способны понять! Ты полный недоумок, Уинтроу Вестрит! Чего ради я на тебя тратила время и душу? Ты столько знаешь, но на самом деле так ничему и не выучился. Ничему!
Ее губы опять предательски задрожали, она уткнулась лицом в колени и стала раскачиваться взад-вперед, как безутешно горюющий ребенок.
- Дура я, дура... - со стоном вырвалось у нее.
Она подняла голову и потянулась к Уинтроу. Поколебавшись, он присел рядом с ней на постель. Он хотел было снова погладить ее плечо, но вместо этого молодая женщина попросту упала ему в объятия. Уткнулась лицом ему в плечо, и рыдания вновь потрясли ее. Уинтроу обнял Этту, сперва нерешительно, потом покрепче. Никогда он еще не держал в объятиях женщину.
- Этта, - тихо проговорил он. - Этта, милая...
И даже отважился провести рукой по ее лоснящимся волосам.
В это время дверь отворилась. Уинтроу вздрогнул, но объятий не разжал. Он ведь не сделал ничего постыдного, ничего, что можно было бы вменить ему в вину.
- Этта сама не своя, - торопливо пояснил он Кенниту.
- Воистину, - отозвался пиратский капитан. И грубо добавил: - Оно, может, даже и к лучшему, если окажется, что ее новая личность умеет себя вести. В отличие от прежней Этты! - Та не подняла головы с плеча Уинтроу, и Кеннит язвительно продолжал: - Искренне надеюсь, что не потревожил вас, голубки. Я понимаю: какое вам дело до таких мелочей, как мое окровавленное лицо и замаранная одежда...
К немалому изумлению Уинтроу, Этта медленно подняла голову. Она посмотрела на Кеннита так, словно впервые в жизни его увидела. Он не отвел взгляда. И что-то произошло между этими двоими, что-то такое, во что Уинтроу не был посвящен. И это что-то буквально сломало Этту. Тем не менее плакать она перестала.
- Я... Я - все, - выговорила она, запинаясь. - Я сейчас принесу...
- Не трудись, - прорычал Кеннит. - Я вполне способен сам о себе позаботиться. А ты ступай к Йоле. Пусть просигналит капитану Соркору, чтобы прислал за тобой шлюпку. Будет лучше для всех, если ты проведешь некоторое время на «Мариетте»!
Уинтроу ждал, что подобное распоряжение будет встречено новым взрывом «шторма с дождем». Однако молодая женщина промолчала. Что-то разительно изменилось в ней, и до Уинтроу лишь постепенно дошло, что именно. Обычно, когда она смотрела на Кеннита, ее глаза светились любовью, переполнявшей душу. А теперь из нее как будто сама жизнь по капле точилась. И когда она заговорила, это был голос проигравшей очень важную битву.
- Да, - сказала она. - Ты прав. Так будет лучше всего.
Она подняла руки к лицу и с силой потерла щеки, словно просыпаясь от долгого, очень долгого сна. А потом, не добавив больше ни слова, поднялась на ноги и вышла из каюты.
Уинтроу проводил ее взглядом. Происходило нечто такое, что просто не имело права происходить. Он не понимал, что к чему, не улавливал смысла.
- Ну? - ледяным тоном осведомился Кеннит. И смерил Уинтроу с головы до пят очень нехорошим взглядом голубых глаз.
Уинтроу встал, чувствуя, как пересыхает во рту.
- Кэп, - сказал он, - прости, но, по-моему, зря ты ее отсылаешь, даже если речь идет о ее собственной безопасности! Я думаю, вместо этого надо бы убрать с корабля Альтию, причем как можно скорее. Вот уж кто действительно не в себе! Кэп, очень тебя прошу, пожалей бедную женщину и помоги ей вернуться домой! Мы же всего в нескольких днях плавания от Делипая. Я поднакопил кое-каких денег; я заплатил бы за ее проезд домой на одном из торговых кораблей, которые начали посещать город. Пусть она уедет - так будет лучше и ей, и всем нам!
- В самом деле? - сухо произнес Кеннит. - А с какой стати, позволь узнать, ты вообще решил, будто я намерен тебя спрашивать, что мне делать с Альтией, чего не делать?
Уинтроу потерял дар речи и замер на месте. А пират продолжал:
- Она моя, Уинтроу. И я буду поступать с ней так, как сочту нужным. - Он отвернулся и начал стаскивать одежду. - Ну-ка, разыщи мне чистую рубашку! - бросил он через плечо. - Это все, что от тебя сейчас требуется. Меня весьма мало интересуют твои мысли, твои решения, даже твои просьбы. Принеси мне чистую рубашку и штаны попристойней! Да, и еще тряпочку - промокнуть лоб.
Говоря так, Кеннит расстегивал измаранную сорочку. Камзол его уже валялся на полу. Ошеломленный Уинтроу принялся исполнять его распоряжения, действуя точно заводной механизм. В эти мгновения он ни о чем не думал - все его мысли словно разлетелись куда-то. Наверное, их разогнал гнев, переполнявший все его существо. Он разложил чистую одежду, потом принес тряпочку и чашку прохладной воды. Ранка на лбу была совсем невелика и уже не кровоточила. Кеннит тщательно вытер лицо и брезгливо бросил тряпочку опять-таки на пол. Уинтроу молча убрал ее. Потом вылил в умывальник остатки воды, прислушался к себе и обнаружил, что самообладание до некоторой степени вернулось к нему.
- Господин мой, - начал он. - Сейчас не лучшее время отсылать Этту с корабля. Ей следовало бы находиться здесь. Подле тебя.
- А я почему-то так не думаю, - заметил Кеннит лениво. И протянул Уинтроу руки, чтобы тот застегнул ему манжеты. - Я, знаешь ли, решил предпочесть Альтию. И вознамерился именно ее оставить подле себя. Так что лучше побыстрей привыкай к этой мысли, Уинтроу.
У юноши снова язык прилип к нёбу.
- Неужели ты действительно собираешься держать Альтию здесь против ее воли? - выговорил он наконец. - А Этту - выгнать к Соркору на корабль?
- Если уж на то пошло - отнюдь не против ее воли, так что можешь не беспокоиться, - был ответ. - Твоя тетка вполне ясно дала понять, что считает меня обходительным и красивым мужчиной. Так что со временем она несомненно привыкнет к роли моей спутницы. Сегодняшнее маленькое происшествие было всего лишь недоразумением. Ей всего лишь нужно как следует отдохнуть и приспособиться к переменам, случившимся в ее жизни. Словом, повторяю еще раз: пусть ее судьба тебя не тревожит.
- Я хотел бы увидеться с ней и переговорить насчет... Ой, что это такое? - И Уинтроу вскинул голову, прислушиваясь.
- Я ничего не слышал, - пренебрежительно отозвался Кеннит. - Знаешь, по-моему, тебе стоило бы отправиться вместе с Эттой к Соркору, пока...
Но тут уже он замолчал, не договорив начатой фразы, а глаза у него округлились.
- Наконец-то и ты почувствовал, - упрекнул его Уинтроу. - Происходит борьба. Борьба в душе корабля!
- Ничего я не почувствовал! - горячо возразил Кеннит.
- Нет, что-то происходит, - непререкаемо заявил Уинтроу.
Молния успела приучить его к тому, что духовное единение с кораблем - это больно, страшно, опасно. Тем не менее эта связь оставалась прочней любого каната. И вот этот незримый канат дергался, словно на другом конце его творилось нечто невообразимое. Уинтроу хотел соприкоснуться с кораблем и понять, что же там такое. Однако страх пересиливал.
- Ничего я не чувствую, - с презрением повторил Кеннит. - У тебя; парень, воображение разыгралось!
- Кеннит! Кеннит! - долетело снаружи.
Это был долгий, пронизывающий зов, даже страшноватый в своей требовательности. Уинтроу ощутил, как зашевелились у него волосы.
Кеннит торопливо натянул свежий камзол и расправил воротник и рукава.
- Пожалуй, надо пойти посмотреть, что там происходит, - проговорил он небрежно, но от Уинтроу не укрылось, что спокойное безразличие было наигранным.- Похоже, бабская свара в коридоре расстроила-таки наш кораблик!
Уинтроу ничего не ответил - просто распахнул перед ним дверь, и пират торопливо покинул каюту. Шагая следом за ним мимо двери, за которой сидела Альтия, Уинтроу услышал изнутри какое-то бормотание. Остановившись, он приник ухом к двери. Несчастная разговаривала сама с собой. Очень тихо и до того быстро, что юноша не сумел разобрать ни единого внятного слова.
- Альтия? - окликнул он вполголоса и даже подергал дверь, но замок оказался заперт. Весьма надежный замок... Несколько мгновений он стоял в нерешительности, потом поспешил следом за Кеннитом.
Он почти добрался до выхода на палубу, когда в коридоре появилась Этта. Она шла, держась очень прямо, на ее лице не отражалось никаких чувств. Уинтроу заглянул ей в глаза и спросил:
- У тебя все в порядке?
- Да что у меня может быть в порядке, - тихо и бесстрастно отозвалась она. - Соркор уже выслал шлюпку. Пойду вещички соберу.
- Этта, я говорил с Кеннитом. Я просил его не отсылать тебя.
Она стояла неподвижно, и ему вдруг показалось, будто она пребывала где-то далеко-далеко. Ее голос действительно донесся словно из пустоты:
- Полагаю, ты хотел как лучше.
- Этта, надо тебе сказать ему, что у вас будет ребенок. Это может все изменить!
- Все изменить? - Она чуть не рассмеялась. - Да Кеннит уже все изменил, Уинтроу. Да так, что ни убавить, ни прибавить!
И она двинулась прочь. Уинтроу осмелился удержать ее, взяв за руку.
- Этта, прошу тебя. Скажи ему! - И он прикусил язык, чтобы ненароком не наговорить лишнего. Внутренне, однако, он нимало не сомневался: стоит только Кенниту узнать о ее беременности - и пират раздумает ее прогонять, раздумает увиваться за Альтией. Такое известие - да чтобы оставило мужчину равнодушным?!
Но Этта, ни дать ни взять подслушав мысли Уинтроу, лишь медленно покачала головой.
- Уинтроу, Уинтроу... Так ты ничего и не понял. Ты думаешь, отчего я чуть с ума не сошла? Оттого что беременна? Или оттого что она стукнула Кеннита и расквасила ему лоб?
Уинтроу беспомощно пожал плечами и ничего не сказал. Этта же придвинулась вплотную и шепнула ему в самое ухо:
- Я хотела убить ее. Я вообще не знаю что готова была над ней учинить, только бы она замолчала. Потому что она говорила правду. Такую правду, которой я не могла вынести! Твоя тетка ничуть не свихнулась, Уинтроу. Уж не в большей степени, чем любая женщина, которую изнасиловали. И она не бредила, а правду святую кричала.
- Ты-то откуда знаешь? - с трудом произнес Уинтроу. Губы у него отчего-то до такой степени запеклись, что он едва мог говорить.
Этта на миг прикрыла глаза.
- Есть та особая женская ярость, которую может пробудить только насилие, - сказала она. - Я посмотрела на Альтию Вестрит и с первого взгляда поняла, что к чему. Мне слишком часто доводилось видеть женщин в таком состоянии. Я и сама через это прошла.
Уинтроу невольно покосился на запертую дверь. Чувство предательства было слепящим и всеобъемлющим. Если догадка Этты была верна, это означало вселенский ужас. И Уинтроу уцепился за соломинку сомнения.
- Но почему тогда, - спросил он тихо, - ты не ополчилась на него вместе с ней?
Ее глаза заглянули ему в самую душу. «Ну и дурак же ты...» - внятно говорил ее взгляд.
- Я уже объясняла тебе, Уинтроу. Правда, которую я сегодня услышала, и так была безмерно горька. Но еще и жить с нею день за днем? Уволь. Кеннит был прав: лучше мне побыть некоторое время на «Мариетте».
- Некоторое время? - хмуро спросил Уинтроу. - Это до какого же срока?
Она повела плечом. Ее глаза снова заблестели от слез. Она прошептала, глядя в сторону:
- Быть может, она наскучит ему. Тогда он пожелает вернуть меня. - Отвернулась и хрипло добавила: - Пойду вещи сложу.
И на сей раз Уинтроу не попытался ее удержать.

Все смотрели на Кеннита. Вся команда пристально следила за тем, как он пробирается на бак. Кеннит не решался спешить. Кошачья драка между двумя бабами и так уже подпортила его репутацию, и он не собирался окончательно портить дело, бросаясь бегом на зов корабля. Вне зависимости от того, насколько жгучая причина побуждала ее его призывать.
- Кеннит!!! - откинув голову, в очередной раз завопила носовая фигура.
В сумеречных водах кругом судна из воды высунулось сразу множество змеиных голов. Потом твари так же одновременно нырнули, ударив хвостами. Казалось, самому морю передалось неистовое волнение корабля. Кеннит заскрипел зубами, силясь сохранить непроницаемое выражение лица, и заковылял дальше. Кулаки Альтии оставили на его теле несколько синяков, которые уже начинали ощутимо болеть. Короткий трап на бак, как всегда, заставил его потрудиться, и то, что носовое изваяние продолжало истошно выкрикивать его имя, вовсе не прибавляло капитану ловкости и проворства. К тому времени, когда он выбрался на носовую палубу и достиг поручней, его свежую рубашку пропитал пот. Ему пришлось даже отдышаться, чтобы голос прозвучал ровно.
- Хватит блажить, корабль, - сказал он. - Я здесь. Что случилось?

Предыдущая страница 12 Следующая страница


13 Робин Хобб

Она извернулась и посмотрела на него, и Кеннит, не выдержав, ахнул. Змеиная прозелень ушла из ее глаз, снова ставших вполне человеческими. И лицо утратило черты рептилии, еще недавно такие заметные. Нет, оно не было лицом прежней Проказницы. Но та, что смотрела на Кеннита, совершенно определенно не была Молнией. Капитан едва удержался, чтобы не шарахнуться прочь.
- И я тоже здесь, - сказала она. - А случилось вот что. Я хочу, чтобы Альтия Вестрит пришла сюда ко мне. И чтобы ее подруга, Йек, пришла вместе с ней. Причем немедленно! Прямо сейчас!
Кеннит принялся лихорадочно соображать.
- Боюсь, Молния, это трудно организовать, - кинул он пробный камешек.
Он намеренно назвал ее именем драконицы и стал ждать ответа. И дождался: корабль одарил его таким презрительным взглядом, какого Кенниту, пожалуй, еще ни от одной женщины не доставалось.
- Ты отлично понимаешь, что никакая я не Молния, - сказала носовая фигура.
Он спросил самым серьезным тоном:
- Значит, ты Проказница?
- Я - это я. В присущем мне единстве и целостности, - был ответ. - Если тебе уж так нужно имя, что ж, можешь звать меня Проказницей, ибо эта часть моей души неотъемлема от целого, словно доски, из которых меня выстроили. Но я позвала тебя не затем, чтобы обсуждать мое имя или выяснять, кто я такая. Я хочу, чтобы сюда привели Альтию и Йек. И немедленно!
- Но на что они тебе? - спросил он, и его голос был так же ровен и тверд, как и у нее.
- Хочу сама на них посмотреть. Хочу убедиться, что с ними в самом деле хорошо обращаются.
- Ни одна из них не видела от меня никаких обид! - Что-что, а изображать оскорбленную добродетель Кеннит умел как никто.
Рот Проказницы превратился в одну прямую линию.
- Мне известно, что ты сделал, - заявила она без обиняков.
Вот когда Кенниту показалось, что палуба готова была разверзнуться у него под ногами. В какую сторону ни шагни - всюду ждала гибель. Неужто Госпожа Удача совсем от него отвернулась? Неужто он сделал-таки ошибку, оказавшуюся непоправимой?
Вслух он сказал:
- Быстро же ты, однако, поверила, что я способен на низость.
Она вновь ожгла его свирепым взглядом:
- И он еще спрашивает!
Но Кеннит, привыкший видеть собеседника насквозь, уже возликовал, сообразив: ее уверенность не была абсолютной. К тому же Проказница - это не Молния. Та мнила себя высшим созданием. А Проказница была в него влюблена, как девчонка. Так почему бы не попытаться заново пробудить в ней былое чувство?
Кеннит погладил поручни, как бы желая утешить.
- Да, я спрашиваю, поскольку знаю: ты зришь не столько глазами, сколько сердцем. Альтия вправду верит, будто с нею произошло нечто ужасное. И ты тотчас приняла сторону якобы обиженной. - Он выдержал паузу, которой позавидовал бы любой артист, и продолжал проникновенно и горько: - Но ведь ты хорошо знаешь меня, кораблик. Ты посещала мой разум. Ты понимаешь меня как никто! - И наконец рискнул: - Неужели ты веришь, будто я мог содеять подобное непотребство? Проказница начала несколько издалека.
- Это худшее непотребство, которое можно содеять над любой самкой, будь она человеческой женщиной или драконицей, - сказала она. - Самая мысль о нем наполняет меня жутью и отвращением. Если ты вправду совершил это, Кеннит, тебе нет и не может быть никакого прощения. Даже смерть не окажется достаточным искуплением.
Сдавленная ярость, которой дышал ее голос, поистине не укладывалась в рамки человеческого чувства: к ней примешивалась еще и холодная неумолимость змеи. Месть? Расплата? Ха, какой вздор! Нет, она не будет размениваться на подобные пустяки; виновный подлежал полному уничтожению. У Кеннита пробежал по спине колючий мороз, он даже ухватился за поручни, чтобы не пошатнуться. Все же его голос не дрогнул:
- Уверяю тебя, я не питаю и не питал никаких преступных намерений в отношении Альтии Вестрит. Видишь ли, я возлагаю на эту женщину большие надежды, с которыми скверно сочетаются обиды как духовные, так и телесные. - Кеннит украдкой перевел дух и поделился с Проказницей сокровенным: - Правду сказать, за те несколько дней, что она провела здесь, на борту, я успел проникнуться к ней необыкновенным расположением. До такой степени, что сам не могу разобраться в своих чувствах, кораблик! Прямо не знаю, как и поступать.
По крайней мере эти последние слова он произнес совершенно искренне.
Носовая фигура долго молчала. Затем негромко спросила:
- А Этта как же?
Пришлось Кенниту срочно соображать, кто же пересиливал в новой личности корабля: Молния или Проказница. Молнии, кажется, нравилась Этта; Проказница ее отчаянно ревновала и даже не пыталась этого скрыть.
- Вот я на части и разрываюсь, - сознался Кеннит со вздохом. - Этта долгое время была моей спутницей, я к ней привык. На моих глазах она перестала быть обычной портовой шлюхой, которую я однажды спас из веселого дома Беттель. В ней обнаружилось немало способностей, которые она принялась усердно развивать. И все же с Альтией она не идет ни в какое сравнение! - Он помолчал и громко вздохнул. - О, Альтия - существо совершенно иного порядка. В каждом ее движении так и сквозит благородство происхождения и воспитания. Но что особенно меня к ней влечет, так это ее неукротимый характер! Она... да, она удивительно похожа на тебя. Думаю даже, меня так к ней тянет именно потому, что она в большой степени частица тебя. А как иначе? Ее ведь произвела на свет та же семья, что и тебя когда-то задумала. Быть с ней в некотором роде то же, что быть с тобой.
Он страстно надеялся, что лесть возымеет должное действие. Он ждал, затаив дух.
Сумерки между тем сгущались. Змей уже нельзя было рассмотреть, лишь призрачное свечение воды кругом корабля отмечало их путь, да слышались производимые ими неясные звуки: странное, но уже более-менее привычное пение и время от времени - плеск хвостов.
- Ты убил Совершенного, - тихо проговорила Проказница. - Я знаю. Молния видела это, а я помню все, что помнила она.
- Не убил, - покачал головой Кеннит. - Я всего лишь помог ему умереть. Он сам этого пожелал. Он и раньше неоднократно пытался достичь смерти, но неизменно что-то мешало. А я помог ему исполнить мечту.
- Брэшен был дорог мне... - голос корабля сорвался.
- Мне жаль, - вздохнул Кеннит. - Я же не мог этого знать. Быть может, тебя хоть как-то утешит, если я скажу, что он до конца остался истинным капитаном. Он отказался покинуть корабль. - В его голосе прозвучало сожаление, смешанное с восхищением. Выждав немного, он продолжал: - Если ты хранишь память Молнии, значит, тебе известно, что она желала Альтии смерти. А я в этом ей отказал. Ну а что известно Молнии о ее так называемом изнасиловании?
Это слово Кеннит выговорил так, будто даже звук его был противен ему.
- Ничего, - сознался корабль. - Молния не желала соприкасаться с Альтией. Но я-то знаю все, что запомнилось самой Альтии!
Кеннит испытал непередаваемое облегчение. Самое страшное миновало; дальше все пойдет как по маслу.
- А бедная Альтия, - вдохновенно проговорил он, прямо-таки лучась заботой и добротой, - не может избавиться от воспоминаний о каком-то кошмарном сне, навеянном маковым соком. Такие сны, знаешь ли, бывают до того яркими, что их недолго спутать с реальностью. Поэтому я далек от того, чтобы в чем-то винить бедняжку. Скорее уж вина тут моя. Не надо было, наверное, мне этот мак ей давать. Вот так всегда. Хотел как лучше, хотел, чтобы она отдохнула и мало-помалу свыклась с трагедией, изменившей ее жизнь. А получилось...
- Кеннит, Кеннит, - с мукой вырвалось у Проказницы. - Ты сам не представляешь, насколько ты стал мне дорог! Мне больно даже думать, что на твою честь может быть брошена тень! Ибо само предположение, что ты в самом деле совершил столь ужасное злодеяние, означало бы, что я с самого начала совершенно заблуждалась на твой счет. Это означало бы, что между нами не было ни крупицы правды, одна только ложь! - И ее голос превратился в шепот: - Ну пожалуйста, пожалуйста, скажи мне, что Альтия ошибается. Скажи мне, что ты ни в коем случае не способен на такое страшное зло!
Кеннит знал: то, во что страстно хочется уверовать, имеет свойство становиться реальным. Он сказал:
- Я предъявлю тебе доказательство моей невиновности. Я распоряжусь, чтобы сюда доставили Альтию и Йек. Тогда ты сможешь самолично убедиться, что, находясь в моей власти, они не испытали никаких утеснений. Ну, может, Альтия получила несколько синяков. - И добавил со смешком: - Хотя, наверное, и не столько, сколько я - от ее рук. Крупной женщиной ее не назовешь, зато норов!..
Носовое изваяние впервые улыбнулось.
- Да, - сказала Проказница, - Альтия, она такая... И всегда такой была. Так ты ее сюда приведешь?
- Причем немедленно, - пообещал Кеннит. И оглянулся посмотреть на Уинтроу, только что взобравшегося на бак. Кенниту хотелось увидеть выражение его лица, когда парень разглядит преображенную носовую фигуру. И он не ошибся в своих ожиданиях. Темные глаза мгновенно утратили несчастное выражение. Лицо Уинтроу ожило - точно так как, наверное, оживало лицо самой Проказницы в миг пробуждения. Юноша устремился вперед. Кеннит сделал шаг и встал между ними. Нет уж. Это был его корабль. Уинтроу Проказницу своей больше не назовет.
Быстрым движением он извлек из кармана камзола связку ключей.
- Держи-ка, малыш, - сказал он и бросил ключи Уинтроу.
Они сверкнули в лучах фонаря и оказались у юноши в руке. Кеннит перехватил его взгляд и увидел, как поблекла радость, вызванная возвращением Проказницы. Уинтроу как-то странновато, оценивающе поглядел на своего капитана. Кеннит без труда понял, в чем дело. Уинтроу пытался сообразить, кому верить. Ну и пусть его дальше соображает. Сомневаться - еще не значит знать. Главное - Госпожа Удача была по-прежнему с ним. Кеннит задумчиво смотрел на юношу. Сможет ли он расстаться с Уинтроу, если возникнет такая необходимость? Эта мысль повергала Кеннита в отчаяние. Впрочем, если Уинтроу его к тому вынудит... Надо будет подумать, как в случае чего поступить с ним, в то же время не отвратив от себя Госпожу Удачу и не лишившись сторонников. Допустим, Уинтроу героически отдаст за него, Кеннита, жизнь. Да, пожалуй, это можно будет устроить. Причем так, что команда еще и вдохновится столь беззаветным служением.
Кеннит поймал себя на том, что готов заранее оплакать мальчишку. Нет, лучше отложить траур до тех пор, пока суровый час действительно не придет.
- Уинтроу! - Пиратский капитан был сама доброжелательность. - Как видишь, наша Проказница опять с нами. И она изъявила желание повидать твою тетю Альтию. Будь так добр, проводи их с Йек прямо сюда. А я пока распоряжусь, чтобы каюту Альтии приспособили для их совместного обитания. - И он вновь повернулся к Проказнице, но его последующие слова предназначались также и Уинтроу. - Я сделаю все от меня зависящее, чтобы им было во всех отношениях хорошо и удобно. Тогда, по прошествии времени, всякий сможет убедиться, что они здесь не пленницы, а почетные гостьи!
Уинтроу крепко подозревал, что им двигала трусость, но все же для начала отправился к Йек.
- Проказница хочет видеть вас с Альтией у себя на баке, - начал он, собираясь снять с нее кандалы, но светловолосая воительница, не дожидаясь никаких объяснений, просто выхватила связку ключей у него из руки и мигом расправилась с замком. Стряхнув цепи, она вскочила на ноги и смерила его ледяным взглядом синих глаз. Змеиный яд кое-где проел ее одежду насквозь, так что видна была обожженная кожа. Тем не менее Йек выглядела смертоносной в своей мощи.
- Где Альтия? - коротко осведомилась она. Потом она проследовала за ним через весь корабль, а у двери каюты грубо отпихнула в сторону. Сама, своими руками отперла замок. И Альтия вылетела наружу, всадив ей выставленное плечо прямо в солнечное сплетение. Впрочем, могучая воительница от этого тычка даже не покачнулась.
- Альтия! - закричала она и сгребла подругу в охапку. - Это я, я, Йек! Успокойся!
Некоторое время Альтия продолжала бешено отбиваться. Потом до нее дошло. Она вскинула голову и посмотрела на Йек. Волосы у нее были в полнейшем беспорядке, глаза превратились в две непроглядные дыры, изо рта разило блевотиной.
- Убью эту скотину,- перво-наперво проскрежетала она. Шейные мышцы едва поддерживали ее голову. Она схватилась за плечо Йек: - Обещай, что поможешь мне ему голову оторвать.
- Да что с тобой, Альтия? - И Йек наградила Уинтроу таким взглядом, что он едва не шарахнулся. - Ты! Что они с ней сделали?
- Он меня изнасиловал, - выдохнула Альтия. - Он... Кеннит. Он все в каюту ко мне приходил, такой весь заботливый, в лобик целовал. А потом... И мой корабль - он все время держал его в темноте, где я не могла видеть море и чувствовать ветер, и...
Йек посмотрела на Уинтроу поверх головы подруги. Судя по всему, невменяемое состояние Альтии повергло воительницу в настоящий ужас.
- С тобой все будет хорошо, - проговорила она. гладя Альтию по голове. - Ты поправишься.
Только вот в глазах у нее особой уверенности не было.
- Проказница просит, чтобы вы к ней пришли. Прямо сейчас, - торопливо сказал Уинтроу. Другого утешения он при всем желании выдумать не мог. - Вы лучше идите.
- Кораблик мой... - всхлипнула Альтия. Выпуталась из объятий Йек и, шатаясь от стенки к стенке, заковыляла прочь по коридору.
- Да что с ней такое? - прошипела Йек, обращаясь к Уинтроу. В глазах воительницы тлела холодная ярость.
- Слишком много мака, - проблеял Уинтроу, Впрочем, говорил он уже с пустым местом: Йек унеслась следом за Альтией.

Альтия и не представляла себе, насколько далеко был бак Проказницы от ее прежней каюты. Воздух казался ей густой и вязкой трясиной - не продерешься; когда же она пыталась опереться на эту плотную массу, та перед нею расступалась. Так или иначе, везя одним плечом по стене, она миновала весь коридор и выбралась на открытую палубу. Только чтобы обнаружить, что палуба раскинулась, кажется, на несколько кабельтовых* [Кабельтов - морская единица длины, равная 185,2 м (0,1 морской или). Это слово в переводе с голландского означает «буксирный трос».]. Альтия сцепила зубы - а, будь что будет! - и храбро сделала шаг. Она пребывала уже по ту сторону страха. Потом рядом с нею откуда-то возникла Йек и подала ей руку. Альтия без лишних слов схватилась за эту руку своими двумя и шажок за шажком стала двигаться вперед.
Слезы жгли ей глаза. Ей все время казалось, будто она преодолевала не только расстояние, но и самое время. Она оставляла за спиной все свои прежние глупые решения и наконец-то шла занять место, предначертанное судьбой. Она потеряла Брэшена. И бедного Совершенного. И всех матросов, которые отважились забраться с ними в эту даль. И вот Кеннит осквернил ее тело. А ее корабль пребывал по-прежнему у него в руках. Все, все, что только можно потерять, было потеряно. И все же... Если только она сумеет доползти до этого бака, если она еще раз посмотрит в глаза Проказнице... Альтия не знала как, она знала только, что еще сможет все исправить. Да, боль останется при ней, и горе будет по-прежнему разъедать душу. Но в жизни все же появится нечто, ради чего стоит двигаться и дышать, стоит вообще копошиться на свете.
Собачий сын Кеннит между тем стоял там, на баке. У скотины даже хватило выдержки посмотреть на нее сверху вниз и улыбнуться, этак ободряюще. Впрочем, от трапа он все же чуточку отступил. Наверное, догадался: если она сможет до него дотянуться, то уж не выпустит. Стащит его вниз и шею ему свернет.
- Ну-ка, подними вторую ногу, - тихо проговорила Йек у нее над ухом. - Поставь ее на ступеньку.
- Что? - тупо переспросила Альтия. Она не понимала, о чем вообще речь.
- Так, - сказала Йек, и Альтия почувствовала, что ее подхватывают под ребра, держат на весу, поднимают.
Она сделала слабую попытку за что-то ухватиться, но Йек не требовалось помощи. Могучая воительница просто выпихнула Альтию на носовую палубу, где та и осталась стоять на четвереньках. Она смутно догадывалась, что в этом было нечто глубоко неправильное, но вот что? И что по этому поводу следовало предпринять? Йек единым махом оказалась подле нее, подхватила подругу и поставила на ноги.
- Пусти, - сказала Альтия. - Дальше я сама. Я должна одна...
- Ты совсем плоха, - сочувственным тоном проговорил Кеннит. - Никто здесь не сердится на тебя, и я - всех менее.
- Дерьмо! - отозвалась Альтия и чуть не плюнула в его сторону, ибо ей показалось, будто он придвинулся ближе. Она с готовностью замахнулась, но ударить не довелось. Оказывается, он по-прежнему стоял недосягаемо далеко... трус - Я тебя убью, - пообещала она. - Только местечко подходящее подыщу. Чтобы ты мою палубу кровью не испоганил.
- Альтия! - позвал ее другой голос. Любимый, памятный голос, звеневший тревогой за нее. Впрочем, было в голосе Проказницы и нечто иное, новое, чему Альтия не могла сразу подобрать определения. Она повернулась в ту сторону. Зрение сосредоточилось не сразу, но потом она увидела Проказницу. Та почему-то выглядела не столько обрадованной, сколько встревоженной.
- Все будет в порядке, - заверила ее Альтия. - Отныне я здесь. - Она хотела броситься ей навстречу, но опять чуть не упала. Йек удержала ее и проводила к поручням, наполовину неся. - Я здесь, кораблик мой, - выговорила Альтия те самые слова, о которых мечтала все эти бесконечные месяцы. Потом спросила: - Что этот гнусный мерзавец сделал с тобой? Что он с тобой сделал?
Потому что перед нею была, несомненно, Проказница. Да не совсем. Все ее черты едва уловимо переменились. Глаза сделались слишком уж зелеными, а дуги бровей выдавались чуть больше прежнего. Да и волосы совсем уж уподобились дикой гриве, клубившейся кругом лица. Но главной все же была не перемена во внешности, а то, что почувствовала Альтия, когда положила руки на поручни. Некогда они с кораблем были точно две части головоломки, притертые одна к другой до полного соответствия. А теперь ощущение было примерно такое же, как если бы она схватилась за руки Йек. Или за фальшборт Совершенного. Да, это была Проказница. Но она обладала целостной самостью и без Альтии. Вторая половинка головоломки была больше ей не нужна.
А вот про Альтию того же сказать было нельзя. Она чувствовала мучительную неполноту, которую должен был заполнить корабль - и не заполнил. Там была по-прежнему пустота. И эта пустота жутко болела.
- Да, я обрела завершенность, - негромко подтвердила носовая фигура. - Наследие твоей семьи слилось с памятью драконицы. Так и должно было произойти, Альтия. Нельзя было продолжать притворяться, будто ее нет. Да и она, по сути, была обречена без меня. Ты ведь не сердишься на меня за это, правда? За то, что у меня появилась настоящая личность?
- А как же я без тебя? - вырвалось у Альтии прежде, чем она успела сообразить, что в действительности значили эти слова. И нужно ли было ей их произносить. Страшное это все-таки дело, вот так взять и вывалить правду, о которой сам не подозревал еще мгновение назад. - Как же мне быть самой собой... без тебя?
- Точно так же как была до сих пор, - ответил корабль, и Альтия услышала в словах Проказницы мудрость своего отца, Ефрона Вестрита, равно как и веяние другого, старшего разума.
- Но мне так больно... - услышала она собственный голос. Слова текли, словно кровь из открытой раны.
- Все заживет, - заверила ее Проказница.
- Так значит, я тебе не нужна...
Альтия ощутила, как съезжает набекрень весь ее мир. Проделать такой путь, столько всего преодолеть, все и всех дочиста потерять - и лишь ради того, чтобы установить: здесь в тебе не нуждаются. Каково это?
- Любовь не всегда подразумевает необходимость, - мягко заметила Проказница.
Из волн у ее форштевня подняли головы сразу несколько морских змей. Морские гиганты пристально и серьезно рассматривали Альтию и Проказницу. Альтия невольно обратила внимание на зелено-золотую змею. Та показалась ей искалеченной. Или это ее саму опять зрение подводило?
Откуда-то возник Уинтроу и встал рядом с теткой у поручней.
- Проказница, ты... ты прекрасна в моем восприятии! - воскликнул он в восторге, и Альтия почувствовала, как юношу оставляет труднообъяснимое, но отчетливое напряжение. - Ты... тебя можно ощутить и понять, - продолжал Уинтроу. - Ты теперь воистину полноценная личность!
- Уйди отсюда, - раздельно проговорила Альтия.
- Тебе надо бы отдохнуть, - сказал он.
Знать бы ему, как резанула ее эта сладкоречивая забота! Уинтроу до такой степени напомнил ей Кеннита, что она не долго думая размахнулась. Уинтроу успел отшатнуться.
- Убирайся! - закричала она. По ее лицу покатились слезы, бесполезные слезы. И куда только делась вся ее сила? А хуже всего было то, что корабль - против всех ее ожиданий - не тянулся к ней, не стремился поддержать ее в миг нужды.
- Теперь ты должна сама сделать это, Альтия, - тихо ответила Проказница на ее невысказанную мысль. - Каждой из нас придется справляться самой.
Чувство было такое, словно родная мать отпихнула ей.
- Но ты же была со мной, - выговорила Альтия запинаясь. - Ты отлично знаешь, что он сделал со мной, как он меня...
- Да нет, не вполне, - мягко ответил корабль.
И эти несколько слов положили решительный конец их былой общности душ. Проказница была теперь отдельным и независимым существом. И как каждое своеобычное существо, могла что-то недопонять или не понять вовсе. Что-то - или кого-то. Теперь она была вполне способна даже не поверить ей, Альтии.
- Мне известно, насколько реальна была твоя боль. И насколько она поныне вещественна, - пояснила Проказница. - Наверное, я просто очень хорошо знаю тебя. Я же помню годы, что ты провела у меня на борту. Я спала и видела все твои сны, прежде чем пробудиться. Я была в них вместе с тобой. И, ты знаешь, это не первый кошмар, от которого нам обеим пришлось страдать. - Она неловко помолчала, потом все же продолжила: - Дейвон на редкость скверно обошелся с тобой, Альтия. И тебе не стоит винить себя за тот случай. Ты ни в чем не была виновата. И смерть Брэшена пусть у тебя на совести не висит. - И Проказница довершила уже вовсе шепотом: - Ты не заслуживаешь наказания.
Опять она подобралась почти вплотную к правде, о которой Альтия предпочла бы не рассуждать вслух. Этой правды ей сейчас было бы просто не вынести. Разные там тонкости взаимосвязей между болью и виной, между ее твердолобым упрямством и гибелью самых любимых, между тем злом, которое было ей причинено, и степенью вины, принесшей ей на голову это самое зло... Что тут было причиной, что - следствием? Альтия ни в чем не могла разобраться, у нее голова шла кругом. Если бы она не переупрямила мать, начав против ее воли ходить в море вместе с отцом, мать больше любила бы ее. И в итоге отдала бы корабль ей, а не Кефрии. А если бы Дейвон не лишил ее девственности, ей не пришлось бы рассказывать о случившемся Кефрии, и Кефрия не презирала бы ее все последующие годы, и нынешние события не возымели бы места, и Совершенный не был бы сожжен - или затоплен? - и Брэшен не умер бы, и Янтарь, и малыш Клеф, который... про которого...
- Мне... обратно в каюту... - хрипло прошептала она.
- Я тебя отведу, - обняла ее Йек.

Уинтроу осторожно постучал в дверь. И отшатнулся, когда Йек рывком распахнула ее. Какое-то мгновение он молча и с некоторым испугом смотрел на грозную северянку. Потом вспомнил, с чем сюда пришел. Он сказал:
- Кенниту подумалось, что вам могут пригодиться хорошие одежды и разные женские штуки.
Йек нахмурилась, как если бы он собрался нешуточно оскорбить ее. Тем не менее она посторонилась и жестом пригласила его пройти. Альтия сидела на койке, подтянув колени к груди. Тюфяк, брошенный на пол, составлял ложе Йек. Альтия выглядела лучше прежнего - бледная, вконец осунувшаяся, но с трезвыми и живыми глазами. Воздух в комнате был полон безошибочно ощущаемого напряжения, и Уинтроу сообразил, что обитательницы каюты о чем-то отчаянно спорили.
Тетка брезгливо покосилась на груду переливчатых тканей, которую он внес.
- Убери, - сказала она. - От него я ничего не приму.
- Погоди, - вмешалась Йек. И объяснила извиняющимся тоном: - Лично я не переодевалась с тех самых пор, как свалилась за борт. До смерти охота натянуть что-нибудь свеженькое! - И опасливо добавило: - Тебе тоже сменить одежки не помешало бы. Я все понимаю, но запашок...
- Да неужели ты не понимаешь, что они такое, эти наряды? - взвилась Альтия. - Это же взятка! Если я хоть что-нибудь из этого надену, все скажут: она потаскуха, готовая продаться за красивое платье. Тогда-то уже никто не поверит, что он взял меня силой!
- Не думаю, чтобы Кеннит хотел выставить тебя в таком свете, - негромко вставил Уинтроу. Про себя он подозревал, что подарок призван был завоевать расположение не столько Альтии, сколько корабля, но взгляд, который бросила на него тетка, заставил юношу прикусить язык. Он очень хотел поговорить с ней, но не знал, как подступиться. «Подождем, - решил он наконец. - Пусть она сама первая со мной заговорит..»
Он закрыл за собой дверь и опустил охапку платьев в изножье койки. Потом поставил рядом с ними небольшую шкатулку с украшениями и несколько баночек духов. Йек окинула взглядом принесенные сокровища и со значением подняла бровь. Потом оглянулась на Альтию.
- Ничего, если я во всем этом немножко пороюсь? - спросила она.
- Ройся, если хочешь. Мне все равно, - солгала Альтия. - Ты и так уже ясно дала понять, что сомневаешься в достоверности моего рассказа.
Йек откинула крышку шкатулки и присмотрелась к переливающемуся содержимому.
- Я не говорила, что ты врешь, Альтия. - Сделала над собой усилие и неохотно добавила: - Просто обстоятельства, знаешь, таковы, что я испытываю некоторые сомнения. Начнем с того, что я вообще в толк не возьму, какой смысл ему был тебя насильничать? У него своя женщина есть. Он запретил насилования на своем корабле. И все кругом только и говорят, что о его благородстве. Помнишь, как мы ходили по Делипаю? Хоть бы кто про него полсловечка худого сказал. А здесь, когда нас подняли на борт! Он два раза в день непременно заглядывал ко мне в рундук - и был неизменно любезен, хотя я и сидела в цепях. И даже корабль вообразить себе не может, чтобы он этакую гадость содеял! - Рассуждая, Йек одновременно перебирала одежду и наконец выбрала мягкую синюю юбку. Она вытащила ее из вороха и приложила к себе. - Надеть такую - и наверх по снастям! - пошутила она.
Альтия на шутку не отозвалась.
- Значит, - сказала она, - ты полагаешь, что это был лишь сон, навеянный маковым дурманом?
Йек пожала плечами.
- Он давал мне бренди с маковым сиропом, чтобы ожоги легче было терпеть. Помогать-то оно помогало... Но знала бы ты, что за сны я все время видела! От яви не отличишь. - И она сурово нахмурилась. - Я тоже его ненавижу, Альтия. Это из-за него погибли мои друзья. Но, с другой стороны, все говорит о том, что у мужика есть чувство чести, которое...
- Это не было сном! - Альтия перевела обвиняющий взгляд на Уинтроу. - Ты тоже мне не веришь, так ведь? Ты стал его покорным прислужником, верно я говорю? Ты лаже наш фамильный корабль сдал ему с потрохами без всякой борьбы.
Уинтроу собрался ответить, но тут Йек заговорила снова.
- Ты попробуй поставить себя на мое место, Альтия. Допустим, я начну тебе задвигать, что, мол, Брэшен начал тискать меня в уголке. Ты что, мне прямо так и поверила бы? Ты многое перенесла. Для начала мало не потонула, а едва очухалась - и здрасьте пожалуйста: твой корабль, оказывается, потонул, и на нем Брэшен со всеми матросами. Ты сейчас страшно горюешь, понятное дело, и Кеннит тебе кажется сущим чудовищем, способным на любое бесчестье. Да тут вообще разумом тронуться можно.
- Ты-то не тронулась, - заметила Альтия.
Йек некоторое время молчала.
- Я тоже горюю, только по-своему, - тихо проговорила она. - Янтарь для меня, чтобы ты знала, была не сбоку припеку. Я срезала прядь волос в знак скорби... ну, да ты все равно навряд ли поймешь. Я к тому, что я-то потеряла близкую подругу. А ты - возлюбленного. Ты потеряла Брэшена, и эта потеря сильнее сказалась на тебе, чем на мне - утрата Янтарь.
До Уинтроу не сразу дошел смысл сказанного воительницей. Но когда дошел - челюсть у него отвисла. Он вытаращил на тетку глаза, тщетно пытаясь сообразить, как такое могло произойти. Взгляд Альтии точно золотой монетой его одарил.
- Да, я спала с Треллом, - заявила она. - Полагаю, ты вполне разделяешь мнение своей матушки на сей счет. Невозможно изнасиловать потаскуху, верно, Уинтроу?
Это было до такой степени несправедливо, что Уинтроу и сам обозлился в ответ. Его былая робость осталась в прошлом. Общение со вспыльчивой и ядовитой на язык Эттой научило-таки его стоять за себя.
- Я совсем не собирался осуждать тебя, - сказал он, - мне что, теперь уже и удивиться нельзя? Изумиться, испытать потрясение? Не каждый все же день дочь торговца совершает такие поступки. Но это вовсе не значит, что я...
- Да иди ты в жопу, Уинтроу! - грубо выругалась она. - Ты-то ведешь себя именно так, как и пристало сыну Кайла Хэвена!
Это было уже оскорбление, причем незаслуженное. Уинтроу понадобилось усилие, чтобы ответить ровным голосом:
- Ты несправедлива ко мне. Тебе хочется на ком-то сорвать зло, вот ты и выискиваешь в моих словах издевку, которой там не было и в помине. А сама даже труда себе не дала моим мнением поинтересоваться. Между тем я не говорил, будто не верю тебе!
- Да начхать мне, что ты там говоришь или не говоришь. Ты руками и ногами на стороне Кеннита, так что без разговоров ясно, кому ты поверил. Вали отсюда, короче. И говно это с собой забери!
Она высунула ногу из-под одеяла и презрительно сбросила на пол шкатулку.
Уинтроу повернулся и пошел к двери.
- А может, я не на стороне Кеннита, - все же сказал он. - Я на стороне моего корабля!
- Да заткнись ты наконец! - взревела она. - Избавь меня от своих оправданий! Хватит, досыта наслушалась!
- Будешь вести себя точно припадочная, люди и будут соответственно с тобой поступать, - резко предупредил он.
И не то чтобы хлопнул дверью - просто крепко притворил ее за собой. С другой стороны о деревянные доски с треском разлетелась бутылочка благовоний. В коридоре было безлюдно и темновато. Уинтроу прислонился к двери спиной и некоторое время стоял так, прикрыв глаза. Себе не соврешь: следовало признать, что некоторые из теткиных обвинений были вполне справедливы. А еще ему не следовало бы верить ей. В ее россказнях не было ни смысла, ни логики. Уинтроу весьма сомневался, чтобы хоть один человек на борту поверил ее бредням про Кеннита.
За одним исключением - самого Уинтроу. И вовсе не потому, что ее слово имело для него такой уж непререкаемый вес.
Его убедила Этта.

ГЛАВА 30
ВСЕ СХОДИТСЯ

- НУ ВОТ И ВСЕ. Придется только дырочку в мочке уха просверлить. Потерпишь?
- После всего, что ты со мной вытворяла, даже и не замечу! Только можно я сначала пощупаю?
Янтарь положила крупную серьгу на подставленную ладонь Совершенного.
- Держи. Знаешь, ты вообще-то мог бы просто открыть глаза и посмотреть. У тебя нет больше необходимости все делать ощупью.
- Не время еще мне глаза открывать, - отвечал Совершенный. А про себя подумал: зря она на эту тему заговорила. Потому что он все равно не взялся бы толком объяснить ей, почему он покуда не мог открыть глаза и обрести зрение. Не время - и все. Он взвесил серьгу на ладони и улыбнулся, радуясь ощущениям, которые дарило ему новое лицо. - Ага, - сказал он. - Похоже на сеточку, составленную из резных звеньев! А в сеточке что-то еще и перекатывается! Там что, кусочек застрял?
- Какое лестное описание, - усмехнулась Янтарь. - Во всяком случае, согласно замыслу, это серебряная сеть с запутавшимся в ней голубым камнем. Я сама ношу такую сережку. Так... Я сейчас сижу на поручнях. Ну-ка подержи меня так, чтобы я добралась до твоего уха.
Совершенный подставил ей широкую ладонь, и резчица ступила на нее без сомнений и без опаски. Он поднес ее к своей голове и даже не вздрогнул, когда в мочку уха вонзилось сверло. Даром ли она переделывала ему все лицо! Пока Янтарь делала свое дело, то, что он испытывал, не было болью в человеческом понимании. Она прижималась к его щеке, балансируя в такт налетавшим волнам. Сверло вызывало странное пощипывание, тонкие стружки диводрева сыпались вниз и падали в подставленный широкий фартук Янтарь. Когда она кончит работу, он их проглотит. Так он поступал в конце каждого дня. Ничто из его воспоминаний не оказалось утрачено.
Он более не делал секрета из того, что хранила его память. Мама каждый день приходила на бак и подолгу сидела с ним рядом, читая старые бортжурналы. Если шел дождь, она пряталась вместе с книгами под парусиновым пологом. Она читала вслух, вернее невнятно бормотала, поскольку когда-то ей вырезали язык, но это не имело большого значения. Она усаживалась на его палубу и прислонялась к поручням, а ее глаза скользили по страницам, и в его памяти все оживало, ибо бортжурналы содержали скупые пометки, сделанные его капитанами в течение множества лет, - и сколько всего стояло за краткими, порой корявыми строчками! Он следовал им, точно путеводным вехам, и его покалеченная память оживала, оживала...
Сверло прошло мочку насквозь. Янтарь извлекла его и, повозившись немного, пристроила на место серьгу, застегнув с тыльной стороны хитроумный замочек. И отстранилась, глядя, как он воссоединяется с позаимствованным у него кусочком диводрева. Когда слияние произошло, он для пробы подергал серьгу, потом тряхнул головой, привыкая к болтающемуся украшению.
- Мне нравится, - заявил он. - Ну как, угадал я с цветом?
- И мне тоже нравится, - удовлетворенно отозвалась резчица. - А цвет как занятно проявлялся! Серое сначала порозовело, а сейчас так сверкает серебром, что мне даже глаза режет! И камешек что надо. Перекатывается, мерцает синим среди серебра. Прямо как море под солнцем. Жалко, ты сам не хочешь взглянуть.
- Взгляну, - пообещал Совершенный. - Со временем.
- В любом случае, твой новый облик готов, - сказала она. - Конечно, еще понадобится где-то что-то доработать, но так, по мелочи. Сразу предупреждаю: с окончательной отделкой и полировкой я буду долго возиться.
И ее обнаженные ладони снова прошлись по его лицу. Такое странное движение: наполовину ласка, наполовину - поиск шершавых мест и иных недоделок. Янтарь явилась к нему со всем своим инструментом, когда Ключ-остров еще толком не скрылся за горизонтом. Без большого шума обвязалась страховочным концом и перелезла через фальшборт. Она тщательно измерила его лицо и принялась размечать его куском древесного угля, мурлыча себе под нос какую-то песенку. Скоро через поручни выглянула Мама и невнятно что-то спросила.
«Я ему глаза чиню, - пояснила Янтарь. - И заодно лицо переделываю. Он сам меня попросил его изменить. Там набросок лежит, я его колотушкой прижала, чтобы не улетел. Посмотри, если любопытно!»
Говоря так, Янтарь лазила туда и сюда по его необъятной груди. Она еще берегла ошпаренную сторону тела, и Совершенный осторожно подставлял ладони, чтобы в случае чего ее подхватить.
Когда Мама вернулась к поручням, в ее бормотании слышалось одобрение. С тех пор она неизменно наблюдала за работой Янтарь. Для этого требовалось немалое терпение и упорство, поскольку резчица трудилась над носовым изваянием чуть не круглые сутки. Сперва она орудовала пилой и большой стамеской, откраивая порядочные ломти от его физиономии, причем не только от бороды, но и от лба и даже от носа. Потом занялась его плечами и грудью.
«Это чтобы соблюсти пропорции», - сказала она.
Он ощупывал себя, слегка холодея, но покамест осязал лишь отдаленные намеки на новые черты лица. Этот страшноватый этап, впрочем, быстро миновал, поскольку трудилась она с рвением, какого Совершенному доселе не приходилось встречать. Ни дождь, ни ветер не могли ее запугать. Когда солнце уходило с небес, она развешивала светильники и знай продолжала точить и резать; Совершенный крепко подозревал, что временами она, как и он, руководствовалась больше осязанием. Однажды Брэшен предостерег ее, что этак недолго и перетрудиться. Она ответила капитану, что работа исцеляла ее душу лучше всякого сна. И продолжала свое дело, менее всего обращая внимание на боль от затягивавшихся ожогов. И, что самое занятное, действовала она не только фигурными стамесочками и подпилками. Она обнаружила способность управляться с диводревом и просто пальцами! Прикосновение у нее было попросту чудотворное. Нажатие кончиков пальцев вполне могло распрямить морщину древесных слоев, а поглаживание - закруглить острый угол. Даже и теперь, когда дошло до тонкой отделки, ее пальцы порхали по его лицу, и мелкое зерно диводрева с радостью подчинялось щекочущему, покалывающему прикосновению.
- Ты любил его, верно? - спросила она.
- Еще как любил. Зачем спрашиваешь?
Порою, когда она занималась его лицом, он чувствовал, как нравится ей вновь созданный облик. Она совсем убрала ему бороду, свирепый пожилой воин превратился в молодого мужчину. Это гораздо более прежнего соответствовало и его голосу, и внутреннему самоощущению. Равно как и пробуждало свербящее любопытство: не было ли его новое лицо лицом какого-то человека, которого некогда любила Янтарь? Сама она ни о чем прямо не говорила, но иногда прикосновение ее пальцев передавало ему образ, стоявший перед ее внутренним оком.
- Теперь я точно слоеный пирог, - заметил он однажды, подсаживая ее обратно на палубу. - Два дракона друг на дружке верхом, над ними Совершенный, то бишь Парагон Ладлак, а еще выше... этот, как его там. Может, ты еще и его имя мне дашь?
- «Совершенный» подходит тебе как нельзя лучше, - ответила она. И тихо переспросила: - Два дракона друг на дружке верхом?
- Добрый вечер, до свидания, спасибо, пожалуйста, - отшутился он, но шутка была шуткой лишь отчасти. Его драконы оставались глубоко его личным делом. В точности как и персона человека, чье лицо он отныне носил, оставалась личным делом Янтарь.
Брэшен вышел к ним на бак. Увидев Янтарь, устало перелезавшую через перила, молодой капитан нахмурился и сурово заметил:
- Не нравится мне, что ты повадилась лазить там без страховки. Мы, знаешь ли, под всеми парусами идем! Вот свалишься в воду - пока кто-нибудь заметит, пока туда, пока сюда... можем и опоздать!
Совершенный на это заявил со всей торжественностью:
- Ты в самом деле веришь, Брэшен, что она свалится в воду и некому будет заметить?
Брэшен стоял у форштевня и рассматривал сомкнутые веки носового изваяния, его чистый юношеский лоб. Совершенный с самым безмятежным видом ждал от него ответа. Брэшен внутренне поежился и сказал:
- Долг капитана - предупреждать людей о возможной опасности, кораблик. - И сменил тему, обратившись к Янтарь: - А Ты молодец. Славная получилась сережка! Стало быть, у тебя к концу дело движется?
- Да я уже, собственно, кончила. Кое-где на лице надо только немножко пошлифовать. - И она задумчиво поджала губы: - И еще я, возможно, вырежу кое-какой орнамент на его снаряжении.
Брэшен свесился наружу, придерживаясь за фальшборт, и критически оглядел обновленное изваяние. Ничего не скажешь, Янтарь за очень короткий срок свернула сущую гору работы. Причем, судя по невероятному количеству набросков, все это она планировала с момента их отплытия из Удачного - запреты там, не запреты. Помимо серьги, срезанные куски диводрева успели превратиться в широкий медный браслет на запястье Совершенного и в боевую перевязь, пришпиленную к груди незаметными нагелями. Помолодевший воин остался воином: с перевязи свисал боевой топорик на коротком топорище.
- Замечательно, - провозгласил Брэшен. Потом понизил голос и осведомился: - А нос ему исправлять будешь?
- Его нос полностью соответствует замыслу, - ответила Янтарь тоном, содержавшим недвусмысленное предупреждение.
- Ну... Я как бы... - Брэшен еще раз проследил глазами неровную линию. - Пожалуй, моряку, а тем более воину не повредит парочка шрамов на физиономии! А сломанный нос ему такое решительное выражение придает... Ну а топориком ты его тоже, наверное, не случайно снабдила?
- У меня осталось диводрево, его надо было использовать, - несколько рассеянно пояснила Янтарь. - Впрочем, топорик чисто декоративный. Совершенный хоть и придал ему окраску настоящего оружия, но диводрево от этого не превратилось в металл.
Мама сопроводила ее слова согласным кивком. Она сидела на палубе, скрестив ноги, на коленях у нее лежал раскрытый бортжурнал. Казалось, она вовсе не покидала носовой палубы - и знай себе бормотала да бормотала. Ее рвение напоминало тот молитвенный восторг, с которым иные особо набожные люди читают и перечитывают Эдикты Са.
- Верно, топорик придает ему некую завершенность, - с удовольствием согласилась Янтарь. Она подобрала с палубы и натянула перчатки, потом принялась собирать инструменты. - Ох, как же я вдруг устала...
- Ничего удивительного, - хмыкнул Брэшен. - Вот что, давай поспи немного, потом приходи ко мне. Ветер быстро несет нас в Делипай; надо загодя обсудить, как мы будем держаться и что делать.
Янтарь криво улыбнулась.
- Я-то думала, - сказала она, - мы уже решили, что никаких далеко идущих планов строить не будем: просто явимся в Делипай - и объявим во всеуслышание, что намерены выменять Кеннитову матушку на Альтию.
Ясные глаза Мамы кристально следили за Брэшеном и Янтарь. При этих словах она снова кивнула, выражая согласие.
- И ты не усматриваешь особых препятствий на пути к успеху? - осведомился Брэшен. - А что, если весь город ополчится на нас в едином порыве, чтобы вырвать Маму из наших лап и тем завоевать расположение Кеннита?
Мама энергично замотала головой. Ее жесты не оставляли сомнений: она сделала бы все от нее зависевшее, чтобы этого не случилось.
- Изъяны...- протянула Янтарь. - Вообще-то в нашем так называемом плане их столько, что о вещах столь очевидных не стоило бы и упоминать!
Брэшен нахмурился.
- Позволь напомнить тебе: речь идет о жизни Альтии. Для меня это не шуточки.
- А для меня и подавно, - отозвалась резчица. - Я знаю, ты страшно переживаешь. И есть отчего! Но я не считаю возможным сидеть и волноваться вместе с тобой. Я предпочитаю надеяться. И тебе посоветую то же. Если мы будем без конца бояться, как бы чего не вышло, - считай, мы уже проиграли. - Янтарь вскинула было мешок со своими принадлежностями на плечо, но все же помедлила, сочувственно глядя на Брэшена. - Не знаю, утешит ли это тебя, но вот что я тебе скажу. Я еще увижу Альтию. Я не то чтобы верю или надеюсь на это, я знаю... Наступит время, когда мы еще соберемся все вместе. Что будет потом - от меня сокрыто. Но наша встреча обязательно произойдет.
Странные глаза резчицы смотрели куда-то вдаль, сквозь пространство и время. И цвет их переливался от темно-золотого до светло-карего. У Брэшена промчался по спине холодок. Тем не менее на душе некоторым образом сделалось легче. Нет, у него не было железной веры в пророчества Янтарь. Но и сомнений в их правдивости не возникало.
- Так-то вот, - сказала она. - Ну? Убедился? Твоя вера таки сильнее сомнений. - Янтарь улыбнулась ему и добавила уже менее замогильным голосом: - Да, а Кайл тебе хоть что-нибудь полезное рассказал?
Брэшен досадливо сморщился и отрицательно покачал головой.
- У меня уже сил никаких нет его слушать, - пожаловался молодой капитан. - Он мне уже сто один раз поведал во всех подробностях, как все его, любимого, предали: и Уинтроу, и Проказница. И на иные темы он рассуждать решительно не согласен. Думаю, он, пока сидел в погребе на цепи, только это все время и пережевывал. Ну и, ясное дело, у него не находится доброго слова ни для сына, ни для корабля. Еще он твердит, что Альтия сама навлекла на себя все свои беды, и, стало быть, надо предоставить ей в одиночку с ними и разбираться. Честно, ну так и охота в морду ему дать, еле сдерживаюсь. Он требует, чтобы мы немедленно повернули в Удачный. Он хочет все-все забыть - и Альтию, и своего сына, и семейный корабль. Когда я ему говорю, что мы не можем отправиться прямо туда, он начинает браниться. Можешь себе представить? При нашей последней беседе он осведомился, этак коварно,- дескать, а не стакнулись ли мы с Альтией и Уинтроу с самого начала против него? Даже намекнул гад, будто мы тут все в заговоре против него. - И Брэшен зло мотнул головой. - Ну да ты сама слышала эту дикую побасенку, про то, что-де Уинтроу захватил корабль и сместил его, Кайла, чтобы без помех передать Проказницу Кенниту. Можешь вообразить? Как по-твоему, есть тут хотя бы зерно здравого смысла?
Янтарь слегка пожала плечами.
- Я не была знакома с Уинтроу, - сказала она. - Но вот что я знаю точно: когда сходятся всякие обстоятельства, люди иной раз выдают такие пенки, которых от них в обычной жизни и не заподозришь. Когда наступает момент, судьбоносный для всего мира, события так стекаются во времени и пространстве, что совершенно запросто происходят самые невероятные вещи. Да ты оглядись хорошенько, Брэшен! Мы же мчимся у самого центра водоворота, так близко, что сами не замечаем чудес, творящихся на каждом шагу! Нас все ближе подносит к поворотной точке истории: будет сделан выбор, от которого зависит, в какое русло направится будущее мира, в одно либо в другое. Задумайся, Брэшен! Живые корабли пробуждаются и осознают свое истинное прошлое. Случайно ли это? А морские змеи, во времена твоего детства бывшие смутными персонажами легенд, сделались всем привычной реальностью. Только вдуматься: эти самые змеи разговаривают с Совершенным, а Совершенный беседует с нами. Спроси-ка себя, бывало ли такое, чтобы человечество усматривало разум у других существ кроме самих себя? И как это может сказаться на твоих детях, Брэшен, и на детях твоих детей? На нас катится девятый вал событий: скоро мы окажемся на его гребне, и тут-то наш мир окажется на перепутье. - Янтарь подумала, сбавила тон и чуть улыбнулась: - А ты способен думать лишь о том, что тебя разлучили с Альтией. Вот так и поймешь, что является истинным движителем истории: деятельность мужчины, у которого отняли возлюбленную. Вот что воистину вращает миры! Неужели ты не видишь, насколько это странно и в то же время чудесно? Вся история вертится вокруг сердечного чувства!
Открывшаяся перспектива не очень-то смутила молодого капитана.
- А я не так на все смотрю, Янтарь, - сказал он. - Совсем даже не так. Я просто пытаюсь жить своей жизнью. И я наконец-то понял, чего мне не хватает для полного счастья. Вернее, кого. И во имя этого я готов на плаху голову положить. Вот и все.

Предыдущая страница 13 Следующая страница


Корабль судьбы. Том 2 14

Янтарь улыбнулась.
- Вот и все, - повторила она. - Да, ты прав. Это воистину все. И всегда было.
Брэшен вдруг судорожно вздохнул. Какие-то потусторонние тайны, какие-то скрытые смыслы.
- Я просто обычный моряк, - вырвалось у него. Мама с обостренным вниманием следила за их беседой.
При этих словах она улыбнулась. Улыбка была самая что ни есть мирная, безмятежная и в то же время отчетливо жутковатая, если учесть, о чем только что шла речь. Она как бы подтверждала незыблемую истинность сказанного Янтарь. Брэшен почувствовал себя так, словно эти две женщины сообща загнали его в угол, не оставив иного выхода, кроме как двигаться навстречу чему-то... чему-то неведомому и непонятному. Он посмотрел на Маму.
- Ты хорошо знаешь сына, - сказал он. - Как по-твоему, есть хоть какая-то вероятность, что у нас все получится?
Она вновь улыбнулась, на сей раз с оттенком печали. И пожала плечами, этак по-старушечьи. Вместо нее заговорил Совершенный.
- Она думает, что вы одержите победу. Но поймете ли вы сами, что победили? И такова ли будет победа, о которой вы сейчас мечтаете? Этого никому знать не дано. Однако Мама полагает, что вы успешно исполните то, в чем ваше предназначение.
«Еще один взялся загадками говорить...» - подумал Брэшен с тоской. Он начал было размышлять над этой загадкой, потом отступился и вздохнул.
- Ты-то хоть меня от головоломок избавь! - сказал он кораблю.

Малта сидела за столом у капитана Рыжика, переплетя перед собой пальцы.
- Вот это я называю дельным предложением, - сказала она. - Таким, которое выгодно всем. Я не вижу веских причин кому-либо отказываться от него.
И она послала капитану Рыжику очаровательную улыбку. Рядом с нею сидел сатрап. Он был молчалив и бесстрастен.
Что до капитана, он выглядел ошарашенным. Остальные члены застолья также потрясенно помалкивали. Малта с большим знанием дела выбрала время. А еще она сделала почти невозможное: убедила сатрапа, что все должно быть сделано согласно ее предначертаниям. Она собственноручно одела его и привела в должный вид, для начала и лаской и таской заставив его посетить капитанский обед. Она также во всех подробностях расписала, как он должен был себя вести за столом. Вежливо, но не слишком любезно. И главное, побольше молчать. И сатрап - о чудо из чудес! - подчинился. Он все сделал как надо. Обед был почти завершен, когда сатрап наконец прокашлялся, привлекая внимание. И обратился к капитану.
«Прошу тебя, капитан Рыжик, выслушай Малту Вестрит: я уполномочил ее вести от моего лица переговоры».
Капитан ничего подобного не ожидал и сумел только кивнуть.
И тогда Малта разразилась речью, которую она до мелочей отшлифовала перед маленьким зеркальцем в своей спальне. Речь была посвящена предложению - роскошному, неотразимому предложению! - которое пиратам хотел сделать сатрап. Малта начала издалека. Она объяснила, что ценность государя как заложника измерялась отнюдь не презренным металлом; его власть - вот что самое главное. А посему джамелийский самодержец и в мыслях не держал предлагать пиратам за себя выкуп. И слезных писем подданным не намеревался писать, умоляя их пустить шапку по кругу. Нет! Он самолично намерен был все обсудить. Она же покамест хотела лишь в общих чертах обрисовать его предложение. Он, Касго, признает Кеннита законным королем Пиратских островов, а вот охотники за рабами будут, наоборот, высочайшим указом объявлены вне закона. Также будут немедленно отозваны все калсидийские сторожевики. Естественно, каждый пункт включал массу тонкостей, которые государь отшлифует при личных переговорах с королем Кеннитом. Не исключено, что высокие договаривающиеся стороны обсудят и различные торговые соглашения, равно как и амнистию беглецам из Джамелии, буде те вознамерятся вернуться на родину.
Малта намеренно огласила свое - вернее, сатрапское - предложение, пока приближенные Рыжика еще не разошлись из-за стола. Зря ли она не упускала случай поболтать с матросами из команды! - она имела полное представление как о самых сокровенных чаяниях пиратов, так и о мучивших их страхах. Все они боялись, что однажды вернутся в Делипай или в Бычье Устье и тут-то окажется, что возвращаться, собственно, некуда и не к кому. А еще у многих остались в столице родственники и друзья, и каждый хотел повидать близких. Не говоря уже о возможности снова выступить со столичных театральных подмостков.
Вот эти-то чаяния, надежды и страхи Малта и переплавила в отточенную форму «сатрапского предложения».
Молчание капитана было более чем красноречиво. Вот он потер подбородок, обвел глазами сидевших за столом. И слегка наклонился в сторону сатрапа.
- Ты прав, - сказал он. - Дальше презренного злата у меня в самом деле фантазия не пошла. Но это... это же... - он смотрел на сатрапа почти подозрительно. - Ты в самом деле желаешь все это нам предложить?
Самодержец ответил со спокойным достоинством:
- Глупо было бы с моей стороны заставлять Малту высказывать вещи, которые я не могу или не желаю обеспечить.
- Но почему? Почему именно теперь?
Этого вопроса Малта не предусмотрела. Соответственно и ответ у нее не был загодя приготовлен. «Улыбаться, - напомнила она себе. - Улыбаться...» Они с ним договорились, что в случае чего он будет позволять отвечать ей. Тем не менее она не слишком удивилась, когда Касго преспокойно попрал их договоренность.
- Потому,- сказал он,- что я не лишен способности делать выводы из совершенных ошибок. - Такое заявление само по себе было способно лишить Малту дара речи. Но то, что она услышала далее, едва не заставило ее разинуть рот: - Путешествие из Джамелии по городам и весям моего государства раскрыло мне глаза и уши на многое и многое, что мои советники либо утаивали от меня, либо не ведали сами. Моя бесшабашная поездка, начавшаяся как развлечение, принесла обильные плоды. Многие мне говорили, что покидать столицу есть глупость. Так вот: это было мудрейшее решение, которое я когда-либо принимал. - И сатрап улыбнулся сразу всем присутствовавшим. - Моим советникам и моей знати всегда было свойственно недооценивать мой ум. Как же они просчитались!
Вот так-то. Вот теперь они были с потрохами у него в руках. Все ждали, что он скажет еще. И сатрап, слегка подавшись вперед, начал пристукивать по столу пальцем, как бы вбивая по каждому пункту гвоздик. Малта, и та слушала завороженно. И это человек, которого она думала, что знает? Невероятно.
- Я оказался в обществе пиратов, - говорил Касго. - Вокруг меня мужчины и женщины, носящие позорные рабские татуировки. И вы оказались совсем не такими, какими мне вас рисовали. Я не вижу в вас ни следа глупости или невежества, дикости или жестокости - при том что меня убеждали, будто именно эти качества приводят человека в неволю. Теперь о калсидийских сторожевиках, вошедших в джамелийские воды согласно нашему с ними договору. Да, был такой договор, но их такое количество! Это превосходит всякие пределы. Я не говорю уже о награбленном ими богатстве. Это что - законная плата за безопасность? Мне не нужно быть семи пядей во лбу, чтобы осознать: я выбрал себе скверных союзников. Я доверился не тем. Чего доброго, калсидийские корабли повернут прямо на мою столицу - и она окажется беззащитна! Как же мне не подумать об иных, более благородных союзниках, покуда еще не поздно? И кого же мне призвать на подмогу, как не тех, кто уже научился успешно бить калсидийцев, чему я сам не так давно оказался свидетелем?
- В самом деле, злее нас у них врагов нет! - Капитан Рыжик широко улыбнулся, потом слегка посерьезнел и добавил: - Конечно, окончательное решение принимать королю Кенниту, и только ему. Но я подозреваю, мы в этот раз привезем ему добычу, несоизмеримую со всем золотом, что когда-либо проходило через наши с ним руки! Сейчас мы всего в нескольких днях пути от Делипая. Нужно немедленно отправить вперед птицу: пусть Кеннит будет готов к нашему возвращению! - И капитан поднял бокал, провозглашая тост: - Так выпьем же за выкупы, оплаченные не золотом и даже не кровью, а кое-чем превыше!
Все с готовностью присоединились. И тут-то Малта расслышала крик впередсмотрящего;
- Парус!
Сидевшие за столом стали встревоженно переглядываться. Встреч с калсидийскими кораблями следовало избегать, поскольку «Пеструшка» была нагружена по самое некуда.
В дверь каюты постучали.
- Входи, - позвал капитан не без раздражения. Он и в обычное-то время не выносил, когда его беспокоили за трапезой. А тут в такой момент!
Дверь отворилась, на пороге возник юнга. Щеки у него раскраснелись от возбуждения. Улыбаясь до ушей, он объявил:
- Мы узнали корабли, кэп! Это Проказница и «Мариетта» при ней!

Кеннит со смешанным чувством наблюдал за тем, как подходила шлюпка с «Пеструшки». Соркор даже приехал со своего корабля ради такого дела. И разоделся в полном соответствии со своими понятиями о хорошем вкусе. Намотал на себя несколько квадратных миль алого шелка - и в таком-то виде торчал у Кеннита за правым плечом. Капитан Рыжик - тоже губа не дура до пестрых и ярких одежд - стоял с другой стороны. И так упивался своими невероятными достижениями, что в упор не видел сомнений своего предводителя. Он, Рыжик, вручал королю Кенниту добычу, равную которой никогда не добывал и в жизни своей не добудет ни один другой капитан. Выражаясь словами, привычными для театрального деятеля, он переживал высочайший триумф. Звездный час. Отныне и во веки веков о нем станут говорить как о «том самом капитане, что поднес королю Кенниту джамелийского сатрапа прямо на блюдечке».
Когда корабли встретились и сошлись, капитан Рыжик тотчас поспешил на борт Проказницы и огласил жгучие новости. И вот настало время перейти от слов к делу: он стоял подле Кеннита и наблюдал за вручением бесценной добычи.
Что до самого Кеннита, восторг мешался в его душе с раздражением. Пленение сатрапа было событием далеко не рядовым. Оно открывало широчайшие перспективы в смысле выкупа. Но как же не ко времени оно произошло! Увы, мысли Кеннита были безраздельно заняты совсем иными материями. Помимо собственной воли он все косился туда, где стояла у фальшборта и тоже смотрела на шлюпку Альтия Вестрит. А рядом с подругой стояла Йек. Йек теперь ни под каким видом не оставляла ее одну. Ветер развевал волосы женщин и яркую юбку, в которую облачилась воительница. Да, Йек была в своем роде привлекательна - рослая, красивая, смелая. Но... Всеми помыслами Кеннита владела Альтия Вестрит и только она одна. Иные женщины для него просто не существовали.
Кеннит очень осторожно вел себя с нею - с тех самых пор, как ему волей-неволей пришлось выпустить ее из каютного заточения и разрешить свободное перемещение по кораблю. Кажется, он вполне убедил всех и каждого, что пережитый ею жуткий кошмар был всего лишь следствием макового сиропа, призванного подлечить ей ушибленную спину. Кеннит при всех извинился перед Альтией за то, что дал ей слишком сильное снадобье. Он не забыл мягко напомнить ей, что она сама жаловалась на боли в спине: неужели она запамятовала, как принимала сироп? Она ответила яростным «нет!», и Кеннит безнадежно развел руками.
«Ну, помнишь, ты еще говорила, что тебе нравится, когда мужчины носят кружева?» - подсказал он ей, топорща пальцами кружево, пенившееся в вороте его камзола. И дружески улыбнулся.
«Только не вздумай намекать, будто я заигрывала с тобой!» - прорычала она.
И Кеннит в очередной раз изобразил оскорбленную добродетель.
«Кто же мог знать, до какой степени ты чувствительна к маку»,- проговорил он учтиво.
Госпожа Удача была даже в мелочах на его стороне. Ему таки удалось одеть Альтию, как он считал нужным. Не могла же она до бесконечности ходить в измаранной и засаленной одежде Уинтроу. Волей-неволей пришлось воспользоваться нарядами, которые он сам выбрал из запасенной в недрах судна добычи и прислал ей в каюту. Наряды, а также украшения, духи, всякие там яркие шарфики... Йек распорядилась этими женскими богатствами сразу, без всякого стыда и с большим толком. Альтия продержалась несколько дней. И даже теперь была одета настолько просто, насколько это было возможно: в шелковые штаны и жилетку из однотонной парчи. Кеннита прямо-таки грела мысль, что эти цвета он выбирал для нее сам, что он прикасался ко всему, что обнимало сейчас ее тело. Долго ли она сможет сопротивляться такой щедрости? Птица, посаженная в клетку, рано или поздно прилетает на руку тому, кто ее кормит.
Альтия избегала его, насколько это от нее зависело. Одна беда - огромным кораблем Проказницу было не назвать, и они поневоле сталкивались лицом к лицу. Сперва Альтия неизменно грозила убить его и по-боцмански виртуозно материлась при встрече. Теперь просто исходила молчаливой ненавистью, да и взгляд у нее был - ни дать ни взять, примеривалась пырнуть. Сам Кеннит неизменно так и лучился дружеской заботой и галантной учтивостью, а в самых тайниках души забавлялся. Удача и тут благоволила ему: он поставил Альтию в такое положение и обрел над ней такую власть, на которую не смел бы даже рассчитывать, приди ему вдохновение нарочно разыграть всю эту эпопею. Альтия верила, что является жертвой насильника; все прочие обращались с ней точно с умалишенной истеричкой, оклеветавшей невинного человека. Когда она заговаривала об этом, ее слушали с жалостью, но без какого-либо сострадания. И даже Йек, чью ненависть он снискал, погубив Совершенного, сомневалась в справедливости ее обвинений. То есть ни от кого ни малейшей поддержки. Следует ли бояться, что в таких-то условиях она всерьез попытается его убить?
Ну а его команде было в основном наплевать, что там он сделал с ней или не сделал. Он был, в конце концов, их капитаном. А его пираты, мягко говоря, отнюдь не являлись светочами нравственности. Да, были среди них те, кто водил с Эттой особо крепкую дружбу; но даже их больше беспокоило отсутствие Этты, нежели присутствие Альтии. Кое-кто, вероятно, полагал, что Кеннит обошелся с Эттой до некоторой степени некрасиво. Кажется, среди этих последних был и Уинтроу. Мальчишка ни о чем прямо не говорил, но время от времени Кеннит чувствовал на себе его до странности задумчивый взгляд. На счастье Уинтроу, происходило это нечасто, поскольку большую часть времени юноша проводил в бесплодных попытках завязать худо-бедно родственные отношения с теткой.
Эти попытки разбивались о полное нежелание Альтии иметь дело с племянником. Она раз за разом отталкивала его, Уинтроу стоически терпел - и почти все свое свободное время проводил где-нибудь поблизости от нее. Похоже, он все-таки надеялся на примирение. Чтобы этого не произошло, Кеннит принялся нагружать парня, все более передавая ему каждодневные заботы по командованию кораблем, благо мозгов у бывшего священника было определенно побольше, чем у Йолы. При других обстоятельствах Кеннит, пожалуй, даже сделал бы Уинтроу старпомом: парень знал, как управляться с людьми.
Короче, все шло более-менее благополучно. Единственное, что мешало Кенниту жить, - это то, что ему никак не удавалось улучить ни минутки наедине с Альтией. Та либо сидела в каюте вместо с Йек - либо торчала на баке около носового изваяния. Вот это было не только забавно, но еще и странно. Насколько пиратскому капитану было известно, Проказница не жалела сил, убеждая Альтию, что-де Кеннит ни в коем разе не мог так вероломно надругаться над ней. И эти разговоры в немалой степени подрывали веру Альтии в свою правоту.
Дошло до того, что, когда Кеннит выходил на бак для ежевечерней беседы с Проказницей, Альтия больше не удирала прочь, сопровождаемая (а как же!) Йек. Она просто отходила в сторонку и слушала, вернее подслушивала, о чем говорилось. Она пристально следила за каждым движением Кеннита, пытаясь найти в нем какие-то черты чудовища из своего «сна». И не находила. Его притворства ей было не одолеть.
А шлюпка подходила все ближе, и Кеннит уже видел, что везла она не только сатрапа, по-царски разодетого в наряды с чужого плеча, но и юную Сердечную Подругу. Монарх смотрел прямо вперед, видеть не видя змей, окруживших суденышко. Девушка же таращилась на близившийся корабль, и лицо у нее было белое. Даже на расстоянии ее глаза казались огромными и совсем черными. Ее голову венчал странноватого вида тюрбан - несомненно, последний писк джамелийской моды. Кеннит задумался о том, как выглядела бы в таком головном уборе Альтия...

Альтия же косилась на Уинтроу, следившего за продвижением шлюпки с «Пеструшки». Со времени их последней встречи в удачнинской гавани племянничек здорово вымахал и возмужал. Даже странно было глядеть на него вот так, в профиль. Альтия сознавала, что Уинтроу очень похож на нее; прямо-таки те же черты, только в мужской ипостаси. И это сходство делало мысль о его предательстве еще невыносимей. Никогда она не сможет простить его. Никогда.
Думая так, она держалась за поручни, и вот оттуда, из толщи диводрева, просочился бессловесный укор.
- Да знаю я, знаю. Отстань, - пробормотала она. Корабль без устали продолжал твердить ей, чтобы она изгнала из души гнев. Проказнице легко было говорить. Откажись она от своего гнева, все, что ей останется, - это безнадежность, горе и боль. Озлобление делало жизнь проще, поскольку было направлено вовне. А горе разъедало душу изнутри.
А еще она не могла не думать о Кенните и о том насилии, которое он над нею учинил. Все верно: его деяние было бессмысленно, никакой логикой не объяснимо. Альтия и не спорила. Речь шла о поступке сумасшедшего, а капитан Кеннит, обходительный, обаятельный, хитрый, отнюдь не был безумцем. Так что же все-таки произошло? И почему ее воспоминания о насилии были густо замешаны на образах Дейвона и Кефрии? Неужели все так, как ей внушают, и она всего лишь увидела дурной сон, навеянный маковым Дурманом? Корабль пытался заставить ее смягчиться, предположив, что ее обесчестил не Кеннит, а какой-то матрос. Альтия отказалась даже обсуждать такую возможность.
Она держалась за истину так же яростно, как и за свой здравый рассудок, ибо отречься от одного значило отречение и от другого. Внутренне кипя, она даже думала: на самом деле не то важно, изнасиловал ее Кеннит или нет. Важно то, что он убил Брэшена и затопил Совершенного. Вот и все. Нужны ли еще причины для ненависти к нему? Не говоря уж про то, что он украл у нее ее любимицу Проказницу, и под его началом бедняжка до такой степени переменилась, что обзавелась убеждениями и понятиями, Альтии абсолютно не свойственными. Она теперь рассуждала и выносила суждения, руководствуясь своей глубинной драконьей природой. Когда-то Альтия привычно полагала, что знает свое фамильное судно насквозь, точно близкого родственника. А теперь сквозь привычную - ну почти - внешность все чаще проглядывал лик незнакомки. Причем незнакомки, которая руководствовалась ценностями и заботами, мало похожими на человеческие, и Альтию это окончательно ставило в тупик. Например, то, что Проказница буквально убивалась по поводу несчастья, постигшего морских змей. Верность, некогда безраздельно принадлежавшая семейству Вестритов, была теперь отдана этим скользким чешуйчатым тварям.
И все-таки ее былая связь с кораблем восстановилась настолько, что Альтия услышала мысль Проказницы столь же четко, как если бы носовое изваяние высказало ее вслух.
Неужели ты ревнуешь и жалеешь, что я обрела свою подлинную личность? Неужели ты хотела бы, чтобы я стала притворяться ради тебя? Но ведь такое притворство было бы ложью. Неужели ты настолько не желаешь знать моей истинной природы, что удовольствовалась бы неправдой?
Конечно нет! - мысленно вскричала Альтия. - Ни за что!
И тем не менее корабль отдалился от нее, и Альтия чувствовала себя брошенной. Оттого, наверное, она так и цеплялась за весьма несимпатичную реальность, которую все остальные считали обычным ночным кошмаром. Кстати, случившееся наяву теперь действительно раз за разом возвращалось к ней во сне: вот и попробуй забудь. Не получится, даже если захочешь! Альтия уже счет потеряла, сколько раз Йек встряхивала ее за плечо, заставляя проснуться и вырывая из пут тягостного сновидения. Она то захлебывалась в воде вместе с Брэшеном, то силилась вдохнуть воздух, удушаемая на койке в каюте. В итоге Альтия почти не спала, и недостаток сна уже начал сказываться. Она чувствовала себя щепкой на волнах, былинкой на ветру, беззащитной перед любым дуновением. Она тосковала по Проказнице, какой та некогда была: зеркалом и оплотом ее души. Она тосковала по Брэшену - единственному мужчине, который целиком и полностью знал и понимал ее. Настал черед Альтии задаваться вопросом, когда-то мучившим Проказницу: «Так кто же я такая?» И ей не на кого было опереться.
- Та юная женщина в шлюпке, - пробормотало носовое изваяние. - Она... не знаю, как объяснить. Ты тоже это улавливаешь?
- Не знаю, - отозвалась Альтия. - Ничего я не чувствую.

Малта смотрела на людей у корабельного борта, и сердце колотилось в ее груди. Ей было страшно. Резкие злые волны били в борта, обдавая холодными брызгами, ветер, сносивший маленькую шлюпку, и в особенности змеи с их беспрестанным взревыванием и свистом... Все пугало ее, все казалось опасным. У гребцов лица были такие же белые, как и у нее самой. Им было, как и ей, неуютно. Малта отчетливо видела это по их застывшим взглядам и по тому, как бешено они орудовали веслами. А морские гиганты то и дело высовывали головы из воды совсем рядом с лодочкой и таращились на Малту громадными глазами, то золотыми, то серебряными, то бронзовыми. А потом раскрывали ярко-алые пасти, усеянные мириадами острейших зубов, и ужасно кричали. Если бы Малте не довелось уже в свое время иметь дело с Тинтальей, она вряд ли поверила бы, что присутствие чуждого разума может обладать подобным напором. Змеи смотрели на нее так, словно знали о ней все. И даже хуже: они как будто старались проникнуть в ее душу и назвать ее своей кровной сестрой. Это было до того страшно, что Малта старалась вообще не отводить глаз от Проказницы. Все, что угодно, лишь бы не играть в гляделки с этими страшилищами!
А ведь ей ко всему прочему еще надо было предстать перед пиратским королем хотя бы внешне сосредоточенной и спокойной. Что ж, за их с Касго внешний лоск следовало сказать спасибо пиратам с «Пеструшки». Они так хотели, чтобы их «подарок» предстал перед великим предводителем в наилучшем виде, что добровольно вызвались помогать сатрапу с мытьем, а уж разодели Касго так, что его наряд на том балу в Удачном смешно было вспоминать. Ну а его самомнение - как она, впрочем, и предвидела - вовсе взвилось на недосягаемую высоту.
Малта также не оказалась обойдена их вниманием. К ней явился здоровенный матрос, чье лицо украшала бледновато вытатуированная змея, и настоятельно предложил ей сделать приличествующий случаю макияж. После чего в ее каюте появилось невероятное количество баночек с красками и притирками - половина совершенно ей незнакомые, - не говоря уже об инструментах для наведения красоты, о существовании которых она - она! - в жизни своей даже не подозревала. Другой пират изобрел для нее необыкновенный тюрбан. Третий перерыл весь трюм, но подобрал для нее не только безумно красивое платье, но к нему еще самые лучшие драгоценности, самые подходящие духи. Малта, помнится, внутренне ликовала, радуясь их заботе и - как выяснилось - полному совпадению вкусов.
Так не годится же ей теперь пустить все их усилия прахом.
Малта смотрела на приближавшийся корабль и гнала от себя мысль о том, был ли до сих пор жив ее отец. И если да, то что он станет думать о ней, столь преображенной.
А потом она заметила Уинтроу, стоявшего у фальшборта. Это зрелище до того потрясло Малту, что она едва не вскочила.
- Уинтроу! - во все горло окликнула она брата, но тот смотрел на нее, явно не узнавая.
Потом внимание Малты привлекла рослая фигура, увенчанная золотой шевелюрой. Сердце подпрыгнуло, исполнившись невероятной надежды. Но нет, это не был отец. И вообще не мужчина. Рослой и золотоволосой оказалась какая-то женщина.
Сатрап хмуро оглянулся на Малту, дескать, что за несдержанность! Она не обратила особого внимания на его недовольство. Она во все глаза смотрела на людей у фальшборта, продолжая отчаянно надеяться, что Кайл Хэвен все-таки шагнет вперед и окликнет ее по имени. Нет, по имени ее никто не назвал. Зато кто-то вытянул руку, указывая на нее.
И этот кто-то был не кем иным, как ее теткой Альтией.

Альтия рискованно свесилась через поручни и, ухватив Йек за руку, принялась указывать воительнице на девушку в шлюпке.
- Во имя животворящего дыхания Са! Да это же Малта!
- Не может быть! - Уинтроу возник рядом с теткой возле фальшборта и тоже стал пристально вглядываться. Потом произнес запинаясь: - Хотя и похожа необыкновенно.
- Малта - это кто такая? - не удержавшись, поинтересовался подошедший Кеннит.
- Моя младшая сестренка, - рассеянно ответил Уинтроу. Он уже считал взмахи весел, которые осталось сделать гребцам. - То есть Подруга сатрапа ну так на нее похожа. Нет, это невероятно!
- Да уж, совпадение было бы исключительное. А впрочем, скоро все станет ясно, - весело ответил капитан.
Ему, впрочем, тотчас показалось, будто ветер шепотом повторил сказанное. Чуть вздрогнув, Кеннит поднял руку якобы затем, чтобы поправить волосы, а на самом деле - чтобы поднести вплотную к уху свой талисман.
- Исключительных совпадений на свете не бывает, - сообщил ему деревянный злослов. - Есть лишь судьба. Так, по крайней мере, считают верные Са. - И совсем уже тихо добавил: - Учти, я тебе не счастье пророчу, а гибель предсказываю. Са накажет тебя за то, что ты бросил Этту!
Кеннит на это лишь фыркнул. И небрежным движением убрал руки за спину. Бросил? Шлюху? Отнюдь. Он ее просто отставил в сторонку на время. Са не за что его наказывать. Равно как и кому-либо другому. И он, Кеннит, не намерен был трепетать, когда ему прямо в руки плыла величайшая в его жизни удача. Он заслужил эту удачу. Лучшая добыча всегда достается самому смелому; это истина, с которой не будет спорить ни один пират. Кеннит даже улыбнулся про себя. Его пятерня крепко облегала запястье, перекрывая рот и глаза деревянного личика - сквозь толщу кружев, разумеется.
Но тут подал голос Уинтроу, и у Кеннита все-таки поползли по спине мурашки. Ибо Уинтроу, вглядываясь в близящуюся шлюпку и запрокинутое лицо сидящей в ней девушки, произнес тоном почти потусторонним:
- По вере Са исключительных совпадений на свете не бывает. Есть лишь судьба!

А Малта смотрела на них, смотрела и в себя прийти не могла. Каким образом они оказались все вместе? Что бы это могло означать? Неужто Альтия, вроде бы собиравшаяся освобождать семейный корабль, вместо этого присоединилась к Кеннитовой пиратской команде? Да нет, не могла же тетка оказаться настолько вероломной. Или все же могла? А Уинтроу?
Когда они подошли к борту, сатрапа первым подняли наверх. Потом вниз сбросили веревочную лестницу, и Малта, подбадриваемая моряками, забралась на нижнюю ступеньку. Канаты были мокрыми и грубыми и немилосердно раскачивались, поэтому следом за Малтой на всякий случай полез один из пиратов. Малта же изо всех сил старалась, чтобы подъем выглядел легким и непринужденным, и пыталась не обращать внимания, что жесткие веревочные ступеньки грозили порвать тонкие перчатки, призванные укрыть ее огрубевшие руки. Однако все старания и тяготы преодоления лестницы мгновенно забылись, когда она достигла фальшборта, была подхвачена пиратами и поставлена на палубу. Вот тут Малта испытала нечто поистине странное. Сквозь нее хлынула некая удивительная энергия, исходившая как будто из самой палубы! Наверное, поэтому Малта даже забыла смотреть на короля Кеннита. Она выискивала глазами отца.
Но в следующий миг подле нее очутился Уинтроу. Она-то помнила его худеньким мальчиком - и угодила в крепкие мужские объятия брата. Как же он вырос, как раздался в плечах, до чего окреп!
- Малта, - воскликнул он, - это Са привел тебя к нам живой и невредимой!
И голос у него тоже был не мальчишеский, а мужской. Между прочим, почти отцовский. У Малты подступили к глазам слезы - куда и подевалась вся ее «придворная» выдержка, - и она уткнулась в грудь брату, блаженствуя от долгожданной близости сильного, уверенного человека, который к тому же был ей искренне рад.
А потом, спустя беспредельно долгое мгновение, она обнаружила, что ее обнимает не только брат, но и тетка.
- Малта, но каким образом? Откуда ты тут взялась? - спрашивала Альтия.
Увы, увы - ей недосуг было отвечать на взволнованные расспросы родни. Первостепенное внимание должно было быть посвящено иным и гораздо более важным вещам. Она чуть отстранилась от Уинтроу и заново изумилась тому, как же он вытянулся за время разлуки.
- А папа где? - задыхаясь от волнения, спросила она.
Выражение боли, возникшее в его глазах, сказало ей все.
- Его нет здесь, - тихо ответил Уинтроу, и Малта, сразу обо всем догадавшись (по крайней мере так ей показалось), не стала спрашивать, где же именно. Папа ушел - ушел навсегда. А она, Малта, всем рисковала и всего натерпелась - впустую.
Потому что папа умер.
И в это время заговорил корабль, и голос Проказницы обладал чуточку незнакомым тембром, вернее очень знакомым: похожим голосом Тинталья когда-то говорила с ней через сновидческую шкатулку. И жутковатое, но безошибочное ощущение родства пронизало Малту, ибо корабль сказал ей:
- Рада приветствовать Друга Драконов у себя на борту!

ГЛАВА 31
ВЫСОКИЕ СТАВКИ

ВСЕ ВЗГЛЯДЫ обратились на носовое изваяние. Малта высвободилась из объятий Уинтроу и шагнула вперед. Остальные, кажется, просто не поняли, что Проказница обращалась именно к ней. Люди смотрели то на изваяние, то на сатрапа. А тот с изумлением разглядывал движущуюся, говорящую статую: он впервые попал на живой корабль. Малта обратила внимание на рослого темноволосого мужчину, стоявшего рядом с сатрапом. Одна нога у него была деревянная, а красивое, полное самообладания лицо имело недовольное выражение. Державшийся подле него капитан Рыжик, напротив, на глазах утрачивал самодовольство. Он перестал быть главным артистом на этой сцене - ну как подобное пережить? Вот он снова покосился на одноногого, и Малта испытала миг озарения, поняв, кто перед ней. Капитан Кеннит, король Пиратских островов собственной персоной! Она не преминула воспользоваться легкой сумятицей, чтобы пристальнее присмотреться к нему. Первое впечатление оказалось двояким. Несомненно, привлекательный, даже притягательный человек, но доверять такому опасно. От него, точно от оставшегося в Удачном Роэда Керна, так и веяло опасностью. Когда-то - в другой жизни - Малта пришла бы в восторг от того, какой он весь из себя таинственный и влекущий. Она давно переросла такие детские ахи. Она успела убедиться: общение с опасными людьми не сулит ни романтики, ни необычности. А вот боль, скорее всего, такой человек тебе причинит.
Ну и кругом пальца обвести его будет далеко не так легко, как капитана Рыжика.
- Не застенчивость ли мешает тебе со мной говорить? - снова обратился к ней корабль. В голосе звучала дружеская теплота.
Малта метнула Проказнице отчаянный, умоляющий взгляд. «Не надо, ох не надо, чтобы одноногий счел меня какой-то особенной! Пусть я буду всего лишь скромной советницей государя сатрапа...»
Показалось ли ей, что в глазах носового изваяния промелькнула искорка понимания?
А сатрап, который тоже решил, что Другом Драконов является именно он, слегка даже обиделся на слова насчет стеснительности.
- Приветствую тебя, живой корабль, - ответил он чопорно.
Миг удивленного любования чудом успел миновать для него. «Вот что получается, - подумала Малта, - когда тебя всю жизнь только и делают, что осыпают все более изумительными подарками! Ты понемногу утрачиваешь способность удивляться...»
А также испытывать благодарность. Добро и то, что он явно вспомнил ее, Малты, совет: «Только не веди себя ни как пленник, ни как проситель!»
Джамелийский самодержец повернулся к Кенниту. Он обошелся без поклонов и иных каких-либо приветствий.
- Капитан Кеннит, - проговорил он без улыбки. Именно «капитан». Признание Кеннита королем Пиратских островов было одним из пунктов, о которых пойдет торг между ними.
Кеннит взирал на него со спокойной насмешкой.
- Сатрап Касго, - ответствовал он так, что было ясно: он уже чувствовал себя с ним на равных. Самое меньшее - на равных. Сатрап тоже это почувствовал. - Прошу, - сказал Кеннит, указывая рукой. Оглянулся на стоявших вместе Вестритов и позвал: - Уинтроу! Пошли.
Для Малты это прозвучало так, словно он позвал собачку. Или слугу.
- Малта! - точно так же обратился к ней сатрап, и его ледяной тон напомнил ей о ее придворных обязанностях.
Они, эти обязательства, на все накладывали отпечаток. Сейчас она не имела права быть просто сестрой Уинтроу или племянницей Альтии.
- Ни о чем не спрашивайте, - тихо и торопливо обратилась она к родне.- Поговорим позже. Пожалуйста! Доверьтесь мне и, ради всего святого, не вмешивайтесь в то, что я буду делать и говорить!
Она отступила прочь, и Альтия отпустила ее, но глаза у тетки были как два камешка. А Уинтроу уже убежал следом за капитаном.
Когда носовая палуба опустела, Альтия спросила вслух:
- Ну и откуда, интересно бы знать, она здесь взялась? И что все это значит?
- Она - твоя племянница, - по обыкновению прямодушно заметила Йек. Воительница еще смотрела вслед ушедшим, и глаза у нее были круглые.
- Исчерпывающий ответ на все жгучие вопросы, - хмыкнула Альтия. - Ладно, я буду держать язык за зубами и постараюсь ни во что не вмешиваться. Только не потому, что это кажется мне самым мудрым решением, а просто у меня возможности нет встрять! Одна надежда - девочка она умненькая; может, успела понять, какая скользкая гадюка наш Кеннит.
- Альтия, - устало вздохнул корабль.
Альтия крутанулась на месте.
- А ты! - сказала она. - Ты-то чего ради его приветствовала как Друга Драконов? Когда это он был вам другом?
- Я имела в виду не сатрапа, - несколько уклончиво отозвалась Проказница. - И, право, сейчас мне не хотелось бы об этом говорить.
- Почему? - спросила Альтия в лоб.
Проказница ответила:
- Я слишком волнуюсь кое о чем.
Настал черед Альтии вздохнуть.
- Ну конечно, ты все о своих змеях, - проговорила она. - Их надо отвести в реку, где они смогут сплести коконы, и проводить до нужного места. Знаешь, все никак не привыкну видеть в тебе драконицу. - «И к тому не привыкну, - добавила она про себя, - что твоя верность отныне принадлежит кому-то другому». Но если змеи стояли в сердце Проказницы прежде Вестритов, то, может быть, она ценила их даже выше, чем Кеннита? И Альтия поинтересовалась: - А почему бы тебе просто не потребовать, чтобы Кеннит это сделал?
Проказница покачала головой.
- Назови мне хоть кого-нибудь, - сказала она, - кого радовали бы требования и приказы!
- Ага, - сказала Альтия. - Ты боишься, что он откажет тебе.
Проказница промолчала. И ее молчание наконец-то разорвало замкнутый круг собственных переживаний Альтии. Вот так тебя приподнимает неожиданная волна - и ты вдруг видишь вдалеке берег. Альтия впервые попыталась, так сказать, влезть в шкуру Проказницы. Каково это - душе драконицы оказаться замурованной в деревянное тело, зависевшее и от людей, что ставили на ней паруса, и от волн, и от ветров? «Чем не изнасилование...» - пронеслось у нее в голове, и эта мысль ранила ее в самое сердце. Тем не менее она проговорила совершенно по-детски:
- Будь ты, как прежде, моей, мы повели бы твоих змей прямо сегодня, прямо сейчас.
- Ты говоришь от чистого сердца, - ответила Проказница. - Спасибо тебе.
Альтия успела почти запамятовать о присутствии Йек, а та вдруг подала голос, посоветовав:
- Так ты заставь его. Пригрози, что течь в трюме устроишь!
Проказница горько улыбнулась.
- Я же не свихнувшийся Совершенный, чтобы рисковать жизнями всей команды ради неповиновения капитану. Нет, не могу. - И она вздохнула. - Тем более что угрозами и требованиями от Кеннита ничего не добьешься. Даже если бы у меня хватило решимости, гордыня помешала бы ему сделать по-моему. Так что, видно, придется мне прибегнуть к унаследованной мудрости твоей семьи, Альтия. Я вынуждена буду торговаться - и это при том, что мне нечего ему предложить!
Альтия попыталась все взвесить холодно и рассудочно.
- Начнем с того, - сказала она, - чего именно ты от него хотела бы? И во-вторых, что же все-таки мы предложим взамен?
- Чего я хочу... Чтобы он немедленно взял курс на реку Дождевых Чащоб и шел туда со всей мыслимой скоростью. Вверх по течению, туда, где отмели и грязевые поля закукливания. И чтобы затем я всю зиму там находилась, рядом с коконами змей, и чтобы мы делали все возможное, уберегая их от беды, покуда они не вылупятся драконами. - И она рассмеялась, но без всякой надежды. - Еще лучше, чтобы нас сопровождали его боевые корабли, чтобы моих бедных, смертельно усталых малышей никто не обидел в дальнем пути. Но все это настолько противоречит интересам Кеннита, что... даже не знаю!
Альтия мысленно обозвала себя дурой. Как же получилось, что она раньше всего этого не понимала, не видела?
- Получается, - проговорила она, - что если он возьмется помогать змеям, то некоторое время не сможет использовать их. Прежде чем стать драконами, им необходимо полежать в коконах. И все это время у него не будет могущественного козыря против Джамелии!
- Та часть меня, что звалась Молнией, слишком поторопилась явить ему свою власть. Она не сумела предвидеть, чем все обернется, - пожаловалась Проказница и покачала головой. - Что же до твоего второго вопроса... Мне действительно нечего ему предложить. Он и без того уже всем завладел!
- А если предложить, что вылупившиеся драконы станут ему помогать? - вслух подумала Йек.
Проказница снова покачала головой.
- Не получится. Они не принадлежат мне, чтобы связывать их таким обещанием. Но если бы я могла это сделать, я все равно не стала бы. Хватит уже и того, что я сама обязана служить людям, пока не рассыплется мое диводрево. Обречь на неволю еще и следующее поколение? Нет уж. Ни за что.
- Ну тогда вообще все напрасно, - сказала воительница. - Получается, у него и так уже есть все, чего он хочет. - Невесело улыбнулась и добавила: - Кроме Альтии.
Воцарилось поистине жуткое молчание.

Кеннит же раздраженно думал о том, что Этты не оказалось на борту именно тогда, когда она могла быть по-настоящему полезна ему. Теперь он был вынужден буквально обо всем заботиться самолично, поскольку Уинтроу выглядел совершенно выбитым из колеи внезапным появлением сестры.
- Накрой стол в комнате, где лежат карты, - только и успел он отдать торопливый приказ. - Ну там, столы, стулья, скатерть. И еду с питьем не забудь!
- Я ему помогу, - добродушно вызвался Соркор. И тяжеловесно заторопился следом за Уинтроу.
Ну и пусть его, рассудил Кеннит. Соркор и вся его семья достаточно натерпелись сперва от сатрапских сборщиков налогов, а потом и от надсмотрщиков за рабами. Зря ли когда-то, в первые годы их совместных плаваний, Соркор, особенно по пьянке, любил рассуждать, что именно и в каком порядке он учинит над сатрапом, попади тот когда-нибудь ему в руки. Небось и думать не думал, что однажды у него появится шанс исполнить угрозу. А ведь поди ж ты - вот он сатрап. Так что лучше подержать Соркора в удалении от царственного заложника. Чисто на всякий случай.
Сам Кеннит шел сугубо не торопясь, чтобы Уинтроу с Соркором успели все приготовить. От него не укрылось, что молодая женщина украдкой поглядывала на его деревянную ногу. Да, Малта Вестрит была определенно схожа с отцом. Такая же самоуверенная: стоит только посмотреть на ее поджатые губы, на суженные глаза. Кеннит неожиданно остановился и, опираясь на костыль, вытянул перед ней свою деревяшку для лучшего обозрения.
- Змея когда-то оттяпала, - пояснил он небрежно, - Морская жизнь, знаешь ли, изобилует опасностями!
Сатрап так и шарахнулся от неприятного зрелища. Кеннит отметил про себя, что его юная Подруга выказала куда меньше испуга и отвращения, и незаметно улыбнулся. Ах да. Он успел позабыть, какой ужас питали благородные джамелийцы по отношению к телесным увечьям. Может, ему этим воспользоваться? Капитан Рыжик уже обрисовал ему в общих чертах щедрые сатрапские посулы. Чего уж там - действительно щедрые. У Кеннита аж слюнки текли. И ведь это было лишь первое предложение, а какой следует торг еще и не начинался!
Кеннит привел их прямо в помещение для карт и с удовлетворением убедился, что все было должным образом подготовлено. Уинтроу расстелил на столе тяжелую толстую скатерть и принес серебряные подсвечники. Сам он держал серебряный же поднос, уставленный бутылками роскошных вин. Было там и несколько блестящих керамических бутылочек с опьяняющим средством откуда-то с южных островов. Все свеженькое, все из только что награбленного. Кроме того, на столе красовались бокалы, фужеры, рюмочки, стопочки - все, что может потребоваться для вкушения того или иного напитка. Такая неброская, но весьма впечатляющая демонстрация богатства. Кеннит был доволен. Он жестом пригласил высоких гостей к столу:
- Прошу, рассаживайтесь. Уинтроу, мальчик мой, присмотри, чтобы никто не скучал.
Малта обводила каюту глазами, и Кеннит, не удержавшись, сказал:
- Без сомнения, здесь сильно все изменилось с тех пор, как ты последний раз посещала эту каюту, госпожа Подруга. Но, прошу, чувствуй себя так, как если бы твой отец здесь по-прежнему всем заправлял!
Говоря так, он не ждал, что нарвется на непредвиденный ответ.
~ Малта Вестрит не является моей Сердечной Подругой. Можешь называть ее советницей, - высокомерно уведомил его сатрап.
Впрочем, Кеннит больше внимания обратил на то, как резко побледнела Малта, а на ее лице тотчас промелькнуло изгнанное выражение страдания.
Так, так! Чужая слабость создана для того, чтобы человек более дальновидный ею пользовался. Капитан Рыжик уже предупредил Кеннита, что Малта - изрядная дока по части переговоров и торга. Значит, не повредит хорошенько ошарашить ее: глядишь, малость поглупеет. Кеннит лукаво посмотрел на нее и чуть заметно пожал плечами.
- Какая жалость, - сказал он, - что капитан Хэвен впутался в торговлю невольниками. Если бы он не сделал этой ошибки, возможно, сей корабль и поныне принадлежал бы ему. Полагаю, вам известно, какое обещание я дал моему народу. Я поклялся освободить Пиратские острова от работорговцев. И захват Проказницы был одним из первых моих шагов на этом пути.
Он смотрел на Малту и улыбался. От него не укрылось, как дрогнули ее губы. Однако мучительные вопросы так и остались невысказанными.
- Мы собрались здесь, чтобы обсудить условия моего возвращения в Джамелию, - строго напомнил сатрап. Сам он уже сидел за столом, предназначенным для переговоров. Прочие присутствующие тоже выбрали себе места, но не садились - ждали, пока сядет Кеннит. Столь надменное пренебрежение негласным протоколом не укрылось от пиратского предводителя.
- О да, конечно, - сказал он и широко улыбнулся, хромая к креслу во главе стола. - Уинтроу, - позвал он, и юноша заботливо пододвинул ему кресло и принял костыль. - Прошу вас, рассаживайтесь, - повторил Кеннит, и приглашенные последовали его примеру.
Соркор сел справа, дальше поместился капитан Рыжик, а по левую руку от Кеннита сел Уинтроу. Сатрап и Малта - напротив. К Малте, кажется, вернулось самообладание. Она сцепила пальцы на скатерти и стала ждать.
Кеннит поудобнее устроился в кресле и проговорил:
- Конечно, твой отец жив и пребывает на моем попечении. Нет, конечно, не на этом корабле. Для этого Кайл Хэвен нажил себе слишком много недоброжелателей среди команды. Однако там, где он находится, ему не грозит никакая беда. И пожалуй, если сегодня мы достигнем взаимоприемлемого итога, я отпущу его просто так, в знак расположения к уважаемой советнице Малте Вестрит и в благодарность за помощь в нынешних переговорах!
Мальчишеское лицо сатрапа так и вспыхнуло от ярости. «Ага! - сказал себе Кеннит. - Вот я их и поссорил!» Как ни быстро Малта вновь овладела собой, в ее глазах мелькнула таки неистовая надежда. Теперь она не сатрапские интересы будет отстаивать, а скорее ему, Кенниту, угождать.
Она успокоила несколько сбившееся дыхание и проговорила голосом, в котором почти не было дрожи:
- Это необычайно великодушно с твоей стороны, капитан Кеннит. Однако сегодня я должна думать не только и не столько об интересах своей семьи. - Она пыталась перехватить взгляд сатрапа, но тот упрямо смотрел только на Кеннита, и Малта докончила: - Сколько об интересах Джамелии. Я здесь всего лишь верноподданная государя.
Она придала своему тону оттенок непоколебимой уверенности, но Кеннит нюхом чуял сомнения, раздиравшие ее душу.
- Естественно, дорогая моя, естественно, - промурлыкал пират.
Вот теперь он действительно готов был начать с ними переговоры!

Брэшен чутко, вполглаза дремал на своей койке. До Делипая оставался всего лишь суточный переход, и Брэшен совсем потерял сон. Вот и теперь он без конца ворочался с боку на бок, тщетно пытаясь уснуть. Он даже натянул на себя одеяло Альтии, все еще хранившее ее запах. Он Думал, это утешит и успокоит его, но ошибся: тоска по любимой лишь стала еще мучительней. Как же он за нее боялся! Что будет, если у них все-таки ничего не получится?
Брэшен напомнил себе, что последние дни все шло просто как нельзя лучше. Начать с того, что настроение команды разительно переменилось. Денек на берегу, свежее мясо и овощи да ко всему еще удачное «похищение» Кеннитовой матушки - и люди заново уверовали в себя и исполнились победного духа. Между тем, кажется, само присутствие Мамы удивительно благотворно повлияло на них. Когда непогода выгоняла пожилую женщину с носовой палубы, она отправлялась на камбуз и являла там чудеса поварского искусства. Например, творила из каменно-твердых корабельных галет нечто вроде пудингов, скоро ставших любимым лакомством у матросов. Но всего более душу Брэшена согрело сообщение Клефа. Юнга заверил его, что моряки готовы были «жизнь положить, но Альтию возвернуть». Одни просто потому, что за время плавания успели зауважать и сердечно полюбить ее. Другие из чувства попранной гордости: они не могли забыть трепку, которую прошлый раз задали им пираты.
Неожиданно в дремотные размышления молодого капитана вторгся некий низкий повторяющийся звук. Сон мигом с него слетел, Брэшен скатился с койки, кое-как продрал глаза (под веки точно песок насыпался), торопливо сунул ноги в сапоги и устремился на палубу.
Там властвовало яркое зимнее солнце и дул свежий ветер. Совершенный непринужденно резал волны. Брэшен вскинул голову и увидел, что матросы ставили дополнительные паруса. При этом они пели хором, как водится во время дружной работы, и сам Совершенный подпевал им, задавая ритм. Его низкий мощный голос разносился по палубе, заставляя весь корпус трепетать в унисон. Тут Брэшен понял, что за звук его разбудил. По спине молодого капитана прокатился озноб, а сердце стукнуло невпопад - и вознеслось до небес. Уж кому-кому, как не ему, было знать, насколько сильно влияет настроение живого корабля на боевой дух команды. Тем не менее даже он к подобному оказался не готов. Люди на мачтах трудились весело, слаженно, энергично. Брэшен поспешил на бак и встретил Симоя, исполнявшего в отсутствие Альтии обязанности старпома.

Предыдущая страница 14 Следующая страница


15 Робин Хобб

- Жаль показалось упускать такой славный ветер, кэп! - щербато улыбаясь, доложил тот. - Так дело пойдет - еще до полудня завтра в Делипае окажемся! - И добавил с этаким решительным прищуром: - Чтоб я сдох, кэп! Мы точно Альтию возвернем!
Брэшен кивнул в ответ, чувствуя, какой неуверенной получилась его собственная улыбка. Когда он достиг бака, он увидел там Маму и Янтарь. Кто-то из них успел заплести длинные темные волосы Совершенного в косицу, приличествующую воину.
- Это что тут происходит? - с тихим недоверием осведомился Брэшен.
Совершенный повернулся к нему, во все горло допевая последнюю ноту. Потом весело прогудел:
- Добрый вечер, капитан Трелл!
Янтарь расхохоталась.
- Ох, - сказала она. - Сама ничего не пойму. Просто сегодня он в таком настроении, что никто с собой ничего поделать не может. Не знаю, отчего так. Может, оттого, что Мама кончила читать ему его бортжурналы. Или, может, он просто...
- Принял решение! - торжественно перебил Совершенный. - Я принял решение. Сам для себя, Брэшен. Я никогда прежде таких решений не принимал. Отныне я буду всей душой участвовать в том, что вы делаете. То есть что мы делаем. Я так решил не ради вас, а ради себя. Теперь я поверил, что мы способны победить. И Мама верит. Она полагает, что, действуя сообща, мы сумеем заставить Кеннита внять доводам разума!
Пожилая женщина ласково улыбнулась. Ее щеки разрумянились на холодном ветру. Удивительное дело: она показалась Брэшену и более хрупкой, и более исполненной жизненной силы, чем прежде.
- Бортжурналы сыграли большую роль, Брэшен, но не главную, - продолжал Совершенный. - Главное оказалось во мне. Для меня было необычайно полезно оглянуться на прожитое и увидеть свои путешествия глазами моего капитана. Места, где я побывал, Брэшен, все, что я повидал в качестве корабля. Все это - часть меня. - Он отвернулся. Он по-прежнему не открывал глаз, но впечатление было такое, будто он смотрел вдаль. - Боль оказалась всего лишь частью гораздо большего целого. Знаешь, у меня ведь были жизни и до этого, и все они тоже мои. Тоже часть меня. Я могу обладать своим множественным прошлым, хранить его - и определять свое будущее. Мне не нужно быть тем, кем кто-то сделал меня. Я могу быть собою самим - Совершенным!
Брэшен отнял руки от поручней. Услышал ли кто-нибудь, кроме него, безрассудное отчаяние за полными радужных надежд словами корабля? Кажется, Совершенный предпринимал очередную попытку обрести внутреннюю целостность, самость. И если у него опять не получится - как бы он вовсе не скатился в потемки безумия.
- Конечно, ты можешь! - горячо пожелал он кораблю.
Правда, в темных тайниках его собственной души гнездились такие сомнения, что Брэшен сам себе показался брюзгливым старикашкой. Как бы то ни было, полностью довериться неожиданно восторженному настроению корабля он просто не мог. Больно уж резким оказался переход от былой мрачности и уныния. Кабы все не взяло да так же быстро не улетучилось.
- Парус! - долетел сверху тонкий голосок Клефа. Мгновением позже юнга поправился: - Паруса то есть! Да такое множество, просто тьма-тьмущая! Джамейские корабли!
«Джамелийские» он по-прежнему не выговаривал.
- Чушь какая-то,- высказался Брэшен.
- Может, мне залезть туда и самой посмотреть? - предложила Янтарь.
- Сам посмотрю, - сказал Брэшен. Ему всяко требовалось немного побыть одному и поразмыслить над положением дел. Да и взглянуть на всякий случай, как там плоды недавней починки: Брэшен не бывал на снастях со времени того памятного ремонта. Он отправился наверх. И очень скоро ему стало не до придирчивого осмотра рей и канатов.
Клеф оказался прав. Далекие корабли оказались джамелийскими. Разномастный флот нес флаги сатрапии и столицы. На палубах крупных судов уже можно было разглядеть баллисты и иные осадные приспособления. Да, этот флот производил впечатление отнюдь не торгового. Брэшен, однако, сомневался, чтобы джамелийцы шли в Делипай. А потому и привлекать их внимание определенно не стоило.
Вернувшись на палубу, он велел Симою сбавить ход.
- Только постепенно, - предупредил он старпома.- Если они уже заметили нас, пускай им покажется, будто мы просто отстали из-за того, что они очень ходко идут. Не надо, чтобы они заподозрили, что мы от них уворачиваемся. Покамест у них нет причин нами особо интересоваться. Вот пускай и дальше не будет!
- Альтия что-то говорила о слухах, ходивших в Делипае, - подала голос Янтарь. - Она, правда, думала, что это лишь досужие выдумки. Что-то насчет того, будто торговцы Удачного как-то нехорошо обошлись с сатрапом и Джамелия высылает туда карательный флот.
- Так или иначе, - сказал Брэшен, - сатрапу, видно, вконец надоели и настоящие пираты, и те, что косят под калсидийских сторожевиков.
- Значит, это наши возможные союзники против Кеннита? - задумалась Янтарь.
Но Брэшен лишь мотнул головой и хохотнул.
- Союзники! Да они будут не столько за пиратами по проливам гоняться, сколько грабить и заниматься ловлей рабов. Будут захватывать все встречные корабли вместе с командами. Нет уж! Давайте лучше молить Са, чтобы Проказница им ни в коем случае на глаза не попалась. Потому что, если Альтия к ним попадет, мы ее потом всю жизнь по невольничьим рынкам будем искать.

- Принеси еще свечей, Уинтроу, - весело приказал Кеннит.
Уинтроу подавил вздох и послушно поднялся. Сатрап уже казался бесплотным привидением, а на бледном лице Малты обозначился грим. Даже Соркор и капитан Рыжик явно устали. И лишь Кеннит был по-прежнему полон неистовой энергии.
Малта пришла за этот стол с достоинством и самообладанием истинной наследницы старинных торговцев. Уинтроу с гордостью наблюдал за младшей сестрой. Она излагала свои предложения отточенными и вместе с тем очень осторожными фразами, не забывая по каждому пункту перечислить выгоды, которых следует ожидать сатрапу и Кенниту. Признание Кеннита королем Пиратских островов, которые отныне становятся суверенным и независимым государством. Соответственно, бесповоротное окончание нападений джамелийских работорговцев на Пиратские острова. Само собой, никаких более калсидийских «сторожевиков» в водах Пиратских островов.
Капитаны Соркор и Рыжик торжествующе улыбались. Их улыбки чуть-чуть погасли, когда Малта перешла к тому, чего бы желал взамен государь. Безопасного возвращения в столицу под защитой кораблей Кеннита. Заверения, что суверенное государство Пиратские острова станет признавать и поддерживать его как сатрапа всея Джамелии, и прочая, и прочая. В будущем от Кеннита также ожидалось, что он станет невозбранно пропускать любые корабли под флагами Джамелии. И пресекать поползновения «независимых» пиратов, которым вздумается данное соглашение не уважать.
Поначалу Кеннит был само воодушевление. Он отправил Уинтроу за пергаментом, пером и чернилами и велел все записать. Уинтроу так и поступил, правда, чуть мозоли на пальцах не нажил, выводя полный титул сатрапа, занявший едва не половину страницы. «Его Славнейшее и Могущественнейшее Величество...» и так далее. Едва он справился с этим, как уже Кеннит преисполнился вдохновения и пожелал титуловаться «Храбрым среди храбрецов, дерзким среди дерзновенных, никем не побежденным пиратским капитаном Кеннитом, королем Пиратских островов по святому праву смелости и хитроумия». Записывая сии блистательные «почеты», Уинтроу видел искрящееся веселье в глазах капитана Рыжика и законную гордость на лице Соркора, Сам Уинтроу по наивности полагал, что тут-то переговорам и настанет скорый конец. Он ошибся. Кеннит еще толком и не начинал.
Он быстро и уверенно повел речь о всяких оговорках и поправках к достигнутому вроде бы соглашению. Ну не может же всерьез требовать баснословно могущественный сатрап, чтобы он, король нескольких далеко разбросанных городков и деревушек, охранял здешние воды от «неверных» пиратов без всякого вознаграждения? Уж верно, калсидийцы, занимавшиеся этим раньше, служили сатрапу не безвозмездно. Значит, будет лишь справедливо, если Кеннит потребует для себя за те же услуги той же оплаты. И веских возражений тут быть, право, не может, ибо от сатрапа даже не потребуется против прежнего новых затрат, Выплаты останутся теми же, изменится лишь получатель. И естественно, в качестве ответной любезности корабли под Кеннитовым флагом Ворона станут в своих походах на юг невозбранно посещать джамелийские воды. Что же касается частного амнистирования разного рода преступников, некогда бежавших на Пиратские острова, - о, тут недолго и запутаться. Лучше уж выдать высочайшее прощение всем чохом.
Сатрап возразил, что подобного рода татуированные - так, кажется, их теперь велено называть? - будут неотличимы от джамелийцев, законным образом пребывающих в рабстве. Кеннит, казалось, воспринял это затруднение очень серьезно. И тут же предложил сатрапу зататуировать особыми метками всех свободных джамелийцев. При этих словах на капитана Рыжика напал приступ жуткого кашля, ибо хохотать вслух было бы уж совсем неприлично, сатрап же побагровел. Поднявшись, он объявил, что ему нанесено несмываемое оскорбление. После чего проследовал к двери и вышел вон из каюты, и за ним побежала совершенно несчастная Малта. Она явно понимала то, чего не понимал Касго, а именно: идти ему было некуда. А так называемые переговоры высоких сторон плавно перетекали в документально обоснованный грабеж.
Пока оставшиеся в каюте дожидались окончания высочайшей истерики, Кеннит велел Уинтроу налить своим приближенным самых лучших вин. Потом отправил его за подносиком различных сыров и всяких удивительных фруктов, также ведших свое происхождение с недавно взятого корабля. Так что когда через некоторое время сатрап возвратился за стол и с ним приплелась Малта, выглядевшая сломленной, пираты сидели довольные собой и вполне готовые к новым свершениям того же порядка.
Все снова расселись, и сатрап ледяным тоном предложил Кенниту сто штук подписанных, но не заполненных высочайших прошений, чтобы король Пиратских островов распорядился ими по своему усмотрению.
- Тысячу, - столь же непреклонно ответствовал Кеннит. И откинулся в кресле. - Кроме того, я оставляю за собой право выписывать новые, если возникнет необходимость.
- Принимается, - угрюмо отрезал сатрап. Малта открыла рот, собираясь возразить, и молодой правитель наградил ее неласковым взглядом: - Мне же это ничего не стоит! Почему и не дать ему этого, если он хочет?

Начало было положено - дальше все покатилось в том же духе. Малта явно собиралась по каждому пункту торговаться до последнего и если уступать, то неохотно и в борьбе. Но ее усилия шли прахом из-за того, что сатрап, кажется, махнул на все рукой да и вообще ему все успело наскучить. И вот уже джамелийские корабли, зашедшие на Пиратские острова пополнить запасы воды, съестного или просто ради торговли, обязывались платить пошлину Кенниту. Джамелия не вмешивалась в торговые дела Кеннита с иными кораблями, могущими посетить острова. А вот кое-что лично для Соркора: лицам, угодившим в долговую яму, отныне будет предоставляться выбор: либо рабство, либо ссылка на Пиратские острова. Капитан Рыжик внес сюда же частное определение, что долги целой труппы более не могут вменяться в вину отдельным артистам.
Далее, насколько мог судить Уинтроу, Кеннит счел политическую сторону дела урегулированной и начал просто требовать привилегий в том порядке, в каком они ему приходили на ум. Так, в сатрапском дворце должны были содержаться особые покои на тот случай, если ему, Кенниту, однажды вздумается посетить дружественную столицу. Морские змеи, замеченные в водах Внутреннего Прохода, безоговорочно считались собственностью Кеннита, и, соответственно, никто не смел их обижать. Далее, Кеннит должен был всегда упоминаться как Кеннит Милостивый и Справедливый, король Пиратских островов.
Словом, переговоры приблизились к завершению лишь тогда, когда изобретательность Кеннита начала иссякать. Неся на стол новые свечи, Уинтроу мимолетно подумал о том, что, пожалуй, в искусственном освещении скоро не будет нужды. Переговоры заняли целую ночь, над морем уже занимался поздний зимний рассвет. Он стоял совсем рядом с сестрой, заменяя свечку в подсвечнике на столе, и мечтал, как хорошо бы изловчиться и соприкоснуться с ней так, как ему это удавалось с кораблем, - одним лишь напряжением мысли. Он так хотел, чтобы она знала: пускай он сегодня и сидел среди тех, кто ей противостоял, он все равно ею гордился. Она торговалась в лучших традициях Удачного. И даже если у нее неотступно держалось в мыслях брошенное Кеннитом слово насчет возвращения их отца, она умудрилась так ничем этого и не показать. (Невелика, правда, была надежда, что Кеннит свое обещание сдержит...) Как случилось, что Малта оказалась при сатрапе да еще и в ранге советницы, по-прежнему составляло для него тайну, покрытую мраком, но путешествие сестренке выпало очень нелегкое, Уинтроу видел это по ее лицу. Ладно, но если переговоры все-таки завершатся успешно, тогда что? Она так и уедет в столицу вместе с сатрапом?
Уинтроу страстно хотел, чтобы все поскорей кончилось - так или иначе. Тогда он сумел бы наконец переговорить с ней. Какая еда, какой сон? Более всего Уинтроу жаждал новостей из дому.
Он зажег последнюю свечку и вернулся на место. И Кеннит, к немалому изумлению юноши, отечески похлопал его по плечу.
- Устал, сынок? Ну, мы почитай что закончили. Осталось обсудить сущую малость: собственно выкуп. Кое-кто предпочитает исключительно монеты, но я не настолько разборчив. Мне сгодятся и драгоценные камни, и жемчуга, и меха, и стенные шпалеры, и даже...
- Это превосходит все пределы!
Сатрап, невзирая на смертельную усталость, снова вскочил, хоть и не так резво, как прежде. Губы у него побелели, сжатые кулаки дрожали от ярости. Уинтроу успел замереть от ужаса: ему показалось, что сейчас самодержец разразится злыми слезами. Малта приготовилась поддержать Касго под руку. Она наградила Кеннита испепеляющим взглядом. Впрочем, когда она заговорила, ее голос оставался невозмутимым.
- Государь мой сатрап, - сказала она, - если подумать, в этом усматривается некая правда. Люди, как правило, не ценят того, что достается бесплатно. Вот и твои вельможи станут еще больше чтить тебя, если им придется заплатить за твое возвращение. Подумай об этом! К тому же таким способом ты с легкостью установишь, кто тебе воистину верен, а кто - лишь на словах. Первых ты по достоинству вознаградишь, вторые же в полной мере изведают твой царственный гнев! Ну а король Кеннит - ведь он, в сущности, как был пиратом, так им и остался. - И она скупо улыбнулась Кенниту, дабы убедиться, что колючка попала в цель. - Твои собственные придворные не поверили бы в подлинность вашего договора, вздумай король Кеннит ограничиться лишь выгодами для своего народа и отказаться от доли малой в свой личный карман!
Ее речь, впрочем, произвела жалкое впечатление. Она ведь и сама видела, что у сатрапа уже нет сил противостоять Кенниту. Она стремилась хоть как-то оградить гордость мальчишки. Сатрап открыл рот и закрыл. Зло посмотрел на Малту. Потом почти прошипел:
- Да уж, именно так дело и обстоит. Не то чтобы ты пыталась любой ценой вызволить папеньку, а? - И повернулся к Кенниту, чтобы горько и резко осведомиться: - Сколько?
- Паруса!!! - заорали снаружи.
Все повернулись на этот крик впередсмотрящего, но на лице Кеннита отразилось лишь раздражение.
- Позаботишься обо всем там, Соркор? - проговорил он лениво. И вновь поглядел на сатрапа - большой черный кот, играющий с пойманной мышкой. Однако Соркор еще не успел дойти до двери, как снаружи послышался топот множества бегущих ног. Йола не постучал в дверь - он принялся в нее попросту колошматить.
Соркор рывком отворил.
- Корабли, кэп, джамелийские корабли! - задыхаясь вывалил Йола. - Цельный флот валит с юга прямо на нас! Впередсмотрящий говорит, на палубах сплошь всякие боевые машины. - Отдышался и добавил: - Надо на якорь вставать, тогда, может, и увернемся.
Взгляд сатрапа разгорелся надеждой.
- Вот теперь поглядим! - провозгласил он во всеуслышание,
- Именно поглядим, - легко согласился Кеннит. И с упреком поглядел на старпома: - Йола, Йола! Ну вот скажи, чего ради нам уворачиваться и бежать, когда судьба дала мне все преимущества? Мы в своих родных водах, нас окружают наши верные змеи, и к тому же его величество сатрап собственной персоной у нас в гостях. Нет, нам не удирать должно, а, наоборот, слегка силу продемонстрировать! - И вновь повернулся к сатрапу: - Думается, твои флотоводцы скорее уважат наше с тобой соглашение, если для начала их осчастливят своим вниманием несколько морских змей. Тогда и посмотрим, сколь успешно они будут вести переговоры о твоем освобождении. - Он хищно улыбнулся сатрапу и пододвинул ему составленный Уинтроу документ. - Рад завершить наши с тобой труды, государь. Прошу, поставь свою подпись. Потом и я подпишусь. И тогда, если они вздумают нападать, поглядим, насколько они уважают волю сатрапа. Равно как и его жизнь. - И он улыбнулся Соркору: - Думается, среди нашей добычи сыщется несколько флагов Джамелии. И поскольку нашим гостем является государь Джамелийский сатрап, я считаю, мы просто обязаны их поднять!
И Кеннит встал из-за стола, превращаясь из хитрого торговца и политика в морского капитана.
- Хватит дергаться, Йола! - резко пристыдил он старпома. - Ступай проследи, чтобы рядом с нашим флагом был поднят сатрапский, но люди пускай готовятся к бою. Соркор, Рыжик! Вам, полагаю, лучше отправиться на свои корабли и заняться тем же. Мне же нужно посоветоваться с моим судном и моими змеями. Так что... Ах да. Наши гости! Уинтроу, проследишь, чтобы они уютно и безопасно устроились в каюте у Альтии, добро? Они с Йек присоединятся к ним, когда кончится эта маленькая заварушка.
Он не упомянул вслух о том, что гостей следовало засадить под замок, И Уинтроу решил непременно этим воспользоваться. Гори все синим огнем, но минутку наедине с сестрой он таки улучит!

ГЛАВА 32
УЛЬТИМАТУМ

АЛЬТИЯ все никак не хотела уходить с носовой палубы. Она, естественно, видела надвигавшиеся паруса, и страх за Проказницу мешался в ее душе с надеждой увидеть Кеннита побежденным. Уинтроу так и этак упрашивал ее спуститься в каюту, но она пропускала его просьбы мимо ушей, пока сама Проказница не повернулась к ней.
- Альтия, прошу тебя, поди вниз, - негромко проговорило носовое изваяние. - Может, сейчас мне подвернется случай все-таки уломать Кеннита, вынудить его пойти на сделку. Мне просто легче будет сделать это без тебя!
Альтия мрачно нахмурилась при этих словах, но все-таки двинулась прочь, и Йек, как всегда, - за ней по пятам.
Уинтроу еще забежал на камбуз, чтобы подхватить там большой поднос и уставить его яствами и напитками, какие подвернулись под руку. Когда он достиг каюты, Альтия и Малта уже смотрели одна на другую, сидя у противоположных стен. Что до сатрапа, то он уже расположился на койке и созерцал стену. Йек угрюмо затаилась в уголке. Малта же была вне себя.
- Убейте, не пойму, с какой стати вам всем или кому-то из вас быть на его стороне! - возмущалась она. - Разве это не он захватил наш живой корабль, перебил всю команду и держит моего папу в плену?
- Ты просто не слушаешь, что тебе говорят, - холодно и явно не в первый раз повторяла Альтия. - Лично я Кеннита ненавижу и презираю. Так что выводы, которые ты неизвестно почему сделала, неверны!
Уинтроу со стуком опустил поднос на маленький столик.
- Вам всем необходимо перекусить и выпить немного, - сказал он. - Всем без исключения. Потом уже станете говорить! Желательно по очереди.
Сатрап перекатился на спину, чтобы покоситься в сторону стола и подноса на нем. Его глаза были налиты кровью. Уинтроу даже спросил себя, уж не плакал ли тот потихоньку, отвернувшись к стене! Когда же сатрап заговорил, голос едва повиновался ему. Вероятно, от величайшего возмущения.
- Неужели от меня ждут, - сказал он, - чтобы я уселся есть прямо здесь, в этой ужасающей тесноте, среди каких-то простолюдинок?
- Государь сатрап, - тут же ответствовала Малта, - уверяю тебя, унизительного здесь не больше, чем в трапезе за одним столом с пиратами. Или в том, чтобы есть одному у себя в каюте. Прошу тебя, поешь. Силы еще очень пригодятся тебе!
Уинтроу с Альтией только переглянулись. И его и ее потряс Малтин подобострастный и заботливый тон. Уинтроу вдруг почувствовал себя не в своей тарелке и всерьез задумался: Малта и сатрап... неужели они любовники? А что! После всего, чего он наслушался от тетки, уже ничто не казалось ему невозможным.
- Я пойду на палубу, буду смотреть, что там происходит, - сказал он. - Как смогу, вернусь, расскажу!
И торопливо покинул маленькую каюту.

Джамелийские корабли подбирались все ближе, разворачиваясь широким полумесяцем. Они явно хотели перерезать Кенниту путь отхода на юг и в дальнейшем окружить его. То-то корабли по флангам полумесяца знай набирали скорость. Если он решит отрываться от них, поворачивать придется совсем скоро, не дожидаясь, пока джамелийцы захлопнут ловушку!
В общем, не самое лучшее время для разговоров. Тем не менее носовое изваяние заговорило.
- Кеннит, - сказала Проказница. - Думаю, у тебя нет сомнений в моей верности. Однако мои змеи слишком устали. Им требуется пища и отдых. Но всего более им необходимо, чтобы я как можно скорее отвела их домой!
- Несомненно, - ответствовал Кеннит. Он, впрочем, тут же расслышал в собственном голосе раздраженное нетерпение и постарался сменить тон. - Поверь мне, прекрасная королева морей, твои заботы мне отнюдь не безразличны. И мы с тобой, как и договаривались, проводим их домой в целости и сохранности. Тогда я дам тебе время, о котором ты меня когда-то просила, - ну там, чтобы присматривать за ними, оберегать. Вот как только все это отгремит, тотчас же и отправимся.
Один из кораблей поменьше отделился от прочего флота и пошел прямо к Проказнице. Уже скоро Кеннита оттуда окликнут. И это значило, что ему следовало быть во всеоружии и наготове, а не заниматься болтовней с носовым изваянием! Перед его умственным взором покачивались чаши весов: на одной было полное и величайшее торжество, на другой - столь же полное и окончательное поражение. Если змеи его сейчас не поддержат, у трех его кораблей не будет ни малейшего шанса выстоять против джамелийской армады!
- Чего ты хочешь от нас? - устало спросила Проказница.
Кенниту очень не понравилось, как она это произнесла, и он попытался воодушевить свой корабль.
- Мы с тобой, - сказал он, - попросим их сбить спесь с этого флота. Право же, для них это не составит большого труда. Возможно, одного их присутствия хватит, чтобы джамелийцы запросили пощады. А уж когда там узнают, что у нас на борту сатрап, несомненно, они вовсе забудут о непокорстве. Затем змеи сопроводят нас в Джамелию, просто чтобы все увидели нашу силу. Когда же сатрап и его придворные торжественно скрепят наш нынешний договор - о, тогда мы наконец сможем последовать зову наших сердец! Я вызову все корабли, что мне подчиняются. И мы с должной охраной сопроводим наших змей домой! Пока длилась его речь, лицо Проказницы постепенно мрачнело. Когда же он кончил, она грустно покачала головой, а в глазах появилось отчаяние.
- Кеннит, - проговорила она. - Молния в своей опрометчивости надавала тебе обещаний, которых мы не можем сдержать. Прости меня, но это воистину так. Змеи просто не располагают таким длительным сроком. Их жизни угасают день ото дня. Чтобы им не погибнуть, мы должны отправиться в путь как можно скорее. Хорошо бы прямо назавтра.
- Назавтра? - Кенниту показалось, будто палуба начала уходить у него из-под ног. - Невозможно! Это значит, мне придется выдать сатрапа на джамелийские корабли, а самому удирать, точно псу, поджавшему хвост? Проказница, да это же пустит прахом все то, ради чего мы с тобой бились так долго! Да еще как раз тогда, когда мы в одном шаге от полной победы!
- Что ж, - сказала она, - я могу попросить их помочь тебе в этот раз, и он будет последним. Когда их флот покорится тебе, перевези сатрапа на «Мариетту», а «Пеструшку» отправь в Делипай с новостями. Распорядись, чтобы все твои корабли присоединились к тебе в походе на юг. Они произведут на тамошний люд уж не меньшее впечатление, чем жалкая стая измученных и умирающих змей. - Проказница расслышала возникший в ее голосе сарказм и поправилась: - Пусть Уинтроу с Альтией отведут меня на север. Меня и моих змей. Там они останутся со мной и помогут присматривать за коконами, избавив тебя от этого долга. Клянусь, летом я снова буду с тобой, Кеннит!
То, о чем она сейчас с ним говорила, составляло ее трагедию, но для Кеннита это был высказанный вслух замысел предательства. Итак, она собиралась бросить его в тот самый час, когда он всего более в ней нуждался, она хотела вернуться к своей удачнинской семье. Вот так. Кеннит мысленно обматерил себя самого за то, что когда-то не послушал Молнию. А ведь та была права. Не следовало ему притаскивать Альтию сюда, на борт. Кеннит поудобнее перехватил костыль и заставил себя успокоиться. Хотя легко ли тут успокоиться, когда тебя то возносит к вершинам торжества, то швыряет в бездну крушения всех надежд!
- Ясно, - кое-как выдавил он.
А позади него на палубе люди загодя праздновали победу. Не подозревая о предательстве корабля, пираты обменивались грубыми шутками, сгорая от нетерпения как следует посмеяться над джамелийцами. Благо капитан Рыжик не преминул расхвастаться успехом переговоров Кеннита с сатрапом. Ну и конечно, ни одна живая душа не сомневалась в победе. Так что же ему - потерпеть поражение именно теперь, у всех на глазах?
Немыслимо.
- Помоги мне сегодня всем, чем только сможешь, - предложил Кеннит Проказнице. Нет, он не умолял ее, о каких-либо мольбах он запретил себе даже думать. - А завтра будет завтра: тогда и разберемся с остальным, хорошо?
По лицу Проказницы проползло странное выражение, подозрительно похожее на предчувствие боли. Она на миг прикрыла огромные зеленые глаза. Когда же она вновь подняла веки, ее взгляд был каким-то далеким.
- Нет, Кеннит, - выговорила она очень тихо. - Только если ты дашь мне слово, что завтра же мы поведем змей на север. Это непременное условие их сегодняшней помощи.
- Да. Конечно, - сказал пиратский король. Он даже в мыслях тщательно гнал от себя слово «ложь». Проказница слишком хорошо успела узнать его. Если он хоть кратко задумается на сей счет, она тотчас уловит фальшь. - Я даю слово, Проказница. Если это так важно для тебя, значит, и для меня тоже. - Что ж, завтра, как он только что ей сказал, будет завтра, до него еще надо дожить. А если он доживет, значит, сумеет и разобраться с последствиями сегодняшних решений.
Он смотрел на джамелийский корабль, что шел к ним, отделившись от остального флота. Скоро оттуда окликнут его.

- Ну? - спросила Йек. - Видишь хоть что-нибудь?
Альтия не ответила. Ее лоб был плотно прижат к толстому стеклу маленького иллюминатора. Устройство этого самого иллюминатора в свое время стоило немалых денег ее отцу, но для любимой дочери капитан Ефрон Вестрит только рад был расстараться. Прочее убранство каюты весьма сильно переменилось с тех пор, но, прикоснувшись к этому стеклу, Альтия поневоле вспомнила об отце. Что, интересно, он сейчас думал бы о ней? Альтию обожгло невольным стыдом. Это был ее фамильный корабль, а она, носившая фамилию Вестрит, пряталась под палубой, пока на палубе - ее палубе! - вел с врагом переговоры пират.
- Хотела бы я знать, что там происходит! - пробормотала она. - Что он им говорит?
Тут открылась дверь, и вошел Уинтроу. Лицо у него было красное от холодного ветра.
- Джамелийцы спросили, по какому праву он идет этими водами, - начал юноша без предисловий. - Кеннит назвался королем Пиратских островов и потребовал, чтобы его пропустили невозбранно. Они ответили отказом. Тогда он заявил, что у него на борту сам джамелийский сатрап и что этот сатрап признал его законным правителем, королем Пиратских островов. Они только посмеялись и сказали ему, что сатрап давно мертв. Кеннит на это ответил, что сатрап, напротив, весьма даже жив и что он везет его в Джамелию, чтобы посадить обратно на трон. Они потребовали доказательств. Кеннит крикнул в ответ, что доказательство, которое он может предъявить, им не слишком понравится. Тогда они пообещали, что пропустят его, если прежде он выдаст им сатрапа. Кеннит спросил, вы, мол, что, за дурака меня держите? Теперь джамелийский корабль, который вел переговоры, отошел прочь, и Кеннит говорит - если хотите подумать, пожалуйста, он подождет, только далеко чтобы не отходили. Так что теперь все сидят и ждут, кто сделает следующий ход!
- Ждать, опять ждать! - простонала Альтия. - Уж верно, он не будет сидеть сложа руки и ждать, чтобы его окружили! Единственный разумный выход - рвать когти, и поскорее! - И она повернулась к сатрапу: - Это правда? Ну, то, что Кеннит им наговорил? Что ты будто бы признал его королем? Неужели ты правда такую глупость сморозил?
- Все сложно, - ответила Малта вместо сатрапа, который предпочел хранить возмущенное молчание. - Гораздо глупее было бы отказать ему в этом! - И, понизив голос, она добавила: - У нас был только один шанс выжить, и мы им воспользовались. Правда, не думаю, чтобы ты как следует поняла.
- Да где уж мне, - хмыкнула Альтия. - Я, кстати, до сих пор в толк не возьму, каким ветром тебя вообще сюда занесло? Не говоря уж про то, как ты оказалась в обществе сатрапа всея Джамелии и прочая. - Она подумала и проговорила уже спокойнее: - Слушай, коли уж мы все равно здесь застряли и можем только сидеть и ждать, может, расскажешь, как было дело? Начнем с того, как случилось, что ты уехала из Удачного?

Сперва у Малты не было никакого желания рассказывать. Мимолетный взгляд, брошенный ею на сатрапа, объяснил Уинтроу причину ее нежелания. Альтия же ничего не заметила. Да, их с Малтой тетка никогда не была сильна в таких тонкостях. Затянувшееся молчание Малты заставило ее сердито нахмуриться, и Малта испытала явное облегчение, когда Уинтроу счел за благо вмешаться:
- На самом деле это я первый уехал из Удачного. Альтии кое-что известно о том, что со мной за это время произошло, но ты, Малта, ничего ведь не знаешь. Альтия права: раз уж волей-неволей приходится ждать, надо с толком использовать время! Давайте-ка я первый расскажу о моих похождениях. - Он смотрел на младшую сестру с сочувствием и некоторым стыдом: - Я знаю, ты перво-наперво хотела бы побольше узнать об отце. Боюсь, мне почти нечего рассказать!
И Уинтроу принялся без утайки, хотя и весьма вкратце, повествовать обо всем, что успело произойти с ним за время разлуки. Малта широко раскрыла глаза, когда он ей поведал, как по приказу отца его наградили рабской татуировкой. Малта едва успела прикусить язык, чтобы не обозвать его лжецом. Если он говорил правду, то где тогда татуировка? Ну а его рассказ о внезапном исчезновении отца был так же баснословен, как и история о спасении морской змеи. Когда же Уинтроу упомянул о том, как корабль его исцелил и даже убрал шрамы, Малта предпочла оставить свое недоверие при себе.
Альтия, если судить по лицу, тоже в первый раз слышала полную повесть о путешествии и приключениях Уинтроу. Ну и она-то уж точно ни на йоту не сомневалась, что Кайл Хэвен был способен на всякую низость. И она лишь покачала головой, выслушав, как отец Уинтроу куда-то пропал при непосредственном участии Кеннита.
Йек, могучая воительница из Шести Герцогств, слушала Уинтроу внимательно, определенно наслаждаясь добротно сложенной побасенкой. Сатрап же, сидевший рядом с Малтой, все это время ел и пил, нимало не задумываясь о прочих обитателях каюты. Уинтроу еще не кончил рассказа, когда, утолив голод, самодержец снова устроился на койке и отвернулся к стене.
Когда же Уинтроу наконец умолк, Альтия с ожиданием поглядела на Малту. Но та лишь предложила:
- Давайте рассказывать по порядку. Ты уехала из Удачного позже, чем Уинтроу, но раньше меня!

Альтия прокашлялась. История, поведанная Уинтроу, тронула ее гораздо больше, чем она сочла нужным показывать. Теперь ей ясны были причины многих решений, за которые она недавно всячески клеймила его. Нужно было ей с самого начала выслушать парня. А то теперь впору хоть извиняться! Ладно. Для этого еще будет время. Пока надо только учесть: если иметь в виду все то, через что он прошел вместе с Кеннитом, ничего удивительного, что в итоге он взял его сторону. Не то чтобы это было простительно. Но все же понятно.
Тут до Альтии дошло, что она сидит и молча таращится на Уинтроу, так что тот даже покраснел. Она отвернулась и попробовала привести свои мысли в порядок. Сколько всего было у нее за плечами такого, чем ей отнюдь не хотелось бы делиться с этими желторотыми... Она что, обязана была выкладывать Малте все подробности своих отношений с Брэшеном? Нет уж. Она станет рассказывать им о событиях, но не о своих чувствах.
Чувства принадлежали лишь ей. Никто больше не имел на них права.

- Малта, наверное, припомнит тот день, когда мы ушли из Удачного на Совершенном, - начала Альтия. - Корабль неплохо управлялся, и первые несколько дней плавание было очень даже сносным.
- Погоди, - отважился Уинтроу прервать теткин рассказ,- Лучше вернись к тому времени, когда мы с тобой последний раз виделись. С тех пор и до вашего отплытия несколько месяцев ведь прошло!
- Ну хорошо, - неохотно согласилась Альтия. Некоторое время она молча рассматривала кусочек неба, видимый в иллюминаторе, а Уинтроу рассматривал ее лицо.
И явственно видел, как она решает - чем делиться с ним, чем не делиться. Когда же она наконец заговорила, то стала излагать события сухо и бесстрастно, причем тем в большей степени, чем ближе дело придвигалось к дням недавно минувшим. Быть может, только так она вообще была способна о них рассказывать. На Уинтроу же она не глядела вовсе. И казалось, обращалась лишь к Малте, повествуя о затоплении Совершенного со всей командой, в том числе и с капитаном по имени Брэшен Трелл. А потом - все тем же ровным, бесстрастным тоном - о том, как была изнасилована. Уинтроу заметил, каким пониманием и ненавистью вспыхнул взгляд Малты, и поспешно потупился. Он больше не прерывал тетку. И молчал до тех пор, пока она не проговорила:
- Да, я знаю, никто на борту мне не верит. Кеннит слишком впечатлил всех своей показной обходительностью. Даже мой собственный корабль сомневается, правду ли я говорю.
Горло Уинтроу вконец пересохло, но все же он ей ответил:
- Альтия... Я - не сомневаюсь.
Это были едва ли не самые мучительные слова, которые ему когда-либо приходилось произносить.
Тетка так посмотрела на него, что у юноши чуть сердце не разорвалось. Она сказала:
- И ты ни словечка за меня не замолвил!
- А то много было бы от этого добра, - вздохнул Уинтроу, но такие речи ему самому показались трусливыми. И он честно признался: - Я верю тебе потому, что Этта мне сказала, что она тебе поверила. Она поэтому и уехала с корабля. Потому что не могла жить здесь как свидетельница того, что он натворил. Да поможет мне Са! - я-то остался, но я молчал в тряпочку.
- Почему?
Это спросила не Альтия. Это говорила Малта. И он заставил себя посмотреть ей в глаза.
- Потому, что я знаю Кеннита, - сказал он. И эта правда резала его хуже ножа. - Кеннит совершал добрые поступки. Даже великие! Но одна из причин, по которым он оказывался на это способен, - это потому, что он никогда не стеснял себя какими-то правилами. - Он переводил взгляд с лица Малты, отражавшего немалые сомнения, на застывшее лицо Альтии. - Он действительно совершил немало добра, - продолжал Уинтроу совсем тихо. - И я хотел быть частью его дел. Поэтому я и стал его последователем. И я старательно отворачивался от того зла, которое сопутствовало его добру. Я, наверное, выработал в себе неплохую способность закрывать глаза на то, чего не смог бы стерпеть. Пока наконец не случилось зло, направленное на моего кровного родственника. Но и тогда оказалось так легко просто смолчать! - Теперь Уинтроу не говорил, а шептал. - И даже теперь, когда я вслух признаю это, оно как будто марает меня самого. Это трудно. Я мечтал разделить славу, которой он добился бы своими благородными делами. Но если быть причастным к ним, тогда уж и к...
- Да уж, - сухо заметила сидевшая в углу Йек. - Играться среди дерьма да нисколечко не замараться - так не бывает! - И она положила широкую ладонь Альтии на колено, просто сказав: - Прости меня.
Уинтроу готов был сгореть со стыда.
- И меня прости, Альтия, - сказал он. - Мне так жаль... И того, что он так с тобой поступил, и что тебе пришлось еще и мое молчание вытерпеть.
- Придется замочить гада, - подытожила Йек, когда ни Альтия, ни Малта так ничего и не сказали. - Другого выхода нет!
...Был леденящий миг, когда Уинтроу показалось - Йек говорила о нем! Но вот Альтия покачала головой, в ее глазах стояли так и не пролившиеся слезы.
- Я думала об этом, - сказала она. - Правду сказать, поначалу я об этом только и думала. Да и сейчас я бы при первом же удобном случае его грохнула, если бы только могла это сделать, не навредив кораблю. Дело в том, что, прежде чем мне пойти на такой шаг, Проказница должна увидеть его в истинном свете. Уинтроу, ты готов мне в этом помочь? Открыть Проказнице глаза на то, каков он на самом деле?
Уинтроу вскинул подбородок и ответил:
- Я должен. Не ради тебя, не ради корабля - ради меня самого. Я должен наконец поступить, как велит мне совесть.
- Но как же папа? - спросила Малта, и ее тихий голос был полон неподдельного страдания. - Подумай об этом, Альтия, умоляю! Если не ради нас, его детей, так хоть ради твоей сестры Кефрии. Думай о Кайле что хочешь, но пусть он к нам вернется! Прошу тебя, удержись от мести Кенниту хотя бы доколе...
И вот тут корабль вдруг завибрировал низким, негромким звуком. Альтия услышала его ушами и одновременно - всем телом. Все ее кости отозвались на этот звук, а кожа покрылась мурашками, она была готова что-то понять, но вот что? Она сразу все позабыла, всем существом устремившись к своему кораблю.
- Это Проказница, - пояснил Уинтроу неизвестно зачем.
Малта смотрела куда-то сквозь стену.
- Она зовет змей! - сказала она.
Альтия и Уинтроу уставились на Малту. Глаза у той были огромными и очень темными.
Последовала тишина, которую нарушил лишь продолжительный всплеск храпа, донесшийся с койки сатрапа. Малта вздрогнула, точно проснувшись, и негромко, с горечью рассмеялась.
- Похоже, я наконец-то могу говорить свободно, не опасаясь, что меня немедленно перебьют и поправят, если не в государственной измене обвинят, - сказала она. И, к вящему изумлению Альтии, смахнула неожиданные слезы, а с ними и половину краски с лица. Потом судорожно вздохнула и сдернула с рук перчатки, показывая докрасна обожженные кисти. Сорвала с головы замысловатый тюрбан и швырнула его на пол. На голове обнаружился бугристый, выпуклый, ярко-алый шрам, начинавшийся посередине лба и тянувшийся куда-то в волосы. - Ну? Насмотрелись? - хрипло и безнадежно осведомилась она. - Хорошо, тогда буду рассказывать. - Тут ее голос сорвался.- Столько всего.... Да и не так важно, что случилось лично со мной. Наш Удачный весь разрушен. Когда я последний раз видела город, там все горело, а на улицах шла резня. Альтия во все глаза смотрела на племянницу. Та рассказывала беспощадно, тихо и быстро. Альтия услышала о смерти Давада Рестара и ощутила, как покатились но щекам слезы. Она сама удивилась силе своего чувства, но последующий рассказ вовсе выбил ее из колеи. Слухи о смутах в Удачном внезапно приобрели остроту глубоко личного переживания. У Альтии просто сердце зашлось, когда выяснилось, что Малта не имела никакого понятия о дальнейшей судьбе своей бабушки и маленького Сельдена. Были ли они там еще живы? Малта рассказывала об Удачном и Трехоге как-то отстранение, ни дать ни взять старуха, повествующая о деяниях давно минувшей молодости. Она совершенно бесстрастно поведала брату о приготовлениях к своей свадьбе с Рэйном Хупрусом, о бегстве в дом его семьи из разрушенного Удачного, о любопытстве, которое завело ее в погребенный город Старших и о землетрясении, при котором она едва не погибла. О да, некогда Малта устроила бы из такой истории целое представление. А теперь она ее просто рассказывала - и все. Ко всему прочему внимательно слушавшая Альтия заподозрила, что молодой Рэйн все же завоевал сердце ее своенравной племянницы. Про себя Альтия полагала, что Малта была все же еще слишком юна для подобных решений... но лишь про себя. К тому же, слушая ее тихий и торопливый рассказ о днях, проведенных в обществе сатрапа, Альтия переменила свое мнение, ибо удостоверилась: Малта смотрела на жизнь уже не как девочка, а как вполне взрослая женщина. Альтия содрогнулась, выслушав рассказ о выпавшем на ее долю на калсидийской галере. Малта же рассмеялась - тихо и страшно - и поведала им, как безобразный гноящийся рубец уберег ее от окончательного бесчестья.
Короче, к тому времени, когда Малта завершила свою повесть, Альтия исполнилась глубокого презрения к сатрапу, зато начала понимать, почему Малта так ценила его и возлагала на сопляка столь обширные надежды. Подлежало большому сомнению, выполнит ли он данные обещания, когда (и если!) вернется на трон. Но Альтию до глубины души тронуло, что даже в час опасности и нужды Малта не забывала о своей семье и своем доме и делала для них все, что могла. Да, выросла девочка... Альтия даже припомнила - с немалым стыдом - свои давние мысли насчет того, что какое-нибудь серьезное испытание должно было пойти Малте на пользу. Что ж, ее племянница, несомненно, изменилась к лучшему. Но какую цену ей пришлось за это заплатить! Кожа на руках девушки выглядела грубой, точно на куриных коленках. А этот рубец на лбу... Вот уж поистине жуткое зрелище - и по цвету, и по величине! И, само собой, физическим увечьем дело не кончилось. Малта как-то пригасла, что ли... Во всяком случае, девичьи романтические мечты о блестящей будущности сменились женской решимостью дожить до завтрашнего утра. Альтия подумала об этом... И испытала чувство утраты.
- Ну, по крайней мере, ты теперь с нами, - сказала она, когда Малта завершила свой рассказ.
На самом деле ей хотелось добавить: «И теперь все будет хорошо». Увы, она была сама не слишком в этом уверена. А Малта больше не была маленькой девочкой, которую можно кормить сладкими сказками.
- Я только гадаю, надолго ли мы вместе, - с несчастным видом отозвалась Малта. - Потому что я должна следовать за ним, куда бы он ни отправился, пока не уверюсь, что он благополучно вернет себе власть - и выполнит данное мне обещание. А не то получится, что все было зря. А с другой стороны, ну вот оставлю я вас здесь, и как знать, увижу ли снова? Уж Альтии-то по крайней мере всяко надо придумать способ удрать с корабля и избавиться от Кеннита.
Альтия покачала головой и грустно улыбнулась.
- Я не могу оставить ему наш корабль, Малта, - сказала она тихо. - Что бы там ни было.
Малта отвела глаза. Подбородок у нее задрожал. Однако она справилась с собой и ответила почти грубо:
- Корабль! Все время этот корабль! Из-за него у нас в семье все вечно вверх дном, ради него без конца требуются какие-то жертвы. Ты когда-нибудь пробовала вообразить, насколько иными получились бы все наши жизни, если бы наша прапрабабушка однажды не запродала их все чохом за этот самый корабль?
- Нет. - Голос Альтии сделался холоден помимо ее осознанной воли. - Невзирая ни на что, я ни о чем не жалею. Прапрабабка все сделала правильно.
- Она тебя рабыней сделала, - горько заметила Малта.- Ты видишь только корабль. А ко всему остальному слепа!
- Ну нет, ни в коем случае! - Альтия пыталась подобрать слова, способные верно отобразить ее чувства.
«В ней заключена моя истинная свобода...» - чуть не сказала она, но потом подумала, а так ли это? Некогда это была бы правда святая, но с тех пор Проказница переменилась. Альтия и корабль больше не были половинками одного целого. И к тому же некая вероломная часть ее существа знай подсовывала тот их с Брэшеном «краденый» Денек в Делипае. Будь жив Брэшен, стала бы она с такой определенностью рассуждать об истинной свободе? Может, она вообще цеплялась за Проказницу больше оттого, что у нее ничего другого и не осталось?
Корабль вдруг снова завибрировал, на сей раз - эхом голосов трубивших змей.
- Они пришли,- прошептала Малта.
- Самое безопасное для всех вас сейчас - сидеть здесь и не высовываться, - заявил Уинтроу. - А я пойду посмотрю, что там происходит!

Кеннит стоял на баке, опираясь на костыль. Великое облегчение оказалось так же непросто пережить, как и ощущение бездны под ногами. Итак, змеи все же пришли на его зов. Ведя краткие переговоры с посыльными джамелийского флота, Кеннит все это время гадал про себя, явятся ли змеи ему на помощь. Когда он этак милостиво давал джамелийцам время подумать, он на самом деле выгадывал время для себя. Для Проказницы, чтобы она сумела уговорить своих чешуйчатых подданных. Когда Проказница в первый раз их позвала, волны кругом, так и кишевшие змеями, вдруг опустели, и он с ужасом подумывал, а не решились ли они бросить его. Вот джамелийский корабль присоединился к своим, и с разных сторон к нему тут же помчались шлюпки за новостями. Для Кеннита время тянулось невыносимо медленно. Там, по ту сторону широкого водного пространства, джамелийские флотоводцы советовались, как им лучше вытряхнуть из него душу. А он смирно стоял тут, на носовой палубе, на колючем ветру, и ждал решения «своих» змей, и ничегошеньки поделать не мог!
Спустя некоторое время джамелийцы разъехались наконец по своим кораблям. Кенниту хотелось спросить Проказницу, что происходит, но он не отваживался. Его собственная команда пребывала в полной боевой готовности и с нетерпением ожидала развития событий. Напряжение прямо-таки витало в воздухе. Кеннит знал: пираты ждали, что змеи вот-вот устремятся к неприятельским кораблям. Тем не менее Кеннит видел вдали бурление воды и слышал отдаленные голоса змей, но близко к Проказнице твари не подходили. Видно, скоро ему придется единолично решать, оставаться ли на месте и противостоять джамелийскому флоту - или разворачиваться и удирать. Если он даст деру, джамелийцы, несомненно, устремятся в погоню. Даже если они не поверили, что сатрап в самом деле у него на борту, их численный перевес таков, что они наверняка поддадутся искушению. Он ведь пират да еще и злостный искоренитель работорговли. Как тут не напасть?
А потом, с редкостной внезапностью, исторгнувшей у его команды вопли восхищения, кругом Проказницы вырос из воды целый лес змеиных голов. Змеи стали что-то говорить кораблю, а Проказница - отвечать им на их языке. Потом она покосилась на Кеннита через плечо. Он сразу придвинулся ближе, чтобы услышать ее тихую речь, предназначенную для него одного.
- Они расходятся во мнениях, - вполголоса предупредила Проказница. - Некоторые жалуются на крайнюю усталость и хотели бы сохранить остатки сил для предстоящего путешествия. Другие говорят, что готовы еще один последний раз помочь тебе. Но если мы прямо завтра не поведем их на север, знай: они отправятся туда и без нас. Так что если я не сдержу данного слова... - Она помолчала, потом сухо добавила: - Иные стоят за то, чтобы убить меня, а потом уже отправляться на север. Они хотят разорвать меня и съесть мое диводрево, надеясь, что мои воспоминания окажутся им полезны в пути.

Предыдущая страница 15 Следующая страница


Корабль судьбы. Том 2 16

Кенниту никогда прежде не приходило на ум, что змеи способны напасть на Проказницу. И если они вправду сделают это, ему ее не спасти. Ему придется удирать прочь на «Мариетте», молясь, что змеи за ними не погонятся.
- Завтра поворачиваем на север, - подтвердил он вслух.
Проказница что-то пробормотала. Кажется, соглашение было заключено.
Кеннит же стремительно размышлял. Итак, назавтра может случиться, что его главное оружие окажется более не подвластно ему. Значит, сегодня следует воспользоваться им так, чтобы позже об этом долго-долго рассказывали легенды. Он должен сломить морскую мощь Джамелии, пока еще способен на это.
- Нападите на них, - через посредство Проказницы сообщил он морским змеям. - И никому никакой пощады, пока я вас не отзову!
Казалось, Проказница испытала мгновение нерешительности. Но потом все же воздела руки и запела жутким, неземным голосом, обращаясь к скопищу змей. Гривастые головы одна за другой обратились в сторону джамелийского флота. Когда же Проказница замолчала, змеи устремились вперед - живые стрелы, летящие к указанной им цели.
Не все устремились на врага, лишь около трети. Прочие остались около корабля - могучий почетный караул, непроницаемая защита!
Кеннит ощутил позади себя присутствие Уинтроу и поспешно пояснил:
- В этот раз я не стал посылать сразу многих. Чего доброго, перетопят все корабли, как в тот раз - Совершенного.
- Да и самим змеям безопаснее, - отозвался Уинтроу. - Они не будут тесниться, так что в каждую по отдельности труднее будет попасть.
Эта мысль, правду молвить, Кенниту в голову не приходила. Он смотрел на удалявшихся змей. Пожалуй, никакой иной человеческий глаз не смог бы уловить, что их ход уже не обладал той мощью и скоростью, как когда-то. И даже разноцветные чешуи уже не переливались, точно яркие драгоценные камни. Да, силы морских исполинов в самом деле близились к пределу. И те, что остались возле Проказницы, своим видом лишь подтверждали худшие опасения Кеннита. Помутневшие глаза, тусклая чешуя... Капитан обратил внимание на клочья шкуры, свисавшие с шеи темно-малинового змея. Казалось, он пытался сменить кожу, но сил не хватило. «Это не имеет значения, - сказал себе Кеннит. - Это не имеет значения». Пусть они выиграют для него эту последнюю битву. А дальше они будут ему не нужны. Он вполне успешно пиратствовал задолго до своего с ними союза. Он сможет вновь тем же самым заняться. Тем временем на палубах джамелийского флота поднялась отчаянная суматоха. Боевые машины спешно приводили в готовность, надеясь отразить с их помощью нападение змей. И вот человеческие выкрики смешались с голосами мчащихся змей. С меньших кораблей залпами полетели стрелы. На крупных кораблях сработали катапульты: камни пронеслись над водой и упали в волны, поднимая тучи сверкающих брызг. Им невероятно повезло: одним из первых же выстрелов им удалось задеть одно из созданий, и с джамелийских кораблей донесся ликующий рев. Подбитый змей пронзительно кричал от боли, тощее зеленое тело извивалось и билось на поверхности. Другие змеи присоединились к его крикам.
- Хребет перебили бедняге, - хрипло пробормотал Уинтроу. Его глаза были полны боли и жалости.
Носовое изваяние горестно застонало и зарылось лицом в ладони.
- Это моя вина, - прошептала Проказница. - Он прожил долгую жизнь и проделал такой длинный путь только затем, чтобы погибнуть вот так. Это я во всем виновата. Прости меня, Теллар, прости, если можешь.
Еще прежде, чем несчастный зеленый навсегда ушел в глубину, змеи, оставшиеся было возле Проказницы, сорвались с места. И, стремительно буравя волны, понеслись навстречу обидчикам своего соплеменника. Джамелийцы лихорадочно трудились, взводя и перезаряжая баллисты. Змеи больше не утруждали себя устрашающим ревом. Теперь были отчетливо слышны лишь испуганные крики людей. Кеннит услышал, как Уинтроу, стоявший у него за плечом, резко вобрал воздух, а столпившаяся команда начала переговариваться и бормотать. Кеннит покосился на них и увидел: матросы замерли, побросав все дела и приготовившись лицезреть ужас.
И разочароваться никому не пришлось.
Змеи окружили судно, с которого произошел тот счастливый - или злосчастный? - выстрел. Длинные шеи чудовищ напомнили Кенниту захлопывающиеся щупальца хищной актинии. Ревя, разбрызгивая во все стороны яд, змеи просто насели на обреченный корабль. Паруса, сожженные едкой отравой, клочьями повисли на мачтах, потом и сами мачты вместе с реями и прочим рухнули, переломанные как лучина. Дикие вопли команды умолкли, едва зазвучав, и лишь рев змей остался висеть в воздухе. Потом самые крупные змеи оплели палубу, словно живые тросы. Их вес быстро увлек судно под воду, где его корпус тотчас развалился на части.
Из-за спины Кеннита раздавались приглушенные восклицания, полные благоговейного ужаса. А сам Кеннит с исключительной яркостью представил себе, как Проказница точно так же тонет и разваливается в объятиях змей.
Джамелийские корабли как могли отдалились от гибнущей жертвы змей, не прекращая, впрочем, стрелять. Змеи переловили в воде утонувших и тонущих моряков с растерзанного корабля и съели их всех. Потом занялись оставшимися кораблями. Некоторые разворачивались и ставили дополнительные паруса, пытаясь бежать, но было уже слишком поздно. Змеи были повсюду, точно водоросли, из которых, однажды попавшись, выпутаться невозможно. Они больше не набрасывались все вместе на один корабль, и от этого казалось, будто дело у них шло медленнее. Они кружили туда и сюда, поливая корабли ядом. Самые крупные таранили головами хрупкие деревянные корпуса. Вот и еще один корабль лишился парусов. Между тем камень угодил во второго змея. Тот свирепо взревел и бросился вперед, но почти сразу обмяк и безжизненно закачался на волнах. Зато корабль сделался мишенью для совокупной ярости оставшихся змеев.
- Отзови их, - тихо взмолился Уинтроу.
- С чего бы? - полуобернувшись, ответствовал Кеннит. - Может, ты полагаешь, - поменяйся мы вдруг с ними местами, они испытали бы приступ внезапной жалости к нам?
- Пожалуйста, Проказница! Прошу тебя, отзови их! - крикнул Уинтроу, обращаясь уже к самому кораблю.
Проказница медленно покачала огромной головой. У Кеннита душа взлетела прямо до небес при виде такой верности его приказу, но счастье оказалось недолгим. Проказница ответила очень тихо, так чтобы лишь Уинтроу да Кеннит могли слышать ее:
- Я не могу. Они больше не слушают ни меня, ни кого бы то ни было другого. Месть и отчаяние помутили их разум. И я боюсь, что, разделавшись с джамелийцами, они примутся за меня.
Уинтроу побледнел.
- Может, нам бежать? - предположил он. - Как, мы еще можем успеть?
Кеннит как никто другой знал: успеть не удастся. А раз так...
Он сказал себе: все равно никто не переживет меня и не сможет ничего рассказать.
Он хлопнул Уинтроу по плечу.
- Положись на удачу, Уинтроу. Все будет хорошо! Просто положись на удачу. Са так долго вел меня отнюдь не затем, чтобы в итоге взять да змеям скормить! - Тут его посетила неожиданная мысль, и он приказал: - Отсемафорь* [Отсемафорь... - Имеется в виду подача сигналов с помощью «флажного семафора», в котором положению рук сигнальщика относительно корпуса соответствуют определенные буквы. С развитием радиосвязи флажный семафор постепенно утратил былое значение. Видимо, поэтому в художественных фильмах «про море» флажками обычно размахивают просто для виду.] Соркору на «Мариетту». Пусть Этту немедленно привезут ко мне сюда.
- Этту? Прямо сейчас? - с ужасом переспросил Уинтроу, - Посреди всего, что...
Кеннит расхохотался.
- Да на тебя прямо не угодишь, парень! Будто не ты говорил мне, что, мол, место Этты - при мне? Вот я и решил, что ты, верно, прав. Пусть Этта будет рядом со мной, и в особенности - в подобный денек! Иди сигналь Соркору!

С высоты калсидийские галеры, сопровождавшие тяжело переваливавшийся парусник, выглядели совсем крохотными.
- Ну как? Порезвимся? - пророкотала Тинталья.
- Ох, не надо, пожалуйста, - простонал Рэйн.
Из-за бесконечных синяков на груди ему было больно даже дышать. А думать о том, как она станет сжимать его исполинскими когтями - то проваливаясь вниз, то стремительно взмывая, - было попросту страшно. Тем не менее он ощутил овладевшее ею предвкушение и даже застонал про себя. Однако Тинталья, уже собравшаяся спикировать на корабль, внезапно помедлила.
- Ого! - сказала она. - Ты слышал?
- А что я должен был услышать? - переспросил Рэйн недоуменно.
Однако ответа не дождался. Зато громадные крылья драконицы вдруг заработали с невероятной энергией. А океан и корабли на волнах начали проваливаться все дальше вниз, да так быстро, что Рэйн поневоле зажмурился. Когда он снова дерзнул открыть глаза, море под ногами показалось ему чуть сморщенной тканью, а острова - небрежно раскиданными игрушками.
Он никак не мог отдышаться.
- П-пожалуйста... - взмолился он сквозь звон в ушах, но Тинталья не ответила.
Поймав крыльями поток холодного воздуха, она повисла и стала парить. Рэйну ничего не оставалось, как только терпеть.
- Там! Вон там! - внезапно закричала Тинталья. Рэйну недостало воздуха даже спросить, что же именно она увидела там.
Раскинутые крылья чуть шевельнулись, и драконица, набирая скорость, пошла вниз. Ветер, овевавший Рэйна, достиг чудовищной силы, холод впился в самые кости. И вот, когда ему всерьез показалось, будто ничего худшего уже и придумать нельзя, Тинталья завопила так, что у него чуть не лопнули уши. В голове еще стоял звон, когда крохотную человеческую душу объял мысленный шквал драконьего торжества:
«Вот они! Я их вижу!»

- Что-то стряслось, - объявила Альтия своим товарищам по каюте. - Змеи прекращают нападение. Они все поворачивают головы...
Она по-прежнему вглядывалась в маленький иллюминатор. Не видя общей картины, она судила о битве по тому клочку, что был доступен ее взгляду. Пять джамелийских кораблей, доступные ее взору, тяжело пострадали. На одном паруса свисали жалкими клочьями, а на палубе почти не осталось людей. Вряд ли это судно вернется в родной порт. Змеи нарушили строй флота и разогнали его, не давая врагам отбиваться сообща. А потом... Потом они вдруг прекратили сражение, и огромные горящие глаза обратились куда-то в поднебесье.
- Что там? - взволнованно спросила Малта и выпрямилась на стуле.
Йек, сторожившая у двери, покинула свой пост и подошла.
- Дай-ка я... - сказала она и потянулась к иллюминатору.
Альтия поднырнула под ее руки, вышла на середину помещения и, поднявшись на цыпочки, прижала обе ладони к потолочному бимсу.
- Ну почему у меня нет совсем плотной связи с Проказницей, - досадливо пробормотала она. - Я все увидела бы ее глазами. Когда-то я это могла.
- Но что хоть она чувствует? Погоди! Куда это все змеи поплыли? - вырвалось у Йек.
- Чувствует она... слишком много всего сразу. Страх, заботу, печаль. А что, змеи уплывают прочь?
- Ну, по крайней мере куда-то, - отозвалась воительница. И, досадливо фыркнув, отвернулась от иллюминатора. - А что мы, собственно, здесь торчим? Пошли на палубу, небось сразу во всем разберемся!
- Почему бы и нет, - угрюмо поддержала ее Альтия.
- Но Уинтроу сказал, что здесь нам безопасней, - напомнила Малта. И вдруг вскинула руки к голове, как если бы самая мысль о выходе на палубу причинила ей боль.
- Думаю, Уинтроу никак не предполагал, что дело обернется подобным образом, - постаралась ободрить ее Альтия. - Но надо же нам, действительно, выяснить, что там стряслось!
- А я требую, чтобы все вы сидели здесь и не дергались! - внезапно рявкнул сатрап. Он сел на койке, его лицо исказил гнев. - Еще чего выдумали, покинуть меня! Вы - мои подданные и обязаны хранить мне верность! Вы должны остаться здесь, чтобы защитить меня, если придется!
Йек скривила губы.
- Прости, недомерок, но я не твоя подданная, - сказала она. - А и была бы, все равно вышла бы на палубу. Другое дело, если ты направишься с нами, я, так уж и быть, за тобой присмотрю!
Малта отняла от лица руки. Она тяжело дышала открытым ртом. Потом сказала:
- Нам нужно на палубу! Прямо сейчас! К нам Тинталья летит! Драконица зовет змей.
- Что? - Альтия явно не поверила услышанному. - Драконица?
- Я чувствую ее приближение, - шепнула Малта благоговейно. И вскочила на ноги, а темные глаза сделались еще больше: - Я чувствую драконицу! И я слышу ее! Да, так же как ты могла видеть и слышать с помощью корабля. Только не сомневайся во мне, тетя Альтия! Я истинную правду говорю! - И тут бледность залила ее лицо, а благоговение сменилось отчаянием. - И там Рэйн с ней. Он ищет меня. Он столько пролетел, разыскивая меня. Меня!
Она прикрыла рот ладонью, она была готова заплакать.
- Тебе нечего бояться, - сказала ей Альтия, но про себя задалась мыслью о здравости Малтиного рассудка. Неужели бедная девочка настолько боялась навязанной ей свадьбы с жителем Чащоб? Малта между тем сгорбилась на своем стуле, кончики пальцев ощупывали гребнистый шрам. Вот она отдернула руки, как будто рубец жегся, и в ужасе уставилась на свои пальцы, подобные птичьим когтям. - Нет, - прошептала она. - Нет, это несправедливо.
- Да что с ней такое? - презрительно осведомился сатрап. - Она что, заболела? А если заболела, пускай ее немедленно уведут!
Альтия, не слушая, припала подле племянницы на колени.
- Малта? - окликнула она встревоженно.
- Погоди, - отозвалась Малта. Это была мольба и одновременно приказ. Потом она тяжело поднялась на ноги. Она двигалась так, словно была сложена из отдельных частей, не слишком хорошо подходивших одна к другой. Ее глаза ничего не выражали. Она взяла со стола свой тюрбан, тупо посмотрела на него - и выронила. - Все это не имеет значения, - проговорила она. Ее голос прозвучал бесстрастно и словно бы издалека. - Так вот значит, кто я теперь... - Не договорив, она направилась к двери, причем так словно в каюте никого, кроме нее, не было.
Йек распахнула перед ней дверь и оглянулась на Альтию:
- Ну что, ты идешь?
- А как же, - рассеянно отозвалась Альтия.
До нее вдруг дошло, что, наверное, на протяжении многих лет чувствовала ее мать, желавшая дочерям добра - и не имевшая власти должным образом направить их жизни. То еще было чувство!
- Погодите! А как же я? Вы не можете просто так бросить меня здесь! - гневался в каюте сатрап.
- Ну так поторопись, недомерок, а то вправду один останешься, - на ходу бросила Йек.
Альтия, впрочем, заметила, что дверь сатрапу воительница все-таки подержала.

Кеннит смотрел вверх, сознавая, что у него полностью отвисла челюсть, но будучи не в состоянии что-либо по этому поводу предпринять. Еще он смутно осознавал, что и Проказница уставилась в небеса, сцепив руки перед грудью, словно в молитве. А вот кто в самом деле молился, так это Уинтроу. Но не о милости и пощаде, как мог бы предположить Кеннит; с губ юноши радостным потоком лились восторженные слова, прославлявшие великое чудо Са. Казалось, парнишка впал в восторженный транс.
- Ты - отец чудес, весь мир - слава Твоя, о Создатель наш Са.
Кеннит не взялся бы сказать, произносил ли Уинтроу некогда затверженную молитву, или же явление величественного создания подвигло его на вдохновенную импровизацию.
Вот драконица заложила еще круг, и свет зимнего солнца пустил по обширному боку серебряные и синие блики. Она снова закричала, в крике слышалась разумная речь, и Кеннит ощутил, как отозвалась Проказница. Страшное несбыточное желание скрутило судорогой все ее существо - и передалось ему. Она тоже хотела легко и свободно парить над морскими волнами, взвиваться в небесную высь, и падать оттуда в волны, и кружиться, если придет такое желание... Корабль думал обо всем, чем мог бы стать, но волею обстоятельств не стал - и никогда уже не станет. Какое это было отчаяние! Невыносимое, отравляющее самую кровь.
Между тем змеи оставили в покое джамелийские корабли и собрались на открытом пространстве. Некоторые из них оставались почти недвижными, лишь смотрели, задрав головы, на кружившуюся драконицу. Другие, наоборот, играли и извивались, словно желая тем самым вернее привлечь внимание удивительной гостьи. Остатки джамелийского флота решили использовать так кстати подвернувшуюся передышку. Одно из меньших судов как раз тонуло, по его палубам уже перекатывалась вода. Команда торопилась перебраться на другой корабль. На прочих судах силились навести хоть какой-то порядок. Матросы рубили канаты, выкидывали за борт съеденные ядом паруса и сломанные снасти, чтобы корабли смогли хоть как-то двигаться прочь.
Но и там люди знай смотрели вверх, кричали, указывали руками.
Этта пригибалась к самому дну шлюпки, спущенной ради нее Соркором. Она глядела то на играющих змей, то на драконицу над головой. Ее лицо заливала бледность, она то и дело принималась искать глазами Кеннита. Гребцы, отряженные в шлюпку, яростно орудовали веслами и знай втягивали головы в плечи.
Драконица же с каждым кругом снижалась. И центром ее кружения - ошибки быть не могло - являлась Проказница. Кеннит уже видел: царственная красавица что-то держала в передних лапах. Добычу, наверное. Какую именно - он был пока не в силах рассмотреть. Его больше занимало, зачем она облетала Проказницу. Может, примеривалась, прежде чем напасть? И если так, сядет ли она на воду, как чайка, или нападет с воздуха?
Вот она снова пронеслась мимо так близко, что порыв ветра ударил в паруса и ощутимо покачнул корабль. Морские же змеи подняли невероятный вой и крик, делавшийся все громче по мере снижения драконицы. И вот, пролетая в очередной раз непосредственно над Эттиной шлюпкой, драконица выпустила из лап то, что принесла! Она промахнулась по шлюпке, но ненамного. Ее ноша свалилась в воду, подняв изрядный фонтан брызг. А драконица мощно заработала крыльями и стала набирать высоту. Она что-то проревела - и змеи завопили в ответ. Потом небесная пришелица полетела в сторону - неизмеримо медленнее, чем раньше.
И змеи последовали за ней. Потянулись следом, словно осенние листья, подхваченные дуновением ветра. Самые быстрые мчались впереди, менее проворные изо всех сил поспевали за ними. В воде расходился пенистый след... И вот рядом с Проказницей не осталось никого, совсем никого. Ушли все.
Драконица закричала в последний раз, летя прочь.
Вместе с ней у Кеннита из рук улетала победа.

Это был человек. Мужчина. И притом живой! Этта успела на миг увидеть его, прежде чем он обрушился в воду. Он беспорядочно барахтался на лету, а потом взвилась туча брызг, и волны поглотили его. Драконица сбросила его так близко от шлюпки, что ту едва не захлестнуло, и Этта могла бы поклясться, что все было проделано намеренно. Шлюпка еще раскачивалась, когда Этта ухватилась за борт и свесилась наружу, пытаясь высмотреть упавшего. Может, он уже потонул, не выдержав удара о воду? Может, он и всплыть не сумеет?
- Где он? - закричала Этта. - Не прозевайте его!
Гребцы, однако, особого внимания на ее приказ не обратили. Драконица улетала, следом за нею уплывали морские змеи - и матросы решили воспользоваться случаем, чтобы скорей добраться до Проказницы. Туда, где среди взволнованно шептавшихся моряков стояли и смотрели вслед драконице Кеннит и Уинтроу.
И только носовому изваянию, как выяснилось, была небезразлична судьба упавшего в воду человека. Вот Проказница бросила вслед драконице последний взгляд, полный муки. И стала обшаривать взглядом волны кругом шлюпки. Тем не менее Этта первой заметила некое движение в морской глубине и вытянула руку:
- Вот он, вот он!
В следующий момент упавший, задыхаясь, пробил головой поверхность воды. И Этта сразу увидела, что это был не человек. Вернее, не вполне человек. При более-менее людских очертаниях фигуры у него были глаза, горевшие медью. А вьющиеся темные волосы, с которых стекала вода, почему-то напомнили Этте клубок спутанных водорослей. Он заметил вблизи лодку и потянулся к ней, и Этта увидела, что его рука блестела не просто из-за воды. Ее покрывали чешуи.
Он издал захлебывающийся крик и погрузился опять. Гребцы, успевшие худо-бедно его рассмотреть, взревели от ужаса и пуще навалились на весла. Этта и сама онемело замерла, глядя на сомкнувшиеся над ним волны.
- Выловите его! Пожалуйста! - долетел с палубы Проказницы отчаянный девичий крик. Этта вскинула глаза и увидела девушку в красивом платье, стоявшую у фальшборта. «Сердечная Подруга...» - сообразила она. Право, эта Подруга выглядела ничуть не старше Уинтроу!
И тогда над водой простерся указующий перст самой Проказницы.
- Вон он! - рявкнуло носовое изваяние. - Вот же он, олухи, он снова всплывает! А ну живо вытаскивайте его из воды!
Перепуганные гребцы могли пропустить мимо ушей призывы Этты, но приказ живого корабля - это совсем другая материя. Лица у них побелели, но грести прочь они перестали. А когда утопающий действительно вынырнул - Дружным усилием развернули к нему шлюпку. Он увидел их и попытался плыть, но мало что получилось. Он опять погрузился.
- Кранты ему,- предрек один из матросов.
Тем не менее из воды снова показались сперва руки, а потом и голова. Он судорожно вбирал в себя воздух. Кто-то сунул ему весло, и он так вцепился в него, что едва не выдернул из рук у матроса. Его подтянули к лодке, и он мертвой хваткой ухватился за борт. Забраться внутрь он был уже не в состоянии. Двое дюжих матросов схватили его за кожаную куртку и затащили в шлюпку. Он свалился на дно, с его волос и одежды струями стекала вода. Он глотал воздух и никак не мог отдышаться. Вот наконец он выгнал воду из ноздрей, и следом потекла кровь. Нечеловеческие глаза нашли Этту и уставились на нее. Кажется, он не сразу рассмотрел склонившуюся над ним женщину. Потом выговорил одними губами:
- Спасибо...
Его голова перекатилась к плечу, медные глаза закрылись.

ГЛАВА 33
КОРАБЛЬ СУДЬБЫ

МАТРОСЫ РАССТУПИЛИСЬ, давая дорогу своему капитану. Кеннит подошел и вгляделся в непонятное создание, распростертое на палубе лицом вниз. С его одежды продолжали сбегать струи воды, мокрые волосы не давали толком рассмотреть лицо.
- И чего только ты из воды не выловишь, Этта, - сказал он; просто чтобы что-то сказать.
Кто бы ни был этот человек (это существо, мысленно поправился капитан, присмотревшись к его рукам, торчавшим из рукавов), перед Кеннитом всяко было еще одно свидетельство усложнения и без того непростой ситуации, в которой они все оказались. И заниматься еще и этим у него элементарно не было времени.
- Ты его выловила - ну и можешь взять себе, - объявил было Кеннит, но тут его чуть не сбила с ног юная советница сатрапа, как раз протолкавшаяся между столпившимися моряками.
Кеннит наградил ее взглядом, соответствовавшим дерзости поступка, но она ничего не заметила. Он хотел сделать ей замечание, но так ничего и не сказал. Ее голова. Что такое там, у нее на голове?
А за Малтой уже спешила Альтия. Она шмыгнула мимо Кеннита, как мимо пустого места. Йек осталась с краю толпы вместе с надувшим губы сатрапом.
- Он дышит? Рэйн! Рэйн, ответь мне! Ты жив? - вопрошала Малта. Она упала на колени подле утопленника, но не решалась прикоснуться к нему.
Альтия опустилась на палубу подле нее. И осторожно приложила пальцы к его шее. Вот она сосредоточенно замерла, а потом широко улыбнулась племяннице.
- Жив он, жив твой Рэйн! - сказала она.
Уинтроу, успевший присоединиться к ним, слегка вздрогнул при этих словах. И робко заулыбался, поглядывая на сестру.
При виде этой улыбки на лице Этты возникло странное выражение, подозрительно смахивавшее на ревность. Впрочем, в следующий миг оно исчезло. Этта перевела взгляд на Кеннита и спросила почти угрюмо:
- Ты за мной посылал?
- Посылал, - ответил он довольно резко, но за разговором пристально следила собравшаяся команда, и Кеннит поневоле смягчил тон: - И ты пришла. Как прежде и теперь - ты пришла. - И Кеннит улыбнулся. Вот так-то вам. Пусть Этта и матросы делают выводы, кому какие захочется. Он указал рукой на распростертого человека: - Это кто? Или что?
- Его драконица уронила, - пояснила Этта.
- И уже поэтому тебе понадобилось его подобрать, - не удержавшись, съязвил Кеннит.
- Это Проказница велела, чтобы мы его выловили, - подал голос один из Соркоровых гребцов.
Парню явно было не по себе: неужели их поступок вызвал недовольство короля Кеннита?
- Это Рэйн Хупрус, житель Дождевых Чащоб, - пояснил Уинтроу. - Моя сестра с ним помолвлена. - Юноша произносил эти удивительные слова совершенно спокойно, как нечто само собой разумеющееся. - Одному Са известно, каким образом он сумел нас здесь разыскать. Но ведь разыскал же! Помогите мне перевернуть его, - добавил Уинтроу.
Он ухватил Рэйна за плечо и потянул. Тот застонал и беспомощно заскреб пальцами палубу.
Альтия склонилась над ним вместе с Уинтроу.
- Погоди, - сказала она. - Пускай сперва воду из легких вытряхнет!
Рэйн точно услышал ее и принялся кашлять. Потом он хрипло задышал и попытался поднять голову с палубы, но не смог.
- Малта... - прохрипел он.
Малта ахнула и отскочила прочь, прикрывая руками лицо.
- Нет! - вскрикнула она и принялась проталкиваться прочь сквозь толпу. Этта, хмурясь, двинулась следом за ней.
- Что вообще происходит? - спрашивала она то одного, то другого. Но прежде, чем кто-либо успел хоть что-то ей объяснить, прозвучал крик впередсмотрящего:
- Кэп! Джамелийские корабли возвращаются! Настал черед Кенниту резко повернуться на каблуке и ринуться прочь. При этом он успел всячески изругать себя за то, что позволил кому-то или чему-то отвлечь свое внимание от врага, - хотя бы тот казался совершенно разбитым и более не опасным! Кеннит достиг носовой палубы со всей доступной ему быстротой. Да, джамелийцы снова пытались окружить три его корабля. Они что там, с ума все посходили? Некоторые их суда еле-еле держались на воде, но те, что выглядели получше, возглавляли атаку. И на их палубах уже суетились люди, вне сомнения приводившие в действие боевые машины. Что ж, следовало отдать должное их мужеству. Кеннит мысленно взвесил свои силы. При нем были «Мариетта» и «Пеструшка»; на той и на другой - отважные, закаленные в битвах команды. Джамелийцы же вымотаны (это еще мягко говоря!), да и стрелять им из этих машин, надо думать, почти уже нечем. Да, формально джамелийцы по-прежнему превосходили числом, но большинство их кораблей существенно пострадало. Два корабля попросту погружались - Кеннит видел, как команды спешно перегружались в шлюпки.
И ко всему прочему у Кеннита оставался еще козырь в лице государя сатрапа. Так почему бы не оповестить об этом джамелийцев прямо сейчас?
- Йола! - отдал он приказ. - Вели всем стоять по местам и быть наготове!
Носовое изваяние тоже внимательно следило за подходившими кораблями, но думало, как выяснилось, о другом.
- Как там этот житель Чащоб? - спросила Проказница.
- Жив, - коротко ответил Кеннит.
- Его принесла драконица, - проговорила Проказница задумчиво. - Прямо сюда, ко мне.
Кеннит вновь не удержался от легкой шпильки.
- А Уинтроу полагает, - сказал он, - что драконица притащила его сюда ради его сестры!
- И в этом есть смысл, - кивнула Проказница. - Они предназначены друг для друга.
- Во всем, что сегодня творится, смысла хоть отбавляй, - усмехнулся Кеннит. - Сама прикинь, Проказница, ну есть ли хоть малейшая вероятность, что драконица, кружась над таким скопищем кораблей, выронит Малтиного возлюбленного прямо под борт именно того судна, где находится его девушка?
- А здесь ничего случайного нет, - спокойно возразила Проказница. - Драконица нарочно искала Малту. И нашла ее. - Говоря так, носовое изваяние осматривало строй близившихся кораблей. И вдруг оно добавило, понизив голос: - Что-то сгущается здесь, Кеннит. Что-то гораздо более значительное, нежели Госпожа Удача, которую ты чтишь! - Проказница улыбнулась, но в улыбке сквозила грусть. - Судьбе мало дела до вероятностей, - уже вовсе таинственно проговорила она.
Кеннит не ответил, потому что не знал как. Мысль о судьбе раздражала его. Вот когда речь шла о судьбе как о предназначении, как о победе - его победе и преуспевании! - это да, это он понимал. Однако сегодня судьба ну просто безостановочно подбавляла на противоположную чашу весов!
Он услышал позади себя шаги и узнал поступь Этты. Кеннит повернулся навстречу:
- Приведи сюда сатрапа. И Малту. - Она не ответила, и Кеннит повторил: - Ну?
Она как-то странно смотрела на него. Да что с ней сегодня такое? Он же вернул ее на корабль, чего ей еще от него надо? И почему она вознамерилась подступить с этим к нему прямо сейчас? Выбрала время!
- Мне надо кое-что сказать тебе. Кое-что важное, - проговорила она.
- Даже важнее, чем наша жизнь или смерть? - Кеннит указал ей на джамелийские корабли. Может, они сперва сбавят ход и вступят в переговоры. А может, решат сразу напасть. Кеннит не собирался зря рисковать. Он распорядился: - И еще пришли ко мне Йолу с Уинтроу!
- Сейчас пришлю, - кивнула она. Перевела дух и добавила: - А я ведь беременна. От тебя.
Потом повернулась и пошла прочь.
Ее слова остановили для Кеннита время. Он вдруг ощутил себя в этаком пузыре, от которого тонкими нитями отходили дорожки. Как много и какие все разные! Ребенок. Дитя. Зачаток семьи. Он, Кеннит, мог стать отцом - как его собственный отец в свое время. Нет. Он лучше справится с этим. Он воистину сможет защитить своего сына. Его отец попытался оградить его, но не сумел. А он, Кеннит, будет королем. И сделает своего сына принцем. А еще он мог избавиться от Этты. Отвезти ее куда-нибудь, оставить там и забыть. Пусть никто не зависит от него, пусть никто не надеется на него, чтобы потом обмануться. Мысли даже не метались у него в голове, они звенели, точно камешки, отскакивающие от стенок. А может, Этта ему солгала. Или попросту ошибалась. А сам он? Хотел ли он этого ребенка? А если вдруг родится девчонка?
- И что тогда? Ты и ее назовешь Парагон - Совершенной? - ядовито осведомился талисман на запястье. И негромко рассмеялся: - Не скажу, чтобы судьба сгущалась и висела, как выразилась Проказница. Часть ее улетела прочь вместе с драконицей. Она повелевает, чтобы Властелины Трех Стихий вновь встали на крыло. А вот оставшаяся часть сегодняшней судьбы только что свалилась тебе прямо на голову. Ну и как оно? Небось потяжелее короны?
- Отвяжись, - прошептал Кеннит. Обращался он, впрочем, не столько к мерзкой деревяшке, сколько к прошлому, которое дотянулось до него сквозь время. И вызвало к жизни воспоминания, бесконечные воспоминания, которые он так долго и старательно хоронил. Вот он стоит в кругу рук отца, ведущего корабль, и сам тянется ручонками к спицам штурвала Совершенного. А вот они идут по Делипаю, и он сидит у отца на плечах, а мать смотрит на него снизу вверх и смеется, и в ее темных волосах вьется яркий-яркий шарф.
Воспоминания о былом счастье были еще невыносимее, чем память о боли. Потому что они казались жестокой и лживой насмешкой. Потому что все они были стерты одной темной, страшной, кровавой ночью.
И вот Этта желала все начать заново. Да что она, спятила? Она что, не понимала, чем все должно было кончиться? Наступит время, и ему неизбежно придется причинить боль ребенку. Не оттого, что он этого хотел бы, просто в силу неизбежности. Нынешний миг был поворотной точкой маятника; далее он полетит обратно и понесет их с собой, а на другом конце размаха он станет Игротом, а Игрот станет им, и... И тогда-то ребенку не миновать участи, которую некогда претерпел сам Кеннит от его рук.
- Несчастный, жалкий ублюдок! - в ужасе прошептал талисман, но Кеннит не слушал.
Он знал: жалость не остановит приговора судьбы. Ничто не спасет ни его, ни ребенка. События потекут по кругу, начертанному временем и судьбой, и этой колеи ничто не изменит. Так всегда было в прошлом. Так всегда будет и впредь.

- Кэп? - позвал Йола, и Кеннит чуть не вздрогнул.
Как долго стоял с ним рядом старпом, прежде чем окликнуть? Кеннит тряхнул головой, и одолевавшие его мысли разлетелись, точно пух с одуванчика. Да о чем он, собственно, думал? И когда это успел начаться дождь?.. Чтоб ей провалиться, этой шлюхе. Нашла же время - вот так отвлечь его от всего!
А старпом сглотнул и добавил:
- Кэп, нам джамелийцы сигналят.
- Где сатрап? - сердито осведомился Кеннит. Плотнее завернулся в плащ и смахнул с лица дождевую сырость. Зимний дождь был очень холодным.
Йола посмотрел на него со страхом:
- Сатрап здесь, позади тебя стоит.
Кеннит покосился назад. Рядом с сатрапом он увидел Малту, причем ее тюрбан снова был на своем месте. А рядом с сестрой торчал Уинтроу. Когда это они все успели подняться на бак? Сколько же, получается, он простоял столбом, оглоушенный Эттиными новостями?
- Вот именно, - проворчал Кеннит, перенаправляя свой гнев. - Позади меня. Там, где ему самое место. Так. Ответь на их сигнал. Отсемафорь: дескать, король Кеннит предлагает им хорошенько подумать. Напомни, что одно мое слово - и змеи вернутся. А потом сообщи, что я не уничтожить их стремлюсь, но лишь вынуждаю чтить законное соглашение. Если хотят, пусть вышлют вперед один корабль со своими представителями. Они будут допущены на борт и смогут услышать из уст самого сатрапа, что все мои претензии суть истина!
Йола явно оживился.
- Значит, змеи нас не покинули? Они вернутся, если ты их позовешь?
Найдись поблизости хоть одна змея, Кеннит в подтверждение своих слов немедленно скормил бы ей Йолу.
- Иди передай мое сообщение! - рявкнул он на старпома.
И вновь повернулся лицом к джамелийским судам. Он хорошо знал, как собирается подобный флот. Каждый корабль принадлежит какому-нибудь вельможе. И конечно, этот вельможа мечтает вернуться домой с немеркнущей славой и с богатой добычей. Кабы они там не передрались, кому именно возвращать сатрапа домой и кому вести об этом переговоры! Интересно, хватит у них глупости прислать ему по заложнику от каждого корабля? Кеннит крепко на это надеялся. Но и возможность кровавой рукопашной из виду не упускал.

Когда Малта убежала от начавшего приходить в себя Рэйна, Альтия и Йек подняли ее жениха и перенесли в каюту Альтии. И там, лежа на ее койке, он мало-помалу очнулся.
- Где Малта? - спросил он, еле ворочая языком. - Разве я не нашел ее?
Из одной ноздри, мало-помалу утихая, еще текла кровь.
- Нашел, нашел, - успокоила его Альтия. - Просто ее капитан Кеннит позвал.
Рэйн вдруг прижал обе ладони к своему лишенному вуали лицу.
- Она... видела меня? - спросил он с ужасом. Подобный вопрос, да еще заданный при таких обстоятельствах, требовал правдивого ответа.
- Да, видела, - ответила Альтия тихо. Не было толку лгать или как-то еще пробовать щадить его чувства. Выражение медных глаз постичь было трудно, а вот сжатые губы - вполне. - Она очень молода, Рэйн, - сказала Альтия. - Ты знал это, когда впервые начал за нею ухаживать. - Она пыталась говорить утешающе и вместе с тем твердо. - Не ждешь же ты в самом деле...
- Оставьте меня, пожалуйста, - попросил он негромко.
Йек, неотрывно смотревшая на него все это время, молча отворила дверь, и Альтия вышла вслед за подругой.
- Там, на деревянных гвоздиках, одежда Уинтроу, - сказала она уже через плечо. - Если хочешь, переоденься в сухое.
Правда, она весьма сомневалась, что одежки племянника ему подойдут. Если не считать птичьих глаз и чешуи на лице, Рэйн был видный парень, весьма рослый и мускулистый.
Выйдя из каюты, Альтия прислонилась к стене, и Йек устроилась с нею рядом.
- Мне бы на баке быть, а не здесь, - ворчливо пожаловалась Альтия подруге.
- А с какой стати? - ответствовала та. - Все равно ты ничем не можешь повлиять на то, что там происходит. - Кажется, у Альтии стал такой вид, будто она прикидывала, а не сойти ли с ума, и Йек мечтательно добавила: - Глядя на такое славное чешуйчатое рыльце, невольно задумываешься, а как же выглядит все остальное.
- Не задумывалась, - ледяным тоном отрезала Альтия.
Ей действительно не хотелось ни о чем таком думать. Парень был потомственным торговцем из Чащоб, родичем торговцам Удачного. Значит, она обязана была сочувствовать ему и быть на его стороне, а не гадать, как выглядит его тело. Это казалось ей непристойным. К тому же она и раньше видела жителей Чащоб - и не сказать, чтобы очень уж была потрясена. Тем более что они не были ни в чем виноваты: это делали с ними Чащобы и река. А семейство Хупрусов славилось не только несметным богатством, но и незапятнанной честностью. Так что Рэйн Хупрус - чешуи там, не чешуи - был очень неплохой парой для Малты. То, что он разыскал ее в подобной дали да еще и таким удивительным способом - это ли не доказательство храброго и верного сердца?
Но и Малту винить за то, что та убежала, Альтия не могла. Наверное, бедная девочка навоображала себе писаного красавчика под вуалью. А жених вон каким оказался. Даже не бородавчатым, как она когда-то боялась, а вовсе чешуйчатым.

Рэйн стащил с плеч мокрую рубашку, и она шлепнулась на пол поверх кучи прочей одежды. Он вздохнул - сквозь зубы, со свистом - и стал смотреть в маленькое зеркальце на стене, стараясь увидеть себя Малтиными глазами. Что ж, Тинталья ему не солгала. Путешествие вместе с нею многократно ускорило и усилило изменения, присущие его роду. Он провел пальцем по тонким драконьим чешуям на лице, опустил и вновь поднял веки, за которыми светились медные рептильи глаза. На обнаженной груди чешуя отливала бронзой, а кожа под ней казалась синеватой. Интересно, это из-за бесконечных синяков или уже и цвет начал меняться? Он видывал пятидесятилетних соплеменников, которые не могли похвастаться подобными переменами. Что-то будет с ним через несколько лет, не говоря уже о старости? Может, у него вырастут настоящие когти, зубы станут остроконечными, а язык раздвоится?
Да только все это не имело никакого значения. Теперь ему предстоит стариться в одиночестве. И то большей частью в подземельях, где он будет выкапывать коконы драконов, уцелевшие с прежних времен. Так что его внешность отныне уже никого не волнует. Тинталья выполнила свою часть сделки. И он выполнит свою. Смешно. Он прозакладывал всю свою будущность в надежде отыскать Малту. Да, фантазия у него всегда была на высоте. Как он мечтал, что обретет ее невредимой, невзирая на бесчисленные напасти, и тут-то она упадет в его распахнутые объятия и тотчас поклянется навеки быть с ним. А когда он наконец снимет перед ней вуаль, она улыбнется, погладит чешуи и скажет: это не важно, она любит не его лицо, а его самого.
Реальность, как ей и положено, оказалась грубее и проще. Тинталья сбросила его в воду - и была такова во главе своих драгоценных змеенышей. А он, измотанный бесконечными перелетами и холодными ночевками на никому не ведомых островках, чуть не утонул. Пришлось родственникам Малты вытаскивать его из воды. Каким, наверное, идиотом он выглядел в их глазах! Да и весь его поиск, по сути, кончился пшиком, ведь Малту уже ни от кого не надо было спасать. Правда, он покамест еще не понял, с какой стати над Проказницей развевался джамелийский флаг, но судя по всему, Альтия Вестрит сумела как-то отбить свой корабль и вызволить племянницу. Так что его жалкие усилия не только оказались никому не нужны - его самого еще пришлось от смерти спасать.
Он взял с нагеля одну из рубашек Уинтроу, повертел ее в руках и со вздохом повесил обратно. Потом поднял с пола свою. С нее по-прежнему текло. Вместе с рубашкой была скомкана его злополучная вуаль. Рэйн молча смотрел на нее какое-то время. Потом выпутал из рубашки, отжал.
И она стала первым предметом, который он на себя натянул.

Малта стояла под проливным дождем и смотрела перед собой невидящим взглядом. Тонкая чешуя на лице Рэйна была подобна серебристой кольчуге, а медные глаза светились теплыми огоньками, словно два маяка. Однажды она коснулась его губ сквозь вуаль. Малта поднесла руку к губам, заново ощутила, каким шершавым и грубым стало то и другое, - и отдернула пальцы. Зачем думать о том, что стало недостижимо? Она подняла лицо навстречу ледяному дождю, радуясь его потокам. «Ну пожалуйста, заморозь меня. Хоть будет не так больно...»
- Мне холодно! - заскулил рядом сатрап. - И я устал здесь стоять!
Кеннит метнул на него взгляд, в котором сквозило предупреждение.
Сатрап стоял, плотно обхватив себя руками, и трясся всем телом.
- Не думаю, чтобы они прибыли! - заявил он. - Чего ради я должен стоять здесь, под дождем, на ветру?
- Потому, - отрезал Кеннит, - что я так приказал!
Уинтроу отважился вмешаться.
- Возьми мой плащ, если хочешь, - предложил он сатрапу.
Джамелийский самодержец нахмурился.
- Что толку с твоего плаща? - сказал он. - С него же течет!
- Ну так мокни и помалкивай! - прорычал Кеннит.
Малта только вздохнула. Она успела утвердиться во мнении, что пират и сатрап на самом деле были очень похожи. Значит, коли уж она справлялась с одним, так и с другим как-нибудь совладает. Одним словом, вовсе не избыток мужества, а величайшее отчаяние подвигнуло ее сделать несколько шагов по палубе и встать перед Кеннитом, сложив на груди руки. Да, это был очень опасный и вспыльчивый человек, но она его не боялась. Ибо что он мог ей причинить? Сломать ей жизнь?
Эта мысль едва не заставила ее улыбнуться.
Она заговорила тихо, ровным голосом, обращаясь только к Кенниту. Однако к сказанному прислушалась и рослая стройная женщина, что стояла у него за плечом.
- Прошу тебя, король Кеннит, - сказала Малта, - раз уж ты не позволяешь моему государю укрыться от непогоды, позволь мне хотя бы раздобыть для него плащ потолще и какой-нибудь стул!
Он первым долгом посмотрел на ее лоб, на край тюрбана - не виден ли шрам. И вполне бессердечно ответил:
- Лучше скажи ему, чтобы не дурил. Подумаешь, дождик! Не растает небось. Да и твое-то какое дело?
- Ты, господин мой, поступаешь гораздо глупее, чем он. - Малту более не заботило, как будут восприняты ее слова. - Мне какое дело, говоришь? А ты о своем деле подумал? Может, ты и получаешь некое удовольствие, заставляя его мерзнуть тут под дождем, но проиграть в итоге можешь гораздо, гораздо больше. Если ты вправду хочешь, чтобы джамелийские капитаны ради него расшиблись в лепешку, не грех бы тебе самому обращаться с ним как с блистательным государем Джамелии, и прочая, и прочая. Потому что тебе дадут выкуп за государя сатрапа, а не за вымокшего, простуженного и сопливого недоноска, в которого ты по своей прихоти решил его превратить.
Она лишь на миг оторвала взгляд от бледно-голубых глаз Кеннита, чтобы посмотреть на его женщину. К ее изумлению, та смотрела на нее чуть ли не с одобрением! Вот бы знать, почувствовал ли это Кеннит?
Как бы то ни было, Кеннит, глядя на Малту, обратился к своей спутнице.
- Этта, позаботься о нем, - сказал он. - Я хочу, чтобы они его сразу увидели.
- Сейчас.
Женщина говорила мягким контральто, да и во взгляде светился недюжинный ум. В целом она выглядела гораздо более утонченной, чем можно было ждать от наложницы пиратского капитана. Малта посмотрела ей в глаза и склонилась в реверансе.
- Прими, госпожа, мою благодарность.
Она вместе с Эттой спустилась с носовой палубы. Ветер успел раскачать неровную зыбь, так что Проказница ощутимо покачивалась, однако Малта шла как по суше. За это следовало благодарить плавание на «Пеструшке», где она окончательно наловчилась справляться с качкой. Малта отстраненно наблюдала за собой и только диву давалась. Сколько всяческих бед обрушилось на ее бедную голову, а она, оказывается, еще способна была гордиться, что так лихо вышагивает по папиному кораблю. Да... Ее папа... Малта решительно прогнала прочь и эти мысли тоже. Она ни за что не будет думать ни о папе, ни о Рэйне, который между тем находился так близко, что она ощущала его присутствие. Рано или поздно ей придется-таки предстать перед ним. Он увидит ее утраченную красоту и этот жуткий рубец. И в прекрасных, необычных, медных глазах отразится горькое разочарование.
Малта почувствовала, как глаза начали жечь слезы, и свирепо стиснула зубы. Нет уж, не теперь! Никаких личных переживаний. Все ее мысли, все усилия должны быть направлены к единственной цели: вернуть сатрапа на трон.
К тому времени, когда они с Эттой вошли в бывшую папину каюту, к девушке успела вернуться утраченная было ясность мыслей.
Каюта выглядела почти как в те времена, когда на Проказнице капитанствовал еще дедушка - Ефрон Вестрит. У Малты сердце закололо при виде такой знакомой обстановки. А Этта уже распахнула перед ней крышку кедрового, богато украшенного резьбой сундука. Ах, какими дивными нарядами оказался доверху набит тот сундук! Какие цвета, какое изящество! В другое время Малта уже извелась бы завистью и любопытством - но не теперь. Она просто стояла, мало что видя перед собой, пока Этта перебирала одежды.
- Вот, - сказала наконец та. И вытянула толстый, плотный плащ благородного алого цвета с черной бисерной вышивкой. - Великоват будет, наверное, но если мы его в кресло посадим, навряд ли кто внимание обратит. - И добавила: - Кеннит счел этот плащ слишком ярким для себя, но нашему сатрапу, по-моему, будет самое то!
- Несомненно, - тусклым голосом согласилась Малта. Конечно, у Кеннита был отменный вкус. Но не все ли равно, какой вкус у насильника?
Этта бросила роскошное одеяние себе на руку.
- Тут еще и капюшон мехом подбит, - сказала она. И внезапно спросила: - О чем ты задумалась?
Говорить резкости этой женщине вряд ли имело смысл. Тем более что, по словам Уинтроу, она знала, что представляет собой Кеннит. Знала - и смогла так или иначе с этим примириться. Ну и пусть продолжает хранить ему верность, если ей так хочется. Это ее дело. Может, и Малта в ее глазах так же униженно прислуживает сатрапу.

Предыдущая страница 16 Следующая страница


17 Робин Хобб

Вслух она сказала:
- Я просто гадаю, приходило ли Кенниту кое-что в голову. Мне, например, сдается, что определенные круги джамелийских вельмож приложили немало усилий к тому, чтобы сатрап умер в Удачном. Тогда они смогли бы обвинить в его смерти наших торговцев, напасть на нас и разграбить город. Вот и спрашивается, что за люди находятся на тех кораблях? Верные последователи сатрапа, заинтересованные в его освобождении, или предатели, намеренные докончить то, чего не сумели в Удачном? Почему бы в самом деле им не свалить вину вместо Удачного на Пиратские острова? А еще лучше - и на нас, и на вас. - Малта задумчиво свела брови. - Как бы не попытались они толкнуть Кеннита на убийство сатрапа.
- Я уверена, Кеннит предусмотрел все, - ответила Этта несколько свысока. - Кеннит не чета обычным мужчинам. Он далеко заглядывает в будущее. А когда нависает опасность, являет способности столь же удивительные, сколь и могущественные. Если не веришь мне, спроси хоть своего брата. Он видел, как Кеннит укротил шторм и приказал морским змеям явиться себе на подмогу. Да что там! Он самого Уинтроу исцелил от змеиных ожогов простым наложением рук. И даже рабскую татуировку, сделанную собственным отцом, вывел с лица Уинтроу его капитан! - В глазах Малты читалось сомнение, но взгляд Этты не дрогнул. - Быть может, мужчина, повелевающий подобными силами, и не обязан руководствоваться обыденными правилами, - продолжала она. - Что, если способность провидения ведет его путями, заказанными большинству обычных людей?
Малта склонила голову набок.
- О чем это мы? - поинтересовалась она. - О возвращении сатрапа на трон? Или ты пытаешься оправдать то, что он причинил моему отцу?
А про себя добавила: «И моей тетке!»
- Твоему отцу было бы тяжелей оправдаться, чем Кенниту, - сурово заметила Этта. - Ты бы спросила у Уинтроу, каково это - таскать невольничьи кандалы и красоваться с татуировкой! Твой отец получил по заслугам!
- Должно быть, мы все получаем то, что заслуживаем, - резко ответила Малта. При этом она смерила Этту взглядом, и от нее не укрылось, что та зарделась от гнева. А в глазах женщины на миг промелькнула такая боль, что Малта ощутила укол совести.
- Должно быть, так оно и есть, - проговорила Этта холодно. - Ладно. Тащи кресло.
«Я дура, - подумала Малта.- Позарилась на мелкую месть...» Кресло было тяжелым и неуклюжим, она все время задевала им то о стенки, то билась о него своими ногами.

Рэйн Хупрус старался держаться подальше от носовой палубы - так чтобы видеть побольше, а к себе привлекать как можно меньше внимания. Он смотрел на Малту. Вуаль мешала ему, но тем не менее он смотрел, смотрел и насмотреться не мог. То, что он видел, причиняло ему боль, и все равно отвести глаза было выше его сил. Вот она поставила кресло и с любезной улыбкой предложила сатрапу сесть. Потом повернулась к рослой женщине, что сопровождала ее, и радостно указала на теплый красный плащ, который та принесла. Сатрап, храня гордый вид, поднял подбородок. И Рэйну точно нож в сердце воткнули: Малта - его Малта! - расстегнула застежку, продолжая сиять все той же улыбкой. Что она при этом говорила, Рэйн слышать не мог, но нежная забота, отражавшаяся у нее на лице, никакому сомнению не подлежала. Вот она небрежно бросила на палубу вымокший плащ и закутала плечи сатрапа великолепным алым полотнищем. Поправила капюшон и застегнула его, чтобы было тепло и уютно. Даже осторожно отвела со лба и щек самодержца промокшие пряди волос! Когда же сатрап наконец уселся, она с бесконечным тщанием расправила свесившиеся складки плаща. На одно колено ради этого встала.
Каждое ее прикосновение прямо-таки дышало любовью. Рэйн не мог ее за это винить. О да! Сатрап с его изысканной бледностью и царственными повадками был для нее парой гораздо более подходящей, нежели он сам - прошедший огонь и воду, обросший чешуями житель Чащоб. У Рэйна сердце стукнуло невпопад, когда он вспомнил: именно этот человек вел ее в самом первом танце на балу Представления. Быть может, она уже тогда начала понемногу влюбляться в него?
Вот она встала за креслом сатрапа и явно по привычке положила руки на резную спинку... Наверное, они с сатрапом многое пережили вместе, и это наверняка связало их. Да и какой мужчина способен долго противостоять Малтиному обаянию и красоте? Наверняка сатрап помимо прочего чувствовал и огромную благодарность. Он же не мог не понимать, что без Малты наверняка бы погиб!
Постепенно Рэйну начало казаться, будто сердце совсем исчезло у него из груди, оставив пустую дыру. Ничего удивительного, что при виде его Малта шарахнулась прочь. Рэйн трудно сглотнул. Неужели у нее для него даже приветливого словечка не сыщется? Просто как для друга? Неужели она боится, что он принудит ее исполнять некогда данное обещание? Или что он некоторым образом унизит ее перед сатрапом?
Он смотрел на Малту, и боль наполняла все его существо. Никогда уже ему не назвать ее своей.

Альтия помогла племяннице втащить на бак тяжелое кресло. Про себя она полагала, что делается изрядная глупость, но что с того? Кеннит затеял опасную игру, ему вздумалось показать силу, и они так или иначе принуждены были участвовать в этой игре. Альтия видела, как Малта освободила сатрапа от вымокшего плаща и заботливо надела на него новый. А потом застегнула капюшон, как если бы перед ней был Сельден. И даже, усадив его на импровизированный трон, потеплее закутала ему ноги полами плаща. Альтии больно было смотреть на такое приниженное служение. Хуже была только самодовольная ухмылочка, с которой наблюдал за происходившим Кеннит.
При виде этой ухмылочки Альтию накрыла такая волна ненависти, что перед глазами на миг повисла багровая пелена, а ногти больно впились в ладони. Пришлось даже прислониться спиной к поручням и подождать, пока все пройдет.
- До чего же тебе хочется убить его... - тихонько заметил корабль.
Проказница обращалась лишь к Альтии, но та заметила, как Кеннит покосился в их сторону. Потом насмешливо приподнял бровь.
- Да, - ответила Альтия. - Очень.
И пусть его читает по губам, если больно охота.

Кеннит этак скорбно покачал головой. И опять стал смотреть на небольшой корабль, что постепенно подходил к ним все ближе. Он медленно двигался в постепенно сгущавшихся сумерках. Кеннит даже задумался, насколько сильно этот корабль пострадал от нападения змей. Но, так или иначе, на его палубе уже можно было рассмотреть порядочную кучку богато разодетых людей. И даже просторные плащи не скрывали полноты, присущей многим из них. Матросы уже готовились помогать знатным господам перебираться на Проказницу.
Губы Кеннита скривились в улыбке. Вот будет занятно, если подбитая калоша примется тонуть, стоя борт о борт с его кораблем!
- Не собрался я переодеться к случаю, - посетовал он, обращаясь к Этте. - Что ж, хоть сатрапа соответствующим образом принарядили, и то хорошо. Может, они его только по царственным одеждам и признают? - И он сложил на груди руки, предвкушающе улыбаясь. - Приготовь швартовы, Йола! Закиньте им легкость* [Легкость - небольшой груз в виде парусинового или плетеного мешочка с песком на конце тонкого троса (бросательного конца). Служит для ручного метания на причал или на борт судна: поймав бросательный конец, оттуда с его помощью подают толстый канат - швартов.] - посмотрим, какой будет улов!

- Вот они, - тихо проговорила Малта почти на ухо сатрапу. - Выпрямись, приосанься, держись как подобает. Узнаешь кого-нибудь? Как ты думаешь, это твои верные люди?
Касго мрачно смотрел на своих вельмож.
- Узнаю цвета старого Криата, - проговорил он затем. - Он горячее всех подговаривал меня поехать на север, но сам остался дома, заявив, что морское путешествие вредно для его суставов. А сам вон как резво перебирается к нам на борт, как лихо шагает! Даже рука для опоры ему не больно нужна. Ага, а вон тот, пятый по счету, который сейчас перелезает, - на нем цвета дома Фердио, вот только сам Фердио - тощенький коротышка, так что здесь, похоже, его здоровяк сын. Остальные... я даже не знаю. Все в шляпах, в плащах с капюшонами, с поднятыми воротниками - лиц не рассмотреть.
И тут Малта на миг раньше всех прочих увидела и заподозрила кое-что странное. Ей показалось, будто там, на чужой палубе, было многовато матросов. Многовато для того, чтобы просто помочь нескольким вельможам с переходом через борт. Причем матросы выглядели головорезами как на подбор, и взгляды у них были ой нехорошие.
- Измена!!! - во все горло завопила она.
И этот крик побудил врагов действовать - действовать раньше, чем они собиралась. Еще не все фальшивые вельможи успели перейти на Проказницу, но те, что успели, разом отбросили плащи и схватились за оружие. И с ними их спутники матросы. Тут стало видно, что под яркими плащами скрывались простые рубаки, причем вооруженные до зубов. Джамелийцы с ревом устремились на абордаж, и с нижних палуб немедленно показалось подкрепление.
На свое счастье, люди Кеннита никогда особой доверчивостью не страдали. Они мгновенно поняли, что происходило, и бросились в бой. Палуба Проказницы тотчас превратилась в поле сражения: всюду мелькали клинки, метались бойцы. Малта поворачивалась туда и сюда: всюду хаос. Кеннит стоял со шпагой наголо, выкрикивая команды, приказывая рубить швартовы. Этта прикрывала ему спину, держа в одной руке саблю, в другой - длинный боевой нож. И даже Уинтроу, Малтин тихоня братишка, с ножом наготове караулил всякого, кто попытался бы взобраться на бак. Йек с Альтией, безоружные, придвинулись к нему - в случае чего оказать помощь.
И все это произошло буквально в мгновение ока!
Сатрап от ужаса потерял человеческий облик. Он вжался в кресло, даже оторвал ноги от палубы. Малта неподвижно стояла с ним рядом. А что она могла сделать?
- Защити меня! - выкрикнул он пронзительно. - Защити, потому что они пришли убить меня! - И он с неожиданной силой стиснул ее запястье, потом выпрыгнул из кресла, чуть не запутавшись в слишком длинном плаще, и заслонился Малтой, словно щитом. - Защити меня, защити! - повторял он как заведенный.
Кончилось тем, что он забился к самому форштевню и скрючился там, продолжая стискивать руку Малты и судорожно трясясь.
Та изо всех сил пыталась выдернуть руку. Ей требовалось хотя бы видеть, что происходит на главной палубе.
- Пусти! - крикнула она, но сатрап был слишком напуган, чтобы услышать. А с вражеского корабля по-прежнему лезли нападающие.
Потом раздался громкий треск: это Йек подхватила бывший сатрапский «трон» и сильным ударом расколотила его о палубу. Одной ножкой она завладела сама, другую бросила Альтии. Йек широко улыбалась: дескать, ну наконец-то. Малте ее улыбка показалась безумной.
- Держи! - крикнула ей Йек и бросила тяжелую деревяшку. - Бей их!
И сама бросилась к трапу, чтобы мигом проломить череп какому-то врагу, готовому ворваться на бак. Альтия без промедления присоединилась к могучей подруге. Уинтроу остался подле Кеннита, продолжавшего командовать своими людьми.
Малта дико озиралась. К ним уже подбирались другие корабли джамелийского флота. Малта увидела, как наперерез им бесстрашно понеслась «Мариетта». «Пеструшки» покамест не было видно, но не сбежала же она в самом-то деле!
И тут Малта заметила еще одно судно. Оно быстро приближалось к месту сражения, и джамелийского флага на нем не было. Еще один пиратский корабль спешил на помощь королю Кенниту?
Она заметила, как пошевелилась на нем носовая фигура.
- Живой корабль! - воскликнула она. - Живой корабль из Удачного спешит нам на подмогу!
Никто не обратил внимания на ее крик. Зато сатрап ухватил ее за плечи и принялся трясти.
- Уведи меня вниз! - визжал он. - Уведи меня туда, где безопасно! Ты должна меня защитить!
- Да пусти же! - кричала она.- Как я буду тебя защищать, если ты на мне виснешь?
Кое-как ей удалось дотянуться до ножки кресла, что бросила ей Йек, и перехватить ее, как дубинку. Вот только уверенности от этого не намного прибавилось.

- Знать бы еще, во что мы ввязываемся! - глядя снизу вверх, кричала ему Янтарь.
- Я знаю, что там у них Альтия, и мне этого довольно! - рявкнул в ответ Брэшен, торопливо спускаясь с мачты. - И я не собираюсь болтаться поодаль и смотреть со стороны, как эти хреновы джамелийцы захватывают Проказницу! Я им доверяю не больше, чем Кенниту! Ее или убьют, или продадут рабство. А мне совсем не хотелось бы увидеть у нее на щеке рабскую татуировку! Так что давайте-ка используем все это к нашей выгоде. - И молодой капитан спрыгнул на палубу. - Симой! Раздать оружие!
Старпом подлетел к нему со всех ног.
- Это мы мигом, кэп. Только скажи людям, против кого драться-то будем?
Брэшен улыбнулся вдохновенной и бесстрашной улыбкой.
- С любым, - сказал он, - кто посмеет встать между нами и Альтией!
Ему неожиданно ответил Совершенный.
- Только Кеннита, - проревел корабль, - прибереги для меня!

Битва, первоначально бушевавшая на главной палубе Проказницы, начала угрожающе распространяться. Джамелийцы, продолжавшие лезть через борт, просто брали числом. Малта с ужасом увидела, как сбили с ног Йек, Альтия бросилась ее выручать, и тут с вражеского корабля хлынул новый вал нападающих. Малта еще заметила Уинтроу, Этту и Кеннита: эти трое так и держались все вместе и сообща дрались за свою жизнь.
- Вот он! - проревел джамелийский матрос и ринулся к ней.
Малта что было сил треснула его своей деревяшкой. Удар пришелся ему в правую руку, но опытный рубака принял его вскользь. И свободной рукой без видимого усилия выдернул у Малты дубинку. Потом расхохотался, а вернее, взревел, и отпихнул ее в сторону. Но сзади на Малте висел вцепившийся сатрап, так что она просто полетела на палубу. Джамелиец сгреб сатрапа за шиворот, встряхнул, как крысу, и по-прежнему без большого труда заставил выпустить Малту. Теперь уже она попыталась схватиться за сатрапа. Воин не дал ей этого сделать и ударил саблей, желая пригвоздить Малту к палубе. И вдруг вытаращил глаза, уставившись на кончик клинка, высунувшийся из его собственной груди. За его спиной стоял некто рослый, сильный и яростный. Этот человек одним рывком отшвырнул джамелийца и его саблю от Малты - навстречу наседавшим врагам.
Это был Рэйн.
- Лежи и не вставай! - гаркнул он, обращаясь к Малте, и повернулся к ней спиной, только медные глаза сверкнули сквозь разодранную вуаль. Она успела разглядеть, что его левый рукав был уже пропитан кровью. А потом он свалился на палубу у нее на глазах.
- Рэйн! Нет!!! - закричала она и рванулась вперед, таща за собой визжащего, цепляющегося сатрапа.
Он висел на ней точно пиявка, к тому же скулящая и невнятно бормочущая. Первый же враг схватил Малту за волосы и небрежно отбросил прочь. А потом бросился к сатрапу, точно мальчишка, ловящий загнанного в угол щенка.
- Поймал! - взревел он, - Поймал!
Малта не успела толком увернуться от пинка: ее задело но голове, так что в глазах заплясали звезды. Собственно, пинок вышел не вполне намеренным, ибо теперь, когда они схватили сатрапа, никому больше не было до нее особого дела. Она видела, как кто-то подхватил его и вскинул на плечо, точно мешок. Могучий воин понес его прочь, громогласно заявляя о своей победе, и толпа перед ним расступалась, чтобы сомкнуться за спиной. Цель джамелийцев была достигнута, они начали отступать обратно на свой корабль. Малта все-таки разглядела белое лицо сатрапа с глазами и ртом, широко распахнутыми от ужаса. А где же Рэйн? Рэйна вообще нигде не было видно. Малта кое-как приподнялась на колени и принялась дико озираться. Сатрапа уносили по палубе, заваленной неподвижными мертвецами и стонущими ранеными. Пираты - те из них, кто еще дрался, - в основном защищались, отстаивая свою жизнь. Им было не до того, чтобы еще кого-то спасать.
Да, сатрап ежечасно выводил ее из себя, а пользы от него не было никакой, но Малта привыкла заботиться о нем, точно о малом дитяти. Она день и ночь была подле него. Она не могла равнодушно смотреть, как его похищают, чтобы убить.
- Малта! - кричал он и тянулся к ней, высвободив одну руку.
- Сатрап! - закричала она что было мочи. - Они взяли сатрапа! Спасите его, спасите!
Но никто не мог ей помочь, никто даже не ответил на ее крик. Его похитителя уже окружили другие джамелийцы. Они торжествующе орали, чувствуя себя победителями.
Битва начала смещаться к борту, и Малта углядела наконец Альтию. Та, оказывается, завладела чьей-то саблей. Они с Йек рубились сразу против нескольких джамелийцев. Альтия услышала крик племянницы и попыталась было вырваться из кольца, но Йек ее удержала.
- Не стоит он твоей жизни! - рявкнула воительница. Ее светлые волосы слиплись от крови.
А потом на палубе зашевелилась куча сраженных тел, и из-под нее возник Рэйн. Малта закричала от радости. Она-то думала, что уже не увидит его живого!
- Рэйн! - вырвалось у нее. Она увидела, как он подобрал с палубы саблю и заковылял следом за похитителями сатрапа, и отчаянно завопила: - Нет, Рэйн, не надо! Вернись, Рэйн!
Ему и так не удалось продвинуться далеко. Какой-то очнувшийся джамелиец схватил его за ногу, и Рэйн тяжело свалился. Малта вскочила на ноги. Рэйн - вот и все, что она способна была сейчас видеть. Он уже боролся с воином, свалившим его. У того мелькнул в руке окровавленный нож.
Малта бросилась к ним.

- Пусти! - Альтия пыталась вырваться, но Йек держала крепко.
- Не пущу! Да ну его, - сказала она. - Смотри, они его уже к себе на палубу утащили. Не туда же к ним лезть, на верную смерть? Мы его потеряли, Альтия, пока во всяком случае!
Альтия и сама понимала, что воительница судила верно. Джамелиец, несший сатрапа, ухватился за свисающий трос и перелетел на нем на палубу своего корабля. Враги уходили с победой, обрубая швартовы. Скоротечный и жестокий бой завершался в их пользу. Мгновенное нападение, мгновенный отход - и сатрап был ими захвачен.
Альтия видела неудачную попытку Рэйна. Она уже думала, что вот сейчас он поднимется и попробует что-то еще предпринять, но тут на помощь сатрапу явился совсем неожиданный защитник. Кеннит издал страшный крик ярости и, покинув Этту с Уинтроу, бросился в самую свалку.
- Не позволять им его увозить! - разнесся по всему кораблю его гневный приказ.
Он опирался одной рукой на костыль, в другой сжимал короткий клинок. Альтия ждала, что ему удастся сделать считанные шаги, но Кеннит буквально летел по заваленной трупами палубе, двигаясь с силой и грацией, помимо воли изумившими ее.
- За мной! - кричал он на бегу.- За мной!
Верные пираты понеслись следом за ним. Этта и Уинтроу первыми сорвались с места, но другие подоспели даже раньше и оттерли их прочь.
Достигнув фальшборта, Кеннит ни мгновения не промедлил. Его деревяшка уперлась в палубу, здоровая нога встала на поручни - и он прыгнул вперед! И прыжком, которого не постыдился бы и тигр, перелетел на уже отваливавший прочь джамелийский корабль. Альтия наполовину ждала, чтобы он свалился в воду, но Кеннит все же угодил на палубу и, перекатившись, невероятно ловко вскочил.
За ним удалось последовать всего горстке пиратов. Один все же не долетел и с воплем рухнул в море. И что было с Кеннитом дальше, Альтия видеть уже не могла. Слишком много джамелийцев одновременно обрушилось на пиратского короля и его людей. Этта яростно закричала и уже подобралась для прыжка, но Уинтроу вовремя успел перехватить ее: расстояние между двумя кораблями стало слишком велико для человеческих сил. С джамелийского судна раздавались оскорбления и крики торжества: оно уходило прочь. Двое держали белого, бьющегося сатрапа на весу и трясли, показывая посрамленной команде Проказницы.
Этта бешено отшвырнула Уинтроу.
- Ты, недоумок! Ты позволишь, чтобы они схватили его? Его же у бьют! Убьют, и ты это отлично знаешь!
- Ничего я не хочу! - ответил юноша. - Просто, если ты сейчас утонешь, это его не спасет! - И возвысил голос, принимая командование: - Йола! Они взяли Кеннита! Проказница! За ними, Проказница, скорее за ними! Там у них Кеннит - в погоню!
- Поднять якорь! - подхватила Проказница. - Паруса ставить! В погоню! Спасем Кеннита!
- Нет, - простонала Альтия вполголоса. - Не надо. Не надо его спасать.
Впрочем, она знала, что корабль все равно не послушает. Она чувствовала отчаянное беспокойство, сотрясавшее диводрево Проказницы. Проказница любила Кеннита. И хотела его выручить - любой ценой. Альтия посмотрела на джамелийский флот, растянувшийся перед ними. У Проказницы не было шанса. Даже вместе с «Пеструшкой» и «Мариеттой». Будет битва, страшная и упорная битва, и еще множество людей умрет на палубе Проказницы, прежде чем она неизбежно окажется во вражеских руках. Дело было очевидно безнадежным, но Альтия понимала, что Проказница не отступится.
А значит, и ей, Альтии, предстояло встретить неизбежный и жестокий конец.
Но в это время над водой прокатился раскат далекого голоса, низкого, звучного - такого, что у Альтии волосы зашевелились.
- Эй, Проказница! Это кто там Кеннита захватил?
Альтия медленно оглянулась. Медленно - оттого, что ее прохватил внезапный озноб. Этот голос... голос из могилы!
Голос Совершенного.
Расстояние было еще слишком велико. Человек не мог докричаться из такой дали. Живой корабль - мог.
Альтия посмотрела на него. Отвернулась и посмотрела снова. Нет, это был не Совершенный. Потрепанный живой корабль, мчавшийся к ним, имел знакомые обводы и кое-как восстановленные обгорелые мачты. Но вот носовое изваяние было определенно другим. Теперь на форштевне красовался молодой воин с открытым и безбородым лицом и волосами, связанными сзади в косицу. А около него... У Альтии остановилось сердце: рядом с носовым изваянием она увидела золотую женщину, неистово размахивавшую руками.
На несколько мгновений Альтия просто утратила способность соображать. Нет, она не увидела Брэшена, у нее как бы даже не было оснований для уверенности, что он тоже был жив, и тем не менее она уже знала - Брэшен уцелел. А глаза Совершенного были зажмурены, и двигался он как прежде - слепо вытянув перед собой руки. Альтия даже охнула про себя. Значит, оправдались их самые худшие предположения. Янтарь заново изваяла его, но зрения вернуть не смогла.
А возле корабельного носа быстро плыл, извивался в воде белый змей.
- Они живы!!! - рядом с Альтией выросла Йек. Воительница запрыгала от радости, колотя подругу по спине окровавленным кулаком. А потом просто подхватила ее и закружила, оторвав от палубы, даже не крича, а просто завывая от радости.
- Эй, Совершенный! - не своим голосом кричала между тем Проказница. - Вон он, вон этот корабль, там на нем Кеннит! Они убьют его, Совершенный! Они убьют его! Помоги!
И она вытягивала руку, бесполезным жестом указывая слепому кораблю направление.
Ее якорь только-только высвобождался из придонного ила.
Зато крик Проказницы хорошо слышали на «Пеструшке» и «Мариетте». Альтия видела, как оба пиратских корабля переменили курс, пускаясь в погоню за джамелийцами, удиравшими под прикрытие своих основных сил.
Совершенный тем не менее оказался всех ближе. И воля живого корабля подгоняла его паче любых парусов. Альтия видела, как он принялся набирать скорость: необъяснимым, чудесным, немыслимым образом. Он просто стрелой пролетел мимо Проказницы, и пираты, уж на что знакомые с повадками живого корабля, невольно разинули рты. Альтия заметила Брэшена, бежавшего по палубе; за ним неотступно следовал Клеф. Альтия ощутила, как заново наполняется жизнью все ее существо. В следующий миг Совершенный пронесся мимо и стал быстро удаляться. Альтия смотрела ему вслед, ослабев и поглупев от счастья.
Осиротевшая команда Проказницы между тем бегала как сумасшедшая: известие о пленении капитана подстегнуло к немедленным действиям всех, кто еще способен был двигаться. Люди лезли на мачты, вытаскивали из воды якорь. На мертвецов, усеявших палубы, не обращали внимания - не до того! Раненые, и те стремились помочь. Малта бродила туда и сюда, потрясенная, сбитая с толку. Искала кого-то среди убитых... Уинтроу выкрикивал приказы, толково и властно распоряжаясь, и Йола рад был повиноваться ему. Этта, казалось, присутствовала в десяти местах одновременно. Кому-то помогала, на кого-то свирепо кричала, призывая ко всей мыслимой быстроте.
- Альтия! - рявкнула Йек, - возвращая подругу к реальности. - Шевелись!
Сама она уже налегала на якорную цепь.
- За ними! - подхватила Альтия боевой клич Уинтроу. - Не бросим Совершенного одного!
Якорь еще не успел показаться из воды, а Проказница уже разгонялась.

ГЛАВА 34
ВСЕ СПАСЕНЫ

- ДА ЧХАТЬ Я ХОТЕЛ на твоего Кеннита! - надрывался Брэшен. - Вернись, нам Альтию надо спасать!
- Сейчас ей ничто не грозит, - отвечал строптивый корабль. - А я должен вернуть Кеннита. Он необходим мне.
Брэшен только зубами заскрежетал. Альтия была совсем рядом, но лишь на мгновение, и они пронеслись мимо. Брэшен все отдал бы за то, чтобы увидеть ее, убедиться, что с нею все в порядке. Однако упрямый корабль продолжал мчаться навстречу верной погибели. Вот как. Который уже раз Брэшен начинал худо-бедно ему доверять - и лишь для того, чтобы тот снова пустил все прахом. В данный момент Совершенному просто не было дела ни до руля, ни подавно до капитанских приказов. Он мчался за удирающим джамелийским кораблем - и знать ничего больше не знал. И белый змей знай себе нырял и прыгал возле форштевня, словно дельфин. А на баке возле поручней стояла Мама и тянулась вперед, как будто тем самым могла придать еще больше скорости кораблю. Янтарь стояла рядом с ней, держась очень прямо, ветер развевал ее волосы. Глаза резчицы были широко раскрыты, как если бы она вслушивалась в далекую музыку.
- Ну хоть сбавь ход! - взмолился молодой капитан. - Пусть другие корабли нас догонят! Куда же нам в одиночку против целого флота!
Но Совершенный, не слушая, продолжал незряче мчаться вперед. В конце концов Брэшен понял, что это белый змей некоторым образом указывает ему путь.
- Я не могу медлить, - сказал корабль. - Они ведь правда убьют его, Брэшен. Может, прямо сейчас как раз убивают. И он не должен умереть там без меня!
Довольно-таки зловещее заявление. Брэшен ощутил легкое прикосновение к запястью, опустил глаза и увидел мать Кеннита. Ее бледно-голубые глаза встретились с темными глазами молодого капитана и поведали все, о чем не мог рассказать язык. Брэшен сразу понял, что не сможет отвернуться от этой мольбы. И только покачал головой, сетуя не на ее настойчивость, а только на собственную глупость.
- Ну так давай жми! - внезапно заорал он, обращаясь к кораблю. - Несись сломя голову! Утоли раз и навсегда свою безумную жажду!
- Как мне и должно, - бросил в ответ Совершенный.
- Как должно всем нам, - тихо согласилась Янтарь.
Брэшен немедленно повернулся к ней, найдя новый выход своей ярости.
- Значит, вот о каком предназначении ты все время говорила! - напустился он на Янтарь, впрочем, вполне беспомощно.
Она улыбнулась ему откуда-то с горных высот.
- О да, - ответила она тоном обещания. - И я говорила не только о судьбе Совершенного, но и о своей тоже. И о твоей. - И Янтарь широко раскинула руки: - Я говорила о судьбе всего мира.

Никогда еще Кеннит не попадал в худшее положение.
Он сидел на палубе без оружия, даже без костыля, а кругом преспокойно разгуливали чужие матросы. Немногочисленные пираты, последовавшие за Кеннитом на джамелийский корабль, лежали окровавленные и бездыханные. Они, конечно, прихватили с собой сколько-то джамелийцев, но это было слабенькое утешение. Сатрап бесформенным комком валялся на палубе рядом с Кеннитом. Он не был ранен, просто грохнулся в обморок. Что до самого Кеннита - ему изрядно досталось, но и он пока серьезных ранений не получил.
Он сидел на палубе рядом с надстройкой и был вынужден снизу вверх смотреть на своих стражей. Смотреть на них ему не хотелось. Хватит уже, сыт был по горло их насмешками и наглыми рожами. Они довольно позабавились, когда отняли у него костыль, сбили с ног и попинали сапогами. Теперь у Кеннита нещадно болели все ребра, но гораздо хуже телесной боли было осознание чудовищного поражения. Где же ты, Госпожа Удача, неужели отвернулась, покинула своего любимца? Неужели все это наяву и действительно происходит с ним - с ним, Кеннитом, королем Пиратских островов? Ведь буквально считанные мгновения назад он держал в плену сатрапа всея Джамелии и прочая, он вынудил его подписать договор и признать его,
Кеннита, королем. Он уже прикасался к сбывшейся мечте, уже держал ее в руках. И все ради вот такого конца.
Со времен мальчишества он не чувствовал себя настолько растоптанным.
Он яростно отверг эту мысль. И вообще с ним ничего подобного не случилось бы, если бы Этта и Уинтроу последовали за ним, как им и надлежало. Их мужество и вера в удачу - в его удачу - не должны были бы им изменить.
Он все им выскажет, когда они его спасут.
Кеннит почувствовал, как за спиной у него, пробуждаясь после глубокого обморока, зашевелился сатрап. Вот он тихо застонал. Кеннит по возможности незаметно поддал ему локтем и приказал:
- Тихо. Сядь и постарайся выглядеть хозяином положения. Чем больше слабости ты проявишь, тем больше будут издеваться. А мне ты нужен целым!
Государь джамелийский самодержец кое-как сел, шмыгнул носом и с ужасом огляделся. Матросы с топотом носились по палубе туда-сюда, изо всех сил стараясь выжать из корабля как можно больше скорости. Лишь двое стояли на страже - стерегли пленников. У одного был длинный нож, у другого - дубинка, весьма неприятная даже на вид. Левая рука Кеннита уже успела свести с нею знакомство. И до сих пор еле двигалась.
- Я пропал. Все пропало, - всхлипнул сатрап и начал было раскачиваться взад-вперед.
- Заткнись! - прошипел Кеннит. - Покуда ты ноешь и стонешь, ты вряд ли думаешь, - продолжал он шепотом. - А ты оглядись получше. Именно сейчас, как никогда прежде, ты должен быть джамелийским сатрапом! Если хочешь, чтобы с тобой обращались как с государем, веди себя соответственно. Сядь, выпрями спину! Напусти на себя гордый и оскорбленный вид! Смотри так, как будто волен немедленно казнить или помиловать все это быдло!
Сам Кеннит уже действовал в соответствии с собственным советом. Он сказал себе: если бы джамелийцы захватили сатрапа лишь затем, чтобы избавиться от него, они его давно бы убили. Но нет, их обоих не спешили убивать, хотя и могли. Значит, живой сатрап обладал в их глазах определенной ценностью. А коли так и если сатрап питал к нему, Кенниту, хоть малую толику благодарности, быть может, он и пирату поможет жизнь сохранить... Кеннит собрал остатки сил и постарался придать своему голосу убедительности.
- То, что они подобным образом с нами поступают, им даром не пройдет, - продолжал он нашептывать. - Мои корабли уже теперь их преследуют. Так что смотри на наших пленителей и предвкушай, кого из них какой казни предашь!
- Медленной, - заметно окрепшим голосом ответил сатрап. - Все они умрут очень медленной смертью. У каждого хватит времени вспомнить свою нынешнюю глупость и раскаяться в ней. - Он вправду выпрямился и, плотнее запахнувшись в алый плащ, грозным взглядом обвел джамелийцев. Кеннит покосился на сатрапа и пришел к выводу, что гнев ему определенно к лицу. Во всяком случае, перепуганным мальчишкой он более не казался. - Итак, мои собственные вельможи обратились против меня. Что ж, им придется жестоко заплатить за измену. И их семьям с ними вместе. Я разрушу их роскошные дома, сровняю с землей их леса, выжгу засеянные поля. Все их потомство до десятого колена будет нести бремя моего гнева. Ибо я знаю их имена!
Эти слова достигли ушей одного из стражей, и рослый воин пренебрежительно пнул сатрапа ногой.
- Хватит болтать, - сказал он презрительно. - Ты все равно умрешь еще до вечера. Я слышал, о чем говорилось! Они просто хотят сделать это в таком месте и так, чтобы все видели. Кровавая порука - вот как они это называли! - И он ухмыльнулся, показывая гнилые зубы. - Это и тебя касается, «король» Кеннит. Может, мне даже позволят самому с тобой разделаться! Твои поганые змеи двух матросов сожрали у меня на корабле!
- Кеннит! - раскатилось над морем.
Так мог бы говорить ветер, если бы внезапно обрел голос. Так могло бы реветь оскорбленное Божество. Страж сразу перестал насмешничать и крутанулся посмотреть, кто же это кричал. А у Кеннита по спине пробежал потусторонний мороз. Ему не потребовалось никуда смотреть. Он сразу узнал голос своего корабля. Голос своего мертвого корабля. И этот голос звал его к себе. За собой. Кеннит попытался встать, но без костыля у него получилось не сразу.
- Помоги! - приказал он сатрапу.
В другое время и при других обстоятельствах царственный сопляк, вероятно, и ухом не повел бы, но эхо невероятного голоса еще гремело в ушах, и сатрап, быстро поднявшись, подал руку пирату. Даже носившиеся по палубе моряки как-то замедлили бег, поглядывая за корму. И кое у кого на лицах начал проявляться отчетливый ужас. Кеннит наконец поднялся, опираясь на тщедушное плечико самодержца, и начал судорожно искать глазами призрачный корабль, позвавший его.
Он сразу же увидел его. Корабль был уже близко, он быстро настигал их с правого борта.
Невозможное дело! Это был Совершенный, после смерти превратившийся в юношу. Призрачно-белый змей вился у его форштевня. Живой корабль несся быстрей ветра, держа неправдоподобную скорость, и грозил вот-вот поравняться с джамелийским разбойником. Когда Кеннит увидел свою мать, стоявшую на самом носу, кошмар сделался абсолютным. Ее седые волосы летели по ветру. Вот она тоже увидела его. И протянула к нему руку. А рядом с матерью стояла золотая Богиня. И мертвец отдавал приказы команде.
У Кеннита язык прилип к нёбу. Призраки из его прошлого неслись, почти не касаясь воды, мимо джамелийского корабля, чтобы затем развернуться ему навстречу.
- Кеннит! - снова прогремел потусторонний гром. - Я иду за тобой! - В голосе Совершенного звучала холодная ярость. - Вы там! Отдайте мне Кеннита! Я приказываю вам! Ибо он принадлежит мне!
- Сдавайтесь! - расколол небеса голос Проказницы, раздавшийся с левого борта. Кеннит со своего места не мог видеть ее, но чувствовал, что она тоже была совсем близко. Сердце болезненно стукнуло. О да! Она вполне могла спасти его. - Сдавайся, джамелийский корабль, не то мы отправим тебя на дно!
Джамелийскому кораблю некуда было деваться. Капитан что-то кричал, но остановить добротно разогнанное судно было не в человеческих силах. А Совершенный между тем бесстрашно мчался врагу прямо в лоб! Джамелиец попытался отвернуть, но не успел. Раздался жуткий треск и за ним - не менее жуткий стон сминаемого дерева: Совершенный ударил его прямо в борт. Его диводреву удар ущерба не причинил, а вот от джамелийца полетели щепки. Он беспомощно накренился, неуправляемо разворачиваясь, над головами людей бешено хлопали паруса. В это время снова раздался скрежет и треск: это к его противоположному борту с разбегу притерлась Проказница. Это был весьма рисковый маневр, вполне способный утопить все три корабля. Но этого не случилось, сцепившиеся корабли только начали медленно кружиться. С палуб слышались крики ужаса, снасти грозили перепутаться. Слева и справа пронеслись «Пеструшка» и «Мариетта». Пираты не собирались подпускать близко джамелийский флот.
Палуба у Кеннита под ногами еще содрогалась от первоначального сотрясения, когда в нее начали впиваться абордажные крючья. В следующий миг через борта посыпались нападающие. И вновь кругом закипела ревущая битва, которой еще добавляли жару крики самих живых кораблей. Даже змей высунулся из воды и затрубил во все горло. А джамелийцам, только что торжествовавшим победу, пришлось отчаянно защищаться.
- Сатрап! Нам нужно на Проказницу перебраться! - Кеннит кричал сатрапу в ухо, продолжая крепко держать его за плечо. - Я тебя отведу! - добавил он на всякий случай, чтобы его «живой костыль» не вздумал спасаться в одиночку.
- Убейте их! - перекрыл все звуки сражения рев джамелийского капитана. Это был яростный крик человека, которому нечего стало терять. - Господин Криат приказал, чтобы их не брали живыми! Убейте сатрапа и пиратского короля! Не дайте им уйти!

Палуба Проказницы была завалена трупами. Кровь сочилась и перекатывалась каплями, не впитываясь в замкнувшееся диводрево. Идти было попросту скользко. Бегущие матросы, тянущиеся отовсюду руки раненых, не говоря уже о сущих пустяках вроде качки. Малта шла туда, где ей довелось в последний раз увидеть Рэйна, точно в кошмарном бреду. Одна-одинешенька, она очень медленно пробиралась куда-то на другой край света. Пираты носились туда и сюда, мимо нее, повинуясь командам, которые выкрикивал Уинтроу. Только Малта совсем не слышала их. Рэйн проделал такой путь, разыскивая ее, а у нее не достало мужества ему хоть словечко сказать. Она до того боялась неизбежного отторжения, которое он должен был испытать, что в итоге даже не поблагодарила его. А теперь, похоже, она собиралась благодарить мертвого.
Рэйн лежал на палубе лицом вниз. Чтобы добраться до него, Малте пришлось оттащить тело, навалившееся сверху. Оно оказалось очень тяжелым, ей не по силенкам. Она тянула и толкала, а всюду кругом нее весь мир сходил с ума, несясь куда-то в отчаянном стремлении спасти Кеннита. И ни одна живая душа не хотела помочь Малте, ни тетка, ни брат. Она заплакала, хотя и без слез, и продолжала свой труд. Краем уха она слышала, как что-то кричали друг дружке два живых корабля. Матросы обегали ее и чуть ли не перепрыгивали, не обращая внимания на то, чем она была занята. Наконец она припала на колени прямо в кровавую лужу, налегла плечом - и все-таки спихнула мертвеца с Рэйна.
Смотреть на него оказалось попросту страшно. Кровь пропитала всю его одежду и собралась под ним озерком. Так он и лежал - неподвижный.
- Рэйн, Рэйн, любовь моя... - выдохнула она заветные слова, так и обитавшие в ее сердце непроизнесенными со времен первой сновидческой встречи. И, не обращая внимания на кровь, нагнулась обнять Рэйна. Его тело было еще теплым. - Никогда, - простонала она, раскачиваясь. - Никогда...
Она словно бы заново теряла свой дом и семью. В этот миг она осознала, что лишь в его объятиях она могла быть по-прежнему той самой Малтой. Но не довелось. Вместе с Рэйном умерла ее красота, ее юность, все ее мечты.
Она перевернула его так бережно, как будто он еще мог чувствовать боль. Она все-таки увидит напоследок его лицо. Заглянет в чудесные медные глаза, пусть даже неспособные более ответить на ее взгляд. Вот и все, что им, оказывается, в этой жизни уготовано было разделить!
Руками, липкими от крови, она отстегнула его вуаль от ворота рубашки, потом откинула с лица. Там, где напитанная кровью вуаль соприкасалась с кожей, запеклись кровавые следы. Малта с бесконечной нежностью стерла их краем плаща. Потом нагнулась и стала целовать его неподвижные губы. Вот так-то - и не во сне, а наяву, и не через вуаль... Мир, в котором были корабли, паруса, битва и оружие, несся своим ходом мимо нее и помимо нее. Малте не было до него дела. Ее жизнь прекратилась здесь и сейчас. Она водила пальцами по его лбу, по тонким чешуйкам, осязавшимся, словно звенья великолепной кольчуги.
- Рэйн... - повторяла она чуть слышно. - Рэйн, мой Рэйн...
Тут его глаза чуть-чуть приоткрылись, из-под ресниц блеснула медь. Малта позабыла дышать: Рэйн дважды моргнул, потом глаза в самом деле открылись. Он сощурился, вглядываясь в ее лицо, потом шевельнулся, ахнул от боли и потянулся правой рукой к окровавленному левому рукаву.
- Больно... - прохрипел он.
Малта ниже склонилась над ним, кровь грохотала у нее в ушах.
- Рэйн, лежи тихо, у тебя кровь идет, - проговорила она, едва слыша собственный голос. - Сейчас я все сделаю.
И принялась расстегивать на нем рубашку. Она не позволяла себе надеяться, она не смела даже молиться - ни о спасении его жизни, ни подавно о том, чтобы он любил ее, как когда-то. Нет, нет, надежды были попросту неуместны.
У нее тряслись руки, она никак не могла совладать с пуговицами и наконец просто взяла и разорвала плотную ткань, ожидая увидеть страшные раны.
- Да ты почти цел! - вырвалось у нее. - Хвала Са, Жизнь Дарящей!
И она благоговейно провела рукой по гладкой бронзовой груди. Чешуйки переливались в лучах бледного зимнего солнца.
- Малта? - Рэйн только теперь наконец разглядел, кто именно стоял над ним на коленях.
Окровавленная правая рука схватила обе ее ладони и отвела от груди; он пристально вглядывался в ее лоб. Вот глаза у него округлились, и он буквально выронил ее руки. Боль и кромешный стыд опалили Малту огнем, но она не отвела взгляда. Рэйн поднял руку, но не коснулся ее щеки, как велела ее умирающая надежда. Нет, он потянулся прямо к бугрящемуся рубцу и проследил его в гуще волос.
Глаза Малты наполнились слезами.
- Ты коронована! - прошептал он. - Как могло такое случиться? У тебя точно такой же гребень, как у королевы Старших на древних шпалерах. И чешуйки намечаются красными нитями. О госпожа моя, моя красавица, моя королева. Тинталья была кругом права! Только ты, ты одна достойна стать матерью детям, которых мы с тобою зачнем.
Малта ровным счетом ничегошеньки не поняла из его слов, но какая разница? На его лице была любовь. Да. И благоговение. Он снова и снова в восторге оглядывал ее лицо - и наглядеться не мог. - Твой лоб, - бормотал он, - твои губы... Даже губы! Чешуйки растут... - И потребовал: - Помоги мне встать! Я хочу как следует посмотреть на тебя! Я хочу обнять тебя и убедиться, что это не бред! Я такой путь одолел... И все время только о тебе думал, а ночью видел во сне...
- Ты ранен, - кое-как выговорила она. - Столько крови...
- Ну не вся же моя. - Рэйн ощупал голову и сморщился. - Кажется, меня оглушили. И по левой руке саблей задели. Ничего, заживет! - Он попробовал пошевелиться и охнул: - Вот только сплошь все болит.
Все же он подтянул под себя ноги и кое-как встал. Малта поднялась вместе с ним, поддерживая его. Рэйн потер ладонью глаза и вдруг спохватился:
- Моя вуаль!
Потом посмотрел на нее сверху вниз. Малте еще не доводилось видеть на мужском лице подобной радости.
- Так значит, ты выйдешь за меня замуж? - спросил он в восторге.
- Если ты примешь меня такой, какая я есть. - Она решила быть до конца откровенной и говорить правду. Она не могла позволить, чтобы он принял окончательное решение вслепую, думать не думая о том, что станут другие люди позже болтать о его невесте. - Рэйн, тебе следует сперва кое-что узнать обо мне.
В это время Проказница прокричала что-то насчет сдачи. А мгновением позже чудовищный удар вновь свалил и Рэйна и Малту обратно на палубу. Рэйн вскрикнул от боли в руке, но тотчас перекатился, прикрывая Малту своим телом. Корабль под ними содрогнулся, но Малта знала лишь то, что Рэйн с нею рядом, что он крепко обнимает ее здоровой рукой, заслоняя от всех опасностей этого мира. Раздался топот ног, где-то снова началась битва.
- Все, что мне требуется знать, - прошептал Рэйн ей на ухо, - это то, что ты отныне моя.

А Уинтроу здорово управлялся на корабле. Носясь вместе с прочими моряками по снастям и по палубе во исполнение приказов, отдаваемых племянником, Альтия имела возможность осознать, насколько осмысленными и толковыми были эти приказы. И еще она видела нечто даже гораздо более важное, чем ее одобрение или успехи его командования. А именно: матросы, эти прожженные пираты, верили в Уинтроу. Даже Йола, старпом, ни на йоту не усомнился в способности или праве юнца занять место Кеннита. И Этта не усомнилась. И Проказница вверилась его руке без малейшего колебания. Альтия все время чувствовала - и несказанно ревновала, до какой степени понимали друг дружку Проказница и Уинтроу. С полуслова - неверно сказано, гораздо глубже и тоньше! И это понимание, эта взаимосвязь струилась мимо нее, мимо Альтии... Важные сведения, указания, взаимная поддержка - все это как бы не касалось ее. Нет, они не отторгали и не отвергали ее. То, что было между ними, всего лишь пролетало мимо нее, как пролетает взрослая беседа над головой маленького ребенка.
Уинтроу, бывший когда-то недоучкой жрецом, ее невысокий и хрупкий племянник - этот Уинтроу превратился в худощавого, но полного энергии юношу, даже можно сказать, молодого мужчину, властного и знающего свое дело. И голос у него тоже стал совершенно мужским. Альтия испытала внезапное чувство вины, поняв, что даже ее собственный отец не сумел разглядеть скрытого таланта Уинтроу. Иначе Ефрон Вестрит всячески воспротивился бы намерению Кефрии отдать мальчика в монастырь. И даже отец Уинтроу собирался использовать Уинтроу лишь в качестве этакого «местоблюстителя», покуда не подрастет его младший и бойкий сын, Сельден. И только Кеннит смог разглядеть душу Уинтроу, смог пробудить и должным образом воспитать юный талант. Кеннит, этот гнусный насильник, при всем том был вожаком, которому Уинтроу чуть ли не поклонялся. И учителем, благодаря которому Уинтроу смог занять свое место на этой палубе и наконец принять командование на себя.
Такие и подобные им мысли проносились в голове Альтии столь же стремительно, как и ветер, наполнявший паруса Проказницы. Яростная работа не оставляла ни времени, ни сил углубляться в переживания. Гнев придавал Альтии силу, и всю ее она вкладывала в борьбу с очередным канатом. Да, она ненавидела Кеннита и презирала его. Она по-прежнему желала убить его, а еще больше желала выставить перед людьми в истинном свете. Пусть любовь и верность его людей будут отняты у него так же, как было отнято у нее телесное достоинство. Словом, Альтия хотела отнять у него все то, что он отобрал у нее: нечто такое, чего он никогда не сумеет вернуть. Оставить его до конца дней непоправимо искалеченным духовно. Вот только причинять какой-либо вред этим двоим - своему племяннику и своему кораблю - у Альтии никогда не повернулась бы рука. Но и простить ради них Кеннита она тоже ни в коем случае не могла.
И вообще, прежняя душевная боль только усилилась оттого, что она уверилась: Брэшен был жив. Каждый раз, когда ей удавалось заметить его на палубе Совершенного, ее сердце радостно подпрыгивало и тут же замирало, пронзенное ужасом. Она ведь обязательно должна будет ему все рассказать, когда они встретятся. Сумеет ли Брэшен - даже Брэшен! - понять ее и поверить? Альтия не знала, чего больше бояться: что Брэшен придет в ярость, почувствовав себя обокраденным? что он прогонит ее как «оскверненную»? или посоветует ей пережить случившееся как рану, которая когда-нибудь да заживет? Ей никак не вал ось предвидеть его реакцию, и она с ужасом думала о том, что, по сути, толком и не знает его. То, что они открыто любили и доверяли друг дружке, было им обоим, честно говоря, в новинку. Выдержит ли их любовь удар такой правды?

Предыдущая страница 17 Следующая страница


Корабль судьбы. Том 2 18

Так неужели же Кеннит и это умудрится разрушить?
А потом думать сделалось уже решительно некогда, потому что они вплотную приблизились к джамелийскому кораблю. Альтия услышала страшный звук столкновения. «Совершенный?..» - подумала она с болью. Ее несчастный безумный корабль бросился в это сражение ради Кеннита. А джамелийское судно было все ближе, все ближе, и вот...
- Держись, ребята! - заорал кто-то.
Миг спустя до нее дошел смысл предупреждения, но было уже поздно, она уже катилась по палубе. Барахтаясь и скользя, она испытывала слепящую ярость. Да как посмел паршивец Уинтроу так рисковать ее кораблем? Но потом ее тело коснулось диводрева, и она вмиг поняла, насколько сам корабль рвался в эту погоню. Проказница готова были идти на любой риск, Уинтроу же, наоборот, сделал все, чтобы по возможности уменьшить его. Альтию в конце концов остановило одно из мертвых тел на палубе, она содрогнулась, но тут же вскочила. До джамелийского борта было не дальше, чем до пирса при швартовке. Этта уже летела в прыжке, держа в руке блестящий клинок. Кто возглавлял абордажную команду? Уинтроу? Во всяком случае, его нигде не было видно. Альтия выхватила саблю из руки мертвеца.
Еще миг спустя ее босые пятки соприкоснулись с палубой джамелийца. Всюду шла тесная и яростная резня. Кто одерживал верх - понять невозможно. И где племянник? К Альтии, замахиваясь, прыгнул здоровенный вражеский матрос. Альтия довольно неуклюже отбила два его первых выпада, предназначенных убить ее. Потом неизвестно откуда выхлестнуло еще одно лезвие и пришлось здоровяку поперек груди. Он завопил и шатаясь повернулся прочь, а у плеча Альтии возникла Йек. Ее лицо расплывалось в той же безумной улыбке, которая всегда нисходила на воительницу в миг настоящей опасности.
- Как по-твоему, если я вдруг спасу сатрапа, он на мне женится? - поинтересовалась она. - Небось занятно быть сатрапессой... или как там она называется!
Альтия не успела ответить. Палуба под ногами накренилась - и не выпрямилась вновь. Сражавшиеся, теряя равновесие, посыпались друг на дружку. Альтия успела схватиться за незыблемо стоявшую Йек.
- Что это? - вырвалось у нее.
В самом деле, может, это джамелийский флот сажает из катапульт по сцепившимся кораблям?
Ей ответил пронзительный крик матроса-джамелийца:
- Кэп, кэп, поганая змея весь руль начисто оторвала! И в трюме течь - не заткнуть!
- Ясненько, - весело отозвалась Йек. - Похоже, надо поскорей забирать то, за чем пришли, и уматывать с этого корыта, пока оно еще на плаву!
И она ринулась в битву, не вступая в единоборства, а просто прорубая себе путь вперед. Альтия следовала за Йек по пятам. Справным рубакой она так и не сделалась, но спину Йек все-таки охраняла.
- Я вроде видела Этту... Ага, вон она! - веселилась воительница. Вдруг она выругалась: - Во имя животворящего дыхания Са и могучих яиц Эла! Они оба упали - и оба в крови!
Джамелийский капитан приучил своих людей слушаться не раздумывая. Весьма похвальное дело, но только до тех пор, пока оно не оказывается обращено против тебя! Кеннита окружили люди, чьи глаза светились намерением выполнить капитанский приказ, а приказ гласил: убить обоих. Сейчас они это сделают не задумываясь и не колеблясь. Видимо, сатрап должен был либо пребывать у них в руках, либо лежать мертвым, иного выхода они не видели. Соответственно, ценность Касго в глазах Кеннита мгновенно выросла до небес. Нужно, чтобы сатрап был жив. И остался у него. При таком раскладе он будет являть собой наибольшую угрозу для джамелийцев и цена его, понятно, будет наибольшей. То-то они вытерпели нападение змей и вообще пошли на страшный риск, только чтобы его захватить! Но он, Кеннит, его вернет, и вот тогда они заплатят столько, сколько им и вовсе не снилось. Проказница была уже совсем близко. Ему необходимо лишь чуть-чуть продержаться, пока за ними придут Этта и Уинтроу.
- Держись у меня за спиной! - велел он .сатрапу и бесцеремонно отпихнул его назад.
Сам он придерживался за корабельную рубку, чтобы не свалиться, и заслонял съежившегося государя собственным телом. Свободной рукой он сорвал с себя плащ. Наседавшие враги уже замахивались. Кеннит обманул самого первого, опутав его клинок плащом и вынудив промахнуться. Он попытался даже перехватить саблю, вывернувшуюся из руки джамелийца, но та не удержалась в толстых складках плаща.
Второй по счету был здоровущий детина; такому кузнецом бы работать, а не саблей размахивать. Он шагнул вперед и без всякого искусства и мастерства насадил на свой клинок и Кеннита, и сатрапа. Сабельное лезвие прикололо их одного к другому.
- Обоих уложил, - с удовлетворением заявил детина.
Кеннит потрясенно отметил про себя, что полосатая рубаха его убийцы была заляпана жиром. Вот он высвободил саблю и повернулся лицом к подлетевшим пиратам, а Кеннит и сатрап вместе свалились на палубу.
Но даже падая, Кеннит все еще не верил в случившееся. Это не могло произойти. Не имело права. Не с ним! Сзади родился какой-то истошный визг - так кричит раненый кролик. Этот визг вонзился в его тело и стал болью. Боль взорвалась внутри и заполнила все его тело. Она была белой, невыносимо белой, и настолько пронзительной, что он даже не видел нужды кричать. А потом - целую вечность спустя - его приняла палуба. Кеннит прижал руки к груди и увидел, как между пальцев полилась кровь. Потом кровь появилась во рту, его кровь, он почувствовал ее вкус, соленый и сладковатый. Он знал этот вкус. Игрот частенько бил его наотмашь, расшибая губы. Вкус крови во рту, извечный предвестник еще худшей боли.
- Совершенный...- позвал он одними губами, как в детстве, когда страдание делалось невыносимым. - Кораблик, мне больно...
- Дыши, Кеннит, дыши! - ответил тоненький голосок, прозвучавший с запястья. - Держись! Они сейчас будут здесь! Только дыши!
Глупый талисман... А чем он, спрашивается, занимался, как не тем, что дышал? Кеннит неохотно покосился вниз. Кровь. Сколько крови... С каждым выдохом она брызгала у него изо рта и из ноздрей. Она уже непоправимо испортила его замечательную белую рубашку. Ну ничего, Этта ему новую сошьет. Вкус крови, запах крови. Где же Совершенный? Почему не спешит забрать его боль? Кеннит попытался вызвать его, повторяя то, что когда-то говорил корабль ему самому.
- Лежи тихо, мой мальчик, - шептал он себе, как некогда шептал ему Совершенный. - Лежи тихо. Сейчас я ее всю заберу. Отдай ее мне без остатка. Думай только о себе.
- Он еще жив! - закричал кто-то. Кеннит вскинул глаза, надеясь на избавление, но смотревший на него человек был джамелийцем. - Ну у тебя и руки-крюки, Флад! Даже заколоть толком не сумел! - И движением искусного фехтовальщика человек воткнул Кенниту в грудь тонкий клинок и тотчас извлек. - Вот теперь ему крышка!
Удовлетворение в его голосе преследовало Кеннита, пока он не погрузился во тьму.

Они опоздали! Уинтроу закричал от боли и ярости и убил того, кто только что убил его капитана. Сделал он это без всякой мысли, не говоря уже о зазрениях совести. Абордажная команда, последовавшая за ним с Проказницы, уже расчистила место на вражеской палубе. Этта понеслась мимо Уинтроу и тотчас бросилась подле Кеннита на колени. Она торопливо коснулась его лица, потом груди...
- Он дышит, он дышит! - взлетел над палубой ее радостный крик. - Помоги мне, Уинтроу! Надо скорее перенести его на Проказницу! Его еще можно спасти!
В отличие от нее Уинтроу понимал, что спасать Кеннита было поздно. Слишком много крови, густой, темной крови, и она продолжала течь, пока они разговаривали. Нет, его уже не спасти. Самое лучшее, что они могли для него сделать, - это дать ему умереть дома. И то для этого следовало действовать быстро. Уинтроу нагнулся и перекинул руку капитана через свои плечи. Этта сделала то же с другой стороны. При этом она все время что-то говорила Кенниту, уговаривала его. Когда они его поднимали, он даже не вскрикнул от боли, и для Уинтроу это явилось лишним свидетельством, что жить ему оставалось очень недолго. А значит, им следовало поторапливаться. Джамелийцев они отогнали, но вот надолго ли...
Под Кеннитом обнаружился и сатрап. Он сжался в комочек и заверещал:
- Нет, нет, нет, не убивайте меня, только не убивайте! Он пытался прикрыться просторным алым плащом и был похож на дитя, прячущееся под одеялом.
- Вот дерьма кусок... - пробормотал Уинтроу. И тотчас прикусил язык, дивясь себе самому: полно, да он ли выговорил столь святотатственные слова? Они уже шли с Кеннитом к Проказнице, и Уинтроу крикнул через плечо: - Кто-нибудь! Заберите сатрапа!
Так вышло, что его приказ исполнила Йек. Проворно нагнувшись, она подхватила сатрапа на руки, потом взвалила его себе на плечо.
- Пошли! - крикнула она, не обращая особого внимания на писк и вопли сатрапа, так и не понявшего, что происходит.
И они пошли. Альтия по-прежнему держалась у Йек за спиной, отгоняя джамелийцев взмахами сабли. Уинтроу перехватил теткин взгляд, свирепый и темный. Он не стал ни о чем думать. Он должен был доставить Кеннита на палубу Проказницы, вот и все. Хотел бы он, чтобы она поняла: невзирая на все, что Кеннит ей причинил, между Кеннитом и им самим еще существовала связь. Хотел бы он и сам это понять. Они с Эттой быстрым шагом, почти бегом потащили Кеннита прочь. Его ноги, одна здоровая, другая деревянная, волочились по палубе, за ними полосами тянулся кровавый след. Потом кто-то подхватил эти ноги, помогая перебраться через фальшборт.
- Руби концы! - заорал Уинтроу, обращаясь к Йоле, как только увидел, что Альтия и остальные успешно перелезли назад на Проказницу.
Пираты уже рубились с джамелийцами, которые пытались вновь пойти на абордаж в попытке отбить сатрапа или по крайней мере его тело. Корабли начали расходиться. Вот какой-то не в меру храбрый джамелиец совершил безумный прыжок, но упал в воду. Их корабль между тем все больше кренился, начиная ложиться на борт. По-видимому, белый змей оторвал им руль вместе с изрядной частью кормы, так что трюмы быстро заливало. При этом змей явно соображал, что делал. Он и теперь держался поблизости и с жадным нетерпением поглядывал из-под воды на шлюпку, которую они пытались спустить. Уинтроу понадобилось усилие, чтобы отвести взгляд.
- Уинтроу! Неси сюда Кеннита, отдай его мне! - прокричала Проказница. И добавила уже во всю мощь голоса: - Совершенный, Совершенный! Скорее сюда! Он у нас! Кеннит здесь!
Уинтроу переглянулся с Эттой поверх головы пиратского капитана, беспомощно свисавшего между ними. Кровь все так же текла по его груди, собираясь в лужу на палубе. Глаза Этты были очень темными. И огромными.
- На бак, - негромко приказал Уинтроу. И рявкнул, обращаясь к команде: - Так! Отходим от джамелийца, он тонет! Йола! Живо прочь, пока их флот не подоспел.
- Честно говоря, чуточку поздновато, - жизнерадостно объявила Йек. И без особых церемоний поставила сатрапа на ноги посреди палубы.
Альтия еле успела подхватить его за руку, чтобы он не упал. Сатрап ахнул и собрался возмутиться, но тут Йек ухватила его рубашку и мигом разорвала от ворота до пояса. Стала видна неглубокая рана, из которой по животу медленно растекалась кровь.
- Ничего важного не задето, - тоном знатока заявила Йек. - Твоя смерть досталась Кенниту. Иди-ка лучше вниз да ложись полежи, пока у кого-нибудь не дойдут руки заняться тобой.- И, с прежней легкостью оторвав от его рубашки изрядный лоскут, Йек сунула его в руки сатрапу: - Вот, прижми покрепче, кровь и остановится.
Сатрап посмотрел на тряпку у себя в кулаке, потом на рану, выронил тряпку и угрожающе закачался - вот-вот рухнет. Крепкая хватка Альтии не дала ему завалиться. Йек встала с другой стороны, вновь подлезла под его руку и, посмотрев на Альтию, закатила глаза.
Альтия же смотрела на Уинтроу. У того на плечах лежала бессильная рука Кеннита, ее племянник крепко обнимал умирающего капитана, вместе с Эттой таща его на нос корабля. Альтия скрипнула зубами. Этот человек ее изнасиловал. А Уинтроу жизнью рисковал ради него...
Сатрап со всхлипом вобрал в себя воздух. И воззвал плачущим голосом:
- Малта! У меня кровь идет! Я умираю! Где ты? «Малта» прозвучало так, как в устах маленького ребенка звучит «мама».
«Хороший вопрос, - подумалось Альтии. - А в самом деле, где она, моя племянница?» Она быстро оглядела палубу - и изумленно вскинула брови. Малта вместе с Рэйном утаскивали вниз раненого пирата. Левая рука Рэйна покоилась в толстой белой повязке, зато он снял свою вуаль, а Малта избавилась от головного убора. В гаснущих солнечных лучах ее шрам отливал алым. Альтия видела, как она обернулась и что-то сказала Рэйну, и тот сразу кивнул, потом в одиночку обхватил и повел пирата, которому они помогали, а Малта поспешила к сатрапу.
Впрочем, перво-наперво она обратилась к Альтии, а не к нему.
- Рэйн сказал, я красивая. Ты только представь! А знаешь, что он говорит о моих руках? Они, скорее всего, густо обрастут чешуей по самые локти. Если я отшелушу старую кожу, я уже смогу увидеть красненькие чешуйки! Какая красота, верно?
Племянница говорила и остановиться не могла, а ее глаза светились счастьем. И не только в переносном смысле! Альтия даже подалась ближе, вгляделась... Да, Рэйн был прав. Глаза у Малты понемногу начинали светиться, как у жителей Чащоб. Альтия невольно поднесла руку ко рту, но Малта даже не заметила ее потрясенного жеста. Она уже заботливо обнимала и поддерживала сатрапа.
- Мой государь, да ты ранен! - воскликнула она.- Я-то думала, ты просто... Ну, не важно, идем скорее, я уложу тебя и все сделаю. Рэйн, Рэйн, иди сюда, ты мне нужен!
И, продолжая успокаивающе ворковать, Малта повлекла самодержца всея Джамелии прочь.
Альтия не стала глазеть, как спешит на зов Малты лишенный вуали Рэйн. И толкнула локтем остолбеневшую Йек.
- Пошли, - сказала она. И они побежали на носовую палубу - туда, куда тянулся кровавый след Кеннита.
Альтия мимолетно подивилась каплям и потекам, почему-то не впитывавшимся в диводрево. И вдруг поняла. Проказница отказывалась принимать эту кровь. Кровь Кеннита так и осталась поверх - как, впрочем, и вся остальная, пролитая здесь сегодня. Альтия задумалась, что бы это могло означать. Уж не отторгала ли Проказница умиравшего пирата? В сердце Альтии зародилась некоторая надежда.
Но эта надежда тотчас сменилась испугом. За бортом произошел здоровенный всплеск, брызги взвились стеной и окатили Альтию с головы до ног.
- Ух ты! - заметила Йек с уважением. - Чуть-чуть промазали!
А вот следующий камень уже не промазал. Он угодил прямо в корпус Проказницы. Прочное дерево зазвенело от удара, корабль содрогнулся. Альтия дико озиралась, пытаясь найти хоть узенький промежуток в кольце окруживших их кораблей. Промежутка не было. «Мариетта» с «Пеструшкой» тоже попались и как раз пытались пробиться наружу. Вот в небо взвился очередной камень из катапульты. И в это время из-за тонущего джамелийца выплыл нос Совершенного.

- Этта... Этта... - Кеннит сам едва расслышал свой задыхающийся шепот.
- Да, родной, я здесь, успокойся. - Новый всплеск, новое сотрясение корабля. - Мы тебя Проказнице несем. Все будет хорошо!
И она покрепче перехватила Кеннита, торопясь вперед вместе с Уинтроу. Она пыталась действовать осторожно, но еще важней было как можно скорее доставить его на бак. Этта знала, что Проказница могла поделиться с Кеннитом силой; знала и верила, и кромешное отчаяние на лице Уинтроу было не в счет. С Кеннитом будет все в порядке. С Кеннитом обязательно будет все в порядке, иначе никак. Опасность потерять его изгнала все сомнения из ее сердца и разума. Да какое ей вообще дело, что он там причинил или не причинил кому-то другому? Ибо он любил ее. Любил, как никто другой не любил.
- Ничего... уже не будет хорошо, милая, - выдохнул Кеннит. Его голова свисала на грудь, длинные блестяще-черные пряди скрывали лицо. Он слабо закашлялся, разбрызгивая кровь. И откуда он брал силы, чтобы говорить, оставалось загадкой, но он говорил, и слабый шепот был повелительным и призывным. - Любовь моя... Возьми талисман, что у меня на запястье. И носи не снимая, пока не придет срок передать его нашему сыну. Парагону - Совершенному. Ты ведь дашь ему это имя? И талисман будешь носить?
- Обязательно буду! Я все сделаю, но ты только не умирай! Помолчи лучше, побереги силы! Вот уже трап, сейчас будет трудно, родной. Ты дыши, дыши! Проказница!!! Проказница, мы уже здесь, помоги ему, слышишь?!
Уинтроу и пираты за что попало втащили Кеннита на носовую палубу, - о Небо, как грубо... Этта взлетела по трапу и побежала за ними. Сорвав с себя плащ, она расстелила его на палубе.
- Сюда! - закричала она. - Кладите его сюда!
- Нет! - прогремел голос Проказницы. Носовое изваяние извернулось назад как только могло, и его гибкость явно превосходила человеческую. Огромные руки протянулись навстречу Кенниту.
- Ты можешь помочь ему! - воскликнула Этта обнадеженно. - Он не умрет!
Проказница не ответила, но Этта посмотрела ей в глаза и увидела, что они были зелеными, словно вечная океанская бездна.
- Дайте его мне, - негромко повторил корабль. Этта и хотела бы закричать, но воздуха почему-то не было. Все ее тело испытало странный озноб, а потом вдруг онемело.
- Отдайте его ей, - велела она матросам.
Она сама не почувствовала, как двигались губы, только услышала собственный голос. Уинтроу с Йолой подняли Кеннита и передали его тело Проказнице. Этта еще сжимала вялую руку Кеннита, но вот Проказница приняла капитана в объятия и стала отворачиваться, и руку пришлось выпустить.
- Любовь моя, - простонала Этта.
А Проказница крепко прижала к своей груди безвольное тело и нагнулась над ним. Способен ли живой корабль плакать? Не ведомо никому. И вот Проказница вскинула голову, встряхнув иссиня-черными волосами. Почти сразу в борт врезался очередной камень, так что загудел корпус.
- Совершенный! - закричала Проказница. - Поторопись! Кеннит твой! Поспеши и возьми его!
- Не-е-ет! - взвыла Этта. Она ничего не могла понять. - Ты что, врагу его отдаешь? Не смей! Отдай его мне, слышишь?!
- Успокойся. Происходит то, что должно, - ласково, но твердо отозвалась Проказница. - Совершенный не враг ему. Я лишь возвращаю его в семью, Этта. - И добавила: - Тебе бы тоже пойти с ним туда.
Совершенный между тем придвигался все ближе и незряче тянулся навстречу Проказнице.
- Я здесь! Я здесь! - окликала она, чтобы он мог найти ее по голосу. И надо ли говорить, что маневр, который они совершали, выглядел самоубийственной глупостью. Два больших парусника сходились форштевень к форштевню - и притом под градом камней из вражеских катапульт! Один такой камень упал совсем рядом, обдав водой оба носовых изваяния. Они не обратили внимания. Руки Совершенного уже ткнулись в Проказницу и нащупали у нее в объятиях Кеннита. Одно нескончаемое мгновение два живых корабля качались обнявшись и держа между собою пирата. Потом Проказница молча переложила Кеннита на подставленные ладони Совершенного.
И Этта, стоя у поручней, увидела, как изменилось юношеское лицо корабля, как он прикусил зубами нижнюю губу - должно быть, затем, чтобы она не задрожала. Вот он поднял перед собой Кеннита...
И Совершенный наконец-то открыл глаза. Они были бледно-голубыми. Он долго-долго вглядывался в запрокинутое лицо пирата. Жадно вглядывался в лицо, которого не видел долгие годы. А потом медленно притянул его и прижал к груди. В его объятиях Кеннит выглядел тряпочной куклой. Этта видела, как шевелились его губы, но слов разобрать не могла. Кровь из ран попадала на диво древо и мгновенно впитывалась, не оставляя никакого следа. Потом Совершенный нагнулся и с немыслимой нежностью поцеловал его в макушку. Поднял глаза и посмотрел на Этту бледно-голубыми глазами Кеннита. И улыбнулся. Улыбка получилась невыразимо грустная и в то же время полная внутреннего покоя, наконец-то обретенного единения.
А с палубы Совершенного к телу Кеннита тянулась старая женщина. По ее лицу градом катились слезы, она что-то безъязыко кричала, душераздирающе выла без слез. Рядом с женщиной стоял, скрестив на груди руки, рослый темноволосый мужчина. Стоял, стиснув зубы и щурясь, но вмешиваться не пытался. Наоборот, он даже шагнул вперед и поддержал тело Кеннита, переданное женщине Совершенным. Вдвоем они заботливо уложили пирата на палубу живого корабля.
- Твой черед, - сказала Этте Проказница, и Этта ступила на ее подставленную ладонь.

В непроглядном мраке кто-то бил в барабан. Удары чередовались неравномерно - за громким следовал тихий, - и звук их постепенно замедлялся, успокаивался, истаивал. Присутствовали еще другие звуки, какие-то крики, но они более не имели никакого значения. Кроме разве что знакомых голосов прямо над ухом.
- Ох, прости, Кеннит, - бормотал Уинтроу, обращаясь к нему и к кому-то еще. - Осторожней, прах побери, держите ногу, я подниму.
- Тихо, тихо, - приговаривала с другой стороны Этта. - Береги силы. Вот уже трап, сейчас будет трудно, родной. Ты дыши, дыши.
Он и на них мог бы не обращать внимания, но если не на них, то на что же? И что теперь было важно, а что - нет?
Он почувствовал, как его взяла на руки Проказница. О да! Так будет лучше всего и проще всего. Он расслабился и попытался «отдать швартовы». Жизнь уходила из его тела, он это чувствовал и ждал окончательного завершения. Но Проказница все еще держала его - держала на ладонях, словно горсть воды, отказываясь испить.
- Подожди, - шептала она. - Держись, побудь еще пару мгновений. Тебе нужно домой, Кеннит. Ты не мой и никогда не был моим, и нам с тобой обоим это известно. Ты должен обрести самость. Подожди, еще чуть-чуть подожди... - И вдруг закричала: - Совершенный! Поторопись! Кеннит твой! Поспеши и возьми его!
Совершенный? Душу Кеннита пронзил страх. Совершенный был потерян для него. Теперь это был лишь призрак родом из детства. И он убил его. Его корабль больше не примет его. Так что домой ему не попасть. Совершенный вышвырнет его и отправит тонуть в морских волнах, как он когда-то поступил с...
Он узнал прикосновение огромных рук и тотчас понял, что принят. Он бы, наверное, заплакал, но слез больше не было. Он хотел говорить, хотел вслух сказать о том, как ему жаль, как он виноват.
- Тихо, тихо, - услышал он чей-то голос. Кто это был? Совершенный? Или, может, отец? - Не бойся ничего, - продолжал любимый и любящий голос. - Теперь ты со мной, и я больше не брошу тебя. Больше тебя никто не обидит. - И Кеннит ощутил поцелуй, разом и без всякого суда отпустивший все его грехи. - Иди ко мне. Вернись. Вернись домой...
И мрак перестал быть мраком. Он сделался серо-серебряным, как шелковистое диводрево, и Совершенный принял Кеннита к себе и в себя, и все растворилось в сияющей белизне.

ГЛАВА 35
ТРУДНЫЕ РЕШЕНИЯ

- ПОЙДЕМ скоре вниз, чтобы я могла наложить повязку, - увещевала Малта. - Государь, побереги же себя!
Очередной камень рухнул у самого борта, и она невольно отшатнулась. Потом оглянулась, и Рэйн проследил ее взгляд. Джамелийцы целились все лучше. Наверное, потому, что расстояние сокращалось.
- Нет! Погоди! - Сатрап крепко сжимал поручни и злорадно смотрел вниз. Малта не отходила от него, держа тряпку крепко прижатой к сабельной ране у него на животе, ибо сатрап наотрез отказывался прикасаться к себе. Для этого, по его мнению, годилась только Малта. Рэйн более не позволял себе ревновать. Сатрап так цеплялся за присутствие Малты, словно без нее весь его мир рассыпался бы на части, но, кажется, даже себе самому не сознавался в том, насколько стал зависимым от нее. Рэйн только забавлялся, наблюдая за самодержцем, в упор не слышавшим отчаянной фальши в любезно-почтительном голосе Малты.
Вот Касго наклонился вперед и приложил руки рупором ко рту, чтобы люди на тонущем джамелийском корабле вернее расслышали его голос.
- Прощай, господин Криат! Верно, твои добрые советы очень пригодятся моему белому змею. А уж я прослежу, чтобы твоя семья в столице доподлинно узнала, как храбро ты молил о помощи. Что-что, Фердио? Плавать не умеешь? Ну, тебе не о чем беспокоиться. Ты не долго пробудешь в воде, а у змея в брюхе плавать тебе уже не придется. А-а, и ты здесь, господин Крейо! Твоим сыновьям не придется ссориться из-за наследства: они ничего не получат. Ни земельных пожалований в Удачном, ни джамелийских наделов! А ты, Пэтон, владетель Всхолмья, с которым мы так весело курили вдвоем! То-то славно будут куриться твои сады и леса - светлая память! А ты что прячешь лицо в ладонях, благородный Внесет? Не бойся, я про тебя ни в коем случае не забыл! У тебя ведь, кажется, дочь есть?
Вельможные заговорщики беспомощно смотрели на своего государя. Кто-то молил о пощаде, кто-то пытался гордо молчать, а некоторые отвечали оскорблениями на оскорбления. Какая разница? Все равно всех ждал один и тот же конец. Они отказались сесть в шлюпки, убоявшись шнырявшего поблизости змея, и тогда команда бросила их на корабле. Впрочем, матросы не много от этого выгадали. От шлюпок остались одни щепки, кружившиеся на волнах, и Рэйн не видел, чтобы спасся хоть один человек.
Уроженцу Чащоб вконец опротивело происходившее, и он попрекнул сатрапа, заметив:
- Ты смеешься над гибнущими...
- Я смеюсь над изменниками! - гневно отрезал самодержец. - И сладка будет моя месть! - вновь крикнул он во весь голос.
Он с жадным нетерпением смотрел на своих вельмож, стоявших на палубе, по которой уже перекатывалась вода, и бормотал какие-то имена, явно запоминая покрепче, чтобы никого не пропустить, когда придет время отыграться на их семействах. Рэйн обменялся взглядами с Малтой. И вот этот мстительный, не ведающий жалости мальчишка в самом деле был монархом всея Джамелии, государем сатрапом? А Касго продолжал кричать:
- Погоди, мой прекрасный змей, не уплывай от нас, здесь для тебя еще несколько нежных, жирных... Ой-ой-ой!
Его голос оборвался, он согнулся вдвое.
- Государь мой, довольно изливать свой царственный гнев на этих ничтожных, у тебя опять кровь пошла, - с самым невинным видом объявила Малта, чья рука с тряпкой все так же крепко прижимала его рану. - Пойдем, нам нужно поспешить вниз! А над этими людьми пусть свершится правосудие Са!
- Кровь? Значит, эти трусы и предатели заслуживают еще худшего наказания. Кеннит был прав! Ты знаешь, а ведь он меня спас. - И сатрап оперся на Рэйна, словно так тому и следовало быть. Вдвоем с Малтой они повели его к рубке. - Под конец Кеннит все-таки понял, что моя жизнь была ценнее его собственной. Храбрец! Конечно, я тоже явил беспримерное мужество, но когда они бросились убивать нас, Кеннит заслонил меня и принял назначенный мне смертельный удар. Что ж, мы всегда будем чтить имя Кеннита, короля Пиратских островов!
Стало ясно, что сатрап вознамерился приписать себе деяния и репутацию Кеннита. Рэйн решил ему подыграть.
- Без сомнения, - сказал он, - певцы сложат дивные баллады, в которых воспоют твое удивительное приключение. О том, как отважный молодой сатрап посетил Удачный и Дождевые Чащобы. Как он претерпел немалые опасности и в конце концов был спасен благородным пиратским королем, успевшим понять, сколь важен для этого мира джамелийский государь.
Рэйн говорил с самым серьезным видом и слегка нараспев, косясь на Малту и с немалым удовольствием наблюдая, как она гонит с лица улыбку.
Сатрап же так и засиял от восторга.
- Да-да! Отличный замысел, - похвалил он Рэйна. - И там непременно должен быть целый стих с перечислением имен гнусных отступников. И как они погибли, растерзанные змеями, которым Кеннит повелел меня охранять. И пусть могущие взлелеять преступный помысел услышат эту песнь и убоятся злоумышлять против меня!
- Несомненно, государь, - кивнула Малта. - Но сейчас нам непременно нужно укрыться внизу.
И она с прежней твердостью направляла Касго вперед, а взгляд, брошенный Рэйну, ясно говорил: она не была уверена, что они доживут хотя бы до вечера. Но даже невзирая на столь черные сомнения, Рэйн радовался уже тому, сколь ясно он ощущал ее чувства и мысли, просто стоя вблизи. В свою очередь, он собрался с силами и попытался поделиться с нею спокойствием и уверенностью. А что? Наверняка капитану Кенниту доводилось бывать еще и не в таких переделках. А значит, его команда уж что-нибудь да придумает.

- Я сделаю саван из парусины, - предложила Янтарь.
- Ага, - отсутствующе кивнул Брэшен.
Он смотрел на тело Кеннита, распростертое на палубе. Пират, из-за которого все они едва не погибли, лежал мертвый. Его мать обнимала и укачивала погибшего сына. Она плакала без слез, а по губам блуждала улыбка. Что же до Совершенного, то, вручив Кеннита матери, корабль погрузился в глубокое молчание, и Брэшен даже не отваживался с ним заговорить, опасаясь, что тот попросту не ответит. В душе корабля определенно что-то происходило, и это что-то не было предназначено для посторонних. Так что Брэшен просто ждал. Ждал, признаться, не без определенного страха.
- Ну и как мы будем выпутываться? - деловито осведомился Клеф.
Брэшен сверху вниз посмотрел на юнгу и коротко ответил:
- Не знаю пока. Попробуем что-нибудь придумать.
Юнга со знанием дела обвел взглядом неприятельские корабли и поинтересовался:
- А почему они вплотную не подходят?
- Подозреваю, - ответил Брэшен, - они побаиваются живых кораблей. Зачем им лезть на рожон, если можно метать камни издалека?
Ну а джамелийское судно, которое они протаранили, продолжало погружаться. Оставшиеся на борту в отчаянии карабкались вверх по снастям: белый змей, круживший вблизи, успел уже наглядно показать им, что пытаться спастись на шлюпках было бесполезно. Два других корабля Кеннита вовсю дрались с ближайшими джамелийцами, пытаясь прорвать окружение. Еще один камень шлепнулся в воду в неприятной близости от Совершенного. Не подлежало сомнению: как только он отойдет подальше от тонущего корабля, стрельба сразу сделается чаще.
- Вот бы попросить белого змея помочь тем двум пиратским судам, - проговорил Брэшен задумчиво. - Тогда, глядишь, и удалось бы прорваться. Правда, пришлось бы от всего флота удирать.
- Веселенькие возможности, - вздохнул Клеф.
- Веселенькие, - кивнул Брэшен. И улыбнулся: - Но покуда мы живы, значит, еще не все потеряно!
Носовое изваяние между тем подсаживало через фальшборт незнакомую женщину. Эта женщина даже не взглянула на Брэшена, сразу преклонив колени рядом с почившим пиратом. Невыразимое горе туманило взгляд ее черных глаз. Она подняла руку Кеннита и прижала ее к своей щеке. Мама потянулась к ней, положила ладонь ей на плечо. Две женщины посмотрели друг другу в глаза поверх недвижного тела. Темноволосая красавица всматривалась в морщинистое лицо Мамы. Потом она тихо проговорила:
- Я любила его. И он меня любил, я полагаю. Я ношу его дитя.
И она разгладила волосы Кеннита, отводя их с застывающего лицо. Брэшен невольно отвел глаза, почувствовав себя лишним, и стал смотреть на отходящую прочь Проказницу. Там, на носовой палубе, стояли Альтия и Уинтроу. Они совещались, что-то обсуждая. Брэшен запоздало обозвал себя идиотом и бросился к поручням. Если одна женщина перебралась с корабля на корабль, то почему бы и другой не сделать того же?
- Альтия!!! - позвал он во все горло, но было поздно: корабли уже разошлись.
Тем не менее Альтия услышала его голос и крутанулась навстречу. И бросилась на самый нос корабля. У Брэшена сердце заколотилось у горла, когда Альтия выскочила через поручни прямо на плечо носовой фигуры, - видно, ее посетила та же мысль, что и его, и она решила перепрыгнуть на Совершенного. На счастье, Проказница успела подхватить ее прямо в прыжке. Выражение ее лица при этом нужно было видеть!
Ко всему прочему Брэшен очень ясно расслышал, что Альтия говорила своему кораблю.
- Ну пожалуйста, Проказница! Я ведь не нужна тебе! Я хочу к нему!
Вот Проказница посмотрела на Совершенного. Ее голос четко прозвучал над водой:
- Совершенный! Я и ее тебе отдаю!
И как родитель подбрасывает на руках дитя, носовое изваяние мощно качнуло Альтию вниз, потом вверх и с размаху перебросило ее слепому кораблю!
- Нет! - испытав ни с чем не сравнимый ужас, взвыл Брэшен.
- Поймал! - прогудел Совершенный.
И действительно некоторым чудом поймал Альтию. Живую и невредимую. Принял на ладони, как мог развернулся - и препроводил прямо в распахнутые объятия Брэшена. Тот некоторое время даже не пытался сказать нечто членораздельное - просто держал Альтию, крепко-крепко прижимая к себе, и молчал. Потом посмотрел на Совершенного. И их взгляды встретились. Корабль, оказывается, открыл наконец глаза. Теперь он еще и подмигивал своему капитану.
Брэшен окончательно потерял дар речи.
- Добро пожаловать на борт, - за него сказал Альтии Клеф. - Вот теперь вправду пора когти отсюда рвать!
- Ох, Брэшен... - пискнула Альтия куда-то ему в грудь, и звук ее голоса вернул молодого капитана к реальности. Она подняла голову и стала смотреть на него, продолжая тем не менее держаться за него изо всех сил. Потом наконец перевела дух и сказала: - Уинтроу кое-что придумал. Если сумеем прорваться, надо лететь на север, в Делипай.
Тамошняя гавань теперь неплохо защищена, в ней можно держаться сколько угодно, пока почтовые птицы не соберут другие корабли Кеннита нам на помощь.
Тут она запнулась и посмотрела на безжизненное тело пирата. Над телом сидела Этта и по другую сторону - некая пожилая женщина, и видно было, что остальной мир для них не существует.
- Он умер, - шепнул Брэшен Альтии. - Умер у Совершенного на руках.
Альтия еще крепче вцепилась в него, и Брэшен не разжимал рук, горько сетуя, что прямо сейчас у них не было времени друг для друга. Что поделаешь! Когда со всех сторон грозит смерть, поневоле становится не до нежностей.
- Прорваться, - буркнул он. - Вот бы знать, каким образом?
Ему неожиданно ответил Совершенный. Он смотрел на Брэшена поверх головы Альтии и говорил так, словно они с капитаном были наедине.
- Когда-то я пообещал не убивать тебя, - сказал он. - Я был тогда сумасшедшим, и ты это знал и все-таки мне поверил! - Корабль отвернул голову и обвел сомкнутый неприятельский строй холодным взглядом голубых глаз. - Теперь я наконец обрел полноту. И хочу дать вам обоим новое обещание. Я сделаю все от меня зависящее, чтобы вы остались в живых!

- Поднять их на борт!
Приказ прозвучал откуда-то сзади, и все обернулись: Малта, Рэйн и сатрап. Оказывается, приказ исходил от Уинтроу. Его рубашка была сплошь залита кровью Кеннита. Он указывал на джамелийских вельмож, топтавшихся на заливаемой волнами палубе обреченного корабля.
Йола подбежал к Уинтроу, чтобы опасливо спросить:
- Нам шлюпку спустить?
- Нет, - ответил Уинтроу. - Я своими людьми ради них рисковать не намерен. - И возвысил голос, обращаясь к дворянам: - Сейчас мы вам бросим конец! У кого хватит смелости, тот спасется! Так что выбирайте сами! Ваш флот не дает нам времени оказывать вам помощь. Йола! Займись!
И он вновь отправился на бак.
Гибнущие вельможи засуетились пуще прежнего, сгрудившись у борта кренившегося судна. Какой-то старец, воздев руки, молил Са о милосердии. Молодой придворный, наоборот, решил обойтись земными мероприятиями и кинулся к противоположному борту, размахивая ярким плащом и призывая свои корабли прекратить обстрел. Никто его, конечно, не послушал, а волны уже перекатывались через борт. Йола приготовил канат и, раскрутив, бросил. Долетевший конец ухватило сразу множество рук, а самый проворный немедленно попытался лезть по канату.
- Да не так, дурень! - заорал на него старпом. - Сперва закрепите за что-нибудь, и тогда уже... по одному...
Но там половина были старики, а большинство других привыкло вести праздную жизнь. Где уж им вскарабкаться по канату без подмоги! В конце концов над водой полетело еще несколько канатов и была кое-как налажена переправа. Вельмож выуживали одного за другим, и, конечно, шелковые наряды, не предназначенные для грубого обращения, по ходу дела превращались в лохмотья.
- Еще скажите спасибо, что у нас живой корабль, - самым черствым образом хмыкнул Йола. - Живые в отличие от обычных ракушками не обрастают. Случись килевание, так хоть шкуру не обдерет!
И вот они стояли перед сатрапом. Дюжина мужчин, чьи имена он хорошо знал. Люди, с которыми он ел за одним столом, которым он доверял... Малта отдала должное кое-какому мужеству, которое наверняка потребовалось ему, чтобы посмотреть в эти лица. У некоторых хватило присутствия духа выдержать его взгляд, но большинство смотрело либо себе под ноги, либо на горизонт. Потом сатрап заговорил, и Малта изумилась до глубины души: чего-чего, а подобных речей она от него никак не ждала.
- Почему? - спросил Касго. И обвел глазами каждого по очереди, и Малта, по-прежнему зажимавшая его рану, чувствовала, как он дрожал. Она вскинула глаза и увидела на его лице то, чего, скорее всего, никто другой не заметил. Его больно ранила их измена. - Почему? - повторил он. - Вы так меня ненавидели, что надумали отнять у меня жизнь и решились ради этого на измену?
Тот, кого сатрап называл господином Криатом, поднял на него серые глаза.
- Да ты на себя посмотри, - проворчал он. - Ты глупец и слабак. Ты способен думать только о себе любимом, и ни о чем больше. Ты растранжирил сокровищницу, а что будет с городом, тебе наплевать. Ну и что делать с таким сатрапом, как не убить его? Да ты и сатрапом-то, по сути, никогда не был!
Касго ответил ему столь же прямым взглядом.
- А ты был моим первейшим советником с тех пор, как мне пятнадцать лет стукнуло, - ответил он хмуро. - И я следовал твоим советам, Криат. А ты, Фердио, все это время ведал сокровищницей. Пэтон, Крейо! Скажете, вы мне ценных советов не подбрасывали? И я слушал вас, не считаясь с мнением некоторых Сердечных Подруг: я хотел, чтобы вы думали обо мне хорошо. - Он смотрел то на одного, то на другого, то на третьего.- Теперь я понимаю, как ошибался. Я судил о себе по вашим льстивым сладким речам. И я таков, каким вы меня сделали, господа мои. Вернее сказать - таким я был раньше! - И Касго выпятил челюсть. - Но с тех пор мне довелось провести некоторое время во внешнем мире, среди настоящих людей, и это просветило меня. Я более не тот мальчишка, которым вы сначала вертели как хотели, а потом предали. И вам еще придется в этом убедиться. - И он обратился к Йоле, как будто имел на то право: - Запри их внизу. И не стоит слишком заботиться об их удобстве!
- Нет, - подал голос вернувшийся Уинтроу. Юноша даже не стал извиняться за приказ, отданный через голову самодержца. - Расставь их вокруг рубки, Йола, так чтобы с тех кораблей их как следует видели. Может, хоть немножко меньше стрел и камней получим, когда будем прорываться. - Уинтроу бросил быстрый взгляд на сестру, но Малта едва узнала его. Горе проложило черты по его щекам и выстудило глаза. Он попытался смягчить голос, но мало что вышло. - Малта, отправляйся в капитанскую каюту, там безопасней всего. Отведешь ее туда, Рэйн? Ну и сатрапа, конечно.
Малта в последний раз посмотрела на тонущее джамелийское судно. Ну а на то, как из вельмож станут сооружать подобие живого щита, смотреть у нее и вовсе никакой охоты не было. «Это война», - сказала она себе. Уинтроу просто делал то, что следовало сделать ради их общего спасения. И если вельможи погибнут, то лишь от неприятельских стрел. А то они с самого начала не шли на смертельный риск, взявшись злоумышлять против сатрапа!
Не то чтобы эта мысль доставила ей какое-то удовлетворение. Наоборот, она с горечью припомнила, сколько жителей Удачного, начиная от обездоленных рабов и кончая именитыми торговцами, умерло из-за непомерного честолюбия этих людей. А если бы заговор увенчался успехом, Удачный неминуемо пал бы. А там, спустя некоторое время, и Дождевые Чащобы.
Вот пусть теперь они и узнают на собственной шкуре, что это такое: опасность, от которой некуда деться!
Альтия хорошо видела с верхушки мачты Совершенного, как разворачивалось сражение. Брэшену она сказала, что хочет попытаться высмотреть сверху путь к спасению, и он ей поверил. Откуда ему было знать, что она просто бежала и от бледно-голубых глаз Совершенного, и от его прикосновений, вдруг показавшихся ей собственническими. От всего этого ей вдруг стало очень не по себе. Брэшен ничего не заметил. Он приставил Симоя выстраивать убогую команду Совершенного в боевые порядки, сам же взялся за штурвал. Альтии больно было смотреть на то, как поредела команда, на увечья л раны уцелевших матросов. Обожженное лицо и наполовину сгоревшие волосы Янтарь привели ее в ужас. Как и еще шелушившиеся волдыри Клефа. Альтии стало некоторым образом даже стыдно оттого, что ее не было с ними, пока они все это претерпевали.
Вид, открывавшийся с мачты, был ничуть не радостнее. Альтия видела, как покидали команды погубленные змеями корабли, как другие суда еле-еле ковыляли с порванными снастями, на ходу пытаясь латать пробоины. Впрочем, те джамелийские суда, что выглядели боеспособными, сражения не оставляли, и бреши в их строю Альтия высмотреть не могла. Она видела, как «Пеструшка» протаранила корабль, пытавшийся перерезать ей путь. Теперь они были намертво сцеплены, их снасти захлестнулись и перепутались, а на обеих палубах шла кровавая резня. Альтия про себя заподозрила: кто бы ни одержал верх, победителя в этой схватке не будет. «Мариетта», пожалуй, сумела бы просочиться наружу, но Соркор вместо этого как мог помогал «Пеструшке». Его стрелки истребляли джамелийское воинство, а маленькая катапульта грозила вражеским кораблям, без особого успеха пытаясь удержать их на расстоянии.
Словом, битва происходила неравная, и с каждым мгновением положение делалось все хуже. Теперь, когда Проказница и Совершенный заново набирали ход, лишь стремление полнее использовать катапульты удерживало джамелийцев от попытки плотно окружить и остановить два живых корабля. Да и белый змей, крутившийся под форштевнем Совершенного, явно отпугивал кое-кого. А другие и хотели бы сунуться вперед, но мешали повреждения, полученные чуть раньше. Альтия видела, как на одном корабле внезапно рухнула вниз сразу половина парусов вместе с реями. Это сказалось действие яда, окончательно разъевшего тросы.
Итак, единственная надежда состояла в том, чтобы вырваться из окружения и удрать в Делипай. Уинтроу говорил, что пиратская столица вполне способна за себя постоять. Это да, но одно дело - отбить нападение и совсем другое - выдержать длительную осаду. Про себя Альтия полагала: пока будет жив сатрап, джамелийцы вряд ли отступятся. А если он умрет - постараются уничтожить всех свидетелей. И если это будет означать полное уничтожение целого пиратского поселения - значит, быть по сему.
А внизу, на палубе, люди подняли тело Кеннита и несли его прочь. И старая женщина пошла за телом сына, а Этта осталась на носу. Она держалась за поручни и смотрела через плечо носового изваяния, не очень-то обращая внимание на битву. Наверное, она тоже чувствовала, что в Совершенном было больше от Кеннита, чем в безжизненном трупе. Ибо Кеннит был теперь частью Совершенного. Он умер на палубе Совершенного, и корабль приветствовал его возвращение.
Хотя Альтия - ну убейте - не могла взять в толк почему.
Снизу неожиданно подала голос Янтарь.
- Слезай лучше, - окликнула резчица. - А то Брэшен боится, что тебя оттуда камнем сшибут!
Совершенному уже пришлось выдержать одно попадание. Снаряд из катапульты снес часть фальшборта и пробороздил палубу.
- Я тоже слезу, пожалуй, - добавила Янтарь. - Там, кажется, Кайл из-за тела Кеннита расшумелся.
- Кайл?! - вырвалось у Альтии. - Какими судьбами?
- А тебе Брэшен что, не сказал? Его Мама с собой на борт привела. Кеннит ведь его на Ключ-острове содержал.
- Нет, не сказал, - отозвалась Альтия. - Мы с ним почти ни о чем и поговорить не успели.
А следовало бы. Мама? Ключ-остров? Сколько всего! Альтия так заторопилась на палубу, что даже обогнала Янтарь. Ей-то, дуре, казалось, за сегодня и так произошло вполне достаточно событий, а тут еще!
И она не ошиблась.
Кайл Хэвен, пропавший муж ее сестрицы Кефрии, стоял в дверях корабельной рубки, не давая пройти скорбной процессии. Альтия издалека услышала его голос.
- Выкиньте «это» за борт! - хрипло командовал Кайл. - Убийца! Г-г-головорез! - Он заикался от ярости, не владея собой. - Сдох, и поделом ему! Теперь скормите его змеям! Как он мою команду скормил!
Двое, несшие тело, ограничивались недовольными взглядами, но мать Кеннита выглядела попросту потрясенной. Она еще держала руку мертвого сына в своей.
Альтия легко спрыгнула на палубу и поспешила к ним.
- Дай ей пройти, Кайл, - сказала она. - Не надо издеваться над ней: сделанного Кеннитом это все равно не изменит.
Произнеся это, она словно со стороны услышала собственные слова и внезапно осознала их глубокую справедливость. И впервые смогла бесстрастно взглянуть в мертвое лицо Кеннита. Теперь он стал недостижим для ее мести, а срывать зло на пожилой женщине, и без того потрясенной горем, Альтия не считала возможным. Кайл же, в отличие от Кеннита, стоял перед нею очень даже живой, и Альтия поняла: вот она, долгожданная встреча с человеком, чья корыстная наглость едва не пустила прахом всю ее жизнь!
И тем не менее когда Кайл к ней повернулся, ее законная ненависть уступила место тихому ужасу. Тем более что отпор с ее стороны начисто лишил его яростной самоуверенности, с которой он перегораживал путь матери Кеннита. Кайл смотрел на Альтию, явно не узнавая, а руки у него начали судорожно дергаться.
- Что? - спросил он довольно-таки бессмысленно. - Кто?
- Альтия Вестрит, - представилась она негромко и стала ждать, что будет дальше.
Судя по всему, в плену его били смертным боем, причем неоднократно и со вкусом. Во рту недоставало зубов, лицо пробороздили шрамы. Ему явно частенько доставалось по голове: то-то голова и руки у него почти беспрестанно тряслись. И двигался Кайл неуверенно, словно глубокий старик.
Янтарь подошла к ним и остановилась у Альтии за плечом. Она заговорила с Кайлом ласково и спокойно - точь-в-точь как с Совершенным во время приступов безумия.
- Оставь, Кайл, - сказала она. - Он все равно мертв, так что какой смысл? Главное, ты сам спасен. Теперь у тебя все будет хорошо.
- Какой смысл? - возмутился он. И продолжал, брызгая слюной: - Очень даже большой смысл! Да посмотрите же на меня! Во что я превратился! А все ты виновата! - объявил он внезапно и наставил на Альтию кривой трясущийся палец. Альтию и без того уже мутило от одного вида его рук, носивших следы множества переломов. - Ты во всем виновата! Ты... извращенка, желавшая быть мужчиной! Позор семьи! Это из-за тебя корабль возненавидел меня! Ты виновата! Ты, ты, ты!

Предыдущая страница 18 Следующая страница


19 Робин Хобб

Альтия не очень-то прислушивалась к сказанному, лишь наблюдала, как эта человеческая развалина мучительно подбирала слова, а потом силилась их разборчиво выговорить. Вот он набрал полную грудь воздуха, и его лицо покрылось пятнами от непомерного усилия.
- Будь проклята! - выкрикнул он. - Сдохни на этом чокнутом корабле! Пусть тебе никогда и ни в чем не будет Удачи! Пусть этот труп на борту и тебя утащит с собой! Ты тоже упадешь на эту палубу и умрешь! Запомни! Будь проклята, проклята, проклята! И вы все, я всех вас проклинаю!
Он стоял, широко распахнув руки, по подбородку сбегала слюна.
Альтия смотрела на него, не находя слов. По ее мнению, истинное проклятие состояло в том, что этот бывший человек по-прежнему доводился мужем ее сестре Кефрии, а Уинтроу, Малте и Сельдену - отцом. А значит, долг повелевал ей спасти его и вернуть в лоно семьи. Только почему-то кровь в жилах стыла при мысли о таком возвращении. Не довольно ли уже выстрадала Малта, чтобы наказывать ее еще и встречей с отцом, которого она себе рисовала чуть ли не идеальным героем? А Кефрия? Жить дальше с озлобленной карикатурой на человека, которого она когда-то любила?
Между тем Кайл убедился, что проклятие не больно-то испугало невестку, и его ярость перешла уже всякие пределы. Он плюнул на палубу у ее ног, думая тем самым нанести оскорбление, но плевок не получился, слюна в основном попала на него самого, и Альтия испытала лишь отвращение.
- Кайл, - сказала она спокойно. - Уважь горе его матери, позволь им пройти.
Он смотрел на нее, пытаясь что-то понять. Матросы воспользовались моментом и внесли тело Кеннита в рубку. Мама последовала за ними, бросив на Кайла лишь один укоризненный взгляд. Этта проскользнула следом за ней. Она перехватила взгляд Альтии. Какие слова могли достойно выразить чувства двух женщин?
- Спасибо, - только и проговорила Этта, проговорила чопорно и неохотно.
В ее глазах еще тлела ненависть, но обращена эта ненависть была не на Альтию. Скорее уж причиной была постыдная правда, терзавшая их обеих. Кеннит изнасиловал Альтию, и Этта знала об этом. И это знание отравляло все ее воспоминания о любви к почившему капитану. И ни той ни другой женщине некуда было деваться от памяти о том, что Кеннит причинил им обеим.
Альтия невольно отвела взгляд. Но лишь для того, чтобы снова увидеть перед собой Кайла. Он по-прежнему что-то бормотал и размахивал кулаками в бессильном приступе ярости, медленно двигаясь прочь. Левую ступню он ставил неловко и косо.
- Помнишь, как по вечерам в каюте ты мечтала встретиться с ним еще раз? - тихо напомнила Янтарь. - Встретиться и призвать к ответу за все, что он натворил.
- Помню, - ответила Альтия. - Он украл у меня мой корабль. Он растоптал мои мечты. - Выстраданные обвинения ей самой теперь казались пустым звуком при виде ничтожного, сломленного заточением Кайла, ковылявшего по палубе. - Са, спаси и помилуй, - вырвалось у нее. Вот, значит, и постояла она с ним лицом к лицу, как хотела когда-то. Всего несколько мгновений, но их хватило, чтобы она почувствовала себя старухой. Альтия с усилием оторвала взгляд от шаткой фигуры Кайла и неверным голосом заметила, обращаясь к подруге: - Ну где справедливость? Дважды за сегодняшний день у меня отняли возможность как следует отомстить.
Янтарь удивленно подняла брови.
- И тебе жаль? - спросила она.
- Нет. Ни в коем случае. - Альтия заглянула поглубже к себе в сердце и сама изумилась собственным чувствам. - Знаешь... Я благодарна, - сказала она. - За то, что жива, что руки-ноги при мне. За то, что в моей жизни есть такой мужчина, как Брэшен. Во имя животворящего дыхания Са, Янтарь! Да мне просто не на что жаловаться! - И Альтия огляделась, ни дать ни взять испытав радостное пробуждение от кошмарного сна. - Так что сегодня мы обязаны остаться живыми, Янтарь! Просто обязаны! Мне лично еще жизнь жить.
- И тебе, и нам всем, - ответила резчица. Она смотрела туда, где на палубах сцепившихся кораблей шла жестокая битва. Потом добавила совсем тихо: - И жизнь прожить, и за край смерти шагнуть.

- Ну и что бы сейчас делал Кеннит? - вслух спросил себя Уинтроу, оглядывая смыкающееся кольцо вражеских кораблей.
Начать следовало с того, что он велел выловить с тонущего корабля джамелийскую знать просто потому, что был не в силах смотреть, как они захлебнутся или будут заживо съедены. Кеннит уж точно назвал бы это слабостью. Еще он сказал бы, что Уинтроу потратил драгоценное время на их спасение, вместо того чтобы скорее уводить корабль и прорываться. Как бы то ни было, Йола уже приковывал вельмож цепями во исполнение его, Уинтроу, приказа. От одной мысли об этом у юноши голова шла кругом, но вдаваться в разные тонкости было поистине некогда. Ему всяко-разно предстояло справляться одному, без чьей-либо помощи и совета. Кеннит был мертв, и Этта горевала над ним на палубе Совершенного. И Альтия перешла туда. А он, Уинтроу, принял командование Проказницей, ибо отдать ее Йоле было свыше его сил. И вот она безраздельно принадлежала ему, а он смертельно боялся, что весьма скоро потеряет и ее, и всю свою команду. Уинтроу поневоле вспомнил тот первый и последний раз, когда он ею командовал. Тогда он заменил отца во время жестокого шторма. А теперь заступил место Кеннита, причем посреди битвы. И неуверенность чувствовал совершенно прежнюю.
- Ну и что бы сейчас делал Кеннит? - в который раз спросил он себя.
Голова положительно отказывалась думать.
- Кеннит умер, - негромко произнесла Проказница. - А ты жив, Уинтроу Вестрит. И тебе спасать нас обоих.
- Каким образом? Если бы я знал...
Он огляделся. Нужно было действовать, и немедленно. Команда верила в него, он это чувствовал. Пираты бегом бросались выполнять каждую его команду. А он - он стоял точно в столбняке, вместо того чтобы принимать спасительное решение. Вот Кеннит, тот бы наверняка что-то придумал.
- Прекрати, - сказала Проказница разом мысленно и вслух. - Ты же не Кеннит. Ты не можешь командовать в точности как он. Ты должен вести себя как Уинтроу Вестрит, и все тут! Говоришь, тебя страшит неудача? А что ты сам говорил Этте, да так часто, что эти слова впитались в мои деревянные кости? Когда ты боишься проиграть, ты боишься чего-то такого, что еще не произошло. Ты предсказываешь себе поражение, и твое недеяние исполняет предсказанное. Разве не так ты ее поучал?
- Много раз. - Уинтроу почти улыбнулся. - Еще в те времена, когда она не желала даже попробовать научиться читать.
- Ну и?
Уинтроу успокоил дыхание и постарался обрести внутреннее равновесие. И в который раз обвел глазами боевые порядки врага. Жреческая выучка неожиданно начала всплывать у него в памяти. Он снова набрал воздуха в грудь, а когда выдохнул, то выдохнул и все свои сомнения, и морское сражение представилось ему чем-то вроде игральной доски.
- Любое противостояние подразумевает наличие слабого места, - проговорил он. - Там-то мы и прорвемся.
И он указал на «Мариетту» с «Пеструшкой», что резались с джамелийцами. В ту сторону уже двигалось еще несколько кораблей.
- Там? - переспросила Проказница. Кажется, настал ее черед сомневаться.
- Именно там, - подтвердил Уинтроу. - И мы сделаем все от нас зависящее, чтобы еще и их с собой вытащить! - И он возвысил голос, отдавая приказ: - Йола! Разворачиваемся! Стрелков по местам!
Похоже, пираты не ждали подобных распоряжений. Зато для Уинтроу вдруг стало все просто, лишь стоило ему уразуметь, что друзей в беде бросать не годится. Проказница послушно отозвалась на движение руля. И - благословение свыше! - попутный ветер развернул ее паруса. Совершенный последовал за ними без колебаний. Уинтроу успел даже разглядеть за штурвалом Брэшена Трелла. Он тоже верил Уинтроу, и, поняв это, юноша окончательно обрел веру в себя.
- Смелее вперед! - подбодрил он Проказницу. - Заставь их перед тобой расступиться!
Джамелийский корабль уже затеял маневр, разворачиваясь к ним бортом. Судно было невелико, зато очень проворно, и на нем было полно стрелков. Заложники подняли крик, и джамелийцы промедлили с залпом. Однако потом все же стали стрелять. Уинтроу ничком бросился на палубу и тем избежал двух стрел, нацеленных непосредственно в него. Еще одна стрела угодила в плечо Проказнице, но отскочила от диводрева. Носовое изваяние ответило возмущенным воплем, пронзительным, словно клич морской змеи. Проказнице не страшны были стрелы. Вот горшки с зажигательной смесью - это да. Однако Уинтроу весьма сомневался, чтобы джамелийцы отважились их использовать в такой тесноте. Ветер мгновенно раздует огонь, полетит горящая парусина - тут недолго сгореть не только чужим, но и своим.
Стрелки Проказницы тем временем дали ответный залп, причем гораздо более точный. Неприятельское судно отвернуло в сторону. Уинтроу решил, что новости о заложниках должны были скоро распространиться.
Юный капитан даже понадеялся, что на его корабле обошлось без жертв. Но как раз в это время сверху, со снастей, упал сраженный матрос. В горле у него торчала стрела. Это был старый Ганкис, давний сподвижник Кеннита.
Когда его тело ударилось о палубу, Проказница закричала. Это не был крик женщины - скорее уж нарастающий визг оскорбленной драконицы. Ярость, исходившая от носового изваяния, наполнила сердце Уинтроу. Он нисколько не удивился, когда сзади прозвучал ответный рев Совершенного и точно эхо затрубил белый змей.
Крупное джамелийское судно выдвигалось навстречу, стремясь преградить им путь. Его маневр был понятен: оттереть Проказницу назад, в сжимавшееся кольцо. Уинтроу взвесил шансы на успех и сказал:
- Подрежь его как можно плотнее, красавица моя, госпожа ветра и волн! Командуй штурвальному как пожелаешь!
А сам вцепился в носовые поручни, только надеясь, что этот неистовый бросок не приведет их всех к гибели. Проказница под развернутыми парусами неслась прямо на таран. И в последний миг джамелийцы все-таки дрогнули. Их паруса обмякли, а нос покатил в сторону. Проказница пролетела мимо, едва не чиркнув об их форштевень. Уинтроу не сразу, но все же заметил, что белый змей переместился к борту его корабля. И, плывя мимо джамелийского корабля, не преминул грозно взреветь и обдать его хорошей порцией яда.
Теперь прямо перед Проказницей была занятая боем «Пеструшка». Один из расписных парусов пиратского корабля уже был сорван и беспомощно хлопал. Команда почти отбилась от нападавших, но корабли оставались связаны друг с другом абордажными концами и перепутавшимися снастями. Проказница мчалась к ним на всех парусах, дико крича по-драконьи, и стрелки стояли вдоль борта со стрелами на тетивах. «Мариетта» отодвинулась в сторону, давая ей дорогу. Должно быть, у Соркора и стрелы и камни для катапульты были уже на исходе.
- Ты только взгляни! - вырвалось у Уинтроу. Белый змей всплыл на поверхность подле джамелийского корабля, что дрался с «Пеструшкой». Он коротко проревел - дескать, знаю, что делаю! - и, разинув пасть, принялся поливать вражескую палубу ядом. Сразу раздались жуткие крики людей. Змей был совсем рядом, что делало невозможным использование катапульты, а стрелы не могли пробить чешую. Морской исполин нырнул, чтобы снова появиться возле форштевня. Брызнул ядом - и, наклонив голову, уперся лбом в корпус. И принялся бешено толкать, взбивая море хвостом в белую пену. Уинтроу слышал, как скрипело и стонало дерево. Доски и брусья дымились от яда и мало-помалу поддавались напору. Пираты на «Пеструшке» что было сил помогали змею, высвобождая свой корабль. Захлестнутые снасти еще держали крепко, но на мачты уже лезли матросы, вооруженные топорами. Спустя некоторое время оба корабля с силой качнулись - и начали отходить один от другого.
Команда «Пеструшки» разразилась торжествующим криком. Белый змей снова высунулся из воды, чтобы еще наподдать ядом джамелийский корабль. И надо же, чтобы там нашелся на палубе один-единственный воин, еще способный стрелять. Яд обжег его, но он спустил тетиву, и стрела полетела, чтобы попасть белому змею как раз с краю челюсти. Стрела ударила и целиком ушла в его плоть, а миг спустя змей закричал в предсмертной муке и замотал головой, силясь избавиться от стрелы. Уинтроу с ужасом наблюдал, как в его шее начала разверзаться страшная рана. Оттуда хлестала кровь пополам с густым белым ядом, и яд мгновенно разъедал плоть. Проказница завопила от ярости и отчаяния.
Совершенный вдруг стремительно набрал ход, пронесся мимо них - и со всего маху врезался в джамелийское судно, ударив его непосредственно носовым изваянием. Удар пришелся в среднюю часть корпуса. Уинтроу видел, как огромные руки Совершенного ухватили фальшборт и сразу вырвали огромный кусок.
Оказывается, Уинтроу и не подозревал, какой чудовищной силой обладало носовое изваяние живого корабля. Теперь ему довелось увидеть, как Совершенный размахивал вырванным куском фальшборта и молотил им вражеское судно, точно дубиной. Щепки летели во все стороны, матросы разбегались, ища укрытия и спасения. Когда же импровизированная дубина сломалась, Совершенный сорвал с пояса боевой топорик, вытесанный Янтарь. И обеими руками взялся за топорище. Он ревел и крушил, ревел и крушил, пока не проломил палубу. Потом дотянулся и сгреб паруса и канаты - все, что смог ухватить, и, продолжая действовать руками и топором, принялся окончательно уничтожать судно, превращая его в плавучую развалину. Его собственная команда знай пряталась от летящих обломков.
Джамелийские корабли волей-неволей подались назад, уходя от бревен, которые швырял в них Совершенный. Вот он раскрутил якорь на куске цепи и снес им весь рангоут одному кораблю. В другое судно он запустил шлюпкой, и та вскользь пролетела по палубе, унеся с собой чуть не половину бойцов. Джамелийские капитаны так спешили оказаться подальше, что два судна вскоре столкнулись и начали медленно кружиться, сцепившись снастями. Ярость Совершенного наконец-то расчистила брешь для бегства. И в эту брешь уже устремилась «Мариетта», сопровождаемая подбитой, но упорно двигающейся «Пеструшкой». Что ж, они спасутся. Тогда как живые корабли...
- Совершенный! Совершенный! - срывая голос, кричал Брэшен.
Это не помогало. Кораблем овладела ярость дракона, рвавшаяся наружу с каждым страшным ударом, с каждым пронзительным криком.
Вот уже и Проказница двинулась в прорыв.
- За мной, за мной! - крикнула она Совершенному, но тот как будто не услышал ее.
Даже ветер в парусах силился унести его прочь, но что он мог, если носовое изваяние одной рукой держалось за джамелийское судно, а другой продолжало крушить? Два корабля со стоном терлись бортами. Вот в корму пришелся камень из катапульты, и Альтия сообразила, что джамелийцы отнюдь не отказались от боя. Еще одно попадание - и уже Совершенному пришлось расстаться с частью фальшборта. А если повредят руль? Такой удар будет поистине смертельным. Новый камень громыхнул по борту. Смерть придвигалась все ближе.
Посреди хаоса и разорения откуда-то вновь появился Кайл Хэвен. И затеял безумный танец посреди палубы.
- Умрите, умрите все! - распевал он во все горло. - Сдохните, а я погляжу! Будет вам по заслугам! Неча было труп на борт принимать! Вот и унесете его с собой на дно.
Этта, ушедшая вниз вместе с Мамой, вновь высунулась наверх. И решительно бросилась через палубу. Альтия проследила за ней глазами - и увидела, как рядом возникло то самое джамелийское судно, что прежде обстреляло Проказницу.
- Ложись! - не своим голосом заорала Альтия. Крик прозвучал почти одновременно с залпом стрелков.
Этта услышала - и послушалась. Со всего разгону растянулась на палубе. А вот Кайл - не послушал.
В него угодили сразу две стрелы, и он свалился, дергаясь. Этта даже не взглянула на него. Она подхватилась с палубы и побежала дальше. Единым духом взлетела на бак - и ее крик прозвучал подобно порыву холодного ветра.
- Бесстыжий корабль!!! - закричала она.- Ну-ка давай живо неси нас отсюда! Или ты хочешь, чтобы сын Кеннита погиб не родившись? Сын, которого он велел мне назвать Парагоном - Совершенным?!!
Носовое изваяние оглянулось и посмотрело на нее. В голубых глазах корабля плескалось безумие. В одной руке Совершенный держал здоровенную балку, вывороченную из вражеского корабля. Вот он вскинул ее над головой... И запустил в паруса приближавшегося джамелийского судна. Потом сунул обратно в чехол свою боевую секиру. И наконец мощно оттолкнулся от останков растерзанного корабля. Это движение направило Совершенного в уже готовый сомкнуться проход, зато развалины джамелийца надежно загородили дорогу преследователям. Ветер ударил в паруса, и Совершенный, более ничем не удерживаемый, помчался вперед. Помчался так, как способны лишь живые корабли. Пронесся мимо последнего джамелийского корабля - и вырвался на свободу.
Зрелище открытого океана показалось его команде истинным благословением Са. Совершенный, казалось, почти не касался воды. Подгоняемый ветром, летел он следом за уходившей Проказницей. А по палубе растекалась кровь Кайла Хэвена, и диводрево отказывалось ее принимать.

ГЛАВА 36
ТАЙНЫ

ПРОРЫВ из вражеского кольца заставил их отклониться к северу, в противоположную сторону от Делипая.
День уже окончательно догорал, когда Совершенный присоединился к остальным кораблям. Проказница быстро шла впереди, уверенно возглавляя их маленький флот. Было очевидно, что общее командование так и осталось за Уинтроу. Альтия невольно гордилась племянником. «Как жаль, - думалось ей, - его отец так и не разглядел в парне того, что сумел подметить Кеннит!»
И надо ли объяснять, что никто из когда-либо любивших Кайла Хэвена не порадовался бы, глядя на то, что с ним сталось. Янтарь молча помогла Альтии отправить его тело за борт, и Альтия самолично смыла с палубы кровь, которую не захотело принимать диводрево. Она пока еще не знала, что станет рассказывать Малте и Кефрии, зная лишь, о чем предпочтет умолчать. И ей заранее было тошно. Вот что значит носить в себе скверные тайны!
Покончив с уборкой, Альтия стала придирчиво осматривать корабли. Проказница шла легко и свободно, с особой грацией, присущей лишь живым кораблям. «Мариетта», небольшое, но ходкое судно Соркора, не без труда держалось за ней. «Пеструшка», сильно пострадавшая в битве, тащилась позади. И последним двигался Совершенный. Альтия чувствовала, как скорбел он по своему другу, белому змею. По спине пробежал озноб, похожий больше на легкую судорогу. Она была нерасторжимо связана с этим кораблем и даже не пыталась отъединиться, хоть и сознавала, что Кеннит был его частью.
Потом она отправилась на корму, разыскивая Брэшена. Она сказала себе, что еще не готова к общению с носовым изваянием. Тем более что там, на баке, стояла Этта, и Этте определенно хотелось сейчас побыть одной.
Пока Альтия пересекала палубу, раскрылся люк и появилась Янтарь. Резчица держала в руках плошку, полную тушеного мяса. От запаха съестного у Альтии мгновенно подвело живот. Она тут только сообразила, что не помнит, когда последний раз ела!
У штурвала стоял Симой. Он приветствовал Альтию улыбкой и подмигнул ей.
- Я всегда говорил, что мы тебя назад заполучим! - объявил старпом.
Альтия в ответ похлопала его по плечу, удивившись про себя, отчего ее так растрогала его дружеская улыбка. Янтарь подошла следом за нею и вручила Симою плошку с едой. Он передал резчице штурвал и, жуя на ходу, направился следом за Альтией.
- Смотри-ка, - сказал он, кивнув за корму. - Все никак не отстанут!
Там, позади них, джамелийские корабли наконец-то строились, приходя в себя от разгрома, учиненного Совершенным. И некоторые действительно уже устремлялись в погоню.
- Я думаю, они просто не смеют нас отпустить, - проговорила Альтия. - Доколе у нас сатрап и он жив, они не могут бросить погоню. Если они не убьют его, у них же все остальные планы прахом пойдут. Они потеряют все. - Она вглядывалась в неприятельские корабли. - Мы правильно делаем, что удираем. Некоторые из этих судов не продержатся до утра. Знаешь, я видела, что делает змеиный яд с кораблем. Тебе кажется, что парус не пострадал - а он вдруг расползается, как гнилое мочало. Так что нам надо уходить как можно быстрее и дальше. Если все-таки придется снова сражаться, пусть их будет поменьше теперешнего!
- А совсем хорошо будет, если мы от них сумеем вовсе оторваться в ночи, - прозвучал у них за спинами голос Брэшена. - Впрочем, если и не сумеем, у Уинтроу теперь есть заложники! - И тень прошла по его лицу. - Надо полагать, он использует их без колебаний.
- Заложники? - переспросила Альтия.
Брэшен встал вместе с ними у кормовых поручней. Лицо у него было серое, молодой капитан выглядел так, словно этот день состарил его самое меньшее на год. И все же он обнял Альтию за плечи и притянул ее поближе к себе, а она обхватила его за пояс. Она никак не могла решить по его тону, одобрял он действия Уинтроу или пришел от них в ужас.
- В последний момент Уинтроу успел снять с тонущего корабля около дюжины знатных вельмож, - пояснил Брэшен. - Наряды у них, во всяком случае, были как у очень знатных господ. Значит, им и цена немалая должна быть как заложникам. Только я все равно думаю, что сейчас нам лучше всего удирать. Вот сумеем занять выгодную позицию, тогда можно и поторговаться. Пиратские острова изобилуют всякими укромными уголками, знаете ли. Ну а мы следуем за тремя кораблями, отлично знающими здешние воды. Так что, может, еще и не придется сегодня нам помирать.
Симой покончил с ужином и, поблагодарив Янтарь, вернул ей плошку, а сам вновь встал к штурвалу. Даже странно было, что в подобный день на корабле продолжалась более-менее обычная жизнь: люди хотели есть, на камбузе стряпалась для них пища. Альтии, право, казалось, что мирному распорядку в этой жизни больше не было места!
Брэшен вдруг обратился к Янтарь.
- Декоративный, говоришь, топорик, - покачал он головой.
Она пожала плечами, в удивительных золотых глазах было непонимание случившегося.
- Я сама прикрепила топорик нагелем, - сказала она. - Я понятия не имела, что он сможет выхватить его и воспользоваться. - И добавила задумчиво: - Странная все же штука - диводрево. Чем больше с ним работаю, тем меньше что-либо понимаю!
- Ну а по мне, так нам с этим топориком здорово повезло, - довольным голосом отозвался из-за штурвала Симой. - Только вспомнить, как от них щепки летели.
Ему никто не ответил.
Альтия плотнее прижалась к Брэшену, наблюдая, как неуклонно увеличивалось расстояние, отделявшее их от преследователей. Сколько всего ей следовало бы рассказать Брэшену! И в то же время - вот оно, простое прикосновение, и вроде уже не о чем говорить.
Тут к ним подошел Клеф. Он посмотрел на Альтию и Брэшена и осуждающе покачал головой.
- Ну никакого стыда! - заявил он. - Прямо на глазах у команды!
И ухмыльнулся. Альтия играючи замахнулась на юнгу. К ее удивлению, парнишка перехватил ее руку и плотно прижал к своей щеке.
- Вот ты и тут опять! - сказал он. - Живая! - Выпустил ее руку и осведомился: - А с Совершенным ты что же до сих пор не поболтала? У него теперь новое лицо, ты заметила? И топор - во какой! И глаза! Голубые, как у меня, вот!
- Голубые? - неожиданно ахнула Янтарь. - Да они же темно-карими должны были быть! То есть даже почти совсем черными!
И, крутанувшись на месте, она взволнованно побежала на бак.
- Странная штука - диводрево, - хмыкнул ей вслед Брэшен. Он явно чувствовал себя отомщенным.
- А переделывать-то и поздно, - поддержал капитана Клеф. - И вообще, такие глаза мне больше нравятся. Они добрые. Как у Мамы!
И юнга убежал следом за резчицей.
Теперь Брэшен и Альтия были почти наедине, если не считать стоявшего у штурвала Симоя. Ну а тот - старый морской волк - сосредоточенно смотрел вперед и видеть не видел, как у него за спиной молодой капитан целует подругу. Надобно сказать, что в душе Альтии ни миг всколыхнулась память о насилии, что учинил над нею Кеннит. Но только на миг. Она крепко обняла Брэшена и ответила на его поцелуй, свирепо запретив себе даже мысленно сравнивать его ласку с тем страшным переживанием. Она нипочем не допустит, чтобы между ними встала та постыдная память!
И все-таки, когда поцелуй завершился, она заметила в глазах Брэшена некую тень. Похоже, он слишком хорошо ее знал, слишком тонко чувствовал. Он вопросительно смотрел ей в лицо, и она ответила чуть заметным пожатием плеч. Неподходящий момент, чтобы ему рассказывать. Подумав так, Альтия спросила себя: а когда будет подходящий? И будет ли вообще?
Брэшен предложил, думая, что тем самым сменит тему:
- Почему бы правда не пойти к Совершенному и не заверить его, что ты снова у нас и притом в добром здравии?
- Так он же знает, что я здесь. Собственно, без него меня бы тут и не было, - вырвалось у нее.
Она еще толком не пришла в себя от потрясения, которое испытала, очутившись на руках у носового изваяния и обнаружив, что у него глаза Кеннита. Те самые, бледно-голубые глаза. Помнится, она чуть не завопила самым постыдным образом, когда корабль поймал ее огромными ладонями. И она отлично знала, что Совершенный успел уловить ее состояние. То-то он не стал держать ее ни единого лишнего мига, а сразу поставил на палубу, более того - сунул Брэшену прямо в руки.
Брэшен озадаченно молчал, и она добавила:
- Я схожу повидаю его и поговорю с ним, но не сейчас, а когда будет поспокойнее. - И сказала: - Кеннит теперь стал его частью, так ведь?
Он попытался объяснить, что к чему:
- Понимаешь, Кеннит ведь был из рода Ладлаков. А ты разве не догадалась?
- Нет, не догадалась, - проговорила она медленно.
Так Кеннит ко всему прочему происходил из сословия торговцев Удачного! Альтию так и передернуло. Тот еще подарочек.
А Брэшен дал ей некоторое время, чтобы усвоить эту мысль, и добавил:
- Ну а мы со времени посещения Делипая стали потихоньку подозревать, что Совершенный и есть тот баснословный корабль Игрота Страхолюда. В Удачном всегда отрицали самую возможность того, чтобы у пирата да был живой корабль. И тем не менее именно так дело и обстояло. У него был живой корабль. По имени Совершенный. А Кеннит был заложником, с помощью которого Игрот держал корабль в подчинении!
- Са всемогущая, - выдохнула Альтия. Вот теперь все кусочки мозаики вставали каждая на свое место, и она силилась обозреть общую картину. - Так получается, Кеннит вернулся домой, чтобы умереть на его палубе. Чтобы слиться воедино со своим кораблем.
И по спине у нее пробежал холодок жути.
Брэшен кивнул, не сводя глаз с ее лица.
- А они и были едины, Альтия, - сказал он. - До такой степени, что я даже не думаю, чтобы его смерть сильно переменила Совершенного. Разве что дала ему душевный покой! Наконец-то наш корабль обрел единство, стал полноценной личностью. Драконы и Ладлаки, мужчины и мальчик, и с ними Кеннит - все они слились в единое целое. - При этих словах Альтия отвернулась, но Брэшен взял ее за подбородок и заставил снова поднять голову. - И еще - мы, - продолжал он с немалой страстью. - Ты и я. Янтарь и Йек. И Клеф. Мы все кое-что вложили в него, и это тоже стало его частью. И поэтому я прошу тебя: не отворачивайся от него теперь. Пожалуйста... Люби его, как раньше любила!
Знать бы ему, что Альтия слушала его и не слышала, ибо думала совсем о другом. Она с ужасом представляла себе, как будет рассказывать Брэшену о насилии, однако сознавала, что должна непременно сделать это. Ну и как прикажете это сделать, чтобы не подорвать его любовь и доверие к кораблю?
От таких мыслей у нее даже голова закружилась.
- Альтия? - озабоченно окликнул Брэшен.
- Я... попытаюсь, - выговорила она чуть слышно. Ей стало вконец безразлично, видит их кто или нет. Она прильнула к нему, устраиваясь в кольце его рук. - Обними меня, - попросила она. - Обними меня крепко-крепко. И не отпускай...

«Попытаюсь»,- сказала она. Брэшену очень хотелось потребовать у нее более твердого обещания, но он сдержался. С ней что-то произошло, когда она была на Проказнице. И это что-то теперь не пускало их друг к другу. Он крепко обнял Альтию и опустил подбородок на ее темноволосую макушку. Кажется, он даже знал, что там случилось.
Альтия, ни дать ни взять, подслушала его мысли, ибо заговорила совсем о другом.
- Качка усиливается, - сказала она.
Брэшен притворился, что не заметил, как она промокнула о его рубашку слезы, выступившие на глазах.
- Усиливается, - сказал он. - И я боюсь, как бы попозже не налетел шквал. Ну да ничего: нам не раз случалось штормовать, а Совершенный - корабль как раз для штормов!
- Шторм может укрыть нас от погони.
- По-моему, мы и так отрываемся от джамелийцев.
- Они притушили фонари. Думают, это поможет им незаметно подобраться к нам в темноте!
- Пускай сперва нас найдут!
- Зато «Мариетте» с «Пеструшкой» труднее будет угнаться за живыми кораблями в потемках.
- Они, кстати, тоже огни пригасили.
- Ничего, Проказница их не бросит. Она будет их защищать, невзирая ни на какой риск для себя!
Так они разговаривали, обсуждая очевидное. Брэшену все сделалось ясно. Она побывала на Проказнице, и старые привязанности вспыхнули с новой силой. И можно ли было ее за это винить? Проказница, в конце концов, была ее фамильным кораблем. И теперь, после смерти Кеннита, у Альтии появился неплохой шанс вернуть судно в лоно семьи. И к тому же в отличие от Совершенного Проказнице не пришлось вбирать душу убийцы-пирата, причинившего столько зла семейству Вестритов. Когда она устремилась с Проказницы на Совершенного, Брэшен по наивности решил, будто она прыгала к нему, А она на самом деле явилась обсуждать планы военных действий. Он и теперь смотрел, как она рассеянно хмурила брови, и знал, где блуждали ее мысли.
Да, она любила его... по-своему. Она делилась с ним всем, чем могла, - но не в ущерб своей семье и своему кораблю. И он не имел никакого права требовать большего. Если бы у него самого была, как прежде, семья и соответствующие обязанности, может, и он точно так же разрывался бы на части. Брэшен на миг даже задумался, а не оставить ли ему Совершенного да не последовать ли за нею. Но нет, он не мог. Никто не знал этот корабль так, как знал его он. Никому другому не довелось столько вытерпеть с ним вместе. Возможно ли вверить Совершенного другому капитану, который, вполне возможно, не пожелает считаться с его переменчивым настроением? А Клеф? Что будет с Клефом? Разлучить мальчишку с кораблем, который его полюбил?.. Или оставить на Совершенном - с рук на руки какому-нибудь не шибко заботливому наставнику? И Симой... У другого капитана ему старшим помощником точно не бывать. Он тогда точно снова сопьется и утопит в бутылке все те годы, которые ему еще суждено прожить. И поэтому - нет. Любовь любовью, но на нем была слишком большая ответственность. Да и Альтия - станет ли она уважать человека, бросившего свой корабль ради нее? Одним словом - хватит. Брэшен Трелл больше не уворачивался от своих обязанностей и не перекладывал их на других. Он останется здесь. И если так угодно судьбе, будет любить Альтию издалека, довольствуясь нечастыми встречами.
Приняв про себя такое решение, Брэшен неожиданно осознал, что снова обрел семью.

Этта стояла облокотившись на поручни и глядя вперед, в темное море. Совершенный ощущал ее присутствие, хотя восприятие и ограничивалось теплом ее рук на его диводреве. Чувства женщины для него были закрыты: у него ведь не сложилось с нею никакой связи.
Она вдруг нарушила молчание.
- Я немного знаю живые корабли,- сказала она. - Я ходила на Проказнице.
Он не знал, что на это ответить, и стал ждать продолжения. И Этта сказала:
- Некоторым образом - каким именно, мне неведомо - Кеннит был тебе родственником. Когда он умер, он ушел в тебя?
Она говорила тихо, и все же на этих последних словах голос заметно охрип, и Совершенный ощутил ее дрожь.
- Можно и так выразиться, - сказал он. Ему тут же показалось, что это прозвучало как-то слишком холодно, и корабль поправился: - Понимаешь... Он всегда был частью меня, а я - его частью. По многим причинам мы были связаны крепче, чем это обычно случается. И для нас обоих было очень важно, чтобы в момент смерти он оказался именно здесь. Я-то это знал с самого начала. А Кеннит, боюсь, понял, только когда тот самый миг уже наступил!
Этта вздохнула и спросила совсем уже задушенным голосом:
- Так ты... ты теперь - Кеннит?
- Нет. Мне жаль, Этта, но Кеннит стал всего лишь частью меня. Он дал мне завершение. Но я - Парагон-Совершенный, и отменить это нельзя!
Ему доставило удовольствие заявить лишний раз о том, кто он такой. Он думал, правда, что причинит Этте боль, и, к своему искреннему удивлению, заранее огорчился. Ему действительно было жаль. Он попытался даже припомнить, когда последний раз испытывал подобное чувство, но так не вспомнил. Может, способность к сочувствиям была свойством, проявлявшимся лишь при обретении полноты личности? Наверное, потребуется время, чтобы привыкнуть к изменившемуся восприятию мира и к новизне собственных чувств!
- Значит, его больше нет, - проговорила Этта тяжело, и он услышал, как она трудно вздохнула. - Но, почему ты не смог исцелить его, как Проказница исцелила Уинтроу?
Некоторое время он молча размышлял. Потом ответил:
- Говоришь, она его исцелила? Я на самом деле не знаю. Могу только догадываться, что она в действительности содеяла. Так при необходимости поступают драконы. Они сжигают запас жизненных сил в своем теле, чтобы ускорить выздоровление. И если Проказница в самом деле учинила такое над Уинтроу, ему еще повезло, что он смог это пережить! Немногим из людей дано столько жизненной энергии. И Кеннит не принадлежал к их числу.
Настал черед Этты надолго замолчать. Ночная тьма кругом них тем временем делалась все непроглядней, но даже и темнота есть удовольствие, когда ты недавно заново обрел зрение. К тому же мрак был совсем не абсолютным. Совершенный поднял глаза и увидел тучи, то открывавшие, то прятавшие луну и звезды. А морские волны обрисовывались свечением воды. Глаза у Совершенного были очень острые, - наследие предков-драконов. И он даже различал силуэты кораблей, шедших поблизости.
- А вот... - снова заговорила Этта. - Если бы я тебя кое-что спросила про Кеннита, ты смог бы ответить? Есть у тебя такое знание?
- Не исключено, - уклончиво ответил корабль. И покосился на Этту.
Та как раз сняла ладони с поручней и задумчиво крутила браслет на запястье.
- Он любил меня? - вопрос вырвался у нее с болью. - Он меня в самом деле любил? Мне необходимо знать это.
- Кеннит - часть меня, - повторил Совершенный. - Но я-то не Кеннит.
Говоря так, он вел сам с собой внутренний спор. Эта женщина носила дитя. Дитя, обещанное ему много-много лет назад. По имени Парагон Ладлак. А дитя нужно было любить. Любить всем сердцем, без всяких там «но».
- Если ты хранишь его воспоминания, ты не можешь не знать правды, - добивалась своего Этта. - Так он любил меня?
- Да. Он тебя любил. - Совершенный дал ей то, в чем она отчаянно нуждалась, а про себя подумал: «Да, во мне память Кеннита, но сам я не Кеннит. Тем не менее я способен лгать не краснея, так же как он. Только с более высокими целями...» - Он любил тебя настолько сильно, насколько его сердце вообще было способно любить.
Вот это, по крайней мере, являлось истинной правдой.
Спасибо тебе!
Чья-то мысль пронеслась четко, мимолетно и неожиданно, словно внезапная дождевая капля. Совершенный попытался было отыскать ее источник, но не сумел. Странно. Ощущение голоса показалось ему очень знакомым. Почти как у Кеннита. Однако мысль пришла извне. Откуда бы?
- Спасибо тебе, - нечаянным эхом отозвалась Этта вслух. - Ты представить не можешь, насколько я тебе благодарна. Спасибо тебе от нас обоих!
И она быстрым шагом покинула бак, оставив Совершенного размышлять над очередной тайной.
Потом впереди в море, на палубе «Пеструшки», неожиданно вспыхнул фонарь. Его трижды подняли вверх и один раз качнули, потом снова прикрыли. Совершенный с некоторым изумлением воззвал к памяти Кеннита. И без труда расшифровал старый пиратский сигнал.
Брэшена вызывали на Проказницу.

- Хорошо бы тут в самом деле оказалось что-то важное, - ворчал Брэшен, трудясь вместе с Альтией на веслах.
Второй парой весел орудовали Этта с Янтарь. Порывы ветра сдували поредевшие волосы резчицы на испятнанное ожогами лицо. Что до Этты - она смотрела прямо вперед.
- Да уж наверняка, - буркнула Альтия.
Работа была не из легких: догонять передовой корабль, борясь с ветром, волнами и темнотой. Четыре судна значительно сблизились, но не остановились даже ради такой встречи. Проказница вела их сквозь путаницу маленьких островов. Одни островки были иззубренными и отвесными, другие представляли собой всего лишь рифы, над которыми пенились волны. Корабли пробирались медленно, то и дело поворачивая вправо-влево. Брэшен весьма мало сомневался, что, будь прилив чуть пониже, здесь и вовсе пройти было бы нельзя. И только молился, чтобы Проказница с Уинтроу в самом деле хорошо знали дорогу!
Сам Брэшен вполне одобрял намерение Уинтроу как можно дальше оторваться от преследователей. Но нельзя сказать, чтобы он с легким сердцем покинул Совершенного, дабы отправиться на Проказницу. Альтия утверждала, что ее племянник достоин всяческого доверия. Но кто мог поручиться за остальную команду корабля? Равно как за капитанов и пиратов с двух других кораблей? Вынужденный союз - дело чреватое. А у Брэшена были еще слишком свежи воспоминания о сидении в закупоренном трюме тонущего корабля.
Проказница подобрала их, как раз когда снова пошел проливной дождь. Их подняли наверх при свете потайного фонарика. За Проказницей уже тянулись на буксире шлюпки с «Пеструшки» и «Мариетты»: посланцы Совершенного прибыли последними. Когда еще и Этта первой полезла наверх, у Брэшена зашевелились в душе самые черные подозрения. Альтия двинулась было следом, но легкое прикосновение Брэшена остановило ее.
- Я следующим, - проворчал он негромко. - А ты погоди... чуть что - бросай концы и дуй обратно на Совершенного!
- По-моему, тебе нечего опасаться, - начала она, но он лишь мотнул головой.
- Я уже разок тебя потерял, - сказал он. - И снова рисковать не намерен!
- Вот так и мудреют, - заметила Янтарь.
Брэшен же схватил мокрую лестницу и полез вверх. Когда его ладони коснулись поручней Проказницы, он испытал невероятную бурю чувств! Корабль встретил его таким шквалом любви, признательности и тепла, что Брэшен чуть самым немужественным образом не разрыдался на глазах у пиратов. Проказница горячо приветствовала его и радовалась, что он жив и здоров.
Он спрыгнул на палубу, которой его ноги не касались с самого дня пробуждения корабля.
- Брэшен Трелл! - негромким контральто окликнула его Проказница. - А Совершенный неплохо над тобой поработал! Теперь ты чувствуешь нас гораздо, гораздо лучше, чем когда-либо, пока трудился на моей палубе! Так вот: я рада тому, что впервые в сознательной жизни приветствую твое прибытие сюда, на борт!
- Спасибо, - кое-как выдавил он.
Этты нигде не было видно, Уинтроу же стоял под дождем и протягивал ему ладонь для рукопожатия. Застенчивый мальчик, которого Брэшен мельком повидал при кончине Ефрона Вестрита, теперь стоял расправив плечи и смотрел ему прямо в глаза. Да, здоровяком ему никогда не бывать, но настоящим мужчиной он был уже теперь. А тяжкое горе прямо-таки состарило его.
- Полагаю, - сказал он, - ты помнишь, где каюта для карт.
И Брэшен поймал себя на том, что неудержимо улыбается при виде знакомой улыбки. Именно знакомой. У Уинтроу была улыбка Альтии. И вообще сходством эти двое обладали просто невероятным.
Брэшен оглянулся и увидел Альтию, перелезавшую через борт. Вот и она положила руки на поручни. И внезапно прямо-таки расцвела. Ей навстречу выбежала Малта, и они немедленно заговорили о чем-то, исчезая внутри.
На Янтарь, как показалось Брэшену, соприкосновение с диводревом живого корабля оказало наименьшее влияние.
Зато при виде Уинтроу она явно испытала сущее потрясение!
- Мальчишка-раб о девяти пальцах... - вырвалось у нее.
Рука Уинтроу невольно дернулась к щеке. Спохватившись, юноша опустил ее. И покосился на Брэшена: дескать, кто это такая и почему она так на него уставилась?
Янтарь вернулась к реальности, только когда откуда-то из недр корабля стрелой вылетела Йек и стиснула ее в могучих объятиях.
- Уау! - воскликнула воительница. - Да ты выглядишь еще почище меня!..
Уинтроу, улучив момент, поспешил прочь. Брэшен пошел за ним, со смешанным чувством ступая по некогда родной палубе. Да, ничего не скажешь, Кеннит был отменным капитаном. И за чистотой на корабле следил очень внимательно.
Брэшен даже головой покачал, дивясь и досадуя, что такая мысль посетила его.
В каюте для карт было уже полно народу. Присутствовали и Этта, и Малтин жених из Чащоб. Рэйн, кажется, решил упорно не замечать внимания, которое неизбежно привлекала его внешность. Зато сатрап был полон сознания собственной важности. Брэшен выделил взглядом двоих мужчин. Один был настоящий богатырь, другой отличался пышностью одежды. Наверное, это были два других пиратских капитана. Глаза богатыря были красными от недавно пролитых слез. Его рыжеволосый сосед был скорбно-серьезен. Стало быть, о смерти Кеннита они уже знали.
Пленные джамелийские дворяне теснились у стены, вымокшие, напуганные и смертельно усталые. Некоторые по виду были близки к обмороку. Уинтроу закрыл за собой дверь и подождал, пока гости избавятся от мокрых плащей. Потом жестом пригласил всех рассаживаться вокруг стола, а сам остался стоять. Заплаканный капитан уже разливал всем бренди. Брэшен несказанно обрадовался дарующему тепло напитку и даже узнал его запах. Бренди было еще из запасов Ефрона Вестрита, сберегавшихся для особого случая.
Альтия проскользнула к Брэшену и устроилась с ним рядом.
- Какие новости! - торопливо зашептала она. - Когда Рэйн с драконицей улетали из Удачного, моя мама, Кефрия и Сельден находились там и пребывали в полном порядке. - И тут же добавила: - Боюсь, это и все хорошие вести. Моя семья впала в беспросветную нищету, наш дом разграблен, владения обобраны дочиста. Так что живой корабль нам теперь более чем когда-либо... Ой! Потом доскажу!
И она прервалась на полуслове, поскольку все разговоры в комнате успели прекратиться. Пираты смотрели на Уинтроу, стоявшего во главе стола.
Вот он набрал полную грудь воздуха и решительно заговорил.
- Я понимаю, как все вы тревожитесь за свои корабли, которые были вынуждены покинуть. Однако нам необходимо было безотлагательно собраться. Гибель Кеннита вынуждает нас принять немало важных решений. Сейчас я вам расскажу, что решил я. И каждый из вас волен будет выбирать собственный курс.
«Вот оно, - подумал Брэшен. - Парень принял командование, властность в голосе появилась. Интересно, оспорит ли кто-нибудь его право?»
Никто не оспорил. Все молчали, и Брэшен понял, что остальные пиратские капитаны с готовностью подчинились Уинтроу. Они почтительно ждали, и лишь удовлетворенная улыбка сатрапа свидетельствовала: он-то знал, что сейчас будет сказано.
- Договор, - начал Уинтроу, - столь мучительно выработанный Кеннитом, королем Пиратских островов, и Касго, государем сатрапом всея Джамелии, был признан и одобрен присутствующими здесь вельможами.
Это заявление было выслушано в потрясенном молчании. А потом оба капитана - Соркор и Рыжик - вскочили на ноги с победными кличами. Этта подняла глаза на Уинтроу.
- Ты правда сделал это? - изумленно спросила она. - Ты довершил то, что он нам обещал?
- Ну... скорее положил начало тому, - мрачно ответствовал Уинтроу. - Моя сестра Малта проделала основную работу, убеждая их, что такое решение будет воистину мудрым. Правда, работы впереди еще непочатый край.
И он взглядом усадил на место обоих капитанов. Низкий голос Соркора нарушил воцарившуюся было тишину.
- Когда ты мне сказал, что Кеннита больше нет, я уж думал, все наши мечты прахом пошли. Видишь, Уинтроу, какой я маловерный! Кеннит - вот кто знал, что делал! Он выбрал тебя - и все мы не прогадали!
Уинтроу заговорил снова. Его тон был очень серьезен, но в глазах таилось нечто похожее на улыбку.
- Мы хорошо знаем здешние воды, - сказал он. - Думаю, в темноте мы неплохо оторвались от джамелийского флота. Поэтому я предлагаю: как только Соркор и Рыжик вернутся на свои корабли, пусть они, каждый по отдельности, свернут в проливы и пробираются в Делипай. Оттуда надо незамедлительно разослать птиц, собирая весь пиратский флот. А потом - сидеть тихо, ожидая, пока подойдут все корабли.
- А ты, кэп? - спросил Соркор.
Вот так. «Кэп».
- Я отправлюсь с тобой, Соркор, на «Мариетте». Равно как и Этта и наш государь сатрап, а также пленники. То бишь почетные гости, - поправился Уинтроу. И возвысил голос, пресекая возможные вопросы: - Сатрапу необходима наша защита и поддержка. Пусть в Делипае соберется наш флот, и тогда мы отправимся на юг, в столицу, чтобы вернуть сатрапа на трон. Там он сможет представить остальным вельможам наш выстраданный договор, объявляющий его великим союзником королевства Пиратские острова. Что касается наших гостей, о них всячески позаботятся в Делипае, пока это будет происходить. А ты, Этта... - Уинтроу помедлил, потом решительно продолжал: - Королева Этта, избранная Кеннитом, чтобы стоять с ним рядом под парусами, королева Этта, мать еще не рожденного сына Кеннита, поедет вместе с нами, дабы удостовериться, что требования Пиратских островов должным образом признаны и приняты к исполнению. Она будет править от имени сына, пока тот не достигнет должного возраста!
- Ребенок! Так ты носишь его ребенка? - Соркор снова вскочил на ноги, потом подхватил Этту и прижал ее к широченной груди. По лицу могучего пирата катились слезы, которых он и не думал стыдиться. - Чтобы мне никаких больше сражений и фехтования, пока не родишь! - предупредил он новопровозглашенную королеву. И кажется, слегка оскорбился, когда наблюдавший за ним Рыжик попросту взвыл от хохота. Сама королева Этта только моргала. А Соркор, усевшись, все не выпускал ее руку из своей лапищи, словно лишь это могло его убедить: она рядом с ним. И ей ничто не грозит.
- Да, Кеннит оставил нам сына, - подтвердил Уинтроу, когда стих общий гомон. Он смотрел Этте в глаза. - Наследника, к которому перейдет отцовское правление, когда он подрастет. Но до тех пор держать слово, данное Кеннитом, и претворять его замыслы надлежит нам!

Предыдущая страница 19 Следующая страница


Корабль судьбы. Том 2 20

Брэшен чувствовал, как судорожно напрягалась Альтия при каждом упоминании имени почившего пирата. Она смотрела на племянника, и глаза у нее были черные-черные. Брэшен отыскал под столом ее руку, и она крепко сжала ее.
В это время неожиданно поднялся сатрап.
- И я сдержу слово, - провозгласил он таким тоном, как будто для всех это было долгожданным подарком. - Минувшие несколько дней воистину убедили меня, что Пиратские острова достойны суверенного правления. Ныне я должен воспользоваться вашей поддержкой, чтобы вернуть себе трон, но как только я окажусь в столице...
- Эй, погодите. А как же Проказница? Почему все перебираются на «Мариетту»? - осведомился Соркор. Кажется, он даже не особо заметил, что перебил его величество.
Уинтроу тотчас завладел ситуацией.
- Проказнице, - сказал он, - надлежит сдержать еще одно обещание, данное Кеннитом. Мы все в долгу перед морскими змеями. Они отправились на север, последовав за драконицей. Однако Проказница утверждает, что в пути им будет необходима ее помощь. Она чувствует, что должна идти следом. И кроме того, это пообещал ей Кеннит. - Он немного помолчал, потом с видимым трудом продолжал: - А я не могу быть там с ней. Я бы очень хотел, потому что сильно тоскую по своей семье. Однако долг удерживает меня здесь еще на некоторое время. - И он наконец-то посмотрел на тетку. - Я должен просить Альтию Вестрит отвести Проказницу на север. Йола уже высказался от лица команды. Люди будут слушаться ее, ибо таково было желание Кеннита. Я только должен предупредить тебя, Альтия. Проказница, в свою очередь, пообещала Кенниту возвратиться, когда ее долг перед змеями будет исполнен. Она и сама желает того же. Поэтому вам с ней следует препроводить змей домой, рассказать о нас в Удачном, а после этого вернуться. Обеим.
Альтия уже открыла рот говорить, но Уинтроу поднял руку, и, о чудо, она послушалась и промолчала. Уинтроу же перевел взгляд на Брэшена, молча смотревшего на него. Брэшен, собственно, подозревал, что примерно так все и будет, но тем не менее голова у него пошла кругом. Уинтроу только что взял и отобрал у него Альтию. Ее снова призывали обязанности перед кораблем и семьей. К тому же исполнялась ее заветная мечта: она будет капитанствовать на Проказнице и с торжеством отведет ее обратно в Удачный. Правда, потом ей придется доставить Проказницу в Делипай. Сможет ли она после всего этого оставить свой корабль и вернуться к нему? Ох, сомнительно что-то. Брэшен еще держал ее крепко за руку, но на самом деле ее с ним уже не было.
Он еле смог сосредоточиться на том, что говорил дальше Уинтроу.
- Ты, Брэшен Трелл, и Совершенный вольны идти отсюда куда пожелаете. Я лишь прошу, чтобы Совершенный сопровождал Проказницу и змей вверх по реке Дождевых Чащоб. Проказница, видишь ли, говорит, что два живых корабля справятся не в пример лучше одного. Ну и Малта с Рэйном, несомненно, захотят совершить это путешествие вместе с вами!
Ко всеобщему удивлению, Рэйн подал голос.
- Нам непременно понадобятся оба живых корабля, - сказал он. - Как раз в эту сторону двигалась такая тьма калсидийцев! Один корабль будет нести стражу, второй - драться.
- Вообще-то кое-какие слухи до нас доходили, - встревоженно нахмурился Уинтроу. - Но это были всего лишь слухи.
- Слишком правдивые, к сожалению,- сказал Рэйн. И повернулся в кресле, обращаясь к стоявшим у стены джамелийским вельможам и обводя их взглядом медных светящихся глаз. - Пока мы с Тинтальей летели на юг, мы то и тело видели калсидийские парусники, сопровождаемые галерами. Всем вам отлично известно, что именно таким порядком они идут в серьезный военный поход. И я крепко подозреваю, что цель нынешнего похода - город Джамелия. Полагаю даже, калсидийцы решили про себя: хорошо бы, конечно, пограбить Удачный, но это мелкая добыча, не стоящая, чтобы ради нее биться с драконицей!
Следом взяла слово Малта.
- Вижу по вашим лицам, что вы в нас сомневаетесь, - сказала она. - Но я видела их первый налет на Удачный. А Рэйн присутствовал при последнем по счету. Ваши калсидийские собратья по заговору явно не сочли нужным вас дожидаться. Они решили сами, еще до вашего прибытия, прикарманить все наиболее ценное. И мало верится мне, что они имели в виду передать захваченный Удачный вашим сыновьям и младшим братьям, которых у нас называют «новыми купчиками». А когда им не досталось в Удачном легкой добычи, которую вы им пообещали, когда налетела Тинталья и помогла нам отстоять город, они устремились на юг. Вот таковы люди, которых вы себе избрали в союзники! Ваш сатрап действовал гораздо мудрее... Вы-то подписали нынешнее соглашение лишь по принуждению. Я знаю это; я читаю в ваших сердцах. Вы уже сейчас готовы при малейшей к тому возможности пойти на попятный, хотя это и было бы величайшей глупостью на свете! Наоборот, вам следовало бы всемерно споспешествовать его союзу с Пиратскими островами. Ибо, когда сюда нагрянут калсидийские корабли-матки со свитами хищных галер, вам ой как понадобятся любые друзья, способные биться за вас! - И она, подобно Рэйну, обвела глазами понурых вельмож. - Помяните мое слово, джамелийцы. Эти захватчики не ведают милосердия!
Брэшен поневоле вспомнил, как едва ли год тому назад Малта, если можно так выразиться, пробовала на нем свои чары. Слушая ее теперь, он с восхищением наблюдал, как былое хитроумие ветреной девочки вызревает в истинное дипломатическое искусство. Зря ли кое-кто из пленных дворян уже обменивался взглядами: слова Малты явно произвели на них впечатление. И даже сатрап, похоже, был ею доволен. Во всяком случае, он кивал головой с таким видом, словно она лишь высказала вслух его собственные мысли
Малта зажала уши руками еще прежде, чем Рэйн услышал какой-либо звук. А когда и его слух стал способен различить услышанное Малтой, Рэйн согнулся в три погибели с нею рядом. Остальные принялись дико озираться.
- Змеи вернулись! - плачущим голосом вскрикнул один из вельмож.
- Нет... Это Тинталья! - ответил Рэйн.
Его уже снедало страшное беспокойство. Драконица летела к ним и отчаянно звала на помощь. Рэйн вскочил и бросился к двери, и за ним последовали все сидевшие за столом. Малта схватила его за руку и выбежала на палубу с ним вместе. Они задрали головы навстречу темноте и дождю. И вот над ними пронеслась Тинталья - едва различимый высверк сини и серебра на фоне пасмурного ночного неба. Она тяжело, устало работала крыльями. Вот она заложила широкий круг - и опять закричала. К немалому удивлению Рэйна, ее крик не остался без ответа. Проказница завопила так, что палуба задрожала и загудела. К ее голосу тотчас присоединился низкий бас Совершенного.
Малта замерла, благоговейно глядя в небеса. Когда стихли раскаты драконьей переклички, она вопросительно оглянулась на Рэйна.
- Она просит о помощи?
Рэйн невольно фыркнул.
- Просит? Какое там. Она требует, чтобы ей помогли! Наша Тинталья очень редко о чем-либо просит.
Эти черствые слова должны были отчасти скрыть его испуг. И как же ему было не испугаться! Они с Тинтальей узнали друг друга достаточно хорошо, и сейчас он безошибочно распознал ее страх. Он отлично чувствовал и усталость драконицы, и глубокое горе, охватившее ее душу.
- Я не понимаю всего, - пробормотала рядом Малта.- Хотя удивительно скорее то, что я вообще хоть что-то поняла.
- Чем больше времени ты с нею проводишь, - тихо ответил Рэйн, - тем яснее ты воспринимаешь ее. Причем без помощи слуха.
В это время голоса драконов снова потрясли небеса над их головами. Матросы на палубе с любопытством таращились в небо, где кружила тварь из легенды, либо, наоборот, прятались кто где мог. Рэйн смотрел вверх, не обращая внимания на дождь, хлеставший его по лицу. Потом он заговорил - громко, чтобы его услышали даже сквозь крики кораблей, отвечавших драконице.
- Тинталья совсем вымоталась, - заявил он. - Она повела змей, но оказалось, что им за ней не угнаться. Ей пришлось все время кружить, чтобы они не отстали. К тому же она не охотилась и не кормилась из страха покинуть своих змей хоть ненадолго. Потом они встретили калсидийский корабль, и калсидийцы напали на нее. Они не смогли причинить ей особого вреда, но змеи ополчились на корабль. - Рэйн перевел дух. - И оказалось, что там знают, как убивать змей. Стрелки убили шестерых из Клубка, прежде чем корабль был потоплен. - Горе, ярость и гнев, излучаемые живым кораблем, обуревали его.- Теперь Клубок устроился на ночной отдых, а она полетела просить нашей подмоги! - И он умоляюще обернулся к пиратским капитанам. - Темнота застала ее в полете. Ей необходим песчаный берег для приземления. Да, в общем, любой берег. И хорошо бы там горел огонек, чтобы направить ее!
- А илистый берег подойдет? - неожиданно спросил Соркор. - Он, конечно, малость скользкий, но все же будет помягче скалы.
- Смердючий остров, - кивнула Этта.
- Он тут совсем недалеко, - подхватил Рыжик. - Кажется, она каждый раз пролетает прямо над ним, когда кружит. Правда, кораблю там непросто. Больно мелководно!
- Можно подойти на шлюпке и с разгону выброситься на берег, - отмахнулась Этта. - И там полным-полно плавника для костра!
- Значит, надо немедленно отправляться! - сказал Рэйн и вновь обеспокоенно посмотрел в небо. - Если мы не поторопимся, ей плохо придется! Она до предела изнурена!

ГЛАВА 37
ВОЛЯ ДРАКОНИЦЫ

СЫРОЙ ПЛАВНИК все никак не хотел разгораться. Пока Рэйн сражался с трутом, который порывался унести ветер, Малта сняла плащ и затолкала его в кучу собранного хвороста. Рэйн вскинул глаза на звон разбиваемого стекла и увидел, что Малта расколотила о дрова свой фонарь, заправленный маслом. Вспыхнуло пламя и стало лизать края ткани. Рэйн было испугался, что огонь тут и погаснет, но нет - упорные язычки живо подсушили ветки потоньше, и очень скоро дерево затрещало, уверенно разгораясь. К тому времени Малта уже спряталась от непогоды под его, Рэйна, плащом. А когда ее брат несколько косо на них посмотрел, Малта надменно вздернула подбородок и с вызовом глядела ему в глаза, пока он не отвернулся. Она успела вымокнуть, и, дрожа, крепко прижималась к Рэйну. Тот воспользовался темнотой, обнял ее и вдохнул аромат ее волос. Потом, осмелев, поцеловал куда-то в макушку. Тонкие чешуйки, проступавшие на ее гребне, защекотали его лицо, а Малта невольно вздрогнула. Он почувствовал, каким жаром вдруг налилось ее тело. Она подняла голову и посмотрела на него. Удивление только усилило бледное свечение ее глаз, глаз жительницы Чащоб.
- Рэйн, - ахнула она, не зная, восторгаться или сердиться. Потом все-таки поджала губки: - Ты не должен...
- А ты точно уверена? - поинтересовался он.
- Пока мой брат смотрит, - лукаво поправилась она.
Костер пылал уже вовсю. Рэйн с беспокойством смотрел в небо. Он уже довольно долго не слышал, чтобы Тинталья проносилась над головой, но ее волнение по-прежнему передавалось ему. Она все так же была где-то там, наверху. Рэйн оглянулся на людей, что вместе с ним вышли на берег. Смердючий остров вполне соответствовал своему малосимпатичному имени. Все они стояли по колено в зловонной грязи. А капитан Рыжик, к своей немалой досаде, успел еще и упасть в эту дрянь. Так что, может, теперь он и жалел о том, что решился вблизи посмотреть на драконицу!
От первого костра уже запалили второй. В море поодаль от острова закричали живые корабли, и драконица ответила им издалека.
- С дороги! - предостерегающе закричал Рэйн. Тинталья обрушилась прямо сверху, отчаянно молотя крыльями, сражаясь и с дождем, и с порывистым ветром. Рэйн ждал, что, более не обремененная живым грузом, она приземлится легко и изящно. Не тут-то было. Илистая грязь, как и предрекал Соркор, была скользкой донельзя. Выставленные вперед лапы драконицы поехали по нему, грязь полетела во все стороны из-под бешено работающего хвоста. Тинталья кое-как остановилась, едва не въехав прямо в костер, и сердито сверкнула глазами: подобное приземление плохо сочеталось с ее представлением о драконьем достоинстве.
Она отряхнула мокрые крылья, обдав людей дополнительной порцией грязи.
- Какой болван выбрал этот берег? - осведомилась она рассерженно. И тотчас спросила: - Поесть приготовили?
Ее ждали две огромные бочки со свиной солониной.
- Гадость несусветная, - кривилась она, торопливо заглатывая. - Липкая, соленая да еще и нарезанная - толком не укусишь.
И, покончив с трапезой, драконица проследовала к протекавшему неподалеку ручью.
- Какая громадная... - благоговейно выдохнул Соркор.
Рэйн подумало том, что, оказывается, успел привыкнуть к великолепию Тинтальи. Что до Малты, она должна была кое-что помнить со времен их совместного сновидческого путешествия. А вот остальные действительно впервые увидели настоящего живого дракона. Да еще вот так - вплотную.
- Она - сама красота во плоти и в движении, - прошептала Янтарь. - Теперь я понимаю, что имел в виду Совершенный. Вот он, настоящий дракон. Все прочее - неуклюжие подделки.
Йек наградила подругу презрительным взглядом.
- А мне так драконы Шести Герцогств были в самый раз, - заявила она. - И тебе подошли бы как миленькой, если бы ты пожила под страхом Перековки. Впрочем, - неохотно добавила воительница, - она действительно потрясает!
Рэйн тщетно силился понять, о чем они говорили, но так и не понял.
- А я все гадаю, как должна была бы выглядеть Проказница, - негромко проговорила Альтия.
В ее глазах плясали отсветы огня. Она смотрела на драконицу, чей силуэт смутно угадывался в темноте.
- Или драконы Совершенного, - добавил Брэшен, верный своему кораблю.
Рэйн при этих словах испытал мучительное чувство вины. Это ведь его семья превращала нерожденных драконов в живые корабли. Так не настанет ли день, когда им придется платить по счетам? Он прогнал эту мысль.
Тинталья вернулась от ручья, не просто утолив жажду, но и отмыв большую часть грязи с брюха и крыльев. Серебряные глаза зло сверкнули на Рэйна.
- Я, кажется, говорила о песке! - попрекнула она его. И наклонила громадную голову, рассматривая собравшихся двуногих. - Отлично, - похвалила она. И тут же перешла от упреков к требованиям: - Вам придется сложить еще один костер подальше от берега, где ил сменяется камнем. Камень, конечно, не самое уютное лежбище, но на нем всяко лучше, чем в грязи. А мне сегодня необходимо отдохнуть!
В это время она заметила Малту. И ее глаза сразу замерцали ярче, сияя как две полные луны.
- Выйди к свету, маленькая сестра, - сказала она. - Дай как следует тебя рассмотреть!
Рэйн успел испугаться, что Малта промедлит, замешкается и тем оскорбит драконицу, но девушка смело вышла вперед. Глаза Тинтальи обежали ее всю, от гребня на голове до самых ног, и в голосе появилась заметная теплота.
- Я вижу, - сказала она, - ты получила награду за участие в моем избавлении, маленькая королева! Алый гребень! Поверь, он принесет тебе немалое наслаждение. - Малта покраснела, и драконица весело хихикнула: - Как, неужели ты еще не поняла, что к чему? Значит, еще поймешь. И тебе предстоит очень долгая жизнь - успеешь распробовать.- И Тинталья перевела взгляд на Рэйна, чтобы одобрительно кивнуть ему: - Ты сделал хороший выбор. Она станет королевой Старших и будет говорить от лица драконов. То-то Сельден обрадуется, узнав, что она тоже изменилась! Он ведь, знаешь ли, беспокоился, по нраву ли ей придутся случившиеся с ним перемены.
Рэйн неловко улыбнулся. Он еще не успел сообщить Вестритам о том, как изменился Сельден. Все они стали смотреть на него, но Тинталья отвлекла их, сказав:
- Я буду спать ночью, а утром, перед полетом, мне понадобится еще еда. Клубок отдыхает к северу отсюда, на порядочном расстоянии. По крайней мере до утра змеям ничто не грозит. - Она моргнула, и серебро ее глаз холодно замерцало. - Я, естественно, расправилась с теми, кто посмел их обидеть. Но мои змеи очень устали. Даже будь они в хорошем теле и полной силе, за драконом в полете им не угнаться. В прежние времена сразу несколько наших присматривало бы за ними в пути, да и среди них нашлось бы немало обладателей памяти, способных указать путь. А у них есть только я и одна-единственная такая змея!
Тинталья решительным движением вскинула голову, но Рэйн-то видел, какое отчаяние крылось за показной смелостью. И он всем сердцем отозвался на ее боль, забыв о мелких обидах.
- Я переговорила с живыми кораблями, - продолжала она. - Совершенный поведет моих змей на север. Команда этого корабля поможет мне защищать их. Совершенный будет становиться около них на якорь каждую ночь, когда я волей-неволей должна посещать сушу, чтобы охотиться и отдыхать!
- Оба живых корабля пойдут на север, - смело подал голос Уинтроу. - Мы уже приняли решение.
- Которое меня нимало не интересует! - резко перебила драконица. - Или, может, ты думаешь, что вы по-прежнему «владеете» живыми кораблями? Проказница пойдет на юг, в тот ваш большой город. С ней отправятся мои Старшие. Они будут говорить от моего имени, снаряжая корабли зерном и всяким припасом для рабочих. Они будут нанимать умельцев, которых выберет Рэйн, они будут уведомлять жителей этого города об иных требованиях, которые им предъявят драконы. Они...
- Требования? - холодно осведомился Уинтроу.
Он стоял в напряженной позе, оскорбленный до глубины души.
Драконица раздраженно повернулась к Рэйну.
- Так ты что, ни о чем еще им не рассказал? А чем же ты целый день занимался?
- Если припоминаешь, ты сбросила меня в самую гущу морского сражения, - отозвался житель Чащоб. - Так что, с твоего позволения, мы весь день занимались тем, что пытались остаться в живых!
- Если уж на то пошло, - сказала Тинталья, - я припоминаю, что моих змей подвергали опасности ради мелочных людских целей. Вы, люди, вечно вздорите между собой и убиваете друг дружку. - И она обожгла взглядом всех сразу: - Этого нельзя больше терпеть! Вы отставите все подобные делишки до того времени, пока не будут достигнуты мои цели, - или бойтесь моего гнева! - И Тинталья вскинула голову, полуразвернув крылья. - Кстати, мои Старшие присмотрят еще и за этим. Больше ни единому кораблю не будет позволено обижать морского змея или змею. И никаких мелких свар между двуногими, если это может как-то помешать необходимым поставкам в Дождевые Чащобы. Вы также не...
Однако Уинтроу не так-то просто было застращать.
- Да что ты за такое высшее существо, чтобы силой распоряжаться нашими жизнями? - сказал он. - В твоих великих предначертаниях, похоже, никак не учитываются наши мечты, наши планы, наша гордость, наконец?
Драконица наклонила голову, как будто серьезно обдумывая услышанное. А потом наклонилась близко к нему - так близко, что ветер ее дыхания раздул на нем одежду.
- Я - драконица, человечек. А что до великих предначертаний - то да, ваши мечты, планы и гордость почти никак не учитываются. Ваши жизни просто слишком мимолетны, чтобы с ними считаться! - Она помолчала, а когда заговорила опять, Рэйн мог поклясться, что она пыталась вложить в свои слова какую только могла доброту. - За исключением тех случаев, разумеется, когда вы помогаете драконам. Когда вы справитесь с тем, о чем я сейчас говорила, новые поколения моего народа будут помнить ваше деяние. Может ли человек рассчитывать на высшую честь, нежели эта?
- Человек может рассчитывать, что проживет свою короткую и незначительную жизнь так, как он сам считает нужным, - парировал Уинтроу. Он ни на шаг не отступил перед драконицей. Рэйн посмотрел на разворот его плеч, на линию рта - и понял, что упрямство у них с Малтой было фамильное.
Драконица начала раздувать грудь.
Малта поспешила к ним и решительно встала между Тинтальей и своим братом. Она бесстрашно смотрела то на драконицу, то на Уинтроу.
- Мы все слишком устали, чтобы сейчас еще торговаться! - сказала она.
- Торговаться! - презрительно бросила Тинталья. - О нет, только не это. Уж эти люди с их бесконечными сделками!
- Правильно, - съязвил Уинтроу. - Насколько проще убить всякого, кто с тобой не согласен!
Малта крепко взяла брата за плечо.
- Нам всем нужно выспаться! - твердо проговорила она. - Даже тебе, Тинталья, необходим отдых. Утром, на свежую голову, каждый изложит, что ему требуется. А иначе мы ничего не достигнем!

Альтия вскоре пришла к выводу, что драконица в итоге будет единственной, кто в эту ночь действительно отоспится. Люди же снова собрались вместе, на сей раз на «Пеструшке», ибо капитан Рыжик расхвастался, будто у него есть запас кофе да и комната для карт самая просторная. Что до Альтии, она уже испытывала завистливое восхищение, наблюдая, какой талант обнаружила Малта к торговле и переговорам. Частично способность управляться с людьми наверняка передалась ей от бабушки Роники, но решающую роль, без сомнения, играло ее врожденное обаяние. И первое, чего она добилась, - это усадила джамелийских вельмож со всеми вместе за стол. Альтия нечаянно подслушала обрывок ее спора с надувшимся было сатрапом. «Ты поставишь их к себе на службу, указав им, что она отвечает их интересам,- горячо настаивала она.- Если ты будешь продолжать втаптывать их в грязь, получишь свору продажных шавок, вечно готовых цапнуть тебя сзади за пятку. А если они почувствуют себя участниками событий, то навряд ли в дальнейшем отрекутся от твоего договора!»
И сатрап - вот уж диво дивное - уступил ее настоянию. Другой гениальной идеей Малты было всех накормить, а за дело браться уже потом. Так что в итоге все собрались вокруг стола у капитана Рыжика с настроениями гораздо благостней прежнего. К тому же Малта явно успела посовещаться с Рэйном наедине, ибо она первым долгом поднялась и объявила, что какие-либо обсуждения будут полностью бесполезны, пока она подробно не расскажет о событиях в Удачном. И она начала говорить, и Альтия, хоть и слушала ее с большим интересом, пристально наблюдала за лицами собравшихся. У джамелийских вельмож, например, волосы прямо-таки поднялись дыбом, когда они постигли всю полноту предательства калсидийцев. Этта сидела тихо и молча внимала. Янтарь не сводила завороженного взгляда с Уинтроу, предаваясь каким-то напряженным и почти трагическим размышлениям. Брэшен, сидевший подле Альтии, против обыкновения помалкивал, лишь сжимал под столом ее руку горячей ладонью. Он подал голос всего один раз - когда Рэйн стал описывать разрушения, причиненные Трехогу землетрясением. Тут Брэшен подался вперед и, привлекая внимание, легонько пристукнул по столу ладонью. И спросил Рэйна:
- С каких пор торговцы из Дождевых Чащоб так открыто говорят о своих делах среди чужаков?
Рэйн не обиделся. Он кивнул Брэшену, благодаря за заботу, и ответил:
- Мы поняли, что пора нам становиться частичкой большого мира. Иначе смерть! И я не говорю здесь ничего такого, о чем уже не говорилось бы в открытую в городском Собрании Удачного. Пришло время нам делиться своими секретами - или, охраняя их, так и погибнуть!
- Ясно, - ответил Брэшен очень серьезно. И откинулся в кресле.
Когда Рэйн кончил рассказывать, Уинтроу поднялся, требуя внимания. По мнению Альтии, он от усталости еле стоял на ногах. К его некоторому удивлению, в его голосе прозвучала нотка этакого веселого отчаяния:
- Если учесть то, что поведал нам Рэйн, а также истинную природу наших живых кораблей, полагаю, нам следует исполнить желания Тинтальи...
- Если живые корабли на ее стороне, у нас, боюсь, и выбора особого нет, - согласилась Альтия.
Рэйн обратился к Малте, но услышали все.
- Тебе, наверное, хочется поехать не в Джамелию, а прямо домой?
Малта быстро глянула на брата, на тетку. И громко ответила, прямо глядя ему в глаза:
- Я поеду туда, куда поедешь ты!
За этими словами последовала тишина. Малта разрядила ее, как ни в чем не бывало повернувшись к господину Криату.
- Итак, - сказала она, - как вы все слышали, драконица хочет, чтобы мы устроили поставку съестных припасов в Дождевые Чащобы. Дело за малым: выяснить, кто из верных дворян нашего государя сатрапа завоюет честь заняться этими поставками!
Криат озадаченно свел брови. Малта смотрела ему в глаза, не отводя взгляда и ожидая, когда же до него дойдет смысл ее предложения. И вот наконец Криат торжественно прокашлялся. А когда заговорил, то стал оглядывать своих товарищей, легонько кивая, призывая их его поддержать.
- Государь сатрап Касго, - сказал он. - Полагаю, я не одинок в понимании и приятии государственной мудрости, что сподвигла тебя заключить этот союз. Право слово, - тут он улыбнулся Малте, - я рад предложить полномочным представителям драконицы свою всемерную помощь. В Джамелии я владею, помимо прочего, немалыми зерновыми угодьями и стадами мясного скота. Взаимовыгодная торговля с народом Чащоб наверняка многократно покроет убытки, связанные с необходимостью отказа от земель, пожалованных мне в Удачном!
Вот за такой торговлей и минула у них большая часть ночи. Альтия молча внимала происходившему. Она сознавала, что у нее на глазах закладывалось начало новой истории мира. И еще она отдавала должное мудрости Тинтальи, решившей отправить «своих Старших» в Джамелию полномочными представителями. Они не просто наладят оживленные торговые связи между столицей и Дождевыми Чащобами. Они - в особенности Рэйн - еще и дадут возможность джамелийцам воочию увидеть чешуйчатое, медноглазое лицо не такого уж далекого завтра.
Крайняя усталость сообщала Альтии чувство удивительной легкости, заставляла созерцать происходившее как бы со стороны. Корабль жизни миновал необыкновенно важную поворотную точку, впереди его ждало быстрое течение. И было уже понятно, что новый мир, которым будут владеть не только люди, но и драконы, во главу угла положит переговоры, а не военную силу. Ибо здесь, в этой каюте, они по кирпичику этот самый угол выкладывали. Когда на Альтию снизошло такое понимание, она попыталась поймать взгляд Янтарь и удостовериться, что и та думала о том же. Но нет - резчица по-прежнему разглядывала Уинтроу.
Ну а джамелийские вельможи вполне уже разобрались, откуда дул ветер и в чем состояла их выгода. Вскоре они уже яростно состязались за то, кому устанавливать цены на хлеб. И даже попробовали отстоять какие-то свои права, касавшиеся Удачного. Но с этим у них ничего не вышло: Малта и Рэйн встали насмерть и ни на какие уступки не пошли. У Альтии даже отлегло от сердца - эти двое отстаивали интересы своих народов столь же ревностно, как и интересы драконицы.
Ночь продвигалась к рассвету. Дворяне торговались между собой, заключая частные сделки, сатрап следил за тем, чтобы должный процент от прибылей отчислялся в казну, а Уинтроу, Этта и два капитана не уставали напоминать остальным, что Пиратским островам будет причитаться мзда со всех товаров, провозимых через их территорию.
В конце концов Альтия начала клевать носом. И, вздрогнув, проснулась оттого, что Брэшен подтолкнул ее локтем.
- Кончили, - шепнул он ей.
И действительно, мужчины за столом подписывали последние бумаги, а Уинтроу подавал руку Этте. «Королева», впрочем, руку не взяла, поднялась сама и повела плечами, разминая затекшие мышцы. Глядя на нее, Альтии и самой захотелось незаметно потянуться. А заодно и выяснить, долго ли она дремала, сидя за столом.
- Я не пропустила что-нибудь, что нас касается? - негромко спросила она.
- Ничего такого, за чем тебе следовало бы присмотреть, - ответил Брэшен. - За Рэйном и Малтой наш Удачный был как за каменной стеной. А когда джамелийцы особенно упирались, мы с Пиратскими островами выступали против них сообща! - И Брэшен коротко рассмеялся. - Знаешь, я тут слушал и все гадал, как бы это понравилось твоему покойному батюшке? Во всяком случае, Малтой он по уши гордился бы, это уж точно! Вот кто воистину рожден торговаться и переговоры вести. Сразу видно породу!
Он так восхищался ее племянницей, что Альтия даже ощутила легкий укол ревности.
- Ну и теперь что? - по-прежнему тихо спросила она. Все успели подняться на ноги, и заспанный корабельный юнга уже собирал на серебряный поднос кофейные кружки.
- Теперь, - сказал Брэшен, - мы можем поспать несколько часов, после чего распрощаемся и снова поставим паруса.
Говоря так, он не глядел на нее. Альтия вышла за ним следом на палубу. Стылый ночной воздух был истинным благословением после духоты, царившей в каюте. Тем паче что и дождь прекратился.
- Как ты думаешь, - спросила она, - драконица пойдет на наши условия?
Брэшен устало потер кулаками глаза.
- А какие условия? Мы лишь просим ее помочь в том, что она же сама нам предначертала. Положить конец пограничным войнам кругом Внутреннего Прохода. Ну а лучший способ добиться здесь мира - это выгнать к такой-то матери калсидийцев. А после того, что упомянутые калсидийцы не далее как вчера причинили ее драгоценным змеям, я думаю, Тинталья с радостью поможет нам их расчехвостить. Остальное - так, мелочи, политическая борьба. - Брэшен тряхнул головой. - Так что, я полагаю, все произошло должным образом. Если не считать того, что нам еще предстоит выслушивать ее указания.
Альтия кивнула.
- Это и меня беспокоит, - сказала она. - Как подумаю, сколько мы боролись, дрались, путешествовали в неизвестность. И все ради того, чтобы с небес спустилась драконица и объявила: «Отныне вы будете жить так-то и так-то». Не очень-то мне по нраву, что она вот так нами распоряжается и единолично решает, кто что будет делать и куда поплывет! И тем не менее, - она передернула плечами, и у нее вырвалось что-то похожее на смешок, - тем не менее я испытываю почти облегчение при мысли о том, что меня избавят кое от каких решений. Лишняя тяжесть с плеч, да и только!
Брэшен криво улыбнулся и кивнул.
- Да, многие это именно так и воспримут.
- Эй, Удачный! - отвлек Альтию оклик Соркора. - Следите за течениями, - предостерег их с Брэшеном пиратский капитан, уже спускавшийся к своей шлюпке. - Они тут довольно коварные, особенно когда прилив поворачивает. Советую проверить, как держат якоря, и оставить на вахте матросов понадежнее!
- Спасибо! - отозвалась Альтия за себя и за Брэшена.
Богатырь-пират - насколько она успела составить о нем впечатление - понравился ей. Он как раз хлопотал кругом Этты - к немалой досаде этой последней, - помогая ей перебраться в шлюпку Проказницы. Малта и Рэйн были уже там. Малта устало склонила голову на плечо Рэйна, и это заставило Альтию невольно нахмуриться, но тут она заметила нечто еще более странное. Янтарь тоже оказалась в шлюпке Проказницы!
- Я слышала, как она говорила Уинтроу, дескать, ей нечто очень важное надо с ним обсудить, - сообщила Альтии Йек, подошедшая сзади. - Парень вначале не особенно жаждал ее общества, но от нее поди отделайся! Кого угодно проймет, когда у нее лицо делается такое... такое... ну ты поняла!
- Значит, - спросила Альтия, - только мы трое возвращаемся на Совершенного?
- Не угадала. Только вы двое, - хмыкнула Йек. - Меня, видишь ли, пригласили чуток задержаться на «Пеструшке»!
Альтия повела глазами и - ну конечно! - тотчас увидела молодого красавца пирата, что стоял, прислонившись к мачте, и явно дожидался чего-то.
- Двое, значит, двое, - пожала плечами Альтия и оглянулась на Брэшена. Но его уже не было рядом. Она огляделась, потом перегнулась через борт и увидела, что Брэшен вставлял весла в уключины своей шлюпки.- Эй! - крикнула она раздраженно и не спустилась, а скорее съехала к нему по веревочной лестнице. И спрыгнула в лодочку нарочно так, чтобы хорошенько раскачать ее. - Мог бы и сказать, что мы уже отправляемся!
Брэшен непонимающе смотрел на нее некоторое время. Потом оглянулся на шлюпку Проказницы.
- Когда Янтарь отправилась туда, - проговорил он, - я решил, что и ты с ней.
Альтия поглядела вслед шлюпке. Потом туда, где тихонько покачивалась на якоре Проказница. Ее силуэт едва угадывался в потемках. Последняя ночь на борту родного корабля, перед тем как распроститься уже окончательно? Что ж, может, так и следовало поступить. Смутная память шевельнулась в ней, вернее тень или эхо воспоминания: она как будто уже принимала когда-то такое решение. А именно в день пробуждения Проказницы. Тогда она повздорила с Кайлом и в сердцах убежала прочь с корабля, чтобы напиться по каким-то тавернам, где в конце концов ее и подобрал Брэшен. А с кораблем она тогда так и не попрощалась. О чем впоследствии и жалела долго и горько. Может, проведи она ту ночь на борту, вся дальнейшая жизнь сложилась бы иначе? Альтия вновь посмотрела на Брэшена: он сидел, держа весла над водой. Если бы вправду можно было переиграть прошлое - пошла бы она на это, зная заранее, что в таком случае судьба уже не сведет их вместе?
Ну да что толку гадать. Минувшего все равно не изменишь. И Проказница больше не была ее кораблем. Они с нею обе понимали это. А посему - что еще можно было ей сказать, кроме как «до свидания»?
И Альтия оттолкнулась от борта «Пеструшки», потом перебралась на банку и села около Брэшена.
- Давай весло.
Он молча подал ей рукоять, и они вдвоем погребли в сторону Совершенного. Очень скоро им пришлось вспомнить предупреждение Соркора. Течение вправду оказалось коварным, так что по крайней мере Альтии пришлось выложить все остатки сил, удерживая шлюпку на курсе. Брэшен, похоже, тоже выкладывался полностью. Во всяком случае, за всю дорогу он не промолвил ни слова.
Заспанный Клеф бросил им конец, и Симой ворчливо приветствовал вернувшегося капитана. Брэшен передал ему слова Соркора о коварстве здешних течений, потом распорядился поставить двоих на вахту, а остальных отправить спать.
- Мы пойдем на север, - немедленно предположил Совершенный.
- Похоже на то, - отозвался Брэшен устало. - Морских змей будем провожать. Вот уж не думал никогда, что однажды этим займусь! Хотя, так-то говоря, а многое ли у меня по задуманному выходило?
- Да неужели тебе нечего про драконицу мне рассказать? - прорвало вдруг Совершенного. - С ума сойти! Впервые увидел вблизи драконицу - и ни слова о ней?
Брэшен начал медленно расплываться в улыбке. Потом положил руки на поручни, и Альтия отметила про себя, что так она делал всегда, когда разговаривал с кораблем.
- Кораблик, да у меня просто слов подходящих нет! - заявил он пылко. - Между прочим, живой корабль тоже словами не описать. И по той же причине!
Сердце Альтии наполнилось гордостью. Как ни был вымотан Брэшен, у него хватило ума всячески подчеркнуть близкородственную связь живых кораблей и драконов, в то же время не дав Совершенному повода для скорби об утраченном навсегда.
- А ты, Альтия? - спросил корабль.
«Это не Кеннит,- твердо сказала она себе. - Не Кеннит! Это Совершенный! Тот Совершенный, на чьей палубе я играла ребенком, тот самый, что занес меня в этакую даль и многое вытерпел ради успеха моего сумасшедшего предприятия...»
И оказалось, что с этим Совершенным она была вполне способна общаться.
- Она невероятно прекрасна, кораблик. Ее чешуя подобна живым самоцветам, а глаза - точно полная луна, отраженная в море. Но, по совести говоря, заносчивости у нее немерено! Тяжеловато, однако, когда твоей жизнью начинают с налету распоряжаться, словно так тому и следует быть.
Совершенный рассмеялся.
- Чтобы иметь с ней дело, - сказал он, - следует погуще намазывать язык медом. Королевы вроде нее падки на лесть даже больше, чем на мясо! А что касается заносчивости... Полагаю, пришла пора людям научиться не только отдавать приказы, но и самим их получать!
Брэшен чуть не захохотал.
- Вот это справедливо, кораблик. Да уж, справедливо. Ты поглядывай сегодня ночью за якорем, хорошо?
- Есть такое дело. Спите спокойно!
Уж не произнес ли он это последнее пожелание чуточку иронично? Альтия покосилась на него через плечо. И натолкнулась на взгляд бледно-голубых глаз. Потом Совершенный подмигнул ей. «Вполне в его духе, - напомнила она себе. - И сказать такое, и подмигнуть. Он не Кеннит. Не Кеннит!»
Войдя в каюту Брэшена, она увидела свои вещи сложенными в уголке и недоуменно подняла бровь.
- В твою каюту мне пришлось вселить Маму, - почти извиняющимся тоном объяснил Брэшен.
Последовало мгновение неловкого молчания. Но потом Альтия присмотрелась к широкой капитанской кровати с ее мягким тюфяком и грудой теплых одеял - и больше не могла отвести от нее глаз. Спать, спать, спать, пока не разбудит кто-нибудь бессердечный. Тем более что появилась драконица и ей, Альтии, больше ничего не надо было решать. Ну так почему бы не завалиться на боковую, и пусть кто-нибудь скажет ей, что произойдет дальше.
Она со вздохом уселась на краешек кровати и стащила с ног сапоги. Пот пропитал ее кожу, а одежду - ил Смердючего острова. Альтия сама казалась себе липкой. Впрочем, какая разница?
- Мыться не пойду, - предупредила она Брэшена. - Сил нет.
- Вполне тебя понимаю, - сказал он. Его голос стал очень низким и глубоким.
Он подсел к ней и ласково распустил ее волосы, которые она связала в узелок, чтобы не мешались. Она замерла, ощутив его прикосновение, и вдруг до нее дошло, что она стискивает зубы. Альтия расцепила челюсти и перевела дух. Она обязательно преодолеет это со временем. Она поймала его руки и бережно сжала.
- Я так устала, - сказала она. - Можно, сегодня я просто посплю рядом с тобой?
Ей показалось, она ранила его в самое сердце. Он высвободил руки. И вдруг встал.
- Будет так, как ты хочешь, - сказал он. - Пожалуйста, вся кровать в твоем распоряжении.
Теперь уже ее обидела такая перемена настроения.
- Я совсем не об этом! - ответила она, как ей самой показалось, резковато. И тут же поправилась: - Глупо это. Еще не хватало нам поссориться, когда у нас обоих от усталости мысли в головах не ворочаются! - И она похлопала по тюфяку рядом с собой: - Брэшен, ну пожалуйста, не дури! Я правда на ходу засыпаю.
Он молча смотрел на нее некоторое время. Потом его напряженные плечи опустились: он сдался. Он вернулся к постели и сел на другой край. Снаружи в это время опять зарядил дождь. Он с силой бил в борт Совершенного и затекал внутрь сквозь разбитый иллюминатор. Надо будет починить его - первым долгом наутро. Да, завтра можно будет многое исправить. Например, похоронить пирата. Попрощаться с живым кораблем. Оставить за кормой очень и очень многое...
Брэшен сбросил с ног сапоги и мрачно заметил:
- У меня, должно быть, совсем никакой гордости нет. В нашу последнюю ночь ты мне предлагаешь просто поспать рядом, а я и тому рад.
И он принялся расстегивать рубашку, даже не глядя в сторону Альтии.
- Ты о чем вообще? - отозвалась она, полагая, что он, наверное, устал еще почище нее, раз такую чушь порет. - Слушай, давай спать. С нами обоими столько всего сегодня произошло, так сразу и не переваришь. Завтра у нас целый день будет. А потом ночь!
По крайней мере, она на это надеялась.
Его пальцы прилипли к пуговке рубашки и не двигались с места. Он наконец посмотрел на нее, и вид у него был такой беззащитный...
- Брэшен, - сказала она. Решительно отвела его руки и сама расстегнула три оставшиеся пуговки. Потом переместилась в постели, устраиваясь у стены, хотя обычно терпеть не могла такого стесненного положения. Брэшен все сидел неподвижно, и Альтия потянула его за плечо, укладывая рядом с собой. Он попытался повернуться к ней спиной, но она удержала его да еще положила голову ему на плечо. И буркнула: - Вот теперь спи!
Он не ответил. Альтия чувствовала, как он рассматривал темный потолок над собой. Она закрыла глаза и вдохнула его запах. Хороший запах. И все вдруг стало хорошо, знакомо, привычно, и вообще лежать с ним рядом было так приятно и славно. Его сильное тело надежно отгораживало ее от всего мира. Можно успокоиться и отдохнуть... Альтия глубоко вздохнула и положила руку ему на грудь.
Брэшен живо повернулся к ней и обнял. И все ее страхи вновь всколыхнулись. «Глупо, - упрекнула она себя. - Это же Брэшен!»
Она заставила себя ответить на его поцелуй, мысленно повторяя: «Это мое. Это Брэшен!» Он притянул ее к себе и поцеловал уже со всей страстью. А она не могла отделаться от мысли о том, какая тяжелая у него рука, как часто он вдруг задышал. Он, в конце концов, был гораздо крупнее и сильнее ее. Он мог без большого труда взять ее силой, если бы захотел. Ох, только не это!
Альтия уперлась ладонью ему в грудь и слегка отстранилась.
- Я правда очень устала, любовь моя.
Брэшен замер. Потом тихо повторил:
- Любовь моя.
И медленно откинулся на спину. Альтия тихонько отодвинулась прочь. Он не двигался. Она молча уставилась в темноту.
Спустя некоторое время она закрыла глаза, но сон, еще недавно такой желанный, теперь никак не шел к ней. Она уже видела, какой вред им обоим наносила ее мучительная тайна. С каждым мгновением между ними как пропасть ширилось непонимание. «Всего одна ночь, - пообещала она себе,- мне нужна всего одна ночь!»
Завтра все наладится. Завтра она увидит, как Кеннита опускают за борт. Он уйдет навсегда, чтобы больше не возвратиться. Так неужели нельзя позволить себе всего одну ночь передышки? «Неужели я прошу слишком многого?»
Не помогло. Альтия лежала в темноте, ощущая, как от Брэшена распространяется телесное тепло... и обида. Она вздохнула и чуть-чуть отвернулась от него. Завтра она все исправит. Она сможет отрешиться от случившегося и оставить все в прошлом. Она обязательно сможет.

Странной была эта женщина. По мнению Этты, ее нельзя было назвать даже красивой. Хоть и было в ней что-то завораживающее, в некотором таинственном смысле. Змеиный яд обжег ей лицо и оставил волосы свисать неровными клочьями. Между клочьями розовели пролысины. Их уже покрывал тонкий пушок, свидетельствовавший, что со временем все зарастет, но покамест ни о какой красоте не было и речи.
И тем не менее Уинтроу весь вечер искоса поглядывал на нее. Одно за другим принимал самые важные в своей жизни решения и знай поглядывал на эту женщину! Притом что никто не удосужился объяснить, кто она вообще такая. И по какому праву сидела с ними за столом!
Когда все завершилось, Этта легла в постель Кеннита, уткнулась лицом в подушки, еще пахнувшие его лавандой, закуталась в его одеяла. И не смогла заснуть. Чем больше старалась она окружить себя его вещами, тем полнее делалось одиночество. Этта испытала настоящее облегчение, взявшись размышлять о Янтарь. Собственно, не ее было дело, хотя отчего же? Очень даже ее! Как мог Уинтроу уделять внимание женщине в подобный момент? Он что, не понимал, насколько серьезные дела Кеннит ему завещал?
Необъяснимый интерес Уинтроу к Янтарь был достаточно плох сам по себе, но вот то, как неотступно и жадно она его созерцала, настораживало еще больше! Так ведь и ела его изучающим взглядом своих странных глаз. И хоть была бы то откровенная плотская страсть вроде той, которой лучилась светловолосая женщина-северянка. Нет. Янтарь наблюдала за Уинтроу скорее уж как кошка за птичкой.
Или как мать за ребенком.
Она даже не спросила, можно ли ей отправиться с ними на Проказницу. Она просто забралась в шлюпку и ожидала их там.
«Мне нужно поговорить с Уинтроу Вестритом, - заявила она. - С глазу на глаз!»
Вот и все объяснения, не говоря уже об извинениях. А Уинтроу, при всем том, что ноги у него подгибались, лишь коротко кивнул в знак согласия.
Ну и, спрашивается, почему ее-то все это беспокоило? Может быть, утратив мужчину, она уже спешно подыскивала себе нового спутника? Нет, Уинтроу не принадлежал ей. Да и вообще у нее, так-то говоря, ни на кого не было прав. И тем не менее - Этта начинала отдавать себе в этом отчет - она рассчитывала на Уинтроу. Она ведь понемногу начинала мечтать о том, как будет воспитывать сына Кеннита. И в этих толком еще не оформившихся мечтах неизменно присутствовал Уинтроу. Он, и никто другой, виделся Этте наставником, обучающим малыша читать и писать. Именно он должен был смягчить высокомерное равнодушие Кеннита и ее собственную неуверенность. И вот сегодня Уинтроу титуловал ее королевой, и никто не решился с ним спорить.
К сожалению, все это отнюдь не означало, что Уинтроу всегда будет с нею рядом. Сегодня, например, на него загляделась эта женщина. И кто запретит ему просто отставить Этту в сторонку и отправиться в свой путь по жизни без нее?
Этта взяла гребешок и провела им по своим темным волосам. Потом покосилась на свое отражение в Кеннитовом зеркале и вдруг задумалась: чего ради? Чего ради чесать гребешком волосы, зачем спать, зачем даже дышать? Что ни мысль, то мучительное переживание, сплошная головная боль - так зачем думать? Этта вновь зарылась в ладони лицом. Она не плакала - у нее больше не было слез. Под веки словно песку насыпали, горло горело, и облегчения найти не удавалось. Хоть плачь, хоть криком кричи, ничто не помогало. «Кеннит умер. - Словно ножом в сердце. - Кеннит умер...»
Но его дитя живо.
Эта мысль до того ясно отдалась у нее в голове, как будто бы сам Кеннит шепнул на ухо. Этта выпрямилась и постаралась успокоить дыхание. Надо, пожалуй, прогуляться по палубе, привести чувства в порядок. А потом лечь в постель и если не поспать, так хоть отдохнуть. Завтра ей придется соображать много и быстро, отстаивая интересы королевства Пиратские острова.
Этого ждал бы от нее он. Кеннит.

- Прости, но тебе придется говорить со мной здесь. Дело в том, что собственной каюты у меня пока нет.
- Не имеет значения, где именно мы будем говорить. Главное, чтобы наш разговор состоялся. - Янтарь пристально изучала его глазами, словно какую-нибудь редкую и драгоценную книгу. - К тому же пребывание на людях дарит порой больше возможностей для беседы с глазу на глаз, нежели самое полное уединение.
- Как-как? - невольно переспросил Уинтроу. Эта женщина изъяснялась так загадочно и сложно, что он и сам волей-неволей принимался следить за своей речью. Не говоря уж о том, что услышанное от нее приходилось разгадывать как ребусы. На всякий случай он извинился: - Правду молвить, я до того устал, что плохо соображаю.
- Мы все вымотались, - кивнула она. - Слишком много событий для одного дня. Да и кто бы мог подумать, сколько разных нитей сплетется в один узелок. Но так все обычно и происходит. И конец каждой нитки много-много раз проникает сквозь разные петли, прежде чем все разгладится.
И Янтарь улыбнулась ему. Они стояли на кормовой палубе в потемках, нарушаемых лишь светом далеких костров на берегу. Уинтроу даже толком не различал лица собеседницы, только неясную игру света и тени. Улыбку, впрочем, он различил. И то, как она вертела в руках перчатки.
- Так ты хотела поговорить, - напомнил он в надежде, что она наконец-то доберется до сути дела.

Предыдущая страница 20 Следующая страница


21 Робин Хобб

- Да, хотела. Чтобы повторить то, что ты сам мне, кажется, раза три уже сказал: прости. Прости меня, Уинтроу Вестрит. До сегодняшнего дня я сама понятия не имела, как мне недоставало тебя. Я же искала тебя больше двух с половиной лет. Это при том, что мы с тобой, наверное, в Удачном ходили по одним и тем же улицам. Я чувствовала твое присутствие. Некоторое время ты был совсем близко, а потом вдруг исчез. И вместо тебя я встретила твою тетку. А попозже - и сестру. Но я некоторым образом чувствовала, что мне нужен был именно ты. Ведь именно тебя я должна была разыскать. И теперь, когда мы наконец встретились, я окончательно это поняла и могу отбросить все сомнения прочь. - Янтарь вздохнула и, покачав головой, продолжала уже без всякой высокопарной загадочности: - Я не знаю, удалось ли мне совершить то, что я должна была совершить. Не знаю я и того, сыграл ли ты уже свою роль - или только приступаешь к самому важному. Я так устала от незнания, Уинтроу Вестрит. Я устала всего лишь гадать да надеяться, стараясь при этом делать все, что могла. Я хотела бы хоть однажды для разнообразия доподлинно убедиться, что все было правильно!
А у него все кости буквально гудели от изнеможения. Ее слова подталкивали и почти подтолкнули его к какому-то очень важному пониманию. Но в голове не осталось ничего даже отдаленно похожего на умную мысль, и он решил отделаться вежливостью.
- Будет правильно, - сказал он, - если ты как следует выспишься. Я, например, точно помру, если сейчас же не лягу! Правда, койку я вряд ли смогу тебе предложить, но вот пару чистых одеял найду непременно.
Он не мог видеть ее глаз, но чувствовал, что она смотрит ему в лицо. Она спросила почти с отчаянием:
- Ты в самом деле ничего не ощущаешь? Вот ты глядишь на меня - и никакая искра не пробегает? Ни чувства взаимосвязи, ни эха некоей утраченной возможности, ни тоски о неизведанных путях?
Уинтроу чуть не рассмеялся. Вот бы знать, что за ответ она силилась из него вымучить? Вслух он сказал:
- Сейчас, честно тебе скажу, я только и мечтаю что о несмятой постели.
Давным-давно, еще в монастырские времена, ему однажды пришлось прятаться в деревянной хижине во время грозы. Он стоял в дверях и любовался буйством природы, держась рукой за мокрый косяк, когда молния угодила в дерево совсем рядом с домиком. Небесный огонь надвое расколол дуб, а Уинтроу ощутил столь близкое присутствие вселенской силы, что распластался на земле под дождем. И надо же - нечто подобное вновь настигло его теперь. Золотая женщина содрогнулась так, словно он ударил ее, а в глазах на мгновение очень ярко вспыхнуло пламя далеких костров.
- Несмятая постель, - повторила она. - И женщина, с которой не возлегли. Постель - по праву твоя. Что же до женщины, она, может, и придет со временем на твое ложе, но полностью принадлежать тебе не будет никогда. Однако дитя будет твоим. Ибо дитя принадлежит не зачавшему его, но лишь тому, кто лепит из него человека.
Множественные значения сказанного слоились и кружились, точно капли дождя, вновь посыпавшего с небес. К дождю примешивался мелкий град. Градины прыгали по палубе и отскакивали от плеч Уинтроу.
- Это ты о ребенке Этты говоришь? - спросил он.
- Зачем спрашиваешь? - Она склонила голову к плечу. - Ты сам все знаешь лучше меня. Мои уста произнесли эти слова, но смысл принадлежит другому. А ты хоть сам замечаешь, как ты назвал его? Ты сказал «ребенок Этты», хотя все кругом только и говорят, что о «ребенке Кеннита».
Уинтроу поежился и ответил:
- Ну а почему бы мне не называть его по ней? Ребенка, как-никак, зачинают оба родителя! И это дитя ценно не только потому, что Кеннит был его отцом. А значит, упоминать о нем лишь в связи с Кеннитом - значит как бы принижать Этту. И вот что я тебе еще скажу: незнакомка. Этта во многих отношениях больше подходит на роль матери короля, нежели Кеннит - на роль отца королевича!
- Тем более тебе следует всегда быть подле него, - проговорила Янтарь. - Ибо тебе суждено быть одним из немногих, кто отдает себе в этом отчет.
- Кто ты? - требовательно осведомился Уинтроу. - Кто ты такая?
Но тут проливной дождь внезапно ударил с силой стихийного бедствия, а градины сделались крупнее и стали лупить весьма ощутимо.
- Скорее внутрь! - крикнул Уинтроу и побежал к ближайшей двери.
Юркнув в корабельную рубку, он придержал дверь открытой для Янтарь. Но женщина, вбежавшая под кров следом за ним, оказалась совсем другой. Это была не кто иная, как Этта. Уинтроу выглянул наружу, ища свою недавнюю собеседницу, но там никого не было видно.
Этта тем временем отбросила с головы капюшон. Мокрые волосы слиплись, глаза были невероятно большими. Она никак не могла отдышаться, но не оттого, что запыхалась на бегу. А когда она заговорила, то произнесла слова, шедшие непосредственно из глубины души.
- Уинтроу, я должна сказать тебе кое-что важное! - Она снова начала хватать ртом воздух, а потом вдруг жалобно сморщилась, и слезы смешались с каплями дождя, стекавшими по лицу. - Уинтроу... Я не хочу растить этого ребенка одна.
Нет, Уинтроу не обнял ее, потому что это было бы неправильно. Он просто сказал ей, как о чем-то само собой разумеющемся:
- Тебе не придется воспитывать его в одиночку. Это я тебе обещаю.

Он набросился на нее в темноте. Навалился всем телом, и страх парализовал ее. Альтия хотела кричать во все горло, но воздуха не хватило даже на слабенький писк. Она забилась, пытаясь высвободиться, но лишь врезалась головой в стену. Воздух! Ей нечем было дышать. Она не могла дать ему отпор. Отчаянным усилием она все-таки выпростала одну руку и врезала ему изо всей мочи.
- Альтия!
Его обиженный вскрик выдернул ее из сна. Альтия вздрогнула всем телом и проснулась. Серый предутренний сумрак сочился сквозь разбитый иллюминатор. Брэшен сидел на кровати, прижав руку к лицу. Альтия кое-как втянула в себя воздух и с трудом выдохнула. Потом тоже села и плотно обхватила себя руками, силясь унять колотившую ее дрожь.
- Что такое? - спросила она. - Зачем ты меня разбудил?
Она пыталась припомнить, что ей снилось, но на грани восприятия плавали только клочья смутного ужаса.
- Я? Зачем разбудил? - переспросил Брэшен. - Да ты мне челюсть чуть не свернула!
Альтия сглотнула. Во рту было сухо.
- Прости... Мне, кажется, страшный сон приснился.
- Догадываюсь, - хмыкнул молодой капитан. Он окинул ее взглядом, и Альтию почему-то ужалило сострадание в его глазах. Уж что-что, а его жалость была ей ни к чему! - Теперь лучше? - спросил он заботливо. - Воображаю, каким должен быть кошмар, чтобы...
Она отмахнулась от его сочувствия.
- Это был всего лишь сон, Брэшен.
Он отвернулся, отводя глаза.
- Ну, - сказал он, - в любом случае, похоже, уже утро. Или близко к тому. А значит, можно и одеваться начать!
Альтия кое-как вымучила улыбку.
- Настал новый день, - проговорила она. - И он обязан быть лучше вчерашнего! - Она села и потянулась, но лучше ей было вовсе этого не делать. Все мышцы ныли, в голове стучали молотки, она чувствовала себя разбитой и какой-то полубольной. - Может, кто и отдохнул, но только не я, - сказала она. - А впрочем, жду не дождусь пуститься в новое плавание!
- Завидую, - проворчал Брэшен. Повернувшись к ней спиной, он подошел к сундуку с одеждой и начал в нем рыться. «Итак,- думалось ему,- сегодня она получит обратно свой драгоценный корабль и отправится в плавание, которого так долго ждала. И я рад за нее. Рад? Да, действительно рад». Он ведь очень хорошо помнил, что это такое - принять командование кораблем. Брэшен разыскал в сундуке чистую рубашку и натянул ее. У Альтии все получится. Он ею гордился. Она тоже радовалась за него, когда он получил под свое начало Совершенного. Нет, честно, он был искренне рад за нее.
Он оглянулся на Альтию. Она сидела на корточках возле своей кисы с вещами, возле кучи раскиданных одежд. Потом с несчастным видом подняла на него глаза. Она была настолько измотана, что Брэшен во всем сразу раскаялся.
- Я, по-моему, нагрубил, - сказал он. - Слушай, не сердись, а? Я просто здорово устал.
- Ну, мы оба хороши, - ответила она. И вдруг улыбнулась: - Слушай, может, ты ляжешь еще полежишь, а? Зачем нам обоим вскакивать в такую рань?
Она что, в самом деле думала, что ему от этого полегчает? Она собиралась уйти не простившись, оставив его спящего? У Брэшена мигом всколыхнулись весьма неприятные воспоминания о том, как скверно они когда-то расстались в Свечном. Может, у Альтии Вестрит была просто такая манера покидать своих мужчин? Вслух он сказал:
- Ты, похоже, вчера в самом деле кое-что проспала. Уинтроу предупреждал, что все должны встать пораньше и выбраться отсюда, пока не начался отлив. Симой - судоводитель что надо, но я предпочел бы сам вывести Совершенного из здешних проливов!
- А мне-то казалось, я управляюсь ничуть не хуже тебя! - Альтия обиженно глянула на него.
- Знаю, знаю, - вздохнул Брэшен. - Но много ли проку будет Совершенному от твоего искусства, если ты на Проказнице у штурвала будешь стоять?
Она непонимающе уставилась на него. Потом до нее постепенно дошло, что к чему.
- Ой, Брэшен, - сказала она и поднялась. - Так ты, оказывается, думал, что я сегодня уплыву от тебя? На Проказнице?
- А ты разве не... - начал он и осекся, а голос немедленно охрип. Он мрачно смотрел на нее, изо всех сил запрещая себе надеяться.
Альтия медленно покачала головой, и он увидел в ее глазах тень утраты.
- Мне там нет больше места, - проговорила она. - Вчера я вполне в этом убедилась, Брэшен. Да, я всегда буду любить ее, но Проказница - корабль Уинтроу. Отнять ее у него... Это будет то же самое, что Кайл Хэвен сделал когда-то со мной. Это будет неправильно! И несправедливо!
Он худо-бедно справился с голосом и выдавил:
- Так ты... остаешься... на Совершенном?
- Да.
- И... со мной?
- Ну, в общем, это как бы подразумевалось, - протянула она. - Я думала, мы оба этого хотели и ждали. В смысле, быть вместе. - Она опустила глаза. - По крайней мере, я этого хочу. Пусть я теряю свой живой корабль, но то, что я хочу быть с тобой - это точно.
- Альтия, прости меня! - Брэшен обрел голос, но теперь никак не мог совладать с лицом. - Слушай, мне до того жаль! Я знаю, что значила... значит для тебя Проказница.
Она невольно усмехнулась.
- Послушай, - сказала она, - если ты перестанешь расплываться до ушей, я, может, тебе и поверю.
- Не могу перестать, - сообщил он ей со всей прямотой. Стремительно шагнул к ней - и заключил подругу в объятия. Она будет с ним. Она хочет быть с ним. Чего еще нужно?! Брэшен просто прижимал ее к себе, и мир для него не существовал.
- А замуж за меня ты выйдешь? - спросил он затем, - В Удачном, в Зале Торговцев?
- Это тоже как бы типа подразумевалось, - был ответ.
- Ох, - только и сказал Брэшен. Ни на что более вразумительное он сейчас был неспособен.

Она снизу вверх вглядывалась в его лицо. Зря ли говорят, что глаза - зеркало души? И это зеркало ничего теперь не могло от нее утаить. Она ясно видела всю неуверенность и боль, которую, сама того не желая и даже не ведая, причинила ему. Знать бы заранее, как все обернется! Он улыбнулся ей, и она сумела улыбнуться в ответ. Его объятия стали крепче, и Альтия кое-как справилась с внезапным позывом тихонько высвободиться. «Мне надо просто пережить случившееся. Это же Брэшен. И я его люблю...»
Помогло, да не очень. Смела ли она даже предполагать, что однажды ей придется заставлять себя терпеть его прикосновение? А вот пришлось - и она сумеет. Да, она сумеет. Ради себя и ради него, ради них двоих. Она сделает над собой усилие и просто потерпит. Ему ведь так нужны свидетельства ее любви. Заодно она докажет себе самой, что Кеннит не смог уничтожить ее. Один-единственный раз она разыграет страсть, которой не испытывает. У нее получится. Ради Брэшена.
Она запрокинула голову и подставила ему губы.

ЧАСТЬ ТРЕТЬЯ
ВЕСНА

ГЛАВА 38
СТОЛИЦА

ЕЕ ПОКОИ поистине превосходили все, что Малта когда-либо даже отваживалась вообразить. Куда бы она ни обратила свой взгляд - со всех сторон в глаза прямо-таки била роскошь. Настенные фрески, изображавшие полные жизни леса, плавно перетекали в опять-таки расписной бледно-голубой потолок, населенный птицами и бабочками в полете. Мохнатый ковер под ногами был зеленым, словно густой мох. В необъятной мраморной ванне курилась паром проточная вода. Ее обрамляли мраморные же изваяния водоплавающих птиц и отгораживала живая стена растений в горшках, в том числе настоящих камышей. И все это великолепие именовалось всего лишь гардеробной!
Зеркало при туалетном столике вмещало всю Малту с головы до пят - и еще оставалось полно места. А на столике!.. По части женской «боевой раскраски» Малта считала себя знатоком и ценителем, но большая часть крохотных баночек, горшочков и пузырьков помогла ей осознать свое заблуждение. А впрочем... Впрочем, ее познания и не понадобились. Всем этим богатством занялись три девушки-служанки, которые с превеликим мастерством начали его применять.
- Если госпоже будет угодно, не соизволит ли она слегка приподнять брови, чтобы я могла должным образом обвести ее глаза? - осведомилась одна из прислужниц.
Малта подняла ладонь:
- Все и так в порядке, Элиза. Вы все трое замечательно потрудились надо мной!
Думала ли она когда-нибудь, что ей надоест бесконечное внимание и уход? А вот поди ты, дожила. Сейчас ей хотелось просто побыть одной. Она улыбнулась зеркалу и девушкам, отражавшимся в нем вместе с нею. Самое смешное, что Элиза выбрила часть своих густых темных волос вверх ото лба, и там теперь красовалась накладка, украшенная алым стеклом, - искусное подражание гребню на голове у самой «госпожи» Малты. Две другие девушки успели выщипать себе брови и заменить их полосками краски из растертого перламутра. У одной в перламутр было добавлено алое - опять же в честь Малты. У другой блестящие «брови» были синими. Оставалось только гадать, не в подражание ли Рэйну.
Еще один взгляд в зеркало убедил ее, что немалые косметические усилия все-таки не поставили их с нею вровень по необычности. Малта вновь улыбнулась, на сей раз про себя, любуясь, как играет свет на ее чешуе. Медленно повернула голову направо, налево...
- Чудесно, - повторила она. - Можете идти, девушки.
- Но, госпожа, твои чулки... твои туфельки...
- Я сама их надену. Ступайте, милые, ступайте. Или вы хотите, чтобы я вправду поверила, будто там вас не ждут молодые люди в надежде, а не освободитесь ли вы сегодня чуть-чуть пораньше?
Ответные улыбки, просиявшие в зеркале, сказали ей, что она вполне угадала. И неудивительно! Сногсшибательные балы вроде сегодняшнего будоражили снизу доверху все многочисленное население сатрапского дворца. Одни только танцы будут происходить не менее чем в четырех разных залах - для разных уровней аристократии, - и Малта отлично знала, что отблески праздника достигнут даже распоследних закутков, где помещаются слуги. И кому какое дело, что за последний месяц это уже был третий по счету роскошнейший бал. Всем по-прежнему хотелось пусть одним глазком, но посмотреть на печальную, немыслимого изящества красавицу - вдовствующую королеву Пиратских островов. Или узреть людей Старшей расы, упоенно танцующих друг с другом. Недавно призванные советники и прежняя знать вновь будут соревноваться, на все лады восхваляя юного сатрапа, бестрепетно отправившегося навстречу опасностям дикого и безбрежного мира - чтобы вернуться победителем, да еще и приобретя себе таких необыкновенных союзников. Сегодня им в последний раз представится такая возможность. Завтра они с Рэйном уедут на север на Проказнице вместе с Уинтроу и королевой Эттой.
Завтра для них наконец-то начнется дорога домой.
Малта натянула чулки, потом маленькие белые атласные туфельки. Примеряя вторую туфельку, она пристально к ней пригляделась и попыталась припомнить, какую трагедию некогда пережила из-за того, что для первого в жизни бала у нее не нашлось совсем новеньких туфелек и пришлось довольствоваться перешитыми. Малта мысленно пожалела ту бедную, наивную девочку из своего недавнего прошлого и покачала головой, улыбнувшись своему тогдашнему невежеству. Потом взяла с туалетного столика белые кружевные перчатки. Они доходили до самых локтей, причем кружево было нарочно сплетено таким образом, чтобы отнюдь не скрывать, а, наоборот, красиво подчеркивать сверкающие красные чешуи. А не далее как вчера одна из служанок по секрету поведала ей, что на базаре уже начали продавать перчатки со вставочками, производившими сходное впечатление!
Малта еще раз посмотрела на себя в зеркало, пытаясь как следует поверить, что это и вправду она. Ей без конца твердили, как она прекрасна. Ее платье ниспадало белоснежными каскадами, таившими, однако, алые вставки, и эти вставки вспыхивали огнем, лишь когда Рэйн кружил ее в танце. Портниха, создавшая этот шедевр, сказала Малте, что платье явилось ей во сне, причем сон был о драконах. Малта положила руки на узенькую талию платья и быстро повернулась перед зеркалом, одновременно выворачивая шею, чтобы все видеть, и в результате чуть не упала. Рассмеялась собственной глупости и покинула гардеробную. Вскоре она уже постучала в другую дверь, а потом смело вошла.
- Этта? - позвала она в полумрак комнаты.
- Я здесь, - отозвалась королева Пиратских островов.
Малта пересекла полутемную комнату и вошла в просторную гардеробную Этты. Она увидела раскрытые дверцы шкафов и платья, разложенные по полу. Этта сидела перед зеркалом в нижнем белье.
- А где твои горничные? - поинтересовалась Малта осторожно.
Уинтроу уже предупреждал ее о резком нраве и переменчивом настроении Этты. Сама Малта, впрочем, еще не видела ее гнева - лишь безмерную, непроглядную скорбь.
- Я их отослала, - коротко пояснила Этта. - Их болтовня меня чуть с ума не свела. Одна духи под нос тычет, другая шпильку в волосы сует, третья зеленым и синим платьями размахивает; и все хором - ах, сударыня, только не черное, не в этот раз! Ну прямо чайки на берегу, слетевшиеся мой труп расклевать. Мыслимо ли выдержать? Я их и прогнала.
- Ясно, - протянула Малта.
В это время отворилась другая дверь, и с подносом в руках вошла Мама. На подносе стоял дымящийся чайник и чашки, подобранные к нему в тон. Это был очень нарядный сервиз, белый с синими цветами. Мама неразборчиво поздоровалась с Малтой и поставила поднос на туалетный столик. Ее бледно-голубые глаза с любовью обежали Этту. Разливая чай, она что-то бормотала себе под нос, - получалось успокаивающе, словно мурлыканье ласковой кошки. Малта ровным счетом ничего не понимала из ее бормотания, Этта же, напротив, внимательно слушала. Потом ее величество королева вздохнула, взяла чашку и отпила. Мама тоже пользовалась всеми почестями и привилегиями при сатрапском дворе. Тем не менее она от всего отказалась, даже от отдельных покоев, и поселилась вместе с Эттой, чтобы ухаживать за ней и опекать. Малта сперва думала, что постоянные знаки внимания пожилой женщины быстренько доведут Этту до бешенства. Ничуть не бывало. Этту общество Мамы, похоже, только радовало и утешало. Вот королева Пиратских островов отставила чашку.
- Я снова надену черное, - сказала она, но теперь в ее голосе была лишь грусть, без признаков раздражения или гнева.
Снова вздохнув, она повернулась к зеркалу. Малта подняла черное, простого кроя платье и хорошенько встряхнула его. Этта носила черное в знак траура по Кенниту. А единственными украшениями, которые она себе позволяла, были маленькая деревянная миниатюра - его портрет, который она носила пришнурованным к запястью, да серьги, что он когда-то ей подарил. И кажется, Этта знать не знала, что трагическая простота ее одеяний и поведения уже вдохновили на творчество всех без исключения столичных поэтов.
Сидя перед зеркалом, Этта разглядывала свои руки, Мама же расчесывала ее густые, блестяще-черные волосы и закалывала их шпильками ювелирной работы. Никому другому Этта не позволила бы так себя наряжать, но Мама тихонько напевала какую-то песенку, и Этта терпела. Когда с прической было покончено, голова Этты уподобилась ночному небу с мерцающими звездами. А Мама взяла маленькую бутылочку и нанесла по капельке духов на шею Этты и на запястья.
- Лаванда... - тихо проговорила молодая женщина, и голос ее дрогнул. - Кенниту всегда нравилась лаванда...
И она уронила голову на руки.
Мама со значением покосилась на Малту. Потом пожилая женщина отошла в дальний уголок комнаты и принялась развешивать платья, вытащенные из шкафов, и Малта смиренно взялась ей помогать.
Когда Этта вновь подняла голову, на ее лице не было ни малейшего следа слез. Выглядела она усталой, но все-таки улыбнулась.
- Надо одеваться, - сказала она. - Подозреваю, сегодня вечером мне опять придется быть королевой.
- Уинтроу и Рэйн будут нас ждать, - подхватила Малта.
- Иногда, когда мне бывает совсем худо и никого рядом нет, - поделилась Этта с Малтой, пока та застегивала у нее на спине бесконечную череду пуговок, - мне кажется - то есть я поклясться готова! - что он со мной разговаривает. Он велит мне быть сильной - ради сына, которого я ношу.
Мама согласно пробормотала, подавая ей чулки и бальные туфельки.
- Ночью, перед тем как заснуть, я часто слышу его голос, - тихо продолжала Этта. - Он говорит мне о любви, о поэзии, дает добрые советы, подбадривает меня. Честно, если бы не это, я бы давно уже спятила. А так - я чувствую, что некая лучшая сторона Кеннита чудесным образом по-прежнему здесь, со мной. И всегда будет со мной.
- Наверняка это так и есть, - поддержала Малта.
А про себя задумалась: «Может, и я недостатков Рэйна точно так же в упор не вижу?» Кеннит - каким вспоминала его Этта - не очень-то походил на то, что запомнилось ей самой. А уж когда его тело, зашитое в белую парусину, опустили с палубы Проказницы в море, лично она только вздохнула с большим облегчением!
Этта поднялась, прошуршав черным ниспадающим шелком. Ее беременность еще не была заметна, но о ней знала вся столица. Королева Этта носила во чреве наследника короля Кеннита. Никто не оспаривал ее права на освободившийся трон. И никто не задавал неуместных вопросов по поводу удивительной молодости ее главного флотоводца. Как было исстари заведено у пиратов, Уинтроу унаследовал место Кеннита в результате голосования капитанов. Малта слышала краем уха, что капитаны высказались единогласно.
Уинтроу и Рэйн ждали своих дам внизу лестницы. Брат Малты сильно проигрывал рядом с уроженцем Чащоб, тем более что узкий камзол отнюдь не добавлял Уинтроу ширины плеч и мощи сложения. Наоборот, придворное платье заставляло его выглядеть еще моложе, чем он был в действительности, если не заглядывать в глаза. А если заглянуть в них, то он сразу оказывался подходящей парой для Этты. Ко всему прочему он неизменно одевался в черное, как и она. Малте оставалось лишь гадать, чего тут было больше - траура по пирату или солидарности с Эттой, равно как и желания выглядеть ей под стать.
Спустившись по ступенькам, пиратская королева чуть помедлила. Малта видела: Этта собиралась с духом, ни дать ни взять готовясь к тяжкому испытанию. Но вот она взяла протянутую руку Уинтроу и вздернула подбородок. Малта проводила ее взглядом, поджала губы и слегка нахмурилась.
- Тебя что-то беспокоит? - спросил Рэйн.
Взяв руку Малты, он утвердил ее на своем локте. Ее пальцам было так хорошо под его теплой ладонью.
- Надеюсь, - пробормотала она, - мой братишка все-таки еще подрастет.
- Малта, что ты говоришь, - упрекнул он ее, но потом расплылся в улыбке.
Ей самой приходилось смотреть на него сугубо снизу вверх, и он знал, что это очень ей нравится. Да и Рэйну по душе была нынешняя джамелийская мода. Плотно облегающий темно-синий камзол выгодно подчеркивал его широкие плечи. А белые кружева в вороте и по краю рукавов замечательно оттеняли обветренную, загорелую кожу. Ко всему этому великолепию отлично подходили белые штаны и черные высокие сапоги. В ушах Рэйн носил маленькие сережки-колечки, блестевшие на фоне вьющихся черных волос. Малта с невольной жалостью подумала о личных слугах, которым пришлось сегодня за Рэйном ухаживать. Когда доходило до одежды, терпения у него не было никакого.
Вот он повернул голову, и щедрый свет ламп пробежал по его чешуе, отбрасывая синие блики. Его глаза сверкали темной бронзой, но Малта знала, что и в них таились отблески синевы.
- Ну? - поинтересовался Рэйн. - Все в порядке?
Он даже слегка покраснел, и тут Малта осознала, что уже довольно долго стоит и просто смотрит на него.
Она кивнула ему - да, дескать, полный порядок! - и они вместе вышли в зал.
Зал был громаден. Высоченный потолок поддерживали мраморные колонны. Рэйн и Малта прошли под аркой и ступили на паркет, предназначенный для танцев. В дальнем конце зала музыканты уже начинали потихоньку играть, создавая у присутствующих должное настроение. По другую руку виднелось возвышение, и там на изящном троне восседал сатрап. Перед возвышением в креслах сидели три его Сердечные Подруги. По сторонам трона благоухали две курильницы, и за ними присматривал особый слуга. Струйки желтоватого ароматного дыма обволакивали молодого самодержца. Касго улыбался, благосклонно кивая собравшимся подданным. На другом возвышении виднелся чуть более скромный трон, предназначенный для королевы Этты. Она как раз поднималась туда по ступенькам, и Малта отметила про себя, что с таким, как у нее, лицом другие люди поднимаются на эшафот. Рядом с троном, немного пониже, было устроено сиденье для Уинтроу.
Места, предназначенные для них с Рэйном, оформлялись в настоящей политической борьбе. Сатрап Касго хоть и со скрипом, но все же признал, что Этта, как правящая королева суверенной страны, вполне заслуживала равного с ним положения, то бишь трона. Малта с Рэйном никаких царских регалий для себя не требовали. Зато Малта при каждом удобном случае повторяла, что Удачный есть независимое город-государство. Рэйн вторил ей, заявляя, что Дождевые Чащобы никоим образом Джамелии не подчинены. И оба они отнюдь не претендовали называться чьими-то, кроме Тинтальи, полномочными представителями. Да и драконы им никаких титулов не присваивали. Словом, ни на королевскую чету из далекой страны, ни даже на заморских вельмож они не тянули. Соответственно, ни тронов, ни кресел на возвышении им как бы не полагалось. Тем не менее Касго велел соорудить для них увитый цветочными гирляндами помост. Тем самым он и отдавал им дань уважения, и - а как же иначе! - пользовался случаем прихвастнуть своими новыми и несравненными союзниками. В результате Рэйн тихо зверел, сидя на всеобщем обозрении. Малта воспринимала происходившее гораздо спокойнее, ибо понимала, что особое положение среди гостей сулило немалые выгоды. Какая разница, по какой причине их так возвысил сатрап! Главное - их почтили особым вниманием. И весь джамелийский двор должен был увидеть это, а увидев, запомнить.
В дальнейшем это должно было заметно облегчить переговоры и заключение сделок.
И не только в отдаленном будущем. Теперь, когда осталась в прошлом удушающая монополия сатрапа на все товары Удачного, джамелийское купечество наперебой старалось завязать отношения с тамошними торговцами. А поскольку необычная внешность Малты и Рэйна ныне являла собой сущий писк моды, нашлось немалое число желающих переехать и поселиться непосредственно в Дождевых Чащобах. Рэйн никого не отталкивал, но неустанно повторял, что не может выносить никаких решений через голову Совета Чащоб. Еще у них не было отбоя от всяческих искателей приключений, суливших немалые деньги за место на Проказнице во время ее плавания домой. Этим людям приходилось иметь дело с Уинтроу, который раз за разом объяснял им: Проказница являлась флагманским кораблем Пиратских островов, а вовсе не Чащоб. Кроме того, в данный момент он оказывал любезность Старшим, возвращавшимся на родину, а значит, ни о каком найме не было речи. Будут же и другие корабли, идущие в Удачный, не так ли?
Змеи больше не представляли собой угрозы для мореплавателей, да и калсидийцев во Внутреннем Проходе сделалось существенно меньше; следовало ждать оживленного сообщения между Джамелией и Удачным, как торгового, так и пассажирского. Малта однажды просидела с господином Фердио добрых полдня, занимаясь прикидками и подсчетами. По всему выходило, что новое положение дел окажется гораздо выгодней для сатрапской казны, нежели прежние грабительские налоги. Бурное развитие мореплавания во Внутреннем Проходе, открытая торговля с Пиратскими островами, новые и более выгодные отношения с Калсидой, возможность плавать даже в более дальние края - все это сулило хорошенько встряхнуть старинный город и вывести его из застоя, в котором Джамелия давно уже пребывала. Тут Фердио сообразил, что товары с островов далекого юга могут найти очень неплохой спрос на севере, - и они снова углубились в подсчеты. Когда они представили результаты своих изысканий сатрапу, Касго изволил улыбнуться и кивнуть, ненадолго расставшись со скукой.
«А он изменился, - думала Малта, приближаясь к подножию его трона. - Правда, не настолько, чтобы я прямо так и поверила в его искренность...» Вернувшись в привычную роскошь, к доступным красавицам и дурманящим зельям, Касго заново обрел и привычки жеманного юнца, которого Малта встретила когда-то на балу в Зале Торговцев. И тем не менее ей почему-то хотелось верить на слово тем, кто знал Касго многие годы; а эти люди утверждали, что сатрап стал положительно не похож на себя.
Малта присела перед ним в реверансе, Рэйн поклонился. Сатрап кивнул им с очень серьезным видом.
- Итак, - сказал он, - наступает наш последний вечер вместе, друзья мои.
- Смеем надеяться, что все-таки не самый последний, - легко подхватила Малта. - Наступит время, когда нам доведется снова увидеть чудеса прекрасной Джамелии. А может, и государь сатрап однажды соизволит предпринять новое путешествие в Удачный или Трехог?
- Са спаси и помилуй! - вырвалось у него. - Хотя если долг самодержца велит мне ехать туда, что ж, я поеду. И пусть никто не посмеет сказать, будто сатрап Касго убоялся трудов и тягот дальней дороги! - Тут он чуть наклонился вперед, сделал едва заметный, но полный раздражения жест, и слуга поспешил добавить благовоний в курильницы. Ароматный дым снова завился густыми кольцами. - Значит,- продолжал сатрап,- вы решительно настроены отплыть непосредственно завтра?
- Настроены? - подал голос Рэйн. - Скорее уж нас призывает долг, о котором только что упоминал государь. Наши свадебные приготовления и так уже были однажды отложены. Неужто нам придется разочаровать наши семьи еще раз?
- Никто не будет разочарован. Вы можете пожениться хоть завтра, если захотите, в собственном сатрапским святилище Са. Я созову сотню высших священников, и восторженная процессия пронесет вас по улицам на руках! Только скажите - и я это вам обеспечу.
- Благодарим за щедрое предложение, великий государь. Увы, как оно ни заманчиво, мы вынуждены его отклонить. Традиции торговцев требуют, чтобы мы сыграли свадьбу у себя дома согласно старинным обычаям. Человек столь образованный и видевший мир, как ты, без сомнения, понимает, что пренебрежение традициями ставит под угрозу положение, занимаемое человеком в обществе. Ну и не забудем о важнейших посланиях, которые ты поручил нам доставить торговцам Удачного и Трехога. Годится ли задерживать столь жизненно важные документы? Кроме того, мы везем с собой почтовых птиц, дабы могло развиваться сообщение между торговыми городами, Джамелией и Пиратскими островами.
Говоря таким образом, Малта прикусывала изнутри щеку, чтобы удержаться от невольной улыбки. Слышал бы сатрап, какими словами поносил Уинтроу «гадких пернатых засранцев», которые его еле уговорили принять на борт Проказницы! Йола даже начал поговаривать о пироге с голубятиной, которым кок мог бы приятно разнообразить их пищу. Еле-еле удалось внушить им обоим, что голуби должны жить и служить письмоносцами, а не едой.
Сатрап капризно сдвинул брови.
- Вы получили все, чего требовали, - сказал он. - Удачный и Дождевые Чащобы стали независимыми. А стоило мне подписать соответствующие указы - и тотчас уезжаете! Где справедливость?
- Конечно, государь, мы уезжаем, а как же иначе? Ведь ты еще и предписал семейству Вестритов блюсти в Удачном интересы Джамелии. Не могу же я легкомысленно относиться к подобной обязанности?
- И несомненно, с немалой выгодой для себя, - ядовито заметил сатрап. И склонил голову, чтобы полнее вдохнуть душистый веселящий дымок. - Что ж, если нам суждено распроститься, будем все же надеяться, что добрая удача никого из нас не покинет.
И он откинулся на троне, полузакрыв глаза. Кажется, он больше их не задерживал. Малта украдкой перевела Дух.
Добравшись вместе с Рэйном до своих мест, Малта оглядела наполненный танцующими зал и вдруг поняла, что отнюдь не будет скучать по нему. А если и заскучает, то не особенно скоро. Оказывается, она способна была пресытиться танцами, праздниками, переодеванием. Она с тоской вспоминала простую домашнюю жизнь, дни, не расписанные по минутам, возможность уединения. Ну а Рэйн - тот просто спал и видел, чтобы скорей оказаться в городе Старших, на своих любимых раскопках. Тут нужно пояснить, что в Джамелию не так давно прибыла старушка Офелия и всем привезла письма. Новости из Удачного и ободряли, и властно звали домой. Припасы, поставляемые через Удачный в верховья реки, доставлялись бесперебойно. А юный жрец, которого Уинтроу всячески рекомендовал как знатока механизмов и земляных работ, обнаружил почти мистический талант к простым и красивым решениям. Сейчас на реке вовсю достраивались временные шлюзы, по которым змеи смогут подниматься против течения, и брат Рэйна уже занялся подземными развалинами. В этом деле Бендиру самым деятельным образом помогал Сельден. Неповрежденных помещений они покамест не обнаружили, но Рэйн был уверен - это лишь оттого, что сам он в работах участия не принимает. Вот приедет - и ужо покажет им всем, как надо раскопки вести!
Малта и отдавала должное его честолюбивому рвению, и тихонько посмеивалась про себя.
Рэйн подслушал ее мысли и негромко вздохнул.
- Мне тоже домой охота - сил нет, - поделился он с ней.
Между тем музыка сделалась громче. Начинался первый танец; по обыкновению бал открывали Сердечные Подруги сатрапа, танцевавшие для него одного. Танец был таков, что смотревший с трона сатрап как бы являлся их партнером. Малта следила за плавными, отточенными движениями великолепно одетых женщин, поглядывала на сатрапа - тот время от времени наклонял голову, как делал бы в настоящем танце, кланяясь Подругам. «Дурацкий обычай, - подумалось ей. - Только музыканты даром играют...»
Она спохватилась, заметив, что вот-вот начнет отбивать ногой ритм. Рэйн наклонился к ней и шепнул:
- Я договорился еще с двоими камнерезами. Они последуют за нами на Офелии. Уинтроу говорит, что некоторые с Пиратских островов могли бы поставлять нам камень по вполне разумной цене. Так что, если нам удастся заменить деревянные стены шлюзов на каменные, сразу высвободится много рабочих - ты же понимаешь, вода все время разъедает дерево, приходится безотлучно следить. Зато можно будет устроить проход для больших кораблей, чтобы они могли подниматься до самых верховий. А рабочих отправим на раскопки.
- До или после нашей свадьбы? - серьезно осведомилась Малта.
- После, естественно! - отозвался он с жаром. Взял ее за руку и большим пальцем ласково погладил ладонь. - Или ты думаешь, что наши матери потерпят иной порядок вещей? Я лично весьма сомневаюсь, что мне дадут хоть раз спокойно поесть или поспать, прежде чем я вытерплю свадебную церемонию.
- Вытерпишь? - изогнула чешуйчатую бровь Малта.
- Именно, - вздохнул он в ответ. - Мои сестрицы сейчас уже вне себя от восторга. С ума сойти - скоро они увидят королеву Пиратских островов и твоего великолепного братца Уинтроу! Да и Тинталья объявила, что всенепременно хочет присутствовать. Чтобы, как она выразилась, «принять» нас чуть позже. Так мне, по крайней мере, передали. Еще сестры настаивают, чтобы во время свадьбы я был в вуали. Они говорят - никого не волнует, как я показываюсь на люди в Джамелии; а вот во время свадьбы вынь да положь им традиционную скромность!
- Скромность - одно дело, а традиции - совсем другое, - возразила Малта. Все это она выслушивала уже в тысяча первый раз. Когда Офелия ошвартовалась в Джамелии, каждый из них получил по толстенному конверту с письмами от родни. И надо ли говорить, что письмо Кефрии тоже было в основном посвящено свадьбе! - Тогда я тоже надену вуаль, - сказала Малта. - Если я что-нибудь понимаю, суть праздника - это то, что мы принимаем друг друга вслепую, без оговорок! - И она задала вопрос, долго не дававший ей покоя: - Слушай, ты столько просидел, запершись с Грэйгом Тенирой... Моя мама пишет, он взялся ухаживать за какой-то девушкой с Трех Кораблей! Что у них там? Говорил он тебе что-нибудь?
- Ну... У них с дочкой Малявки Келтера, как я понял, дело движется в правильном направлении.
- Ой, стыдобища! То есть, я имею в виду - получается, тетка Альтия окончательно сожгла все мосты и должна-таки будет удовольствоваться Брэшеном Треллом.
- Последний раз, когда я видел обоих, - заметил Рэйн, - они выглядели вполне довольными друг дружкой, если не сказать больше!
- И все же Грэйг Тенира был бы для нее гораздо более подходящей партией.
- Возможно, - хмыкнул Рэйн. - Ну а если судить по тем взглядам, которых она меня удостоила, ты тоже могла бы заполучить жениха куда как получше меня.
- Ну, это она на всех так смотрит. - Малта отмахнулась от каких-либо теткиных сомнений, как имевших место, так и не имевших его.
- Меня гораздо больше заинтересовали перемены, происшедшие с Офелией, - сказал Рэйн. - Вернее, их отсутствие. Передо мной был тот же самый корабль, что и раньше. И Грэйг утверждает, что у нее нет никаких драконьих воспоминаний. Она просто ожила когда-то и стала Офелией, вот и все. И то же самое с Золотой Пушинкой!
- Ты думаешь, их память еще пробудится?
- Не знаю. - Он подумал и неохотно добавил: - Собственно, я начинаю подозревать, что некоторые из драконов умерли в своих коконах из диводрева еще до того, как мы использовали их на доски для кораблей. Быть может, Офелия с Золотой Пушинкой ничего и не помнят из-за того, что закуклившиеся в них создания умерли и унесли свои воспоминания с собой. А значит, они навсегда останутся такими, как есть. - Он помолчал и сказал еще: - Грэйг, по крайней мере, благодарит за это судьбу. Он говорит, что Кендри, прежде всегда такой спокойный и благонравный, стал почти неуправляемым. И слушается только прямых приказов Тинтальи.
Он тяжело замолчал. Малта предприняла усилие, чтобы отвлечь его от мрачных раздумий.
- Мне и Сельдей записочку написал, - сказала она. - Почерк жуткий, но тем не менее! Ты знаешь, он просто влюблен в Дождевые Чащобы. И город Кассарик ему спокойно спать не дает. Его бы воля - лопату в руки и копать, да твой брат не велит.
Рэйн криво улыбнулся.
- Я отлично помню, - сказал он, - как сам был точно таким.
Все же его лицо оставалось слишком угрюмым, и Малта продолжала:
- Мой меньшой братец все торчит возле коконов, «охраняя» их вместе с Тинтальей. - И она покачала головой: - Тинталья же утверждает, что лишь пятьдесят три кокона должным образом развиваются. Откуда она это знает - никому не известно, но, наверное, знает откуда-то! Бедняжка! Она столько сил положила, чтобы препроводить их домой, и все же многие не увидели конца путешествия. И теперь вот она беспокоится, что даже из этих пятидесяти трех не все вылупятся. Им бы надо всю зиму в коконах пролежать, чтобы выйти наружу в разгар лета!
- Быть может, - предположил Рэйн, - коли они так поздно закуклились, то и вылупятся под самую осень?
- Быть может. Ой, смотри! - И она потянула его за руку. - Подруги закончили! Вот теперь начнутся настоящие танцы.
- Подождем, пока музыка заиграет? - подразнил он ее, прикидываясь, будто не особенно рвется вставать.
Она предостерегающе округлила глаза, и Рэйн немедля вскочил.
- Тебе бы только новым платьем похвастаться, - буркнул он, подавая ей руку.
Малта не осталась в долгу.
- Гораздо хуже, - заявила она. - Я желаю, чтобы разодетые придворные дамы хорошенько пустили слюну при виде моего красавца жениха. И тогда-то я умыкну его у них из-под носа, чтобы сделать безраздельно своим и до конца жизни запереть на краю света, в захолустных Чащобах!
Комплименты она ему подпускала все такие, что у него неизменно вспыхивали щеки. Он молча вывел ее на середину просторного зала. Музыканты ударили по струнам. Джамелийские каменные барабаны задали ритм, смычки подхватили мелодию. Рэйн взял ее руку в свою, а другую ладонь положил ей, согласно джамелийской моде, на поясницу. Малта уже объясняла Уинтроу, что для данного танца это было единственно возможное положение мужских рук, и тем не менее братец наверняка уже хмурился, глядя на «недозволенную» смелость ее жениха. Они с Рэйном важно вышагивали под барабаны, пока не заверещали духовые и не подали им знак закружиться. У Малты слегка помутилось перед глазами и сладко перехватило дыхание, когда Рэйн в конце концов ее подхватил. И вновь они поплыли под барабаны, все ускорявшие ритм.
Вот он вновь закружил ее, на сей раз гораздо быстрее - и ближе к себе.
- Ты жалеешь, что нам приходится ждать? - дерзко спросила она, пользуясь интимным уединением танца.
- Мне придется крепче жалеть, если законность происхождения моего наследника будет поставлена под вопрос! - ответил он совершенно серьезно.
Малта закатила глаза, а он притворился, что строго хмурится.
- Жалеет ли голодный о долгих приготовлениях к пиршеству? - спросил он, когда вихрь танца снова прижал их друг к другу. Они кружились так близко, что она ощущала его дыхание, касавшееся ее гребня. По всему телу уже знакомо прокатилась волна жара. Другие пары старательно освобождали им место: всем хотелось взглянуть, как танцуют друг с дружкой представители Старшей расы. Рэйн снова закружил ее, на сей раз проведя почти вплотную, так что она едва не коснулась грудью его груди. - Говорят, именно голод придает пище особый вкус, - шепнул он ей на ухо. - Предупреждаю, однако. Пока мы доберемся до Удачного, от меня кожа да кости останутся!
Восхищенный ропот присутствовавших сообщил Малте, что кружение достигло нужной быстроты и люди любуются алыми высверками подкладки ее белоснежного платья. Она прикрыла глаза, полностью доверяясь Рэйну, и спросила себя, будет ли еще в ее жизни что-нибудь, что превзойдет этот поистине звездный час.
О да, будет! Малта даже улыбнулась, догадавшись, что именно.
Какой восторг - рассказать про все это Дейле.

- Они прекрасно смотрятся вместе, - пробормотала Этта.
Уинтроу отважился искоса взглянуть на нее. Она смотрела на танцующих, и в ее глазах был странный голодный блеск. Уинтроу предположил про себя, что она воображала, как Кеннит мог бы вести ее в танце. Уж верно, они танцевали бы ничуть не хуже Малты и Рэйна. Но далеко не так упоенно, это уж точно. Даже пираты полнее соблюдали приличия, нежели его своенравная сестричка.
- И то хорошо, что хоть скоро поженятся, - заметил он чопорно.
- И ты полагаешь, тогда они сразу прекратят танцевать? - язвительно осведомилась Этта.
Уинтроу виновато улыбнулся, радуясь про себя, что она пусть на миг, но стала прежней Эттой, которую он знал раньше. Увы, прежний дух пока проявлялся в ней лишь временами, как огонь, вспыхивающий из-под золы и углей.
- Да нет, наверное, не перестанут, - согласился он с ней - Малта, по-моему, просто родилась для танцев. - И, глядя, как та в восторге закрывает глаза, а Рэйн ее стремительно крутит, Уинтроу добавил: - Думается, она ему дюжину детей нарожает - и все равно ничуть не изменится!
- Какой стыд, какой срам! - передразнила его Этта. И вдруг спросила: - А что, у вас в Удачном все презирают танцы, как ты?
- Ничего я не презираю, - удивился Уинтроу. - Меня самого учили кое-чему - некоторым основным движениям, - и говорят, даже неплохо получалось! Но это было до того, как меня отослали учиться на жреца. - Он некоторое время следил за Малтой и Рэйном, потом добавил: - На самом деле не такого уж высокого полета искусство они и показывают. Они просто все делают очень быстро и притом правильно. Ну и еще то, что пара уж больно подходящая. - Он сосредоточенно нахмурился и все-таки произнес: - Опять же, это ее потрясающее платье...
- А как ты думаешь, ты смог бы так танцевать?
- Если попрактиковаться - отчего бы и нет. - Тут неожиданная мысль посетила его, и он поразился тому, каким он, оказывается, по-прежнему был дураком. - Этта, - сказал он и наклонился в ее сторону. - Может, и ты хотела бы потанцевать?
И он с готовностью протянул ей руку. Этта смотрела на нее несколько мгновений, потом отвела взгляд.
- Я... я не умею.
- А я бы тебя научил.
- У меня не получится. Я только сама осрамлюсь и партнера на посмешище выставлю.
Тогда Уинтроу проговорил очень тихо, тем самым принудив ее внимательно слушать:
- Когда ты боишься неудачи, ты страшишься чего-то такого, что еще не случилось. Между тем научиться танцевать не в пример легче, чем постичь грамоту. Особенно это касается некоторых женщин, которые во всю прыть носятся по снастям и никогда не оступаются.
Он умолк и стал ждать.
- Я... Ой, только не сейчас, хорошо? Не при людях. - Уинтроу видел, как трудно было ей сознаться в каком-либо желании. - Но со временем... Со временем я правда хотела бы научиться танцевать!
Уинтроу улыбнулся.
- Когда это время настанет, - сказал он, - ты окажешь мне честь стать твоим учителем и партнером?
Она чуть заметно кивнула и добавила:
- А еще у меня будет платье куда лучше того, что на ней.

Звезды холодно поблескивали в темном небе над головой. Береговые огни Джамелии но сравнению с ними были совсем близкими. И очень теплыми. Их отражения извивались на легкой волне в гавани, словно спины ныряющих морских змей. Стылый ветерок еще как следует не наступившей весны доносил отзвуки музыки и веселья.
По ту сторону причала зашевелилась Офелия. Это был корабль старой постройки, толстопузый ког, обманчиво выглядевший неповоротливым и неуклюжим. Офелия вытащила откуда-то коробочку с игральными костями и потрясла ею в воздухе, потом обратилась к Проказнице:

Предыдущая страница 21 Следующая страница


Корабль судьбы. Том 2 22

- Перекинемся?
Проказница невольно улыбнулась, глядя на соседку. Древний скульптор изваял Офелию зрелой матроной, чуточку скандальной и отменно горластой, но сердце у нее было золотое. Вот уж чего Проказница никак не ждала, так это оказаться в джамелийской гавани в обществе другого живого - и очень жизнерадостного - корабля. Вдобавок ко всему еще и вроде как утратившего свои драконьи воспоминания. Ну а Офелия оказалась не просто добрым товарищем, но и неиссякаемым источником удачнинских сплетен. Равно как и - что для Проказницы было даже важнее - кладезем сведений обо всем, что происходило в Трехоге, когда она там была. К сожалению, поля закукливания располагались далеко в верховьях, куда не мог добраться корабль с осадкой как у Офелии. Однако старый ког был охоч до людских разговоров и умел держать ушки на макушке. Поэтому Офелия знала решительно все. Она располагала как достоверными сведениями, так и всеми мыслимыми слухами о житье-бытье змей. Новости, которыми она поделилась с Проказницей, однозначно добрыми назвать было нельзя, но все лучше, чем неизвестность! Проказница знала, что наилучшим образом служит своему племени, оставаясь сейчас в Джамелии, однако выносить неизвестность было очень непросто. И Офелия вполне понимала, как важно для нее все, что касалось змей. Ошвартовавшись в этой гавани, она только и делала, что утешала Проказницу, припоминая малейшие детали.
Тем не менее та лишь покачала головой при виде коробки с фишками.
- Альтия с тобой уже играла, - улыбнулась она. - И утверждает, будто ты жульничала.
- Ну так это же Альтия! - был ответ. - Славная девочка, только чуток подозрительная. Да и в людях ровным счетом ничего не смыслит, это я точно тебе говорю. Выбрала себе этого паршивца Трелла, хотя могла бы поиметь моего Грэйга!
Проказница негромко рассмеялась.
- Вот уж не думаю, чтобы у твоего Грэйга был хоть какой-то шанс. Зато крепко подозреваю, что паршивец Трелл был ей предназначен самим капитаном Ефроном Вестритом, причем годы назад! - Офелия оскорбленно надулась, и Проказница по-доброму добавила: - Да и Грэйг, как мне кажется, не очень долго скучал.
Офелия удовлетворенно кивнула.
- Людям приходится смотреть на такие вещи по-деловому, - сказала она. - У них, знаешь ли, такие короткие жизни! Так вот, в этом смысле наша Экки - девка что надо: не ждет подачек от жизни, сама знает, что и как от нее взять! Представь, даже напоминает мне моего первого капитана. Так и заявила ему прямо вот здесь, на баке: «Только не жди, что я буду сидеть на берегу и с детьми нянчиться! Мои дети будут рождаться здесь, на этом корабле!» Истинные слова ее передаю! А Грэйг, знаешь, что ответил? «Хорошо, дорогая...» Тихонько так, смирнехонько. Он у меня умница, понимает, что либо так, либо век ему своей семьи не видать. А век у людей, сама знаешь, очень короткий.
- Вот поэтому и надо жить на всю катушку, покуда живется! - прозвучал звонкий голос Йек. Ветерок нес аромат ее духов. Несмотря на ночной холодок, она была босиком, длинная юбка обвивала ее лодыжки. Она подошла и уселась на поручни Проказницы. - Добрый вечер, дамы! - приветствовала она живые корабли. Смачно потянулась - и принялась болтать ногами над темной водой.
У Офелии немедля разгорелись глаза.
- Так ты была там, на танцах! - Она в восторге прижала руки к груди. - Ну-ка, рассказывай! Ты впрямь видела сатрапский дворец?
- Только снаружи. Там все так ярко освещено - не дворец, а сплошной фонарь вроде тех, что вывешивают на заведении с девками. Ну и, понятно, из всех окон и дверей - свет да музыка. Улицы кругом сплошь забиты роскошными каретами, и длиннющая очередь всяких вельмож, чтобы войти внутрь. А разодеты - каждый что твой король! Народ кругом так и толпится, разглядывает придворных. Но только не я! Что зря глаза таращить? Я себе потихоньку во внутренний двор. Там тоже музыки хоть отбавляй, и танцулек, и красивых мужчин. Там цельных кабанов на вертелах жарили, а про пиво я и вовсе молчу - знай откупоривали бочку за бочкой! Какая пирушка задалась! Прямо как у нас в родном городке. А знаете, все равно хорошо, что завтра мы отплываем. Дворцов в этой Джамелии полно, а только место здесь какое-то грязноватое. Жду не дождусь опять в море оказаться! А больше всего хочу опять в Делипай. Во где житуха! Я туда как впервые попала - тут сразу и поняла, что это будет мой порт приписки.
- Пиратская столица? - деланно ужаснулась Офелия. - Са спаси и помилуй! - И тут же невинно поинтересовалась: - А что, милочка, тебя там кто-нибудь ждет?
Йек расхохоталась.
- Они все меня ждут! Только пока сами не знают об этом!
Офелия весело захихикала. Потом обратила внимание, что Проказница была задумчива и молчалива.
- О чем грустишь, радость моя? - спросила она. - Если по своему Уинтроу соскучилась, так он скоро вернется.
Проказница словно очнулась ото сна.
- Нет, Уинтроу ни при чем, - сказала она. - К тому же он вправду скоро вернется. Знаешь, иногда так приятно думать только о своем. Вот я сейчас глядела в небо и вспоминала. Чем выше, бывало, взлетишь, тем больше над тобой звезд. А значит, есть среди них и такие, которых я больше никогда не увижу. Пока мне принадлежали все небеса, я и внимания на них особого не обращала. А теперь как подумаю - такая утрата!
- Ты совсем молода. Тебе предстоит узнать еще множество подобных утрат, - благодушно заметил старый корабль. - Что толку размышлять о пустом?
- Моя жизнь, - задумчиво проговорила Проказница. - Моя жизнь в качестве живого корабля... - И она со вздохом повернулась к Офелии. - Знаешь, я почти завидую тебе! Ты ничего не помнишь - значит, ничего как бы и не потеряла.
- Кто тебе сказал, что я ничего не помню? У меня, милочка, огромная уймища воспоминаний. Правда, не о крыльях, а все больше о парусах, но это не значит, что с ними не следует считаться! - Офелия фыркнула. - И вообще, не тебе отмахиваться от моей жизни. Да и от своей тоже. Взяла бы хоть пример с моего Грэйга! Нечего плакать из-за далеких звезд, когда вокруг такое дивное море! Если подумать - чем, спрашивается, оно хуже небес?
- И звезд в нем нисколько не меньше, - заметила Йек. Соскочив на палубу, она вновь потянулась, да так, что затрещали суставы. - Ну, дамы, спокойной вам ночи! А я пойду рухну. Мы, моряки, утром рано встаем.
- И мы, живые корабли. Сладких тебе снов, милочка! - пожелала воительнице Офелия. Но когда шорох босых ног смолк в отдалении, носовое изваяние покачало головой: - Попомни мои слова: придется ей пожалеть, если вскоре гнездышка не совьет.
- А я почему-то сомневаюсь, - улыбнулась Проказница. Она смотрела на город. Там, в сатрапском дворце, Уинтроу и Этта готовили человечество к возвращению ее народа. От этой мысли сердце Проказницы наполнилось гордостью. За Уинтроу, за Этту, и, как ни странно, за себя самое. Йек слишком занята тем, что живет. Ей некогда предаваться сожалениям, - сказала она Офелии. - Вот и я не собираюсь тратить свое время впустую!

ГЛАВА 39
УДАЧНЫЙ

- ГОСПОЖА ПОДРУГА Серилла в гостиной! - объявила Роника. Войдя в комнату, она остановилась посередине и стала оглядываться по сторонам.
- Правда? - спросила Кефрия и, еще не договорив, поняла, какую глупость сморозила. Спустившись с табуретки, на которой стояла, она бросила через плечо оценивающий взгляд. - Ох, батюшки-светы, - вырвалось у нее.
Старые стенные занавеси из комнаты Сельдена, перелицованные, подкрашенные и выглаженные, все равно так и остались старыми занавесями из комнаты Сельдена. И вообще - как бы ни силилась Кефрия переоборудовать свою прежнюю спальню, похоже, этой комнате так и суждено было остаться их с Кайлом спальней. Да, Янни Хупрус прислала ей из Чащоб очаровательную мебель, но та производила впечатление слишком воздушной и к тому же имела бледноватые оттенки. Ни дать ни взять, призраки тяжелых, массивных сундуков и такой же кровати, что здесь некогда стояли. Порой Кефрия даже задумывалась: может, ей перебраться в бывшую комнату дочери, а эту просторную спальню приберечь для Рэйна и Малты, когда они приедут сюда погостить?
А впрочем... Быть может, это будет даже жестоко. Чего доброго, витающий здесь дух Кайла будет преследовать Малту, так же как теперь - Кефрию. «Судьба!» - подумала она и покачала головой. Бедный Кайл погиб на палубе Совершенного, сражаясь с джамелийцами, - а за что сражались? Всего лишь через сутки те, кто его убил, сделались союзниками Удачного. Эту скорбную весть привезла Кефрии Альтия. И поведала сестре о гибели мужа, явив прежде не свойственную ей деликатность, дождавшись, когда они остались наедине. Умом Кефрия понимала, что ей следовало бы расплакаться. Но слез не было. И лишь через несколько часов она собралась с духом рассказать кому-либо еще. А когда все-таки рассказала, мать - какое счастье! - совсем ничего не сказала, лишь наклонила голову.
Вот так кончилась для них долгая-долгая неизвестность. Целый кусок жизни, по совести говоря!
- Подруга Серилла не привыкла подолгу ждать, - напомнила Роника.
Кефрия встряхнулась, отодвигая все размышления. Последнее время ей было хронически некогда поразмыслить о личном. Соответственно, когда она бралась за что-то свое - будь то какое-то дело или хоть мысли, - ей бывало очень трудно отвлечься.
- А что у нее за дело, не знаешь? - поинтересовалась она. - Да еще в такую рань!
- Она говорит, у нее к тебе послание.
Теперь Кефрия разглядела в глазах матери беспокойство. Рэйн, Малта и Уинтроу по-прежнему оставались в Джамелии. А посему Сериллино послание могло содержать как добрые вести, так и дурные. У Кефрии от внезапно нахлынувшей тревоги даже булькнуло в животе.
- Значит, придется переговорить с ней, - сказала она и поспешила по коридору в гостиную.
Роника следовала за нею чуть медленнее. Милосердный ток времени наконец-то принес в Удачный весну, причем как следует чувствоваться она начала всего несколько дней назад. Холодные зимние ливни сменились веселыми теплыми дождиками, а пронизывающие ледяные ветра - свежими морскими бризами. А вчера Роника даже рассмотрела вдали воздушный змей, улетевший у какого-то ребенка: алый клочок в небесной синеве. На рынках же вовсю открывались ларьки. Люди торговали, разговаривали, смеялись.
Конечно, сама по себе весна не могла справиться с трудностями, которые по-прежнему переживал город. Тем не менее теплая погода способствовала отъезду множества «новых купчиков», недовольных изменившимся порядком вещей и не нашедших себе в нем места. Теперь следовало ждать существенного оживления сообщения между Джамелией и Удачным, ведь в море больше не было змей, а о калсидийцах взялись «позаботиться» Пиратские острова. Соответственно, в порту спешно достраивали новые причалы и пирсы. И, словно первые ласточки, в Удачный мимо калсидийского побережья стали даже прорываться отдельные корабли из Шести Герцогств: северян неудержимо влекли к себе вновь открывшиеся рынки.
И вместе с торговлей постепенно оживал город.
На ходу Роника заглянула во внутренний дворик. Там рядами стояли горшки, а из них торчали зеленые ростки: это проклюнулись уцелевшие цветочные луковицы из сада. И даже плющ, который Роника сочла безнадежно захиревшим и обрезала, вовсю выпускал новые побеги. Тугие толстые почки на якобы сухих веточках напоминали о том, что видимость смерти не всегда следует принимать всерьез. Придет время - и снова будет торжествовать жизнь!
А еще весна позволила приятно разнообразить домашний стол. В огороде пробилась кое-какая зелень, пригодная для сдабривания рыбных супов и жаркого. И по грядкам вылавливали проснувшихся жучков-червячков несколько тощих облезлых кур, как-то переживших и разорение дома, и зимние непогоды, и скудный корм. Одна курица даже снесла яйца и теперь ревностно их высиживала; значит, со временем будут и цыплята.
И очень хотелось надеяться, что вместе с природой оттаяла и удача дома Вестритов. Очень хотелось надеяться.
Роника зря торопила дочь: госпожа Подруга смирно сидела в гостиной, дожидаясь хозяев. Она сидела очень прямо, повернувшись спиной к залитому светом незашторенному окну. Серилла была одета весьма скромно и, пожалуй, теплее, чем требовалось по погоде. Можно подумать, удачнинская весна для нее была осенью. Услышав шаги Кефрии, она медленно повернула голову. А когда Кефрия вошла - поднялась.
- Госпожа Вестрит, - негромко приветствовала она молодую хозяйку. И, не дожидаясь ответного приветствия, протянула Кефрии крохотный, туго свернутый листок. - Хочу поделиться новостями. Почтовый голубь прибыл нынче утром.
- Доброе утро, госпожа Подруга Серилла, - ответила Кефрия.- Не устаю радоваться тому, что ты позволяешь нам пользоваться услугами твоих птиц-письмоносцев. Но то, что ты решила самолично доставить нам записку, - честь небывалая!
Серилла чопорно улыбнулась и ничего не сказала. Кефрия же взяла у нее листок и поспешно отошла к окну, на яркий солнечный свет. Увы, голубь неспособен перенести большой и толстый конверт, так что письма, предназначенные для голубиной почты, по необходимости были краткими, да и писали их крохотными буковками - поди разбери. Тем не менее Кефрия даже узнала руку Грэйга Тениры. Письмецо было предназначено ей как писцу удачнинского Совета. Кефрия сощурилась, напрягая глаза.
- Офелия счастливо добралась... - слово за словом читала она внимательно слушавшей матери. - Письма передал... У всех все хорошо... Проказница скоро отплывает домой... - Она посмотрела на Ронику и улыбнулась: - Умница Грэйг, спасибо ему! Сразу о том, что касается нашей семьи.
- Деловая часть вас тоже касается, - проговорила Серилла. - Прочти там дальше, пожалуйста.
Буковки сделались еще мельче, Кефрия щурилась изо всех сил, медленно разбирая написанное. Прочла, перечитала заново и в недоумении вскинула глаза на мать и Сериллу.
- Госпожа Подруга Серилла освобождается от службы сатрапу, - негромко проговорила она. - Сатрапу больше нет необходимости ее здесь держать, поскольку Удачный обрел независимую государственность и не является более частью его владений. Посему сатрап нарочитым указом лишает ее всех полномочий, которыми она от его имени себя наделила. Ох! А до чего же грубо все это сформулировано.
Мать с дочерью переглянулись, обеим было неловко. Бывшая Подруга стояла, точно аршин проглотив, к застывшему лицу примерзла вежливая улыбка.
- Что-то я не пойму, - осторожно подала голос Роника, - каким образом ваши придворные перестановки затрагивают семейство Вестритов.
- Думаю, дело в переговорах Малты с сатрапом, - нашлась Кефрия, как раз просмотревшая остаток письма. - Здесь написано, что Вестриты отныне будут блюсти интересы сатрапии в Удачном. Естественно, за хорошую плату. Десять золотых сатрапов в месяц!
Плата действительно была весьма неплохая. Особенно если учесть, что скромное хозяйство можно было вести всего на один сатрап.
Три женщины чуть-чуть помолчали. Потом Кефрия покачала головой.
- Заманчивое предложение, но как же мне принять его? - сказала она. - Меня тут выдвигают на пост главы городского Совета. Эту должность со своими-то торговыми делами непросто сочетать, ведь я должна буду решать множество всяких вопросов и никому предпочтения не отдавать! А тут еще и сатрапия. Что скажешь, мама? Может быть, ты...
- У меня на руках все наши загородные владения, и мне этого хватит. Я уже немолода, Кефрия, и последние несколько лет мне дорого обошлись. Деньги, уж что говорить, нам предлагают роскошные. Но какой смысл посвящать свое время чужим трудностям, зарабатывая эти сатрапы, чтобы тут же потратить их на поддержание хозяйства, которым мне самой некогда будет заняться?
- Сельден тоже еще слишком мал, - продолжала рассуждать Кефрия. - Да и привлекает его совершенно иное. Малта сразу по возвращении выходит замуж, и потом, она уже призвана на службу драконицей. Ну а Уинтроу уже нашел свое место в жизни. - Перебрав своих детей, Кефрия вопросительно посмотрела на мать: - Есть еще Альтия.
- Я тебя умоляю, - вздохнула Роника. - Если я что-нибудь понимаю, вести дела она сможет только с палубы Совершенного, а иначе - прости-прощай. Она даже ради собственной свадьбы не очень-то пошла с корабля.
- Ну, это из-за семейки Треллов! - Кефрия немедленно поднялась на защиту сестры. - Брэшен очень хотел просить ее руки непосредственно в Зале Торговцев, но они оспорили его право. Его ведь когда-то выгнали из дому, а значит, он больше не имеет отношения к нашему сословию! Так прямо и заявили. - Кефрия передернула плечами, дивясь твердолобости некоторых людей. - Это все его папенька. Думаю, правда, мать со временем сумеет вправить мозги старику. А вот юный Сервин, как я поняла, рад был бы приветствовать старшего брата в лоне семьи. Люди поговаривают, будто Сервин встречается с девушкой из татуированных, к ужасу родителей естественно. Так что союзник в лице брата ему пришелся бы кстати: авось и удастся вырваться из папашиной железной руки! И потом, Брэшен и Альтия так недолго были в порту! Может, к тому времени, когда они кончат свои дела на реке и вернутся, в семье Треллов все уже образуется и Брэшен сумеет уговорить отца. Если, конечно, гордость позволит ему еще раз попытаться!
- Хватит об этом, - остановила ее Роника. Обсуждать семейные дела в присутствии Подруги ей не хотелось.
- Уверена, они смогут прийти к какому-то решению, - заметила Серилла. - Ну а мне, пожалуй, пора. У меня столько...
- А ты-то что теперь собираешься делать? - спросила ее Кефрия.
Серилла помолчала некоторое время. Потом просто пожала плечами.
- Все равно все скоро узнают, - проговорила она. - И вслух произнесут то, о чем Кефрия по деликатности своей промолчала. Касго меня сюда просто сослал. - Она тяжело перевела дух. - Он утверждает, будто я нарушила святые обеты Подруги и, не исключено, даже спуталась с заговорщиками. - Она сжала зубы, потом все-таки сделала над собой усилие и продолжала: - Я-то знаю Касго. Ему надо кого-то всенепременно во всем обвинить и примерно наказать. Вот я и пришлась кстати. Поскольку все остальные так или иначе уже выторговали прощение.
- Но ты же ни в чем не виновата! - с ужасом вырвалось у Кефрии.
- В политике главное не то, что на само» деле случилось, а как все выглядело, - ответила Серилла с горечью. - А тут, как ни крути, сатрапа хотели низложить и даже на жизнь его покушались. И кого ни спроси, всякий скажет, что я самовольно присвоила себе кое-какие полномочия в личных целях! - И она улыбнулась странноватой улыбкой. - Признаться, я пошла против него и до некоторой степени преуспела, и заставить меня пожалеть о содеянном он не может. И не может этого переварить. Вот он и мстит мне.
- Так что ты теперь делать-то будешь? - спросила уже Роника.
- А велик ли у меня выбор? Я застряла здесь без денег и без какой-либо власти. С пустыми карманами - и в ссылке.
Тем не менее глаза у нее сверкнули. Роника задумчиво улыбнулась.
- Все лучшие семейства Удачного примерно с этого и начинали, - заметила она. - Послушай, ты же образованная женщина, а наш город преобразуется, чинится, выздоравливает. Если при таком-то раскладе ты не сумеешь пробиться - значит, и поделом тебе нищенствовать!
- Кроме всего прочего, - усмехнулась Серилла, - племянница Рестара меня выставляет из его дома.
- И правильно делает. Тебе самой следовало бы давным-давно оттуда выехать, - кивнула Роника. - У тебя не было ни малейшего права жить там! - Впрочем, она не стала ворошить прошлое, потому что оно более не имело значения. - А другое жилье у тебя есть?
Серилла впервые дрогнула.
- Собственно, я с этим к вам и пришла, - проговорила она. - Я могу быть вам полезна. Во многих отношениях.
Роника сперва округлила глаза, потом подозрительно сощурилась.
- И на каких же основаниях? - поинтересовалась она.
Серилла утратила напряженную чопорность, и Кефрия невольно подумала о том, что, пожалуй, впервые видит ее настоящую.
- У меня есть мои знания, - с некоторым даже вызовом ответила Серилла. - Я пришла сюда, рассчитывая, что вы скажете именно то, что и сказали. Что честь вашей семьи не позволит вам блюсти в Удачном интересы Джамелии! - Она снова посмотрела на обеих хозяек и докончила: - Но это могу делать я. Причем безупречно честно. И к немалой выгоде города!
Кефрия сложила на груди руки. Уж не пыталась ли бывшая Подруга управлять ею?
- Слушаю, - кивнула она.
- Делегируй мне соответствующие полномочия, - по-прежнему негромко продолжала Серилла. - Прикажи, чтобы я распоряжалась и вела дела от твоего имени. Я ведь многие годы изучала все тонкости отношений Удачного и Джамелии. Причем с обеих сторон. Следовательно, я могу со знанием дела представлять в Удачном интересы Джамелии. - Она все поглядывала то на мать, то на дочь, ни дать ни взять соображая, кто же здесь на самом деле принимал решения. - Той суммы, что посулил тебе Касго, вполне хватит, чтобы меня нанять!
- Что-то сомневаюсь я, чтобы Касго обрадовался такому повороту событий, - протянула Кефрия.
- А вы, торговцы Удачного, день и ночь о том только и думаете, как бы его ублажить, - ядовито отозвалась Серилла.
- Времена меняются, так что сердечные отношения могут неожиданно оказаться очень важны, - проговорила Кефрия задумчиво. Соображала она, правда, при этом с лихорадочной быстротой. Если Вестриты из нравственных соображений откажутся от представительства, кого еще может назначить сатрап? Быть может, ей, Кефрии, не отказываться нужно, а двумя руками цепляться за эту возможность? Сериллу они, по крайней мере, успели неплохо узнать. И даже зауважать, пусть и неохотно. А уж знаний у Сериллы было в самом деле на десятерых. Например, историю Удачного она знала гораздо лучше большинства местных уроженцев.
- А ему необходимо это знать? - спросила Серилла. Похоже, она была близка к отчаянию. - Нет! - вдруг сказала она и выпрямилась еще больше, хотя, кажется, дальше уже было некуда. - Я задала малодушный вопрос. Я не намерена прятаться от него. Он исключил меня из числа Подруг, бросил на произвол судьбы - как и многих женщин, верно служивших его почтенному батюшке. Так что стыдиться мне нечего. То, как он поступает со мной, позорит его, а не меня!
Она перевела дух и стала ждать.
Кефрия переглянулась с матерью. Роника чуть заметно качнула головой.
- Не мне решать,- сказала она.
- Десять золотых сатрапов, обещанные ежемесячно, покамест в руке не звенят, - проговорила Кефрия. - И, боюсь, доверия к Касго у меня не прибавилось. Тем не менее - с этими деньгами или без них - я полагаю, удачнинскому Совету будет немалая польза от непременных советов Сериллы по всем тонкостям наших отношений с Джамелией. А если сатрап откажется от своего предложения, поскольку ему не понравится выбранная мной заместительница, я сделаю вывод, что он в целом не очень-то нас уважает как самостоятельное государство. Я так ему и заявлю! А потом буду настоятельно предлагать Совету нанять Сериллу в качестве постоянной советницы, причем именно по вопросам, связанным с Джамелией! - И Кефрия прямо посмотрела бывшей Подруге в глаза. - Комната Сельдена пустая. Вселяйся туда, если хочешь. Только предупреждаю: есть два категорических условия.
- А именно? - насторожилась Серилла.
Кефрия рассмеялась.
- Любовь к рыбным блюдам. И нетребовательность к мебели!
-589-

ГЛАВА 40
РЕКА ДОЖДЕВЫХ ЧАЩОБ

ПРОХЛАДНЫЙ утренний воздух приятно освежал лицо. Совершенный легко двигался по течению. Уже по одному ходу корабля Альтия могла бы сказать, что у штурвала стоял Симой. Стоял не потому, что на этом переходе требовалось его искусство кораблевождения; наоборот, речной плес был тих и спокоен. Просто старому моряку нравилось водить Совершенного, и тот радостно слушался его руки.
Немалая часть команды удрала с корабля по прибытии в Удачный. Другие задержались - но лишь до Трехога, где и нашли себе новую работу в качестве строителей. Тем не менее уходя их Трехога с остатками людей, ни Брэшен, ни Альтия не переживали о такой потере. Их больше заботило, как наскрести денег на жалованье тем, кто остался.
Теперь они шли обратно в Удачный, где их ожидал груз камня. Про себя Альтия подозревала, что обработанный камень получали из сносимых особняков «новых купчиков», покинувших город. Его используют, чтобы укрепить берег, где в дальнейшем будут приземляться драконы. Ну а Тинталья, как и следовало ждать, оказалась большой докой подыскивать работенку живым кораблям. Если бы она еще умела столь же успешно обеспечивать денежками их капитанов!..
Альтия тряхнула головой и устыдилась столь суетных и мелких забот. Следовало смотреть в будущее с верой и надеждой на лучшее. Нужно верить, что все будет хорошо. Ей самой это удавалось, если она удерживалась от слишком пристальных размышлений на данную тему.
Она пересекла главную палубу и одним прыжком взлетела на бак.
- Доброе утро! - поздоровалась она с носовым изваянием. И потянулась, оглядываясь по сторонам. - Смотрю на эти джунгли, и каждый день мне кажется, что я повидала уже все оттенки зеленого. И каждое утро я убеждаюсь, как ошибалась!
Совершенный не ответил. Вместо него из-за борта отозвалась Янтарь.
- Весна, - пояснила она. - Удивительное все-таки время года!
Альтия подошла к фальшборту и посмотрела вниз, на резчицу.
- Смотри свалишься в эту воду - век придется жалеть,- предостерегла она подругу. - Даже если мы тебя немедленно выловим, щипать будет - с ума сойдешь. Причем решительно всюду.
- А вот и не упаду, - отвечала Янтарь. Она сидела, точно в кресле, в горсти Совершенного: носовое изваяние держало ее перед собой. Янтарь болтала ногами, а в руках у нее был инструмент.
- Что ты там делаешь? - полюбопытствовала Альтия. - Я думала, ты его уже довершила!
- Его - да. Теперь кое-что из украшений. Надписи там, кое-что по мелочи... На топорище и боевой перевязи.
- А что ты вырезаешь?
- Быков, наставивших рога, - застенчиво ответила Янтарь. И несколько неожиданно убрала инструмент. - Подними меня, пожалуйста, - попросила она.
Совершенный по-прежнему молча перенес ее обратно на палубу.
Река казалась широкой серой дорогой, утекавшей от них вдаль. Густые леса Дождевых Чащоб по правому борту были совсем рядом, зато слева расстилался широкий разлив, ограниченный, впрочем, точно такой же зеленой стеной. Альтия глубоко вдохнула речную свежесть пополам с ароматами цветущей и распускающейся зелени. Невидимые птицы пели в ветвях. По громадным деревьям карабкались лианы, и на некоторых уже наливались фиолетовые бутоны. Вот солнечный луч озарил целый рой пляшущих насекомых, радужно отразившись от мириад крохотных крыльев...
Альтия сощурилась на яркий свет.
- Голову даю на отсечение, - сказала она, - все до одного эти крохотные паразиты провели ночь в нашей каюте!
- Ну, не все, - возразила Янтарь. - По крайней мере один до утра звенел у меня прямо над ухом!
- Хочу скорее опять на соленый простор! - вздохнула Альтия. - А ты, Совершенный?
- Подожди немножко, - рассеянно ответил корабль. Альтия повернулась к Янтарь и вопросительно подняла бровь. Корабельная плотничиха пожала плечами. Последние дня два Совершенный был погружен в какие-то свои размышления. Что ж, Альтия готова была предоставить ему столько времени на размышления, сколько ему требовалось. Наверное, возвращение домой спустя десятилетия явилось для него немалым потрясением. Каждодневная гибель то одной, то другой змеи даже для нее оказалась душераздирающим горем - а ведь она не была ни драконицей, ни змеей. Что уж говорить про него! А уцелевшие змеи еще и съедали тела погибших. Наверное, это было правильно, ведь иначе была бы утрачена не только плоть, но и наследные воспоминания. И все равно это зрелище приводило Альтию в ужас.
Тинталья кружила над ними в небесах, и ее присутствие ограждало их от враждебных поползновений калсидийцев. За все время морского перехода на них нападали лишь дважды. Одна битва оказалась очень короткой: Тинталья упала на них с неба, и этого вполне хватило, чтобы чужой корабль отвалил прочь. Второй бой завершился, когда из моря поднялась Та, Кто Помнит, и опрыскала нападающее судно ядом. К сожалению, зелено-золотая змея тоже погибла в пути. Ей, искалеченной, дальняя дорога давалась труднее других. Тем не менее она ни на что не жаловалась и бодро плыла вперед день за днем. И в отличие от многих добралась до самого устья реки. Но путь вверх по течению оказался превыше ее сил. И в одно далеко не прекрасное утро они нашли ее неподвижное тело, обвившееся вокруг якорной цепи Совершенного.
Еще многие пали в борьбе с ядовитыми водами. Все они были измождены, кое-кто ранен, и серая вода очень быстро превратила крохотные царапины в страшнейшие язвы. И ведь ни корабль, ни даже Тинталья ничем не могли им помочь на этом последнем, самом трудном отрезке пути. В устье реки вошли сто двадцать девять змей. До «лестницы» шлюзов, устроенных для них жителями Чащоб, добрались девяносто три.
Шлюзы были довольно грубо, но очень прочно выстроены из толстых бревен, добытых в местных лесах. Они стискивали речное мелководье, создавая серию глубоких прудов и поток воды, худо-бедно позволявший змеям перебираться из одного искусственного водоема в другой. А еще мастерство строителей из Трехога пополам с рабочей силой торговцев и татуированных Удачного породили канал, что вел от нынешнего устья реки с древним полям закукливания, выложенным серебристо-черным песком. Тинталья сама руководила расчисткой залежей драгоценного «песка памяти». За много столетий песок слежался, как глина. Здесь тоже пришлось устроить дамбу и напустить воду, и работники провели много часов в холоде и ядовитой сырости, разводя и перемешивая песок, покуда Тинталья не нашла, что он воистину годен для строительства коконов. И вот наконец змеи забрались в запруду и из последних сил выползли на отлогий берег, и работники принялись подкатывать бочки с песочной жижей и поливать этой жижей распростершихся змей.
Совершенный в те дни был сам не свой: он так хотел посмотреть на закукливание своих подопечных - и, как выяснилось, не смог. Большому кораблю вроде него не было ходу ни на мелководье, ни тем более в узкий канал. Вместо него туда отправилась Альтия. После чего ей еще и пришлось огорчить его новостью, что лишь семьдесят девять змей успешно завершили вить свои коконы. Остальные умерли от истощения сил: измученные тела оказались не в состоянии произвести особую слизь, которая должна была смешаться с песком и образовать длинные нити. Скорбный рев Тинтальи сопровождал каждую такую смерть. После чего она делила тела умерших между теми, кто был еще жив. Альтию по-прежнему воротило от подобного каннибализма, но, видно, таков уж был вековой порядок вещей. Сама Тинталья, кстати, выглядела немногим лучше «детей». Пока шло закукливание, она ни разу не отлучилась, чтобы поохотиться в джунглях. Очень скоро ее чешуя утратила блеск, а шкура туго обтянула выпирающие ребра. Жалостливые работники таскали ей птиц и мелкую дичь, которую им удавалось добыть. Может быть, только благодаря их щедрости драконица не умерла с голоду. Тем не менее вид у нее был жалкий до крайности.
Работа же с завершением строительства коконов вовсе не прекратилась. Закукленных змей следовало оградить от проливных дождей местной зимы, покуда коконы окончательно не высохнут и не затвердеют. Для этого их следовало укрыть хотя бы навесами. К тому времени, когда Тинталья наконец объявила, что все необходимое сделано, на залитом жидкой грязью берегу красовалось что-то вроде гигантских семян, укутанных этакими «шубами» из сучьев, листьев и веток. Только тогда Тинталья возобновила ежедневную охоту и обрела былую мощь и великолепие. Иногда она возвращалась к кладке на отдых, но со временем все больше стала доверять человеческой страже, приглядывавшей за коконами из домиков, выстроенных на деревьях. Сама же Тинталья, верная когда-то данному слову, стала облетать всю реку до устья и сами Проклятые Берега.
При этом она продолжала с надеждой говорить о том, что, мол, могут подойти еще змеи. Альтия даже подозревала, что именно этой надеждой объяснялись ее облеты океанского побережья. Драконица несколько раз даже задумывалась вслух, а не послать ли ей живые корабли в дальнее плавание на юг: может, там сыщутся еще выжившие? Альтия не удивлялась и не возражала. При таких-то потерях еще о чем похуже можно было задуматься. Она уже знала от Сельдена, что коконы вылупятся не все. Даже в лучшие времена на этой стадии развития драконов имела место определенная смертность, а нынешнюю молодь, ослабленную и изможденную, наверняка ждали еще худшие потери. Сельден, кажется, заранее горевал по ним ничуть не меньше Тинтальи. Правда, он никак не мог объяснить тетке, откуда он знает, какие коконы обречены.
Альтия никогда прежде не сходилась близко с младшим племянником. А в течение тех недель, что они провели в Трехоге и на раскопках Кассарика, он, по ее мнению, делался все более странным. И дело было не только в его телесных изменениях. По временам он казался ей вовсе не тем мальчиком, которым ему полагалось бы быть. Тембр его голоса и самый подбор слов, когда он обращался к драконице, казалось, принадлежали кому-то другому, кто был гораздо старше и... не вполне человеком. Единственный раз она увидела в нем прежнего Сельдена: это когда он вернулся усталый и перемазанный грязью после целого дня изысканий с Бендиром. Они натягивали в болотистых джунглях за полем закукливания яркие полосы цветной материи, тянувшиеся от одного ствола к другому. Причем цвета лент подбирались не абы как, а в соответствии с определенным кодом, которого Альтия так и не уразумела и который должен был определять ход последующих раскопок. За едой у них только и разговоров было что об этих раскопках, Сельден и Бендир вовсю строили очень серьезные планы на лето.
Альтия послушала их и для себя сделала вывод, что совсем не знает племянника. Но Сельден Вестрит с жаром стремился навстречу жизни, обретенной в Чащобах, и это не могло не радовать ее. Альтию только удивляло, как это Кефрия его отпустила. Но может быть, старшая сестрица наконец поняла, что жизнь нужно жить, а не откладывать на завтра?
Она запрокинула голову и полной грудью вобрала свежий весенний воздух, радуясь весне, солнцу, свободе.
- А где Брэшен? - спросила Янтарь.
Альтия застонала.
- Клефа терзает.
Янтарь заулыбалась.
- Когда-нибудь, - сказала она, - Клеф ого-го как поблагодарит Брэшена, что тот заставил его буквы учить.
- Когда-нибудь, может, и да, но сегодня на это не слишком похоже, - отозвалась Альтия. - Я потому и ушла, что еще немного - и сорвалась бы, наорав на обоих. Покамест Клеф не столько учится, сколько спорит и доказывает, что учиться ему ни к чему и вообще это ему не по мозгам. Только у Брэшена поблажки не дождешься! Морскому-то делу парень выучился мигом. Значит, и грамоту должен осилить.
- И выучит, - подтвердил, присоединяясь к ним, Брэшен. Он убрал волосы со лба рукой, перемазанной в чернилах. У него сейчас был вид не столько морского капитана, сколько замордованного учителя. - Я велел ему переписать три страницы и, простите, удрал. Правда, я предупредил его, что аккуратная работа вернет ему свободу быстрее, нежели грязная.
- Там! - совершенно неожиданно прогудел низкий бас Совершенного. Его внезапный возглас сорвал с низко нависших веток испуганную стайку ярко окрашенных пичуг. Носовое изваяние вскинуло громадную руку, указывая куда-то на берег.- Там! Это там! - И он вытянулся, наклоняясь и слегка креня весь корпус. - Симой! Круто на правый борт!
- Да ты же на берег выбросишься! - предостерегающе закричал Брэшен.
Симой в отличие от капитана и не подумал сомневаться. Он просто выполнил указание корабля и завертел штурвал. Корабль заложил поворот, устремляясь прямо в стену деревьев.
- Там илистое дно. Жидкая грязь, - преспокойно ответил Совершенный на вопрос Брэшена. - Даже если придется снимать меня с мели, вы легко справитесь.
Альтия вцепилась в поручни, ожидая удара. Однако Совершенный непостижимым образом нащупал глубокую и узкую протоку с почти неподвижной водой. Вероятно, в дождливый сезон это был один из притоков, питавших реку Дождевых Чащоб. Теперь же это был всего лишь узенький язычок стоячей воды, петлявший между деревьями. Вскоре они покинули главное русло, но далеко не продвинулись: снасти Совершенного начали цепляться за сучья.
- Порвешь такелаж! - предупредил Брэшен, но своевольный корабль продолжал упрямо продираться сквозь путаницу разросшейся зелени. Альтия обменялась с молодым капитаном обеспокоенными взглядами... Брэшен помотал головой и ничего не сказал. Совершенный был существом весьма независимым. И уж всяко имел право распоряжаться собственным телом. Это было нечто вроде платы, которую люди платили за его самость: им теперь приходилось считаться с его пожеланиями и полагаться на его мнение. Даже если это подразумевало застревание на мели в уединенном лесном заливчике посреди ядовитых болот.
Матросы, отдыхавшие внизу, забеспокоились и выскочили на палубу, чтобы засыпать Симоя вопросами. Тот твердо стоял у штурвала: дескать, знаю, что делаю. На головы людям сыпались сбитые листья и ветки. Перепуганные птицы разлетались с громкими криками. Наконец корабль стал замедлять ход, потом остановился.
- Мы на месте! - возбужденно сообщил людям Совершенный.
- Это уж точно, - хмуро съязвил Брэшен, глядя вверх и прикидывая, как выбраться отсюда.
- Клад Игрота! - выдохнула Янтарь.
Брэшен и Альтия разом к ней обернулись. А она смотрела туда, куда указывал вытянутый палец Совершенного. Альтия сперва увидела лишь нечто темное в ветвях какого-то древнего исполинского дерева. Носовое же изваяние обернулось к ним с торжествующей улыбкой на лице.
- Она первая угадала, - сказал Совершенный. - И правильно угадала! - заявил он так, словно они играли в какую-то детскую игру.
Их немногочисленная команда почти в полном составе стояла на палубе, глядя туда же, куда указывал Совершенный. Они уже разглядели печально знаменитую звезду Игрота, вырубленную на коре ближайшего дерева. Время и рост дерева лишь увеличили давний шрам, вместо того чтобы уничтожить.
- Величайшую добычу, - припомнил Совершенный, - Игрот захватил, когда взял на абордаж корабль с сокровищами, предназначенными для казны джамелийского сатрапа. Это было еще в те времена, когда сатрапия раз в год высылала корабль за данью, причитавшейся ей с каждого отдаленного поселения. Удачный тогда расплатился товарами из Дождевых Чащоб, причем в немалом количестве. Беда только, по дороге в Джамелию корабль бесследно исчез. Его никто и никогда больше не видел.
- Это было до меня, но я наслышан, - подал голос Брэшен. - Люди поговаривали, ничего подобного из Трехога ни до, ни после не вывозили. В то время как раз откопали несколько комнат с сокровищами. Их погрузили на корабль - и они пропали при перевозке.
- Не пропали, а были спрятаны, - поправил его Совершенный.
И вновь оглядел величественные деревья. Альтия тоже вглядывалась вверх, пытаясь понять, что же такое угнездилось там, наверху, среди ползучих лиан. В любом случае, сооружение было немаленькое: оно опиралось на ветви сразу нескольких лесных великанов.
- Вы никогда не задумывались, почему Игроту понадобился именно живой корабль? - с торжеством в голосе продолжал Совершенный. - А все для того, чтобы устроить такую ухоронку для награбленного, до которой в жизни не доберется ни один обычный пират. Ведь даже если бы члены его команды выболтали тайну местонахождения клада, грабителям понадобился бы еще один живой корабль, чтобы его заполучить! Вот он и соорудил здесь хранилище, и милые его сердцу сокровища были подняты на мои мачты, а с них - на ветви деревьев, на платформы, которые там были построены. Игрот думал, что здесь они будут в сохранности до скончания века.
Брэшен то ли хмыкнул, то ли зарычал. И спросил с яростью:
- Он тебя ослепил до или после того, как присмотрел это местечко?
Носовое изваяние ответило не дрогнув.
- После, - негромко проговорил Совершенный. - Видишь ли, он никогда мне не доверял. Впрочем, он имел к тому веские основания. Я сам счет потерял, сколько раз пытался его убить. Вот он меня и ослепил, чтобы я без него не смог найти дорогу обратно. - Тут Совершенный оглянулся на оцепеневшую команду и не спеша подмигнул Янтарь. - Ему и в голову не приходило, что однажды кто-то сумеет меня заново изваять. И я тогда понятия не имел, что это может случиться. А вот поди ж ты - я снова здесь. Единственный выживший из той кровавой команды. И все, что спрятано здесь, принадлежит мне. А стало быть, и вам!
Люди потрясенно молчали. Никто не издал ни звука, ни один не двинулся с места.
Совершенный вопросительно поднял брови. И спросил с хитрецой:
- Ну? Неужели никто не хочет его оттуда забрать?

Забраться туда и осмотреть клад было легче легкого. А вот проложить по реям нечто вроде мостков и перенести сокровища на палубу Совершенного оказалось изрядной работой, потребовавшей немало времени и сил. У людей попросту спины трещали, но, что характерно, никто не жаловался.
- Что до Клефа - можно подумать, Совершенный нарочно все так подгадал, чтобы оторвать его от уроков,- заметил Брэшен. И действительно, мальчишку, как самого ловкого и юркого члена команды, на время освободили от постылых занятий.
- Это верно, - заметила Альтия. - Видели его улыбочку? Еще чуть-чуть - и, право слово, верхняя половинка головы так и отвалится. - Задрав голову, она смотрела на Клефа. Он мчался по снастям с дерева на корабль, и тяжелый мешок так и подпрыгивал у него на спине. И ни змеи, ни кишащие насекомые не могли помешать его канатоходческим подвигам. Альтия даже забеспокоилась: - Немножко осторожности ему бы не помешало.
Они с Брэшеном и несколькими матросами стояли на бревенчатой платформе. Лианы, выросшие здесь в течение десятилетий, только усилили Игротово сооружение, фактически включив его в свою систему побегов, отростков и висячих корней. А вот сундукам и бочонкам, в которых хранились сокровища, повезло существенно меньше. Они сгнили и рассыпались, так что морякам с Совершенного пришлось потратить немало времени, заново пакуя рассыпанные драгоценности в ящики и корзины из-под корабельных припасов.
Разнообразие найденного просто ошеломляло. Им попадались джамелийские монеты и серебряные изделия: явный признак того, что Игрот спрятал здесь не только сокровища Дождевых Чащоб. Кое-что, правда, не уцелело. Ковры и стенные шпалеры давно съела плесень, а от драгоценных боевых броней остались лишь кучки железных колец, некогда нашитых на кожу. Правда, уцелевшего было гораздо, гораздо больше. Брэшен уже видел кубки, украшенные дорогими камнями, и потрясающие мечи, чьи клинки по-прежнему сверкали, а ножны были украшены филигранью, ожерелья и диадемы, вазы и статуи, игральные доски из слоновой кости и мрамора и хрустальные фигурки при них... равно как иные предметы, коим он даже названий не знал. Присутствовали и более скромные предметы: от подносов и изящных чайных сервизов до резных гребней и драгоценных булавок. Среди вещей, явно происходивших из Чащоб, ему попался набор прекрасно изваянных драконов, чья чешуя была сработана из самоцветных пластинок. И семейка кукол с чешуйчатыми лицами. То и другое Брэшен уже тщательно упаковал в корзинку из-под лука, позаимствованную с камбуза Совершенного.
- По-моему, это музыкальные инструменты. Или по крайней мере то, что от них осталось, - предположила Альтия.
Он повернулся, распрямляя затекшую спину, и посмотрел, чем была занята она сама. Альтия стояла на коленях, вынимая вещицу за вещицей из лопнувшего по швам сундука. Она держала перед собой на весу соединенные цепочкой кристаллы. Они тонко и нежно звенели, касаясь друг друга, пока Альтия освобождала их из долгого заточения. Она улыбнулась, показывая их Брэшену. Она успела забыть, что ее волосы уже были украшены тонкой сеточкой с дорогими камнями. Движение породило многоцветные отблески. Сердце Брэшена учащенно забилось.
- Брэшен? - окликнула она спустя несколько мгновений, и он понял, что все это время пялился на нее как последний дурак.
Он безмолвно шагнул к ней, поднял на ноги и принялся целовать, в упор не видя понимающих улыбок двоих моряков, собиравших россыпь монет в толстые парусиновые мешки. Он держал Альтию в объятиях, не умея привыкнуть к мысли, что она снова и по-прежнему с ним. Потом привлек вплотную к себе и хрипло шепнул на ухо:
- Никогда не покидай меня, слышишь? Не покидай.
Она подняла голову и улыбнулась ему. И поддразнила:
- Да куда ж я уйду от такого богатого мужика? Потом уперлась ладонями ему в грудь и легонько отстранилась.
- Так я и знал, что ты только за моими богатствами и гонялась! - проворчал Брэшен, выпуская ее.
И вздохнул про себя. Почему-то она всегда ускользала из его рук за полмига до того, как он сам собирался ее выпустить. Наверное, думал он, таков уж ее независимый нрав! О том, что он, может быть, ей наскучил, Брэшен старался даже не думать. Тем не менее она вроде как не слишком расстроилась, когда ему не удалось организовать их венчание в Зале Торговцев. Должно быть, ей не хотелось связывать себя с ним вечными узами. Подумав так, Брэшен укорил себя за бесконечные сомнения и недовольство. Ведь Альтия была по-прежнему с ним. На что жаловаться? Ничего лучшего он в жизни своей не имел. И он ценил это гораздо, гораздо больше, чем неисчислимое богатство, нежданно-негаданно свалившееся на голову.
Он оглядел платформу, на которой они работали, потом поднял глаза к двум подобным же сооружениям на соседних деревьях.
- Полный трюм будет у Совершенного, - прикинул он на глазок. - Игрот привел его сюда отяжелевшим от сокровищ. И таким же он теперь отсюда уйдет. Знаешь, я пытаюсь сообразить, каким образом это все для нас изменит, - и не получается! Каждая вещица сама по себе такова, что смотришь и насмотреться не можешь,- куда уж тут стоимость прикидывать.
Альтия согласно кивнула.
- В голову не вмещается, - сказала она. - Зато я думаю, как это богатство скажется на других. На моей семье в частности. Я помогу маме привести в порядок наш дом. И Кефрии не придется так уж беспокоиться о семейных доходах.
Брэшен расплылся в широкой ухмылке.
- А мои планы, - сказал он, - связаны в основном с Совершенным. Ну там, новые иллюминаторы... Новый рангоут и такелаж... Не говоря уже об услугах хорошего парусного мастера! После чего можно будет подумать и о нас с тобой. К примеру, предпринять плавание далеко на юг, на острова Пряностей. Знаешь, не торопясь так, со вкусом, с расстановкой, исследуя все интересное и не заботясь о том, чтобы вернуться непременно к сроку и обязательно с выгодой. Хочется мне, понимаешь, снова повидать те места, где я не бывал с тех самых пор, когда твой батюшка капитанствовал на Проказнице! - И добавил, тщательно следя за выражением ее лица: - С другой стороны, можно повидаться с Уинтроу и Проказницей. Проверить, как там у них дела.
Он видел, как она обдумывала эти возможности. Для Альтии плавание на далекий юг означало бы возвращение к памятным с детства местам. И быть может, там она сумела бы расстаться с теми смутными сожалениями, которые, как он понимал, до сих пор ее мучили. Да и встреча с Проказницей и племянником, вероятно, помогла бы ей счастливо упокоить некоторых призраков. Если она увидит, что ее возлюбленный корабль доволен жизнью и пребывает в хороших руках, должно же это снять некоторую тяжесть с ее сердца? Брэшен усилием воли гнал от себя некоторые опасения, внушаемые ему подобной встречей. Как ни жаль было в том признаваться, но, если он сам скоро не сумеет поднять Альтии настроение, может, ему стоило просто ее отпустить? То есть не то чтобы она напрочь разучилась шутить и смеяться. Нет, конечно, она смеялась. Только всякий раз ее смех почему-то очень быстро сменялся молчанием, в котором ему, Брэшену, как-то не было места.

Предыдущая страница 22 Следующая страница


23 Робин Хобб

- А что, это очень даже по мне, - сказала Альтия, невольно оборвав его размышления. - Если, конечно, нам удастся уговорить Совершенного. Мы могли бы заодно и змей поискать для Тинтальи!
- Ну вот и отлично, - согласился Брэшен, придав своему голосу воодушевление, которого на самом деле не испытывал. - Значит, именно этим мы и займемся, когда покончим с починкой. - Он глубоко вздохнул и поднял глаза. Весенний, недлинный еще день почти догорел, а сквозь переплетение густых древесных ветвей можно было заметить штормовые облака. Чего доброго, сегодня ночью и зима могла ненадолго вернуться. - Снаружи лучше не ночевать, - решил он наконец. - И вообще, пора всем на борт. Скоро совсем стемнеет, а я совсем не хочу, чтобы кто-то свернул себе шею или рассыпал драгоценности, если мы попробуем в потемках работать!
- Верно, - кивнула Альтия. - А я бы еще не отказалась взглянуть, хорошо ли они все там уложили! - И она повернулась к матросам: - Ну все, ребята, последняя ходка! Все равно до завтра наши камешки и монетки отсюда не разбегутся!

Она вышла на палубу посреди ночи, неся в руке фонарь. Совершенному не понадобилось оглядываться, чтобы определить, кто это появился. Он и так узнал легкую поступь босых ног Янтарь, тем более что она часто приходила к нему вот так, ночью. Много раз они проводили время за беседой, а иногда просто молчали вдвоем, слушая, как подают голоса ночные птицы и журчит в реке вода. От рук Янтарь, лежавших на поручнях, Совершенному чаще всего передавалось ощущение покоя и мира. Сегодня, отчасти вразрез с обыкновением, она повесила фонарь на крючок. И что-то положила на палубу, прежде чем опереться на фальшборт.
- Хорошая ночь, а?
- Хорошая-то хорошая, - проворчал он. - Но сейчас к твоему фонарю слетится вся мошкара на милю вокруг. Они тут перед штормом обычно так и кишат. Не убежишь сразу - живьем съедят!
- Да я ненадолго, - ответила Янтарь, и Совершенный с изумлением убедился, что она испытывала необычное возбуждение, была, можно сказать, вне себя. - Скажи, Совершенный... Помнишь, ты говорил, что привел нас сюда, чтобы поделиться сокровищами? Так вот... я нашла кое-что, чем мне до смерти хочется обладать!
Он оглянулся через плечо. Янтарь стояла в ночной сорочке, широкой и длинной, доходившей до самых ступней. Рваные клочья волос рассыпались по плечам. Ожоги от змеиного яда были еще отчетливо видны - мертвенно-белые пятна по золоту кожи. Совершенный предпочитал верить, что время сотрет эти отметины. Глаза Янтарь блестели в свете фонаря, и он поймал себя на том, что улыбается ей в ответ.
- Что же это за сокровище? - поинтересовался он. - Золото? Серебро? Древние украшения Старших?
- Вот. - Янтарь нагнулась к холщовому мешку, лежавшему у ног и сунула в него руку. Совершенный увидел резной деревянный обруч: Янтарь почти благоговейно держала его на ладонях, поворачивая так и этак. Не сразу решившись, она возложила этот обруч себе на голову, словно корону, и подняла глаза. - Пожалуйста, покопайся в своих драконьих воспоминаниях. Просто ради меня, хорошо? Ты припоминаешь эту вещицу?
Совершенный молча смотрел на нее, и она не отводила глаз. Она ждала ответа. Деревянная корона была украшена головками птиц. При ближайшем рассмотрении головки оказались куриными. Совершенный поднял бровь. Янтарь с явной неохотой сняла обруч и протянула ему. Он осторожно принял хрупкое украшение. Дерево. Резное дерево. Корабль только головой покачал. Он-то ей предлагал выбрать что угодно самое дорогое и лучшее из немыслимого Игротова клада, самые сливки богатства Проклятых Берегов. Золото, камни, дивные предметы искусства. И что же выбрала корабельная плотничиха? Естественно, деревяшку!
Янтарь между тем попробовала подтолкнуть его память.
- Когда-то эта корона была позолочена, - сказала она. - Видишь? В резьбе петушиных головок еще поблескивают золотые чешуйки. И во-он там в двух местах есть отверстия, куда можно вставить длинные перья из хвостов. Правда, сами перья давным-давно сгнили.
- Что-то вроде припоминаю, - неуверенно проговорил Совершенный. - Но очень немного. Кто-то носил эту корону.
- Кто? - настойчиво спросила Янтарь. Совершенный протянул ей обруч, и она его приняла. Отвела волосы с глаз и вновь возложила на себя петушиную корону, чтобы с надеждой спросить: - Кто-то вроде меня?
- Ну... - замялся Совершенный, силясь припомнить. - Прости, - проговорил он затем. - Припоминаю только, что она была не из Старших. Но это и все.
Прежняя носительница короны действительно очень мало напоминала Янтарь. И волосы и кожа у нее были белыми как молоко.
- Ладно, не важно,- отмахнулась резчица, но Совершенный явственно ощущал ее разочарование. - Короче, если ты не возражаешь, я бы взяла эту штуковину!
- Бери конечно. А что, кто-то возражал?
- А я никого и не спрашивала, - застенчиво отозвалась Янтарь. - И никому не показывала, так что у них и возможности не было возразить!
Она снова сняла корону, ее пальцы и взгляд с бесконечной любовью ласкали древнюю резьбу.
- Ну так забирай, - сказал Совершенный. - Пусть она будет с тобой, когда ты уедешь.
- А-а... Значит, ты догадался, что я собираюсь уехать?
- Да. Догадался. Слушай, может, хоть до середины лета со мной побудешь? К тому времени я обязательно вернусь сюда, чтобы быть поблизости, когда вылупятся драконы.
Ее пальцы перебирали деревянные перышки петушиных головок.
- Искушение немалое, - сказала она. - Может быть, и останусь. Но потом все равно обязательно уеду обратно на север. У меня там друзья. И я так давно их не видела! - И добавила, понизив голос: - Понимаешь, есть у меня одно жгучее подозрение. Похоже на то, что пора уже мне снова вмешаться в их жизни! - И она рассмеялась с деланным легкомыслием. - Чего доброго, с ними у меня получится лучше, чем здесь! - Тут ее лицо омрачила забота, она взобралась на поручни и попросила: - Подними меня, пожалуйста!
Совершенный потянулся через плечо, подставляя ей правую руку. Янтарь перебралась к нему на ладонь, и он отвернулся от света. В темноту смотреть было проще, чем на фонарь. Спокойнее как-то. Корабль медленно и осторожно сложил руки на груди, так что Янтарь оказалась сидящей в месте, где они скрещивались, словно в кресле. Она доверчиво откинулась спиной к его груди, и они некоторое время молчали. Кругом них вовсю звенели ночные букашки. Янтарь беззаботно болтала в воздухе босыми ногами. Она знала: Совершенный ее не уронит. Она всегда задавала ему вопросы, на которые никто другой не решался, и сегодняшняя ночь не составила исключения.
- Как они все умерли? - спросила она.
Ему не понадобилось переспрашивать, кого именно она имела в виду. И он не видел смысла притворяться, будто не понял. Еще бессмысленней было по-прежнему делать из этого тайну.
- Диводрево,- ответил он.- Кеннит припрятал щепочку от моего лица. В его обязанности входило помогать на камбузе, и однажды он бросил эту щепочку в суп. Тогда-то почти вся команда и перемерла. - Янтарь поежилась, и он это почувствовал. Ему захотелось, чтобы она все правильно поняла, и он добавил: - Кеннит лишь докончил то, что начал сам Игрот. Люди с самого начала стали погибать у меня на борту. Игрот велел килевать двоих за непослушание, и оба захлебнулись. Еще двоих смыло за борт во время ночного шторма. Потом случилось дурацкое несчастье высоко на снастях, и сорвались сразу трое. Мы с Кеннитом сразу решили, что за всем этим стоял, не иначе, Игрот! Наверное, он решил потихоньку расправиться со всеми, кто знал местонахождение клада. В том числе и с Кеннитом. - Совершенный почувствовал, что начал сжимать кулаки, и заставил себя расслабиться. - Нам пришлось сделать это, ты же понимаешь. Хотя бы для того, чтобы спасти Кеннита.
Янтарь сглотнула. И все-таки спросила:
- А те, кто не умер от супа?
- Кеннит выбросил их за борт, - ответил корабль. - Им было до того худо, что они не могли как следует отбиваться. Только трое сумели кое-как спустить шлюпку. Но я не думаю, чтобы им удалось уйти далеко.
- А Игрот?
Джунгли, залитые чернотой, казались таким спокойным и мирным местечком. Ну и что с того, что там, за границей освещенного круга, двигались какие-то бесшумные тени. Это были всего лишь змеи, ночные птицы и древесные зверьки, одетые мехом и чешуей. Мало ли кто жил в зеленом лесу.
- Кеннит забил его насмерть, - сказал Совершенный. - Там, под палубой. Ты небось видела кровавые отметины - следы рук ползущего человека. Вот там-то все и случилось. - Он мгновение помолчал. - Это было лишь справедливо, Янтарь. Это было лишь справедливо.
Она вздохнула.
- Он отомстил за вас обоих, - сказала она. - За то, как его Игрот до смерти забивал.
- Причем дважды, - кивнул Совершенный. - Первый раз бедный мальчик умер на моей палубе. Но не мог же я просто взять и отпустить его? У меня ведь никого не было, кроме него! И я его удержал. А второй раз он дополз до своей ухоронки, свернулся там и стал умирать медленно. У него было внутреннее кровотечение, он остывал, он плакал и звал маму. Все тише и тише. - Совершенный тяжело вздохнул. - Я взял его душу и спрятал ее в себе. А тело заставил жить, заставил чинить себя. Я помогал ему как умел. Потом возвратил в него душу. Я уже и тогда сомневался, все ли в нем сохранилось для того, чтобы быть полноценной личностью. Но я все равно это сделал. Это было себялюбиво с моей стороны, но я просто иначе не мог. Я это сделал не столько ради Кеннита, сколько ради себя самого. Чтобы не остаться совсем одному.
- Да, - сказала Янтарь. - Похоже, твоего в нем было никак не меньше, чем своего!
Совершенный едва не рассмеялся.
- Между нами, - ответил он, - просто не было четкой границы, где кто.
- И поэтому ты должен был заполучить его обратно?
- Он просто не мог умереть без меня и вне меня. А я без него не мог по-настоящему жить. Вот я и должен был его забрать. Хотя бы потому, что, не обретя полноты, я был бы по-прежнему беззащитен. Я так и не мог бы закрыться от других. К примеру, любая кровь, пролитая на моей палубе, становилась для меня пыткой.
- Ох ты, - выдохнула Янтарь.
На некоторое время она удовлетворилась услышанным. Молчал и корабль. Янтарь прижалась к нему спиной и замерла, а ее дыхание сделалось таким глубоким и ровным, что он стал уже подумывать, не задремала ли она. Где-то там, позади него, насекомые исступленно бились о стекло оставленного ею фонаря. Совершенный слышал, как неспешно обходил палубу Симой. Подойдя к фонарю, старший помощник остановился.
- Все в порядке? - негромко спросил он Совершенного.
- Так точно, - ответил корабль. Старый моряк все больше нравился ему. Хотя бы уже тем, что умел не лезть не в свое дело.
Вот его шаги стихли в отдалении, и Янтарь осведомилась:
- Ты хоть догадываешься, сколь сильно ты изменил этот мир? И не только тем, что сохранил жизнь Кенниту. Просто самим своим существованием!
- Тем, что вместо дракона стал кораблем?
- Да всем! Вообще всем!
И легкий взмах ее руки словно бы охватил сразу все прожитые им жизни.
- Не знаю. Я просто жил, - ответил он бесхитростно. - По крайней мере, стремился остаться в живых. Кажется, на это я имел не меньшее право, чем кто-либо другой.
- Да кто ж сомневался. - Она передвинулась поудобнее, потом вывернула шею, вглядываясь вверх. Совершенный тоже поднял глаза, но не увидел ничего, кроме темноты. Небо над вершинами деревьев было сплошь затянуто непроглядными облаками. - Каждый из нас имеет право жить, причем своей собственной жизнью, - продолжала Янтарь. - Но что, если, не имея водительства, мы избираем неверные пути? Взять хоть Уинтроу. Может, он был рожден и предназначен для совершенно иной жизни? Может, я сделала что-то не то... или, наоборот, не сделала... и вот он стал королем Пиратских островов, хотя на самом деле должен был сделаться ученым затворником. Человеком, чья судьба проводить свои дни в размышлениях о вечном, о высшем. А он оказался на троне. Теперь для него заказана глубокая жизнь духа. И, в свою очередь, не обогатит мир. Совершенный покачал головой.
- Ты слишком многое взваливаешь на свои плечи, - сказал он, следя взглядом за порхающим мотыльком. Тот усердно работал крылышками, снедаемый нетерпением скорей долететь и расшибиться о горячее стекло фонаря. - У вас, людей, такие коротенькие жизни, что, боюсь, в любом случае они очень мало влияют на судьбы этого мира. Ну хорошо, не стал наш Уинтроу священнослужителем. Ну и что? А кто-то, кому, может, на роду написано было стать королем, делается мыслителем. И что с того? Ощутит ли это мир?
По телу Янтарь пробежала дрожь.
- Ох, кораблик, - сказала она. - Это ты так меня утешаешь?
Он очень осторожно потянулся к ней и погладил. Движение вышло вполне отеческим.
- Утешься мыслью о том, - проговорил он, - что ты - всего лишь крохотное создание из породы мгновенно живущих. Смешно даже думать, будто подобное существо вправду может повлиять на судьбы вселенной!
Она еще помолчала, потом рассмеялась. Правда, смех прозвучал как-то странно.
- Совершенный, друг мой, - выговорила она, - ты даже сам не знаешь, насколько ты прав!
- Удовольствуйся же своей жизнью, - продолжал он, - и старайся прожить ее хорошо. А остальные пускай сами решают, каким путем им идти.
Она посмотрела на него снизу вверх и нахмурилась.
- Даже если я вижу, причем с абсолютной ясностью, что путь выбран неправильный? И даже напрямую погибельный?
- Думается, право на ошибки и боль у них тоже не следует отнимать, - сказал он. Помолчал и неохотно добавил: - Кажется, иногда это даже необходимо.
- Кажется, ты опять прав, - с несчастным видом вздохнула она. И попросила: - Поставь меня на палубу, хорошо? Пойду-ка я спать да поразмыслю над тем, что ты мне сказал. А то сейчас дождь пойдет. Да и комары, чего доброго, заедят.

Альтию между тем мучил очередной кошмар. Причем она понимала, что спит, но от этого легче не становилось. Все равно деваться ей было некуда. Не вырваться, не убежать. Она не могла даже дышать. А он сидел на ней верхом, вдавливая ее в койку и причиняя ей боль, такую боль... Альтия пыталась закричать - и опять не могла. Если бы она закричала, она смогла бы проснуться. Но крикнуть не удавалось. Крик бился внутри, а наружу не шел.
И вдруг все изменилось.
Перед ней появился Совершенный. Но не в виде корабля, а в облике мужчины, рослого, темноволосого и очень серьезного. И он смотрел на нее, а глаза у него были точь-в-точь как у Кеннита. Она как могла шарахнулась от него прочь, но он заговорил с нею, и в голосе была боль.
«Альтия... Довольно! Ни ты, ни я больше не можем этого выносить! - И неожиданно приказал: - Ступай ко мне. Только тихо. Иди прямо сейчас!»
«Нет!»
Она чувствовала, как властно он тянул ее к себе, и пыталась противиться. Судя по взгляду, он знал о ней все, и ее это пугало. Ибо никто не способен был с такой достоверностью знать, что именно она чувствовала!
«Не нет, а да, - ответил он, ломая ее сопротивление. - Я знаю, что делаю. Ступай ко мне!»
Альтия не могла дышать. Не могла двигаться. Он был слишком велик и слишком силен. И все-таки она продолжала бороться. Если она будет драться до конца, как сможет кто-нибудь обвинить ее в том, что случится?
«Да никто тебя ни в чем не винит. Ступай ко мне и оставь прошлому эту память: то, о чем ты вспоминаешь, произошло не сейчас. Это было и прошло, так позволь себе с этим покончить! Тихо, Альтия, тихо. Если ты закричишь, то проснешься. И, что хуже, всю команду разбудишь...»
Да. Да. Тогда все они узнают о ее позоре. Нельзя этого допустить.
«Да не в том дело. Просто ступай ко мне. У тебя есть кое-что, что принадлежит мне!»
Уже исчезла рука, грубо зажимавшая ей рот, исчез давящий вес чужого тела, осталось лишь ощущение захлопнувшейся ловушки. А потом, совершенно неожиданно, она как будто всплыла. Всплыла свободно и невесомо. Она стояла одна-одинешенька посреди холодной и ветреной темноты. Одиночество было настолько полным, что Альтия испуганно позвала:
«Где ты?»
Она хотела прокричать это, но получился лишь шепот.
«Я здесь, - был немедленный ответ. - Открой глаза».
Она так и сделала. Оказывается, она стояла на баке. Поднимался ветер, вершины деревьев неистово раскачивались, сбитые кусочки коры и обрывки листьев грязноватым дождиком сыпались вниз. Совершенный, обретший свой обычный облик носового изваяния, вывернулся как мог и смотрел на нее. Лица в потемках она подробно разглядеть не могла, но голос достиг ее ушей беспрепятственно.
- Вот и хорошо, - проговорил он ободряюще. - Мне было необходимо, чтобы ты сюда подошла. Я ждал, думая, что рано или поздно ты сама ко мне придешь, но ты меня избегала. В итоге это тянется слишком долго. Слишком долго для всех нас. И я наконец понял, что мне следует сделать! - Совершенный помедлил. Последующие слова дались ему с явным трудом. Он сказал: - У тебя есть кое-что, принадлежащее мне. И я хочу получить это назад!
- Нет у меня ничего твоего!
Она в самом деле произнесла эти слова? Или только подумала?
Да какая, в сущности, разница.
- Ошибаешься, есть, - сказал Совершенный, - Последняя толика. Нравится тебе это или нет, а я должен ее вернуть, чтобы обрести целостность. И тебе целостность возвратить. Ты думаешь, эта частица принадлежит тебе, но тут ты не права! - И он отвел глаза. - Эта боль по праву моя.
В это время пошел дождь. Сперва было лишь слышно, как он шумел по вершинам. Потом ледяные капли достигли земли. Поначалу они падали тихо и редко. Но вот резкий порыв ветра качнул ветви деревьев - и вниз обрушился форменный водопад. Альтия мгновенно промокла и замерзла до такой степени, что перестала чувствовать свое тело.
- Так отдай же мне ее, Альтия, - негромко проговорил корабль. - Какой смысл тебе хранить ее в душе? Эта боль даже и ему никогда не принадлежала, чтобы тебе ее передавать. Ты понимаешь? Он пытался избавиться от боли, передав ее тебе, но она ему не принадлежала. Она должна была оставаться во мне. Вот я и хочу ее забрать у тебя. От тебя требуется только одно: отпусти. При тебе останется память, ибо она, к сожалению, неотъемлемо твоя, и ничего тут не поделаешь. Но боль - дело другое. Она очень стара и передается от одного человека к другому, словно зараза. И я решил: хватит! Надо с нею покончить. Пусть она вернется ко мне да тут и останется!
Альтия еще противилась, еще продолжала крепко держаться за все, что считала своим.
- Как же ты ее у меня заберешь? - спросила она. - Все было именно так больно... именно так ужасно... Никому никогда не понять, никому не поверить! А если ты заберешь боль, все, что я перенесла, окажется еще и пустышкой!
- Нет, милая, нет. Я всего лишь сделаю пережитое воспоминанием, а не постоянной отравой для ума и души, как сейчас. Ты сможешь оставить все в прошлом. Случившееся больше не заставит тебя страдать, потому что я не позволю. - И он протянул громадную руку. Продолжая бояться, Альтия все-таки вложила ладошку в его широченную пятерню. Совершенный глубоко вздохнул и тихо произнес: - Отпусти.
Ощущение было такое, словно вытащили глубоко засевшую занозу. Противная тянущая боль - и чистое, пронзительное жжение прихлынувшей крови. Нечто судорожно сжавшееся внутри внезапно обмякло и отпустило. Да, Совершенный был прав. И что она так упорно держалась за эту - уже давнюю - боль? Отпустить ее - и жить дальше. Она по-прежнему все помнила, ничто никуда не делось, но как же все изменилось! Случившееся стало лишь воспоминанием, тенью из прошлого, и эта тень больше не могла заслонить от нее солнце. Рана, нанесенная ей, могла теперь затянуться, и она не станет ее растравлять.
Альтия наконец-то заплакала, и дождь сразу смыл с ее лица слезы.

- Альтия!!!
Она даже не вздрогнула. Потоки дождя омывали не только палубу, но, кажется, само небо: ночь уступала место серенькому рассвету, едва заметному под плотным пологом леса. Альтия стояла на носовой палубе, вытянув руки в темноту, и мокла под проливным дождем, уже прилепившим к телу ее просторную ночную рубашку.
Ругательски ругая и ее, и себя самого, несчастного дурака, Брэшен бросился к подруге, чтобы крепко тряхнуть ее за плечо.
- Ты что, спятила? Пошли скорее в каюту!
Она только вскинула руки к лицу, но даже не раскрыла плотно зажмуренных глаз. Ее лицо было искажено гримасой страдания. Потом она ощутила его присутствие рядом - и вцепилась в него что было мочи, крепко прижавшись всем телом.
- Где я? - спросила она, словно очнувшись.
- На палубе! - буркнул молодой капитан. - Ты у нас, оказывается, еще и во сне бродишь. Я проснулся, а тебя след простыл! Ну, нечего, пошли отсюда скорей.
Дождь хлестал его по голой спине и уже насквозь промочил полотняные штаны, которые он спешно натянул, соскакивая с постели. У Альтии вода ручьями сбегала с волос и текла по лицу. Она держалась за него и никак не разжимала рук.
- Мне... сон приснился, - еле выговорила она. - Такой яркий... Но очень короткий... Одно мгновение - и я уже ничего не могу вспомнить.
- Так всегда, - отозвался Брэшен. - Сны приходят и уходят. Они все равно ничего не значат. Ну их совсем!
К сожалению, эти слова были порождены его собственным жизненным опытом.
Штормовой ветер заревел с новой силой, тяжелые капли с шипением хлестали поверхность воды.
Альтия по-прежнему не двигалась с места. Она лишь подняла голову, смаргивая влагу с ресниц.
- Брэшен, - начала она,- я...
- А я сейчас прямо тут утону, если мы не уйдем, - отозвался он и подхватил ее на руки. И понес, а она опустила голову ему на плечо. Она даже не пикнула, когда на узком и неудобном трапе он легонько стукнул ее обо что-то. Достигнув наконец каюты, Брэшен пинком затворил за собой дверь и поставил Альтию на ноги. Ладонью откинул с лица мокрые волосы - и ощутил, как по спине сбежал новый ручеек. Альтия молча смотрела на него, только моргала. С ее ресниц и подбородка капала дождевая вода. Мокрая ткань плотно обтянула все выступы ее тела, вводя Брэшена в немалое искушение. Альтия выглядела настолько сбитой с толку, что ему жутко захотелось обнять ее покрепче и ни под каким видом не отпускать! Увы, он знал, что ей этого, скорее всего, не хочется. И Брэшен заставил себя отвести глаза.
- Уже почти утро, - проворчал он. - Надо хоть в сухое переодеться.
Он услышал, как сзади шлепнулась на пол мокрая материя, как Альтия начала рыться в своих вещах. Нет уж, он не обернется. Еще не хватало попусту мучить себя. Держать свои чувства в узде Брэшен уже научился.
Он только-только разыскал в шкафу чистую и сухую рубашку, когда Альтия неожиданно подошла к нему сзади и обняла. Ее кожа была еще влажной.
- Что-то у меня все одежки неизвестно куда подевались, - шепнула она ему на ухо. И Брэшен замер, лишь чувствуя тепло ее дыхания у себя на щеке. - Может, поделишься?
Она легонько поцеловала его в шею, и у него по спине пробежали мурашки. Альтия вытянула рубашку у него из рук и бросила куда-то назад.
Брэшен медленно повернулся к ней лицом и увидел ее улыбку. Ему не показалось - она с ним в самом деле заигрывала! Он-то успел уже почти позабыть, каким игривым котенком она способна быть. Он увидел в ее глазах открытую и смелую страсть, и сердце едва не разорвалось. Ее грудь касалась его груди. Он поднял руку к ее щеке...
И увидел в ее глазах тень сомнения.
Он тотчас уронил руку.
Улыбка Альтия сменилась выражением ужаса, а глаза заблестели от слез.
- Нет, не надо! - взмолилась она. - Пожалуйста, не отворачивайся от меня. - Приняв какое-то очень важное решение, она сама взяла его ладонь и приложила к своей щеке. Слова хлынули не очень связным потоком: - Он же меня изнасиловал, Брэшен. Кеннит... Там, на Проказнице. И я все время пыталась отделаться от этого, пережить. Все время, пока мы... Я всегда хотела только тебя, - вырвалось у нее.- Только тебя одного. Ох, Брэшен...- У нее перехватило дыхание, она уткнулась лицом ему в грудь. - Ну скажи мне, что у нас еще все может быть хорошо... пожалуйста, скажи мне...
«А ведь я знал это. На каком-то внутреннем уровне - знал...»
- Что же ты сразу-то мне не сказала! - Это невольно прозвучало как обвинение, и Брэшен тотчас поправился: - Я, бревно, должен был сам догадаться.
Альтия тряхнула головой.
- Но ведь мы можем начать все заново? - спросила она. - И на сей раз не торопиться?
А его одолевало тысяча и одно чувство. Убийственная ярость в отношении Кеннита. Злоба на себя самого - за то, что не сумел ее защитить. Боль и обида оттого, что она раньше не сказала ему. Ну и как со всем этим разобраться? Но тут до него дошло, что именно она имела в виду, говоря о новом начале. И Брэшен перевел дух, а потом сделал над собой еще одно усилие - и отодвинул в сторонку все лишние мысли.
- Придется, наверное, а куда денешься? - ответствовал он с самым серьезным видом. Он принял решение и был готов стать воплощением терпения и неспешности. Он вглядывался в ее лицо. - Ты, может, хочешь некоторое время самостоятельно в этой каюте пожить? Пока окончательно не изменится твое отношение... ну, ко всему. Раз уж мы решили не торопиться.
Она так затрясла головой, что слезы полетели во все стороны. Зато улыбка стала самой настоящей, искренней.
- Ну, Брэшен... медленно, но не настолько же! - возразила она, смеясь и плача одновременно. - Я имела в виду, давай начнем все заново прямо сейчас. А начнем вот с чего... - И, запрокинув голову, она подставила ему губы. Брэшен поцеловал ее - нежно-нежно. И был потрясен, ощутив стремительное движение ее языка. Альтия отстранилась, но лишь тогда, когда ей понадобилось перевести дух. - Да вылезай же наконец из этих мокрых штанов, простынешь! - велела она. Ее пальцы, еще холодные после дождя, уже возились с его поясом.

Совершенный поднял лицо к небу. Дождь стекал по сомкнутым векам и попадал в рот. Всходило солнце, и напомнивший было о себе холод зимы быстро отступал.
Совершенный открыл глаза, моргнул и улыбнулся. Дождь неожиданно поредел, а в кустах начали неуверенно пробовать голоса птицы. Им отвечали другие. Жизнь определенно была хороша.
Спустя некоторое время его поручней коснулась рука Янтарь. Рядом с ладонью на фальшборт опустилась горячая кружка.
- Рано ты сегодня, - приветствовал он ее. Потом обернулся через плечо и увидел, что она внимательно присматривается к нему.
И тоже улыбается.
- Представляешь, - сказала она, - я проснулась оттого, что в душе у меня и всюду кругом было ну до того хорошо... Не всякий день такое случается!
- Правда? - самодовольно улыбнулся корабль. Потом вновь посмотрел на солнце, проглядывавшее среди деревьев. - А что, даже мне до некоторой степени знакомо это чувство. Нет, правда, Янтарь, мне начинает казаться, что мое злосчастье осталось в прошлом. С ума сойти...
- И не только твое злосчастье, - улыбнулась она.
- Будем надеяться. - Тут Совершенный призадумался и напомнил: - Я к тому, что мы тут с тобой в ночи обсуждали.
- Я слушаю, - насторожилась резчица.
- Знаешь, я передумал. Ты имеешь святое право опять отправиться на свой север.- Совершенный обвел глазами зеленое чудо весеннего мира. - До чего же приятно наставить некоторых людей на путь истинный! - вырвалось у него, и он вновь улыбнулся ей. - Поезжай на север, Янтарь!

ЭПИЛОГ
ПРЕОБРАЖЕНИЕ

ШРИВЕР наконец-то предавалась отдыху. Все было позади: и бесконечное путешествие, и тяготы, и мучительные усилия. Даже боль измученного тела отступила куда-то, сменившись тупым далеким биением, а душа плавала в бесконечном покое удивительного промежутка, что отделял змею от драконицы. Преображение началось; теперь от Шривер ничего не зависело. Она отдыхала. Наступит лето, и Тинталья раскидает толстый слой листьев, что укрыл коконы. Жаркое солнце озарит ее кокон, и она выйдет из него крылатой драконицей.
Путь, полный опасностей и трудов, был наконец пройден. Когда Совершенный и Та, Кто Помнит, привели их к устью реки, змеи долго не могли поверить себе. Бурный поток молочно-белой воды очень мало напоминал прежнюю Змеиную Реку. Так что вверх по течению они двинулись, одолеваемые очень даже понятными сомнениями. Многие расстались с жизнью еще в низовьях. Сама Шривер не пала духом лишь благодаря отчаянным уговорам Тинтальи. Но и она пришла в полное отчаяние, когда они увидели перед собой неуклюжее сооружение из бревен, воздвигнутое двуногими. Вода была слишком мелкой, а повороты - слишком узкими, почти непреодолимыми. Эти люди определенно ничего не знали о змеях, так с какой стати ей было им доверять? И Шривер сдалась окончательно. Но в это самое время неизвестно откуда появился Старший. Совсем молоденький. И, наплевав на опасности, коими грозила ядовитая вода реки и слизь змеиных тел, он бесстрашно вышел на бревна и обратился к Шривер, умоляя сделать еще усилие. Его слова были сладостны, словно тихий шум ветра под крыльями. Он стал рассказывать обессилевшим змеям о чудесной награде, что ждала их впереди. Надо лишь добраться до полей закукливания, говорил он, и награда будет обретена! И ему удалось сделать невозможное: он отвлек мысли Шривер от мучительного настоящего и обратил их к великолепному будущему. Помнится, она оглянулась на собратьев и увидела, что они тоже воспрянули духом. Лабиринт, сооруженный людьми, уже не казался им таким подозрительным, и один за другим они лезли внутрь, забывая даже о боли, что причиняли им бревенчатые углы.
На берег они тоже выбирались с ужасными мучениями и превеликим трудом. Отчасти потому, что предыдущие поколения проделывали это в теплую погоду, а не по зимнему холоду. Помнится, кожа Шривер тотчас же начала обсыхать, причем слишком быстро. И у нее не было никакого доверия к людям, что бросились к ней с какими-то бочками. А люди явно боялись ее гривы. Тем не менее они вывалили около нее целую гору черной с серебряными прожилками грязи, и она принялась извиваться, стараясь вываляться как можно больше. Рядом с ней собратья по Клубку изо всех сил занимались тем же. А между ними, уговаривая и подбадривая, расхаживала Тинталья. У некоторых просто не было сил заглатывать грязь и потом отрыгивать ее, перемешанную со слюной, чтобы получались длинные нити. Шривер и сама еле-еле достроила свой кокон. Она едва могла поднять голову достаточно высоко: несколько раз ей казалось, что от усилия у нее вот-вот лопнет спина!
Из-за этого она работала несколько медленнее остальных. И успела увидеть, как скрылись в коконах Сессурия и Моолкин. Когда они благополучно притихли внутри, а коконы стали обретать тускло-серый оттенок, Шривер почувствовала себя до некоторой степени покинутой, но в то же время обрадовалась за друзей. Теперь у этих двоих точно будет все хорошо. Можно надеяться, что тоже вылупятся следующим летом. Шривер искренне скорбела по Теллару, стройному певцу, что пал в бою с кораблями. Калсидийцам удалось убить и алого Силика. Зато гигант Киларо успешно закуклился неподалеку от Шривер. «Значит,- думалось ей, - не стоит мне попусту изводить себя мыслями о тех, кто погиб. Нужно терпеливо ждать летнего солнца. И счастливого пробуждения друзей, что выжили и сейчас засыпают рядом со мной...»
И она отпустила свое усталое сознание в свободный полет навстречу грядущему лету. Очень скоро над Шривер вознеслись синие-синие небеса, осененные крылами множества драконов.
Ибо Повелители Трех Стихий воистину возвратились.

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ВТОРАЯ
    ЗИМА     (Страница 1)
    • ГЛАВА 18
      ДОЛГ И ВЕРНОСТЬ       (Страница 1)
    • ГЛАВА 19
      ДАЛЕКО ИДУЩИЕ ПЛАНЫ       (Страница 2)
    • ГЛАВА 20
      ПЛЕННИКИ       (Страница 3)
    • ГЛАВА 21
      СОВЕРШЕННЫЙ       (Страница 4)
    • ГЛАВА 22
      ВОССОЕДИНЕНИЕ СЕМЬИ       (Страница 6)
    • ГЛАВА 23
      ПОЛЕТЫ       (Страница 7)
    • ГЛАВА 24
      ТОРГОВЕЦ ВЕСТРИТ       (Страница 8)
    • ГЛАВА 25
      ПЕРЕСТРОЙКА       (Страница 9)
    • ГЛАВА 26
      УХАЖИВАНИЕ       (Страница 9)
    • ГЛАВА 27
      КЛЮЧ-ОСТРОВ       (Страница 10)
    • ГЛАВА 28
      ДРАКОНЬИ СНЫ       (Страница 11)
    • ГЛАВА 29
      ЖЕНЩИНЫ КЕННИТА       (Страница 12)
    • ГЛАВА 30
      ВСЕ СХОДИТСЯ       (Страница 13)
    • ГЛАВА 31
      ВЫСОКИЕ СТАВКИ       (Страница 14)
    • ГЛАВА 32
      УЛЬТИМАТУМ       (Страница 15)
    • ГЛАВА 33
      КОРАБЛЬ СУДЬБЫ       (Страница 16)
    • ГЛАВА 34
      ВСЕ СПАСЕНЫ       (Страница 17)
    • ГЛАВА 35
      ТРУДНЫЕ РЕШЕНИЯ       (Страница 18)
    • ГЛАВА 36
      ТАЙНЫ       (Страница 19)
    • ГЛАВА 37
      ВОЛЯ ДРАКОНИЦЫ       (Страница 20)
  • ЧАСТЬ ТРЕТЬЯ
    ВЕСНА     (Страница 21)
    • ГЛАВА 38
      СТОЛИЦА       (Страница 21)
    • ГЛАВА 39
      УДАЧНЫЙ       (Страница 22)
    • ГЛАВА 40
      РЕКА ДОЖДЕВЫХ ЧАЩОБ       (Страница 22)
  • ЭПИЛОГ
    ПРЕОБРАЖЕНИЕ     (Страница 23)


Робин Хобб

Корабль судьбы. Том 2

Цикл: "Сага о живых кораблях" - 3

 Читать книгу

Аннотация

Живой корабль "Совершенный" выходит в море под командованием Брэшена и Альтии. Но могут ли молодой капитан и его подруга доверять команде, набранной среди портового отребья, да и самому кораблю, чье поведение непредсказуемо?.. Драконица Тинталья кружит над миром, неузнаваемо изменившимся за время ее сна в коконе. Она ищет сородичей, но вскоре убеждается, что осталась одна. Быть может, люди сумеют помочь ей?.. Малта волею судеб путешествует в маленькой лодке вместе с сатрапом - капризным, избалованным юношей. Сумеет ли она повернуть тягостную ситуацию к своей выгоде?.. Безжалостные враги штурмуют торговый город Удачный. Однако во время решающей битвы происходит нечто немыслимое!.. А пиратский "король" капитан Кеннит рвет последние ниточки, связывающие его с прошлым. Ради этого он готов буквально на все.

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.oldmaglib.com/
Над дизайном работали: Spider, Elfin, Angel


Робин Хобб - Биография

Робин Хобб

На основную страницу

Биография

Огден, Маргарет Астрид Линдхольм (Ogden, Margaret Astrid Lindholm) более известная, как Мэган Линдхольм (Megan Lindholm) и Робин Хобб (Robin Hobb) родилась 5 марта 1952 года в Калифорнии, но выросла она на Аляске. Когда Мэган было девять лет, её семья перехала в Фэрбенкс из пригородного дома в Сан-Рафаэле. Для неё это стало настоящим шоком. Стремясь научить детей самостоятельности, отец Мэган приобрел для нового жилища старый бревенчатый сруб, где не было ни водопроводных труб, ни электропроводки, ни изоляции, ни внутренних стен, ни отопления. В тот же самый день, что они переехали, появился Бруно. Он был помесью волка и собаки, с которым жестоко обращался хозяин, погонщик собак. Впоследствии Бруно стал постоянным спутником Мэган, и она скоро знала окрестные леса и топи так же, как свой собственный задний двор. Так же она стала немного электриком, водопроводчиком и научилась укреплять стены. После окончания средней школы Мэган проучилась год в Денверском университете, а потом вернулась на Аляску. В восемнадцать лет она вышла замуж и переехала на Кадьяк, остров у берегов Аляски. С ней отправился Фродо, огромная белая восточноевропейская овчарка весом 130 фунтов; когда-то он попал к Мэган маленьким, умирающим с голоду щенком. Муж Мэган происходит из рыбацкой семьи, так что они с тех пор никогда надолго не уезжали далеко от моря. В тот самый год у Мэган приняли первый короткий рассказ. Она начала писательскую карьеру с рассказов для детских журналов, и только лет десять спустя доросла до фэнтези и романов. За это время они успели поучиться в колледже при Государственном университете в Айдахо, провести пару лет на жарких Гавайях и, наконец, возвратились к Тихоокеанскому Северо-западу и штату Вашингтон. Сейчас Мэган живёт в Такоме, штат Вашингтон. Её муж по-прежнему ходит в плавания судовым механиком на грузовом фрахтофщике, так что у Мэган остается уйма времени для занятий литературой. Её теперешний четвероногий товарищ - Локи, большая черная немецкая овчарка, однажды явившаяся к ней на порог с теннисным мячиком в зубах и зарядом дроби в заду. Мэган понятия не имеет, как эти собаки её находят, но очень этому рада. У них с мужем трое взрослых детей и пятилетняя дочь. Хотя работы Мэган выдвигались и на “Хьюго” и на “Небьюлу”, и даже попадали в финальный список для голосования, наград ей еще никогда не доставалось. Она написала более двенадцати романов, один создала в соавторстве со Стивеном Брастом, и потеряла счет своим рассказам.