Робин Хобб - Корабль судьбы. Том 1

1 Робин Хобб

ПРОЛОГ
ТА, КТО ПОМНИТ

ОНА ПЫТАЛАСЬ представить себе, что это значит - быть совершенной. Необремененной изъянами...
В тот день, когда она вылупилась, она оказалась схвачена еще прежде, чем успела переползти по песку и попасть в прохладные, соленые объятия моря. Та, Кто Помнит, не зря носила свое имя: она была обречена с ужасающей ясностью помнить мельчайшую подробность того невеселого дня, ибо память была главнейшим ее свойством, да что там - основным оправданием ее существования. Она была сосудом воспоминаний, живым хранилищем памяти. И не только о собственной жизни, хотя бы даже и с момента первоначального образования зародыша в яйце. Та, Кто Помнит, несла в себе воспоминания почти бесконечной цепи жизней, происходивших прежде нее. Яйцо - морская змея - кокон - дракон... и снова яйцо. Они все были в ней, все ее предки. Не каждой морской змее доставались подобный дар и подобное бремя. Таких, как она, хранящих совокупную историю своего рода, всегда было немного. Но большого числа никогда и не требовалось.
А ведь она родилась совершенной. Крохотное тельце было гладким и гибким, и безупречные чешуйки покрывали его. Она выбралась из яйца, взрезав кожистую скорлупу особым шипом, которым была снабжена ее мордочка. Надо сказать, что она немного припозднилась с рождением. Остальной выводок уже высвободился и уполз в воду, испещрив прибрежный песок извилистыми следами - готовая тропа, по которой ей оставалось только проследовать. Море властно манило ее к себе каждым вздохом прибоя, каждым всплеском волны. И она отправилась в путь, ерзая по сухому песку под лучами палящего солнца. Она уже обоняла, уже чувствовала во рту вкус морской соли, уже совсем рядом были солнечные блики, плясавшие на волнах...
Но ей так и не удалось завершить свое первое путешествие.
Ее обнаружили Богомерзкие.
Они окружили ее, загородив своими тяжеловесными тушами путь к манящему океану. Ее подняли с песка и поместили в пещерный пруд, наполнявшийся во время прилива. И стали держать там, кормя мертвечиной и не позволяя поплавать на свободе. Она так ни разу и не пропутешествовала со своим народом в теплые южные моря, столь изобилующие пищей. Не обрела телесной силы и крепости, которую дает вольная жизнь. Но природа все же брала свое, и она росла и росла, пока пруд, выдолбленный в каменных скалах, не превратился для нее в тесную лужу. Воды в этой луже едва хватало, чтобы смачивать ей жабры и чешую, да и что это была за вода, наполовину состоявшая из ее собственного яда и телесных отходов. А легкие даже не могли толком расправиться внутри туго свернутого тела.
Вот так она и жила - пленница в застенке у Богомерзких.
Сколь долго ей пришлось там томиться? У нее не было никакой меры времени, ясно было лишь одно: ее плен продолжался несколько жизней обычных представителей ее рода. Вновь и вновь чувствовала она властный позыв отправиться в путешествие и не находила покоя, изнемогая от необходимости странствовать и невыносимого желания увидеться со своими. Ядовитые железы в глубине ее горла распухали, мучительно переполняясь. Она едва не сходила с ума от воспоминаний, которые рвались наружу, требуя выхода. Она билась в своем узилище, замышляя беспощадную месть Богомерзким, державшим ее здесь. Жгучая ненависть к тюремщикам и так составляла обычный фон ее мыслей, но в подобные периоды это чувство достигало небывало яростной остроты. Переполненные железы источали в воду наследную память, она барахталась в сплошном яде, вдыхая и выдыхая мириады воспоминаний.
И вот тогда-то к ней приходили Богомерзкие.
Они заполняли ее темницу, доставали воду из каменного пруда и напивались допьяна. А потом выкрикивали друг дружке сумасшедшие пророчества да просто бесились и буйно бредили в лучах полной луны.
Они крали память ее народа. И на основе этой краденой памяти силились заглянуть в будущее.
...А потом ее освободил этот двуногий - Уинтроу Вестрит. Он приехал на остров Богомерзких, чтобы собрать для них сокровища, вынесенные морем на береговой песок. Взамен он ждал от них прорицания. Даже теперь, стоило Той, Кто Помнит, лишь подумать об этом, как ее гриву встопорщивал прилив яда. Богомерзкие пророчествовали только тогда, когда могли унюхать облик будущего в том прошлом, которое похитили у нее. Они ведь не обладали истинным даром Видения. Если б знали, думалось ей, небось смекнули бы, что вместе с двуногими к ним явилась погибель! И непременно остановили бы Уинтроу Вестрита. Ан нет - ведь смог же он ее отыскать и освободить...
Между прочим, нежданный освободитель был для нее загадкой. Она соприкоснулась с ним кожей, их воспоминания смешались благодаря ее ядам. И все равно она никак не могла взять в толк, что же подвигло двуногого выпустить ее на свободу. Он был из породы мгновенно живущих. Его воспоминания были такими короткими, что большинство даже не запечатлелось в ее сознании. Зато она почувствовала его участие, сострадание и душевную боль. Она поняла: он рисковал своим кратковременным существованием ради того, чтобы вернуть ей свободу. И ее растрогало мужество, присущее, оказывается, созданию, столь мимолетно приходящему в этот мир. И она поубивала Богомерзких, пытавшихся захватить ее и Уинтроу. А потом, когда Уинтроу и другие двуногие готовы были погибнуть в бушующем море, она помогла им вернуться к себе на корабль...
Та, Кто Помнит, широко распахнула жабры, вбирая тайну, несомую волнами. Итак, она вернула маленького двуногого на корабль, чтобы неожиданно обнаружить, как манит и пугает ее этот самый корабль. Вот он впереди - серебристая тень возле поверхности. Вода напитана его тревожащим ароматом. Та, Кто Помнит, продолжала следовать за ним, вбирая нечто смутное, порождающее зыбкие тени воспоминаний.
От корабля пахло не так, как положено пахнуть обычному кораблю. Это был безошибочно узнаваемый запах ее племени! Вот уже двенадцать приливов плыла она за ним следом, но так и не приблизилась к разгадке и не поняла, как подобное вообще может быть. А ведь она хорошо знала, что такое корабль. У Старшего народа были корабли, но ничего общего с тем, что она видела и обоняла сейчас. Ее предкам драконам - а могли ли солгать их воспоминания? - часто доводилось скользить в небесах над кораблями, игривым взмахом крыла заставляя крохотные скорлупки неистово раскачиваться.
Да. Те корабли не были чудом. А этот был.
Каким образом корабль может пахнуть морской змеей? Да еще и не просто змеей? Его запах был запахом Той, Кто Помнит, и объяснения этому не существовало.
Между тем змею снедало острое чувство долга, потребность более острая, нежели голод или стремление найти себе пару. Тебе пора! - властно звучал внутренний голос. - Более того: ты можешь опоздать!
Ей непременно следовало быть сейчас со своим народом. Вести их вековечным путем, бережно хранимым в ее воспоминаниях. Подпитывать их менее стойкую память своими могучими ядами, способными пробудить то, что дремлет в их собственных душах.
Зов рода кипел в крови Той, Кто Помнит. Пришло время меняться - и ничего нельзя с этим поделать. Она в который раз прокляла уродство своего зелено-золотого тела, столь неуклюже дергавшегося в воде. Долгое заточение лишило ее выносливости, насущно необходимой теперь. Ей проще было плыть в кильватере* [Кильватер - след на воде после прохождения судна. Следовать в кильватере, в кильватерном строю - имеется в виду расположение движущихся кораблей таким образом, что линия строя совпадает с линией курса. (Здесь и далее - примечания переводчика.)] корабля, чье движение увлекало ее вперед.
Жизни, как правило, нет особого дела до наших желаний, и Той, Кто Помнит, пришлось уговаривать свою совесть. Она будет следовать за серебряным кораблем, пока тот движется в более-менее подходящем ей направлении. Это поможет ей приноровиться к длительному плаванию, выработать силу и выносливость, которых ей так сейчас недостает. Заодно она сможет поразмыслить о тайне этого корабля и разгадать ее, если получится. Но отвлечь себя от жизненно важной цели она этой тайне нипочем не позволит. Ближе к берегу она покинет корабль и займется поисками родни. Она разыщет змей по запаху и поведет их к устью великой реки, в верховьях которой расположены чудесные грязевые поля. Будут устроены коконы... и через год, примерно в это же время, юные драконы впервые станут пробовать крылья.
Эту клятву она твердила про себя все двенадцать приливов, пока следовала за кораблем. А когда вода прибывала в тринадцатый раз, ее слуха достиг звук, от которого у Той, Кто Помнит, чуть не разорвалось сердце.
Где-то затрубил морской змей!
Она немедленно покинула кильватерную струю корабля и нырнула вниз, уходя от отвлекающих голосов волн на поверхности. И прокричала в ответ, а потом неподвижно повисла в воде и замерла, вслушиваясь.
Но кругом была лишь тишина.
Разочарование было безмерным. Неужели она обманулась? В темнице у Богомерзких она временами принималась истошно кричать, выплескивая свое горе, так что под сводами подземелья звенело многократное эхо ее отчаянных воплей. Подумав об этом, Та, Кто Помнит, даже ненадолго зажмурилась. Нет, она не будет мучиться самообманом. Она вновь широко раскрыла глаза. Она была, как прежде, одна.
Змея решительно устремилась в погоню за кораблем, успевшим уйти вперед. Его запах давал ей хотя бы тень ощущения товарищества в пути.
Случившаяся заминка вновь болезненно напомнила ей о слабости ее тела, жестоко изувеченного заточением. Потребовалась вся ее воля, чтобы победить усталость и принудить себя двигаться вперед со всей быстротой. А мгновением позже...
Мгновением позже вся ее усталость бесследно исчезла. Ибо мимо нее, точно мимолетная вспышка, пронесся белый змей.
Кажется, он вообще не заметил ее, целенаправленно стремясь за серебряным кораблем. Наверное, подумалось ей, его запутал странный запах, исходящий от этого судна! Ее множественные сердца неистово застучали.
- Я здесь! - прокричала она ему вслед. - Сюда! Я здесь! Я Та, Кто Помнит, я наконец-то вернулась!
Но белый даже не обернулся. Он стремительно удалялся, его мощное тело без усилия струилось в толще воды. Та, Кто Помнит, смотрела ему вслед, не в силах поверить своим глазам. Потом кинулась догонять, окончательно забыв про усталость. Только дышать почему-то сделалось совсем тяжело.
Она обнаружила его в тени, которую отбрасывал серебристый корабль. Змей скользил в столбе затененной воды совсем рядом с его днищем, без умолку бормоча и поскуливая, словно бы разговаривая с близкими досками... вот только в его бормотании ничего понять было нельзя. Его ядовитая грива была отчасти встопорщена, так что в воде оставался слабый след источаемых соков. Та, Кто Помнит, следила за его бессмысленными движениями, и в ее душе нарастал медленный ужас. Все ее чувства, все инстинкты вплоть до самых глубинных буквально криком кричали, предупреждая об опасности. Потому что, похоже, ей пришлось столкнуться с сумасшедшим.
Но как бы то ни было, он оказался самым первым соплеменником, увиденным ею с момента рождения. И родственное чувство все-таки пересилило отвращение и страх. Она осторожно подобралась ближе.
- Приветствую тебя, - произнесла она робко. - Не ищешь ли ты Ту, Кто Помнит? Если это так, я перед тобой.
Громадные алые глаза враждебно сверкнули в ответ, могучие челюсти предупреждающе клацнули.
- Мое! - прозвучал хриплый рык. - Мое! Моя еда! - И он прижал вздыбленную гриву к корпусу корабля, поливая его текучими ядами. - Корми! - потребовал он затем. - Дай жрать!
Та, Кто Помнит, шарахнулась прочь. Белый продолжал нагло тереться о серебристые доски. Восприятия Той, Кто Помнит, достигло смутное эхо беспокойства, исходившее от корабля. Странно... Все происходившее было подозрительно похоже на сон. И, как положено сновидению, содержало дразнящие намеки на нечто важное, когда кажется, еще миг - и поймешь, что к чему. Неужели корабль в самом деле отзывался на яды и вопли белого змея? Нет-нет, невозможно.
Их всех просто дурачил странный и дурманящий запах, исходивший от корабля.
Та, Кто Помнит, расправила гриву, чувствуя, как наливаются мощными ядами все ее волоски. Это придало ей уверенности. Она вновь приблизилась к белому змею. Он был крупней и наверняка сильней ее, у него было могучее тело опытного бойца. Но не в том дело: она знала, что способна убить его. Да, она, немощная калека, вполне могла парализовать его своим ядом и отправить на дно.
Подумав об этом, она вдруг поняла, что способна даже на большее. Она может просветить его... и оставить в живых.
- Слушай же меня, белый змей! - протрубила она. - Я поделюсь с тобой памятью, я передам тебе воспоминания нашего рода, и они помогут тебе восстановить утраченное. Готовься же воспринять мой подарок!
Он не обратил на ее слова никакого внимания и даже не подумал готовиться, но это не имело значения. Она исполняла свое предназначение. То, ради чего когда-то вылупилась из яйца. Он будет самым первым воспреемником ее дара, и не важно, вольным или невольным. Она ринулась к нему со всей быстротой, какую могла выжать из своего не очень-то послушного тела. Он решил, будто она нападает, и повернулся к ней с развернутой гривой, но какое ей было дело до его слабеньких ядов? Налетев, она обвила его и одновременно тряхнула гривой, высвобождая самые могучие и действенные соки, самые сокровенные, способные тотчас захватить его сознание и раскрыть тайную память, гораздо более давнюю, чем накопленная его собственной жизнью. Белый отчаянно забился, но скоро замер в ее хватке длинным неподвижным бревном. Рубиновые глаза так и не закрылись веками, лишь таращились от пережитого потрясения. Последняя попытка сделать судорожный вздох - и он сделался полностью неподвижным.
Теперь она могла только поддерживать его. Она обняла его, продолжая медленно плыть. Корабль начал постепенно отдаляться от них, но она следила за ним почти без сожаления. Этот змей в ее объятиях был гораздо важней любых тайн, которые уносило с собою судно двуногих. Она бережно поддерживала его, изгибая шею, чтобы заглянуть ему в глаза. Вот они замерцали и опять замерли. Ей показалось, будто миновала тысяча жизней. Он вдыхал и впитывал воспоминания своего рода. Она дала ему насытиться воспоминаниями, а потом осторожно обволокла пленника успокаивающими соками, которые позволили тайной памяти отступить назад в глубину, выпуская на первый план воспоминания его коротенькой жизни.
- Помни, - тихо выдохнула она, налагая тем самым на него ответственность за возвращенное наследие предков. - Помни - и будь.
Некоторое время белый змей по-прежнему вяло обвисал в ее кольцах. Но вот по его телу прошла слабая дрожь: он вернулся к настоящему, к собственной жизни. Вот его глаза замерцали, завращались, их взгляды встретились. Он вскинул голову. Она ждала благоговейной признательности, но...
Он смотрел на нее так, словно она была в чем-то перед ним виновата.
- Почему? - требовательно спросил он, застав ее совершенно врасплох. - Почему тебе понадобилось делать это сейчас? Теперь, когда слишком поздно? Я мог спокойно умереть, так и не догадавшись, кем и чем мог бы стать. Почему ты не позволила мне остаться бессмысленным зверем?
Эти слова так потрясли ее, что она попросту выпустила его из объятий. Он негодующе высвободился и стрелой улетел прочь сквозь толщу воды. То ли ему было невыносимо тошно в ее обществе, то ли он попросту удирал - она так и не поняла. Обе вероятности казались равно невыносимыми. Как же так? Возвращенная память должна была наполнить его душу радостным осознанием предназначения. Откуда же это яростное отчаяние?
- Погоди! - крикнула она ему вслед. Но угрюмые, сумеречные глубины уже поглотили белого змея. Неуклюже извиваясь, она последовала было за ним, понимая, что ей не по силам мериться с ним быстротой. - Не может быть, чтобы мы безнадежно опоздали! И потом, мы все равно должны попытаться!
Но слова были бессильны. Доброловище оставалось пустым.
Итак, он бросил ее. Она вновь осталась одна. Нет, она не могла с этим смириться. Неловко двигаясь, она все-таки плыла вперед, широко раскрыв пасть в поисках запаха, отмечавшего след белого змея. Увы, этот запах становился все слабее, пока окончательно не рассеялся. Белый змей был слишком быстр для нее. Вернее, она была слишком медлительной. Куда ей, калеке, за кем-то гоняться!
Отчаяние было едва не болезненней прилива ядов в переполненных железах. Она вновь попробовала воду.
Никакого следа.
Она поплыла зигзагами, с каждым разом стараясь захватывать все больше пространства и усердно принюхиваясь... Наконец-то она учуяла слабенький след, и все ее сердца так и подпрыгнули, исполняясь решимости. Она что было сил заработала хвостом, пытаясь все-таки догнать беглеца.
- Постой! - протрубила она. - Пожалуйста, погоди! Мы с тобой - единственная надежда нашего племени! Выслушай меня! Ты должен меня выслушать!
Знакомый запах неожиданно сделался гуще. Единственная надежда нашего племени... Эта мысль донеслась к ней сквозь толщу воды, точно смутное эхо. Так, будто слова были не высказаны должным образом, в воду, а скорей выдохнуты в тонкий воздух Пустоплеса. Но Той, Кто Помнит, хватило и этого призрачного ободрения.
- Я иду к тебе! - вслух пообещала она, продолжая со всем упорством продвигаться вперед.
Но когда она вплотную приблизилась к источнику запаха, ей не удалось рассмотреть поблизости ни единого живого создания. Лишь вверху, над ее головой, скользил у самой поверхности серебряный корпус странного корабля.

ЧАСТЬ ПЕРВАЯ
КОНЕЦ ЛЕТА

ГЛАВА 1
ДОЖДЕВЫЕ ЧАЩОБЫ

МАЛТА ВНОВЬ и вновь погружала самодельное весло в поблескивающую воду, с каждым гребком посылая маленькую лодку еще немного вперед. Весло представляло собой всего-навсего кедровую досочку, и, перенося ее с борта на борт, Малта неизменно хмурилась при виде капель, неизбежно падавших внутрь лодки. С этим, увы, ничего поделать было нельзя. Кроме несчастной досочки, у нее все равно ничего подходящего не было, а грести лишь с одного борта значило беспомощно вертеться кругами. Несомненно, ядовитые капли из-за борта так и въедались в днище под ногами, но Малта строго-настрого запретила себе думать об этом. Лучше надеяться, что чуточка воды из реки Дождевых Чащоб не успеет наделать особой беды. Еще следовало крепко верить, что белый, словно из порошка состоящий металл на внешней поверхности лодки убережет ее от разъедающего действия воды... хотя кто мог в том поручиться?
Малта решительно отмела подобную мысль. В конце концов, плыть было не так уж и далеко.
В ее теле не осталось ни единой жилки и косточки, которые бы не болели. Она трудилась всю ночь напролет, стараясь добраться сама и доставить своих спутников в Трехог. Каждое усилие заставляло измочаленные мышцы жаловаться и стонать. «Немного осталось», - в который раз повторила она про себя, как заклинание. Немного-то немного - но вот двигались они мучительно медленно. Голову Малты раскалывала тошнотворная боль, но хуже всего, пожалуй, был зуд на лбу, где понемногу подживал глубокий рубец. Вот так всегда. Почему свербеть и чесаться начинает именно там и тогда, когда нет ну никакой возможности почесаться?
Она осторожно вела крохотное суденышко между громадными стволами и змеящимися кореньями деревьев, составлявшими прибрежные плавни реки Дождевых Чащоб. Здесь, под покровом влажного леса, звезды в ночном небе казались принадлежностью иного и не вполне реального мира - так редко их удавалось увидеть. Малту вели сквозь чащу далекие огоньки совсем другого рода. Далеко впереди горели светильники висячего города на деревьях - Трехога. Они сулили путникам тепло и безопасность, а главное - ох! - отдых.
У подножия гигантских деревьев еще лежала глубокая тень, но по вершинам уже начали перекликаться птицы, а это означало, что на востоке уже занималась заря. Сюда, вниз, солнечный свет доберется еще очень нескоро, да и тогда это будут всего лишь отдельные лучи в темно-зеленых сумерках, мало напоминающих день. И только там, где пролегли протоки пошире, молочно-белая вода станет переливаться серебром на ярком свету.
Нос лодки уткнулся в невидимый затопленный корень и застрял. Опять! Малта закусила губу, чтобы не взвыть от досады. И без того пробираться по лесным плавням было все равно что отыскивать путь в сложном запутанном лабиринте, где половина препятствий еще и скрыта от глаз. И приходилось то и дело сворачивать, потому что на пути оказывались бесконечные корни или груды плавника, принесенного течением. Теперь ей казалось, что огни впереди (начинавшие к тому же еще и меркнуть) были едва ли ближе, чем в начале опасного плавания. Малта пересела на банке* [На банке, банка - здесь: скамейка для гребца.] и перегнулась на борт - ощупать веслом бессовестную корягу. Потом, кряхтя от натуги, уперлась и высвободила лодку. Вновь погрузила досочку в воду, и суденышко двинулось, обходя затаившуюся препону.
- Почему бы тебе не выгрести вон туда, где деревья пореже? - поинтересовался сатрап.
Верховный властитель всея Джамелии, и прочая, и прочая сидел на корме, поджав колени к самому подбородку. Его Сердечная Подруга по имени Кикки, снедаемая страхом, съежилась на носу.
Малта даже не повернула головы.
- Когда тебе, - холодно проговорила она, - изволит прийти желание взять доску и помочь грести либо править, вот тогда и будешь давать ценнейшие указания. Которые я, может быть, и послушаю. А до тех пор - не заткнулся бы ты, а?
По правде сказать, ее уже блевать тянуло от напыщенной властности мальчишки-сатрапа. Помноженной на его полную непригодность к какому-либо полезному делу.
- Но ведь дураку ясно, что там гораздо меньше препятствий, - не унимался владыка Джамелии. - Мы могли бы плыть намного быстрей!
- Ага, намного, - ядовито хмыкнула Малта. - Аж прям во весь дух. Особенно если нас подхватит течение да вынесет на стремнину, в главное русло.
Сатрап испустил мученический вздох.
- Город находится ниже по течению, а стало быть, течение будет нам помогать. Почему не воспользоваться? Я смог бы прибыть туда, куда желаю, со всей быстротой!
- Ну да, - устало кивнула Малта. - Со свистом мимо города - и прямо в море.
- А далеко еще? - жалобно захныкала Кикки. - Сама посмотри и прикинь, - огрызнулась Малта.
Она как раз переносила весло с борта на борт, и капля воды все-таки угодила ей на колено. Сперва было щекотно, потом начало болезненно жечь. Улучив мгновение, Малта промокнула пострадавшее место краешком изодранной юбки. На теле осталась грязная глинистая полоса. Платье было сплошь в земле после неописуемой ночи, проведенной в комнатах и коридорах погребенного города Старших. Неужели все это происходило лишь сутки назад? Невозможно поверить. Столько всего разного произошло, что хватило бы на добрых три года. Малта пробовала восстановить последовательность событий, но в памяти царила ужасающая мешанина. Она отправилась в туннели, чтобы дать бой драконице и заставить вредную тварь оставить Рэйна в покое. Но почти сразу началось землетрясение, а когда она все-таки разыскала драконицу... Вот с этого момента начиналась безнадежная путаница. Лежа в своем коконе, драконица внедрила в сознание Малты весь груз воспоминаний, вместилищем которых являлся обширный чертог. Малта прожила жизни всех, кто когда-либо здесь обитал, и едва не захлебнулась в их воспоминаниях. И не могла четко припомнить ничего из случившегося потом - до того момента, когда ей удалось вывести сатрапа и его Сердечную Подругу из рушившихся лабиринтов наружу. Все было точно во сне. Все казалось ей теперь наваждением.
И, кстати, только теперь до нее начало доходить, что торговцы Дождевых Чащоб прятали там сатрапа и Кикки, чтобы их защитить.
«Действительно? В самом деле?..» Малта мельком посмотрела на Кикки, скукожившуюся на носу. Эти двое были бережно охраняемыми гостями - или все-таки скорее заложниками? Надобно думать, решила она наконец, тут было того и другого понемножку. Во всяком случае, ее личные симпатии были полностью на стороне жителей Чащоб. А стало быть, чем скорее она передаст им с рук на руки сатрапа и Кикки, тем оно и лучше. Заложники или гости - эти двое всяко были полезным козырем на переговорах с чванливыми вельможами Джамелии, «новыми купчиками» и калсидийцами. Что греха таить! Впервые повстречавшись с ним на балу, она была ненадолго ослеплена исходившим от него иллюзорным ощущением власти. Да, именно иллюзорным. Внутри блестящей конфетной обертки оказался никчемный, корыстный, насквозь продажный мальчишка. Сбагрить его с рук поскорее - да и вздохнуть спокойно!
Она вновь пригляделась к огонькам, призывно мерцавшим впереди. Выведя сатрапа и Кикки из гибнувшего города Старших, она обнаружила, что их занесло весьма далеко от того лаза, которым она проникла в туннели. Трехог лежал за обширным топким болотом пополам с речными отмелями, заросшими лесом. Малте пришлось ждать темноты и путеводных огоньков города - только тогда решилась она покинуть берег в суденышке не менее древнем, чем засыпанные землею руины. Теперь дело шло к рассвету, а она все гребла и гребла к городским огонькам. И трепетно надеялась, что злополучное и рискованное путешествие подходит-таки к концу.
А что ей еще оставалось?
Город Трехог зиждился на ветвях и сучьях чудовищных деревьев. Маленькие жилища попросту раскачивались в воздухе, подвешенные на верхушечных ветках. Обширные семейные обиталища устраивались ниже и простирались от ствола до ствола, там, где никакая непогода не могла их поколебать. Сами стволы были обвиты бесконечными лестницами, на которых хватало места и мелким торговцам-лоточникам, и менестрелям, и нищим. Земля же между корнями деревьев несла в себе двойное проклятие: непролазную болотистость, к тому же ядовитую, и близость к местам, где зарождались землетрясения. Правду сказать, имелось и несколько сухих мест. Все это были крохотные островки у основания непомерных стволов.
Малта направляла лодку вперед, и огромные деревья, среди которых приходилось лавировать, временами казались ей колоннами в храме какого-то давно забытого Бога. Вот суденышко в очередной раз наскочило на что-то и снова засело. Вода плескала об это что-то, и не было похоже, что они налетели на корень.
- Что там? - спросила Малта, вглядываясь вперед.
Кикки даже не соизволила повернуть голову и посмотреть. Так и сидела, обхватив руками колени. Кажется, она даже боялась спустить ноги на деревянные полики. Малта только вздохнула. Мысль о том, что у Сердечной Подруги что-то не в порядке с головкой, уже не впервые посетила ее. Может, девка сбрендила от слишком сильных вчерашних переживаний? А может (тут Малта про себя покривилась), она отродясь была глуповата и потребовались время и обстоятельства, чтобы это во всей красе проявилось? Ладно. Малта положила досочку, служившую ей веслом, и, низко пригнувшись для равновесия, перебралась на нос. Лодка закачалась, отчего Кикки и сатрап в один голос испуганно вскрикнули. Малта не обратила на их дружный взвизг никакого внимания. Ей удалось рассмотреть, что лодка въехала носом в плотную путанку из прутьев, травы и всякого мусора, принесенного течением. В потемках не удавалось лишь оценить, далеко ли все это простиралось и можно ли прорваться или лучше обогнуть. Да, похоже, течение натащило сюда многовато всякой всячины, устроив целую плавучую запруду, слишком толстую, чтобы лодочка могла раздвинуть ее силой.
- Двинем в обход, - сообщила она своим спутником, но сама в сомнении прикусила губу. Идти в обход означало опасно приблизиться к главному руслу и его беспощадным стремнинам. Что ж... Как справедливо выразился сатрап, течение всяко понесет их к Трехогу, а не назад. Может, даже облегчит ее труд, такой тяжелый и неблагодарный. Хватит бояться! Малта вновь взялась за весло и направила лодку мимо засоренной протоки, на чистую воду.
- Нет, это невыносимо! - вдруг воскликнул сатрап Касго. - Я грязен! Меня кусают насекомые! Я голоден и страдаю от жажды! И все по вине этих ничтожных обитателей Дождевых Чащоб! Которые привезли меня сюда якобы для того, чтобы укрыть от опасности! А что на самом деле? Стоило мне оказаться в их власти, как я стал жертвой бесчисленных утеснений и прямых оскорблений! Они надругались над моим величием самодержца, поставили под удар мое и без того хрупкое здоровье, да что там, даже саму жизнь! Несомненно, эти люди вознамерились сломить мой дух, но, несмотря на все тяготы, я им не поддамся! Дайте только выбраться отсюда, и они изведают всю сокрушительную мощь моего гнева! Тем более что здешние жители, как я понимаю, устроились здесь самочинно, не потрудившись никак закрепить свои притязания перед нашим законом. Следовательно, они не имеют никаких прав ни на эту землю, ни на те сокровища, которые с давних пор выкапывают из ее недр и продают за немалые деньги! Стало быть, они нисколько не хуже пиратов, бесчинствующих в водах Внутреннего Прохода. И поступать с ними надо соответственно!
У Малты хватило дыхания насмешливо хмыкнуть.
- Что-то этот гром не из тучи, - сказала она и чуть не добавила вторую половину поговорки: «...а из навозной кучи». - На самом деле ты куда больше зависишь от их расположения и доброй воли, чем они - от твоей. Вот возьмут и продадут тебя любому, кто больше заплатит, и какая им разница, что с тобой будет дальше? Убьют, или будут в заложниках держать, или на трон обратно посадят - им-то что за печаль? А что касается прав и закона... Их право жить здесь подтверждено установлением самого сатрапа Эсклеписа, твоего предка. Изначальная хартия, дарованная первым торговцам Удачного, определяла лишь размер участка земли, который каждый мог взять для себя, но не место его расположения. Вот жители Чащоб и решили застолбить себе владения именно здесь. А мы - у себя на берегу залива. Те и другие участки существуют издревле, это право свято чтят, а кроме того, оно очень хорошо обеспечено законодательством Джамелии. В отличие, кстати, от притязаний «новых купчиков», которых по твоей милости за последнее время тут у нас развелось…
Некоторое время оба высокопоставленных пассажира потрясенно молчали. Потом сатрап выдавил сухой смешок
- Как забавно, - сказал он, - слышать такие речи в их защиту да еще от тебя! Малолетняя неотесанная деревенщина! Видела бы ты себя! Грязная, как я не знаю что, одетая в ужасные тряпки... да и мордашку тебе эти повстанцы навсегда изуродовали. А ты еще за них заступаешься! С чего бы? Дай угадаю. Должно быть, ты понимаешь, что ни один приличный и здоровый мужчина никогда уже не пожелает тебя. Значит, твоя единственная надежда - выскочить замуж за одного из этих уродцев, которому ты, верно, сойдешь за красавицу... и спрятаться за вуалью, чтобы никто больше не видел твоего безобразия. Что ж, разумно! Пожалуй, если бы не все эти глупости с восстанием, я даже выбрал бы тебя себе в Сердечные Подруги. Помнится, Давад Рестар неплохо о тебе отзывался, да и мне твои жалкие потуги танцевать и вести разговор показались даже трогательными в их бесконечной провинциальности. Но теперь? Пфуй! - Лодочка даже покачнулась лишний раз, так энергичен был его презрительный жест. - Что может быть отвратительней красивой женщины, чье лицо оказалось испорчено безнадежным уродством? Право, в лучших домах Джамелии тебя и в служанки не взяли бы… даже в рабыни. Под кровом благородных семейств должна царить гармония. Там не место ходячим недоразумениям вроде тебя!
Малта не стала оборачиваться к нему. Она и так вполне могла представить, как кривятся в презрительной улыбке его губы. Она попыталась рассердиться на него, сказав себе, что это всего-навсего самоуверенный молодой хлюст. Но… она в самом деле ни разу не смотрелась в зеркало с той самой ночи, когда все они едва не погибли в карете, опрокинувшейся под откос. Пока она выздоравливала в Трехоге, ни единого зеркала поблизости как-то все не оказывалось. Ее мать и даже Рэйн усердно делали вид, будто не замечают рубца у нее на лице. Однако вещее сердце говорило ей, что на самом деле все было не так. Мать наверняка переживала... просто потому, что она ее мать. А Рэйн чувствовал себя виноватым в случившемся. И... похоже, шрам в самом деле был скверным. Она ведь ощупывала его, и он казался ей длинным и рваным. И теперь спрашивала себя: а может, от него пошли уродливые морщины? Может, у нее всю физиономию на сторону перекосило?
Она плотнее перехватила весло, продолжая упрямо грести. Нет уж, не будет она щупать рубец прямо сейчас. Не доставит она им подобного удовольствия. Малта стиснула зубы, подгоняя лодку вперед.
Еще несколько взмахов... И вдруг суденышко заскользило легче, постепенно набирая разгон. Его начало ощутимо заворачивать в сторону, а когда Малта вонзила весло в воду, отчаянно пытаясь заправить лодку обратно на мелководье, ее попросту крутануло. Она торопливо подхватила со дна еще одну доску и сунула ее сатрапу.
- Придется тебе править, пока я гребу! Не то нас так и вынесет на самую середину!
Он уставился на протянутую доску, потом неохотно взял ее.
- Править? - спросил он недоуменно. - Это как?
Хороший вопрос для правителя огромной страны!
- Сунь эту доску в воду за кормой, - объяснила Малта по возможности спокойно. - Держи крепко и старайся направить нас к берегу, а я буду грести в том направлении!
Изящные руки сатрапа держали доску так, словно никогда раньше им не доводилось прикасаться ни к каким деревяшкам. Малта снова схватила свое весло, начала грести. Резко обозначившаяся мощь течения поразила ее. И, несмотря на все ее усилия, их неудержимо несло от берега прочь. Вот их вытащило из-под сени нависших деревьев на яркий утренний свет... Блики, игравшие в молочной воде, нестерпимо резали глаза, привыкшие к густой тени. Потом с кормы раздалось раздраженное восклицание и почти одновременно - всплеск. Малта оглянулась. У сатрапа в руках ничего не было.
- Река! - пожаловался он. - Прямо выхватила ее у меня!
- Недоумок! - заорала Малта. - Чем нам теперь править?
Лицо самодержца потемнело от гнева.
- Да как смеешь ты так со мной разговаривать! Сама ты дура непроходимая, если вообразила, будто с этого будет какой-то толк! Проклятая доска даже не имела формы, присущей веслу! И потом, никакой надобности в ней отнюдь не было! Разуй глаза, девка! Чего нам бояться? Вот он - город! Прямо перед нами! И река сама несет нас туда!
- Не туда, а мимо! - рявкнула Малта. И с омерзением отвернулась, чтобы в одиночку продолжить неравную битву с рекой. Она лишь мимолетно вскинула глаза на величавую панораму Трехога. Отсюда, с реки, висячий город казался единым замком с множеством башен и башенок. Вдоль прибрежных деревьев тянулся длинный наплавной причал. Там стоял «Кендри», однако нос живого корабля был развернут в противоположную от них сторону. Малте не удалось даже разглядеть носовое изваяние. Она продолжала судорожно грести.
- Когда нас поднесет ближе, - прохрипела она, не прекращая работы, - зовите на помощь, да погромче! Может, еще услышат... корабль или кто-нибудь на причале. Тогда, если нас и унесет, за нами отправятся и спасут!
- На причале никого нет, - с довольно-таки гнусным злорадством сообщил ей сатрап. - Вообще нигде никого. Этот ленивый народец еще валяется в постели!
- Никого? - вырвалось у Малты.
У нее больше не было сил. Никаких и ни на что. Кончились. Причем именно тогда, когда требовалось последнее бешеное усилие. Многострадальная досочка беспомощно шлепала по воде, притом что с каждым мгновением их уносило все дальше и дальше от берега. Малта подняла голову и посмотрела на город. Он был совсем близко. Много ближе, чем считанные мгновения назад. И сатрап сказал правду. Кое-где из труб поднимался дымок, но и только. Если бы не эти дымки, Трехог выглядел бы вовсе покинутым.
Сознание глубокой несправедливости происходившего было поистине всеобъемлющим. Где же все? Куда подевался народ, ежедневно заполнявший лестницы и переходы?
- Кендри! - закричала она, но голос прозвучал тонко и слабо. Казалось, и его, подхватив, умчало течение.
Однако тут до Сердечной Подруги Кикки, похоже, наконец что-то дотумкало.
- Спасите! - по-детски заверещала она и вскочила во весь рост, раскачивая утлую лодку. - На помощь! Спасите!
Сатрап испуганно выругался, а Малта, чуть не потеряв весло, сгребла молодую женщину и заставила снова сесть. Впрочем, от весла теперь действительно не было никакого толку. Они были на самой стремнине. И полным ходом мчались вниз. Мимо Трехога.
- Кендри! Помоги! Помоги нам! Эй, кто-нибудь! Мы здесь, на реке! Спасите нас! Кендри! Кендри!
Отчаяние так перехватило горло, что даже закричать толком не удавалось.
Никаких признаков того, что живой корабль их услышал... А в следующий миг он остался позади, и Малте пришлось обернуться, чтобы взглянуть на него. Кендри смотрел на город, явно очень глубоко о чем-то задумавшись. Потом Малте попался на глаза одинокий горожанин, шедший по воздушному переходу. Он торопился куда-то и тоже на реку не смотрел.
- Спасите! Спасите! - беспрерывно кричала Малта, размахивая доской, пока могла видеть город.
Это продолжалось недолго. Скоро Трехог заслонили древесные стволы, близко придвинувшиеся к реке и склонившие над ней ветви. Подхваченная течением лодка стрелой мчалась вперед. Малта опустила руки и замерла, осознавая свое поражение.
Итак... Река в этих местах была глубокой и широкой, такой широкой, что другой берег тонул в постоянном тумане. Вода за бортом выглядела грязновато-белой, словно кто-то разболтал в ней мел. Небо над головой было ярко-синим, и его обрамляли высоко вознесенные вершины пышного дождевого леса. И все. Ни других судов на реке, ни каких-либо признаков человеческого жилья. По мере того как река все дальше оттаскивала лодочку от топкого берега, таяла призрачная надежда спастись. Но даже если ей и удастся подогнать лодку к берегу, как они выгребут назад против течения? И посуху здесь не пройдешь - сплошная трясина.
Малта бросила досочку на дно лодки, вернее, та сама выпала у нее из рук. Она негромко сказала:
- А ведь нам, похоже, конец.

...Рука пульсировала тошнотворной болью. Кефрия скрипнула зубами, но все-таки вынудила себя снова взяться за рукоятки и покатить вперед тачку, которую землекопы только что наполнили. Пол коридора был неровным, и каждый толчок невыносимо отзывался в ее пальцах, не успевших толком зажить. Но, пожалуй, боль была даже и к лучшему. Кефрия почти приветствовала ее. Она знала, что заслужила ее. И потом, острота физических мучений позволяла хоть как-то отвлечься от муки душевной.
Она потеряла их. Своих маленьких птенчиков. Обоих. В одну ночь.
Никогда прежде она не была в этом мире так одинока...
Она лелеяла надежду, пока оставалась хоть какая-то возможность надеяться. Она говорила себе, что в ночь землетрясения Малта и Сельден просто отсутствовали в Трехоге. Ну да, никто не видел их со вчерашнего вечера, но само по себе это еще ничего непоправимого не означало. Но потом... Потом один из новых приятелей Сельдена, заливаясь слезами, сознался, что показал-таки ее мальчику лаз в подземелья. Лаз, который взрослые ошибочно считали давно и надежно закупоренным. Разговор происходил в присутствии Янни Хупрус, и та не стала морочить голову Кефрии утешительной ложью. «А закупорили его,- поведала она Кефрии, - потому, что сам Рэйн счел этот проход слишком опасным. Там и без подземных толчков в любой миг мог случиться обвал».
Губы у Янни были совсем белые.
Так что, если Сельден вправду полез в древние подземелья да еще Малту с собой зачем-то повел - дети должны были оказаться именно в той части старого города, которая обречена была неминуемо рухнуть.
Между тем с рассвета успело произойти еще два довольно сильных толчка, а уж мелким содроганиям Кефрия и вовсе счет потеряла. Когда, уступая ее отчаянным просьбам, землекопы попытались обследовать тот самый коридор, завалы начались буквально в нескольких шагах от лаза снаружи. А значит, Кефрии оставалось только молиться Са: пусть окажется, что дети успели достигнуть какой-нибудь более надежной части руин. Такой, что могла выстоять во время землетрясения. И теперь сидят где-нибудь в глубине, прижавшись друг к дружке и ожидая спасения.
Рэйн Хупрус, кстати, и сам пропал неизвестно куда. Незадолго до полудня он в одиночку отправился вперед подземными переходами, не пожелав дожидаться, пока коридор будет должным образом расчищен и укреплен. Землекопы видели, как он ужом протиснулся в узкую нору, в которую превратился заваленный коридор, и скрылся из виду. А не так давно им попался конец веревки, которой он отметил свои путь. Далее обнаружилось несколько пометок мелом - в том числе и на двери комнаты, отведенной сатрапу. Безнадежно, гласила эта последняя надпись. Дверь в самом деле была насмерть закупорена, только густая жижа сочилась из-под нее по полу. Без сомнения, вся внутренность помещения была ею заполнена. А буквально несколькими шагами далее коридор попросту схлопнулся. Это значило, что, если Рэйн шел в том направлении, он либо погиб под обвалом, либо был полностью отрезан им от внешнего мира.
...Кефрия вздрогнула от легкого прикосновения к руке, оглянулась и увидела Янни Хупрус, бледную, осунувшуюся и несчастную.
- Нашли что-нибудь? - спросила Кефрия, просто чтобы не молчать.
- Нет. - Янни очень тихо выговорила это страшное слово. В ее глазах явственно читался страх за сына. - Жижа вновь и вновь заливает коридор, как мы ни стараемся ее вычерпать. Мы решили прекратить здесь работы. Древний народ строил свои города не так, как мы. У нас здания отделены одно от другого, а они возводили один большой улей. Я к тому, что здесь полным-полно пересекающихся коридоров, а значит, можно попробовать подобраться к этой же части города с другой стороны. Артели уже переходят на новые места.
Кефрия уставилась на свою нагруженную тачку. Потом посмотрела в глубину только что откопанного коридора. Там и вправду остановилась работа, люди двигались к выходу на поверхность. Кефрия стояла неподвижно, и людской поток раздвоился, обтекая ее. Мужчины и женщины, до неузнаваемости перемазанные в земле, шагали мимо, ступая тяжело и устало. Лица у всех были одинаково серые от изнеможения и безнадежности. Факелы и фонари в их руках мерцали, коптили, потрескивали. Люди уходили, и в недрах туннеля постепенно становилось совсем темно.
Неужто все и впрямь было напрасно?
Кефрия заставила себя перевести дух и тихо спросила:
- Где будем рыть дальше?
Взгляд Янни стал мученическим. Она выговорила:
- Мы решили, что всем нам необходимо несколько часов передышки. Горячая еда, немного сна - и дело веселее пойдет.
Кефрия не могла поверить собственным ушам.
- Есть? Спать? - переспросила она. - Когда наши дети... где-то там...
Жительница Чащоб ненавязчиво забрала у Кефрии рукоятки тачки, налегла и покатила ее вперед. Кефрия неохотно последовала за ней - а что еще оставалось? Янни так и не ответила на ее скорбный вопрос, лишь заметила:
- Мы разослали птиц в некоторые ближние поселения. Охотники и земледельцы Чащоб непременно вышлют работников нам на подмогу. Наверняка эти люди уже в пути, но, ты же понимаешь, им нужно время, чтобы добраться сюда. Свежие силы - это именно то, что нам необходимо сейчас! - И добавила, оглянувшись через плечо: - Между прочим, некоторым другим спасательным артелям все-таки повезло. В квартале, который мы называем Ковровой Мастерской, удалось спасти четырнадцать человек, и еще троих нашли в коридорах, где добывали кристаллы огня. Там работа продвигалась быстрее, и, может быть, нам удастся обойти здешние завалы, используя как раз те расчистки. Бендир как раз уже советуется на сей счет с лучшими знатоками города.
- А я думала, - вырвались у Кефрии жестокие слова, - лучше всех город знал Рэйн.
- Знал... то есть знает. Вот поэтому-то я крепко надеюсь, что он еще жив. - Янни посмотрела на Кефрию и добавила: - И еще я надеюсь... я полагаю, что, если кто-нибудь и мог отыскать Малту и Сельдена, так именно Рэйн. А если он их нашел, вряд ли он полез бы наружу этим путем. Нет, он, скорее, направился бы в более надежную часть города. И поэтому-то я непрестанно молюсь, чтобы кто-нибудь как можно скорее примчался к нам и сообщил, что они все трое выбрались на поверхность. Самостоятельно.
За беседой женщины вышли в обширное помещение, походившее на амфитеатр. В этом покое, некогда, без сомнения, великолепном, землекопы сваливали землю, вывезенную из расчищаемых коридоров. Янни опрокинула тачку, и к безобразной куче посередине пола добавилась еще толика грязи и битого камня. Потом тачка заняла свое место в ряду других таких же. Рядом грудой валялись сплошь залепленные землей кирки и лопаты. Тут обоняния Кефрии коснулись запахи горячего супа, кофе и свежеиспеченного хлеба, и голод, которому она так долго отказывала в праве на существование, пробудился к яростной жизни. Она сразу вспомнила, что со вчерашнего дня во рту у нее не было ни крошки.
- А что, уже рассвело? - недоуменно спросила она у Янни.
- Боюсь, давно уже рассвело, - был ответ. - И почему время вечно летит стремглав именно тогда, когда мне хотелось бы вовсе остановить его?
В дальнем конце подземного зала уже стояли козлы, приспособленные как столы, и многочисленные скамейки. Там трудились те, кто не мог участвовать в спасательных работах: дети да старики. Они разливали по мискам суп, присматривали за маленькими жаровнями, над которыми кипели котелки и горшки, расставляли и раздавали посуду. Огромное помещение полнилось гулом людских голосов, только голоса эти звучали очень безрадостно.
К Янни и Кефрии подбежал мальчик лет восьми. Он нес тазик с водой, на руке у него висело полотенце. От воды шел пар.
- Умывайтесь!
- Спасибо.
Кефрия смыла грязь со здоровой руки и лица. Горячая вода заставила ее осознать, до какой степени она на самом деле озябла.
- Повязку надо бы поменять, - заметила Янни, указывая на ее поврежденную руку. Действительно, промокшая материя была забита грязью.
Женщины вытерлись полотенцем, и Янни, снова поблагодарив мальчика, повела Кефрию к столам, где работали несколько лекарей. Кому-то всего лишь требовалось смазать свежезаработанные мозоли, кому-то массировали спину, разболевшуюся от работы внаклонку. Была, впрочем, работа и посерьезней. Расчистка заваленных туннелей не зря считалась делом опасным. Случались и переломы, и кровавые раны.
Лекарь уже накладывал повязку, когда Янни принесла свежий хлеб, кофе и суп Кефрии и себе.
- Незачем тебе больше сегодня работать, - коротко сообщил Кефрии лекарь. И повернулся к следующему, нуждавшемуся в его помощи.
- Поешь немножко, - сказала Кефрии Янни.
Та для начала взяла кружку с кофе и стала греть ладони. Тепло, исходившее от кружки с горячим напитком, удивительным образом утешало. Кефрия отпила долгий глоток, потом отняла кружку от губ и обвела взглядом амфитеатр.
- Как у вас тут здорово дело поставлено, - выговорила она неуверенно. - Можно подумать, вы ждали, чтобы это случилось. Ни дать ни взять, заранее приготовились.
- А так оно и есть, - негромко ответила Янни. - Нынешний толчок необычен разве что своей силой. У нас же здесь все время трясет, а значит, постоянно происходят обвалы. Бывает и так, что какой-нибудь коридор вдруг возьмет да и рухнет без какой-либо видимой причины. Двое моих дядьев погибли в обвалах. Почти каждая семья жителей Чащоб теряет здесь, в подземельях, по одному-два человека каждое поколение. И это одна из причин, почему Стерб, мой муж, так настойчиво убеждает наш Совет подумать об иных источниках благосостояния. Кое-кто, правда, говорит, будто его заботит лишь собственное богатство. Так болтают оттого, что по происхождению он - всего лишь младший сын внука торговца из Чащоб, так что на обширное наследство рассчитывать ему не приходится. Но я-то уверена, что он настаивает на устройстве новых поселений охотников и земледельцев не из себялюбия, а, наоборот, заботясь о нашем народе. Он утверждает, что наше истинное сокровище - наши леса, вполне способные прокормить нас, если только мы научимся как следует пользоваться их дарами. - Янни вдруг поджала губы и резко мотнула головой. - У него даже есть скверная привычка, - продолжала она, - когда в очередной раз случается что-то вроде сегодняшнего, обязательно заявлять: я, мол, вас предупреждал! Тем не менее большинство из нас пока не готово отказываться от старинного города ради лесной добычи. Здесь - вся наша жизнь. Мы привыкли раскапывать, исследовать. Да, здесь нас подстерегает немало опасностей, особенно, когда начинает трясти. Но ведь и вы, торговцы Удачного, поколениями ходите в море, зная при этом, что время от времени оно обязательно кого-нибудь забирает.

1 Следующая страница


Корабль судьбы. Том 1 2

- Это так, - согласилась Кефрия. Взяла ложку и принялась за еду лишь затем, чтобы очень скоро оставить ее.
Янни, сидевшая напротив, поставила кофейную кружку и негромко спросила:
- Что?
Кефрия сидела очень неподвижно.
- Я вот о чем думаю, - проговорила она, чувствуя, как заливает душу страшное ледяное спокойствие. - Если мои дети вправду погибли, кто я отныне в этом мире? Мой муж и старший сын тоже в беде, в плену у пиратов, и, вполне возможно, их уже убили. Моя единственная сестра отправилась их разыскивать. Моя мать осталась в Удачном, когда мы оттуда бежали, и я не знаю, что с нею сталось. Сама я приехала сюда только ради детей. И если окажется, что лишь я одна из всей семьи осталась в живых...
Ее голос прервался. Рассудок тщился найти какие-то слова, какие-то возможности для дальнейшего существования, ЕСЛИ. Невозможность происходившего была слишком огромна, чтобы ее должным образом осознать.
Янни улыбнулась довольно странной улыбкой.
- Кефрия Вестрит, - сказала она. - Помнится, всего около суток назад ты по доброй воле собиралась оставить своих детей на моем попечении, сама же хотела вернуться в Удачный, дабы соглядатайствовать там для нас за «новыми купчиками». Кажется мне почему-то, в тот миг ты со всей определенностью знала, кто ты в этом мире такая. И не боялась мысленно отступить от ролей матери, дочери, жены и сестры. Тогда они не заслоняли для тебя весь белый свет.
Кефрия поставила локти на стол и зарылась лицом в ладони.
- Вот мне теперь и кажется, - глухо прозвучал ее голос, - что я несу наказание за сказанное тогда. Что, если Са посчитала, будто я недостаточно ценю своих детей, и решила насовсем отнять их у меня?
- На все воля Са, - вздохнула Янни. - Но такое деяние соответствовало бы одному лишь мужскому аспекту нашего Божества. Вспомни лучше древнее, истинное поклонение! Мужчина и женщина, птица, зверь и растение, земля, вода, огонь и воздух - все прославлено в Са, ибо все это суть проявления Са! Если же Божеству присущ и женский аспект, а в женственности присутствует святость - это значит, что Она понимает: женщина есть нечто большее, нежели просто мать, дочь и жена. Ни одно отдельное свойство не объемлет полноты жизни. В одной грани не увидишь всех отражений!
Это была старая поговорка, некогда служившая могущественным утешением. Теперь хорошо знакомые слова показались Кефрии пустопорожними. Впрочем, они недолго занимали ее мысли. У входа в покой вдруг начался какой-то шум, там столпились люди. Обе женщины повернулись в ту сторону.
- Сиди, отдыхай, - сказала Янни. - Я схожу посмотрю, что там такое.
Однако Кефрия на месте не усидела. Еще бы! А вдруг там обсуждали какие-то новости о Сельдене, Малте или Рэйне? Она выскочила из-за стола и устремилась следом за Янни.
Усталые, чумазые землекопы сгрудились кругом четверки подростков, принесших в помещение ведерки со свежей водой.
- Да говорю же вам - дракон! Огромадный серебряный драконище!
Рослый парнишка говорил так, словно бросал своим слушателям вызов. Подземелыцики слушали его - кто с задумчивым любопытством, а кто и с откровенным недоверием. Известное дело, мальчишки чего только не выдумают!
- Не, не врет он! - вступился за товарища мальчишка помладше. - Чтоб я провалился, там был самый настоящий драконский дракон! Да такой блестящий, что у меня ажио в глазах зарябило. Правда, не серебряный, а синий. Но блескучий, прям страсть!
- А я так вам скажу - серебряно-синий! - встрял третий маленький водонос. - И побольше самого большого корабля, вот!
Девочка, пришедшая вместе с ними, помалкивала, но глаза у нее так и горели от неподдельного возбуждения.
Кефрия покосилась на Янни, полагая увидеть у той на лице хмурое раздражение: в самом деле, да как осмелились эти юнцы плести всякую небывальщину, когда человеческие жизни висели на волоске? К ее искреннему изумлению, жительница Чащоб побелела так, что стала отчетливо видна тонкая чешуя, окружавшая ее рот и глаза.
- Дракон? - запинаясь выдохнула она. - Вы... видели... дракона?
Наконец-то дождавшись заинтересованного слушателя, долговязый подросток живо протолкался к Янни сквозь толпу.
- Точно, это был дракон, - подтвердил он. - Совсем как на старых фресках со стенок! Истинная правда, госпожа Хупрус, мы ничегошеньки не придумали! Иду себе, вдруг нечаянно голову поднимаю - а он себе тут как тут, летит по небу что твой сокол! То есть нет, скорее уж как падающая звезда, только падать он и не думал. Я аж прям глазам своим не поверил! А красив-то был до чего...
- Дракон... - повторила Янни, точно во сне.
- Матушка! - окликнул Бендир. Он был до того грязен, что Кефрия едва узнала его. Подобравшись вплотную, Бендир посмотрел на мальчика, стоявшего перед Янни, потом перевел взгляд на потрясенную мать. - Ага, так ты уже слышала, - сказал он. И пояснил: - Женщина, оставленная присматривать за малышами, только что прислала мальчишку сказать, что видела в небе дракона. Синего дракона...
- Возможно ли? - трясущимся голосом выговорила Янни. - Возможно ли, что Рэйн был прав от начала и до конца? Но если так, то что все это значит?
- Выводов по крайней мере два, - кратко ответствовал Бендир. - Я отправил поисковую партию верхом, наказав пробираться туда, где, как мне кажется, это создание могло выломиться из-под земли. Если верить словам очевидцев, размеры его таковы, что оно не могло выползти по туннелям. Скорее всего, оно выбралось сквозь крышу чертога Коронованного Петуха, и мы примерно знаем, где это место. Может, там отыщутся какие-то следы Рэйна. Или, по крайней мере, мы спустимся сквозь пролом, чтобы поискать еще выживших! - Эти слова сопроводил сдержанный гул голосов. В одних звучало неверие, в других - изумление и восторг. Бендир продолжал громче, чтобы быть услышанным: - Второе же следствие... Не забудем, что это существо может быть настроено враждебно! - Мальчик, стоявший подле него, собрался было возразить, но Бендир строго предостерег: - Красота красотой, но дракон вполне может держать на нас зуб. Что, собственно, мы знаем об их природе? Ведите себя так, чтобы ни в коем случае не вызвать его гнев! Наш дракон совсем не обязательно так благосклонен к людям, как вроде бы утверждают древние мозаики и фрески. Лучше нам вообще его внимание к себе не привлекать.
Тут все заговорили одновременно, обсуждая поразительное известие. Кефрия отчаянно уцепилась за рукав Янни, силясь перекрыть гам:
- Если Рэйн действительно там... Как ты думаешь, может, и Малта найдется поблизости?
Янни посмотрела ей прямо в глаза.
- Случилось то, чего боялся мой сын, - сказала она. - Он боялся, что Малта отправилась в чертог Коронованного Петуха. К драконице, которая спала в подземелье.

- Никогда не видал ничего краше, - сказал маленький Сельден. Он был еле жив от усталости и уже не говорил, а шептал, но шепот звучал благоговейно. - Как ты думаешь, она возвратится?
Рэйн повернул к нему голову. Сельден сидел на островке мусора и обломков, возвышавшемся над озером грязи. Мальчик смотрел вверх, туда, откуда лился свет, и его лицо еще отражало только что увиденное чудо. Драконица давно скрылась из глаз, но Сельден по-прежнему неотрывно смотрел ей вослед.
Рэйн решил вернуть его с неба на землю.
- Не думаю, что нам следует всерьез рассчитывать на ее помощь, - сказал он. - Давай попробуем выбраться сами.
Сельден тряхнул головой.
- Да я не об этом, - пояснил он. - Мне кажется, она нас вообще не заметила, так что ты, наверное, прав: будем вылезать сами. Я просто к тому, что уж очень хотелось бы еще на нее посмотреть. Она ведь такое чудо. И радость
Его взгляд снова устремился к пролому в сводчатом потолке. Лицо и одежду Сельдена густо покрывали слои грязи, однако, несмотря на это, мальчишка так и светился.
Солнечные лучи вливались в разрушенный чертог, но особого тепла с собой не несли. Рэйн поймал себя на том, что не может толком припомнить, что это вообще такое - быть сухим. А уж согретым - и подавно. Голод и жажда терзали его нутро, трудно было принудить себя снова двигаться. Тем не менее, Рэйн вдруг понял, что улыбается. Да. Сельден был прав. Чудо. И радость.
Купол чертога Коронованного Петуха, давным-давно погребенного под землей, был теперь расколот, словно макушка сваренного всмятку яйца Рэйн взобрался по нагромождению обломков и стал приглядываться к свисающим древесным корням, что обрамляли маленький клочок неба над головой. Туда, наверх, проложила себе дорогу драконица, но Рэйну плохо верилось, что они с Сельденом вправду сумеют последовать за нею тем же путем.
Между тем чертог быстро заполнялся жижей: болото присваивало себе город, столь долго сопротивлявшийся его власти. Было ясно, что холодная грязь поглотит два человеческих существа гораздо раньше, чем те придумают, как взобраться наверх.
Но даже смертельная опасность не могла заслонить памяти о драконице, все-таки возродившейся после долгих веков заточения в коконе. Сколько Рэйн ни рассматривал древние шпалеры, мозаики и настенные фрески, они так толком и не подготовили его к чуду созерцания настоящего живого дракона. Чего стоили одни только переливы ее блестящих чешуй: Рэйн обнаружил, что у синего есть множество оттенков, о существовании которых он даже не подозревал. Он знал, что до смертного часа не позабудет, как ее крылья, вялые и бессильные поначалу, постепенно обретали должную мощь и густой насыщенный цвет. Во влажном воздухе еще витал змеиный запах, сопровождавший преображение. И нигде не было видно ни кусочка вещества, составлявшего ее кокон, - вещества, которое они так долго ошибочно именовали диводревом. Кажется, в своем мгновенном взрослении драконица вобрала его в себя без остатка.
И вот теперь она исчезла в небесах, упорхнула мимолетным видением, оставив Рэйна и Сельдена наедине с угрозой погибели. Ночное землетрясение основательно изувечило стены и своды засыпанного города, проложив достаточно широкие бреши, и теперь болото неотвратимо поглощало его. Так что единственная дорога к спасению лежала наверх. Туда, где сиял клочок голубого неба, такой манящий и недостижимый...
Пузырящаяся жижа облизала края хрустального осколка купола, на котором стоял Рэйн. Потом покрыла эти края и стала подбираться к его босым ногам.
- Рэйн, - позвал Сельден.
Младший брат Малты сидел на верхушке своего островка, и этот островок быстро исчезал, словно таял в наступающей жиже. Выламываясь сквозь расколотый купол, драконица обрушила вниз немало земли и камней и снесла даже дерево, росшее наверху. Дерево упало в грязь и теперь плавало поблизости. Мальчик напряженно хмурился, пуская в ход свою обычную смекалку.
- Рэйн, а что, если мы попробуем как-нибудь поднять ствол и к стенке его прислонить? Потом залезем и...
- Поднимать его у меня пупок развяжется, - перебил Рэйн. - Да и грязь ногам опоры не даст. Другое дело, можно наломать веток и устроить что-то вроде плота. Если справимся, жижа нас сама наверх понесет.
Сельден с пробудившейся надеждой посмотрел на плавающий ствол, потом снова наверх.
- Ты думаешь, грязь и вода этот покой до самой крыши наполнят?
- Полагаю, - от всей души соврал Рэйн. На самом деле он был уверен, что разлив так и не доберется до свода. Так что, скорее всего, придется либо тонуть, либо медленно чахнуть от голода, лежа на плотике. В любом случае, хрусталину, на которой он стоял, быстро заливало. Следовало покинуть ее, причем как можно скорее. Рэйн перепрыгнул на кучу мшистой земли, обрушенной сверху, но та оказалась слишком податливой и буквально ушла у него из-под ног. Грязь была гораздо более текучей, нежели он полагал. Все же Рэйн дотянулся до плавающего ствола, уцепился за ветку и выбрался на нее. Сейчас разлив был глубиной примерно по грудь и плотностью напоминал жидкую кашу. Провалишься - и будет не вылезти. Так или иначе, Рэйн сумел подобраться почти вплотную к Сельдену и протянул ему руку. Мальчик решительно прыгнул, покидая рассыпающийся островок, не долетел, шлепнулся в грязь и проворно переполз по поверхности, благо его-то она еще могла выдержать. Рэйн поймал его и втащил к себе на ствол. Сельден прижался к нему, стуча зубами от холода. Его одежда липла к телу, грязь плотно покрывала волосы и лицо.
- Вот бы нам сюда мои инструменты, - вздохнул Рэйн. - Жаль, их теперь уже не достанешь. Надо будет ломать ветки, сколько сумеем, и складывать их крест-накрест, чтобы не расползались.
- Я так устал, - пожаловался Сельден. Вернее, не пожаловался, а просто сообщил о своем состоянии. Он снизу вверх посмотрел на Рэйна, и его взгляд вдруг стал очень внимательным. - А ты не очень страшный, - сказал он жителю Чащоб. - Даже вблизи. Честно, мне было ужас до чего любопытно взглянуть, как ты выглядишь без этой своей вуали! В туннелях, при свечке, я тебя толком-то и не разглядел. А когда у тебя глаза засветились синими огоньками, так даже страх разобрал. Но только поначалу! Потом даже хорошо было: посмотрел - и сразу видно, где ты находишься.
- Вправду светятся? - рассмеялся Рэйн. - На самом деле вроде как рановато! Это обычно происходит с людьми постарше. Мы даже считаем это признаком достижения зрелости.
- Вот как, - восхитился Сельден. - Нет, правда, при дневном свете ты выглядишь почти как обычный. У тебя почти нет никаких наростов, только чешуйки по векам и возле рта.
Сельден откровенно разглядывал его, ничуть этого не стесняясь.
- Что касается наростов, - заговорщицки усмехнулся Рэйн, - они, может, тоже появятся. С возрастом.
- А Малта боялась, что ты весь оброс ужасными бородавками, - выдал Сельден тайну старшей сестры. - Ее часто подружки этим дразнили, а она сердилась на них. Ой! - До Сельдена внезапно дошло, что его слова звучали довольно-таки бестактно. - Ну, то есть, я имею в виду, это она поначалу боялась, когда ты только начал за нею ухаживать. А последнее время я совсем даже ничего от нее и не слышал насчет бородавок, - виновато поправился он. Еще раз посмотрел на Рэйна, потом отполз от него по стволу, выбрал ветку и стал тянуть ее, силясь сломать. Ветка не поддавалась. - Трудно, - сказал Сельден.
- У нее, я думаю, было много пищи для размышлений и без моих бородавок, - пробормотал Рэйн.
От слов Сельдена у него неприятно похолодело на сердце. Неужели Малта в самом деле придавала такое значение его внешности? Не случится ли так, что он покорит ее своими деяниями - и лишь затем, чтобы она в ужасе отвернулась, увидев его лицо? Горькая мысль посетила его: а что, если она погибла и он так никогда и не узнает наверняка? Или он сам сгинет здесь, в этом подземелье, и ей так и не доведется взглянуть на него без вуали?
- Рэйн? - нерешительно окликнул его Сельден. - Слушай, давай правда ветки ломать.
Рэйн запоздало сообразил, насколько далеко успели завести его невеселые мысли. Что ж, давно пора отбросить бесплодные размышления и употребить оставшиеся силы, чтобы попытаться спастись! Он взялся за колючий сук и отломил от него отросток.
- Не пытайся ломать толстые ветки, займись лучше прутьями, - посоветовал он Сельдену. - Они гибкие, сплетай их, как делают кровельщики, когда...
Окружающий мир вновь содрогнулся, и Рэйн невольно осекся, а потом судорожно вцепился в древесный ствол, потому что сверху, из пролома, градом полетела земля. Сельден испуганно заверещал, прикрывая ладонями голову. Рэйн быстро перебрался к нему и обнял, закрывая своим телом от сыпавшихся обломков. Старинная дверь чертога вдруг заскрипела и со стоном повисла на одной петле. Внутрь покоя хлынул напористый вал воды, перемешанной с грязью.

ГЛАВА 2
ТОРГОВЦЫ И ТОРГАШИ

ЛЕГКИЙ ШОРОХ шагов послужил Ронике единственным предупреждением. Пожилая женщина так и замерла над грядкой в огороде, где застало ее неожиданное вторжение. Шум донесся с подъездной дорожки, по которой раньше подкатывали кареты. Роника подхватила корзинку с собранной репой и кинулась в тень виноградной беседки. Резкое усилие свело судорогой натруженные мышцы спины, но она не обратила особого внимания на их жалобу. Шут с ней, со спиной,- тут речь могла идти о самой жизни! Очень осторожно и тихо она опустила корзинку наземь у своих ног и, не дыша, выглянула между широкими, в ладонь, лапчатыми виноградными листьями. Из этого более-менее надежного укрытия ей удалось рассмотреть молодого мужчину, подходившего к парадной двери. Плащ с капюшоном не давал приглядеться к лицу, но, судя по тому, как осторожно он крался, его намерения были очевидны.
Вот он взошел по ступеням, усыпанным опавшей листвой. Помедлил возле порога. Под его сапогами заскрипели битые стекла - мужчина всматривался в царившую внутри темноту. Потом толкнул высокую дверь, оставленную приоткрытой. Она со стоном растворилось пошире, и мужчина проскользнул в дом.
Роника отважилась перевести дух... и задумалась. Скорее всего, это был очередной мародер, надумавший проверить, не найдется ли тут чем поживиться. Что ж, его ждало скорое разочарование. Все, на что не позарились калсидийцы, давным-давно растащили соседи. Пусть еще раз обшарит разгромленный дом - да и уматывает подобру-поздорову. В любом случае, в доме не осталось ни единого предмета, за который Роника стала бы рисковать своей жизнью. Начни она выгонять этого парня, самой может не поздоровиться.
Все так. Но, предаваясь столь разумным и здравым рассуждениям, бабушка Малты уже кралась к дверям фамильного особняка, сжимая в руке дубинку, с которой последнее время ни под каким видом не расставалась.
Поднимаясь по замусоренным ступеням, перешагивая через осколки стекла, она умудрилась не произвести ни единого шороха. Осторожно заглянула в прихожую. Незваного гостя нигде не было видно. Беззвучно проскользнув дальше, Роника застыла, внимательно вслушиваясь. Вот где-то в глубине дома открылась дверь... Кажется, негодяй действовал вовсе не наугад. Неужели это был кто-то из ее прежних знакомых? А если так, со злом он пришел или с добром? Ох, навряд ли вправду с добром! В старую дружбу и верность прежних союзников Роника Вестрит больше не верила. А в то, что кто-то просто пришел повидаться, рассчитывая застать ее дома... ой, да не смешите меня!
Она сбежала из Удачного много недель назад, на другой же день после летнего бала. В ночь перед этим напряжение, связанное с появлением у гавани калсидийских наемников, породило-таки взрыв. На балу в Зале Торговцев со скоростью пожара распространился слух: пока старинные семьи предаются веселью и танцам, калсидийцы-де предприняли высадку. Из уст в уста передавалась весть о заговоре «новых купчиков», собравшихся взять власть в Удачном, а сатрапа захватить как заложника. И этой сплетни хватило, чтобы начался погром и пожар. Сторонники старинных семейств дрались в гавани с «новыми купчиками» и с калсидийцами. Корабли захватывались и поджигались один за другим. Снова вспыхнули таможенные причалы - символ власти сатрапа. Но на сей раз ими дело не ограничилось. Поджоги и беспорядки перекинулись на город. Обозленные «новые купчики» принялись палить богатые магазины на улице Дождевых Чащоб. В отместку начали тут и там вспыхивать их собственные лабазы. И, как венец всего происходившего, кто-то пустил красного петуха на сам Зал Торговцев Удачного.
А тем временем в гавани все длилось сражение. На одном фланге нападавших встали калсидийские боевые галеры, прежде выступавшие в качестве джамелийских сторожевиков; на другом - калсидийские же корабли из числа прибывших вместе с сатрапом. Между ними оказались зажаты живые корабли Удачного, поддержанные торговыми и рыболовными судами поселенцев с Трех Кораблей. И вышло так, что исход битвы был решен именно их единством и мужеством. В сгустившейся темноте крохотные суденышки незаметно подкрадывались к здоровенным галерам - и о вражьи палубы и борта неожиданно разбивались горшки с пылающей смесью масла и смолы. Так что калсидийцам очень скоро стало не до блокированных в гавани удачнинских кораблей - едва поспевали тушить свирепое пламя. Шлюпки и лодочки наседали на них, словно тучи гнуса на грузных быков. И калсидийцы, занятые сражением на улицах и причалах Удачного, спустя время с ужасом увидели, что их корабли попросту удирают из гавани! Совершенно неожиданно захватчикам пришлось обороняться, а потом и вовсе отстаивать хотя бы свою жизнь - о добыче уже речи не шло.
На следующее утро все было тихо, лишь дым змеился сквозь ветви деревьев, увлекаемый летним ветерком. Торговцы Удачного вновь безраздельно владели своим портом. Вот тогда-то, воспользовавшись передышкой, Роника и уговорила дочку с внуками оставить город и искать укрытия у народа Чащоб. Кефрия, Сельден и жестоко пострадавшая Малта сумели, по счастью, добраться до одного из живых кораблей. Сама Роника осталась дома. Ей, прежде чем думать о бегстве, следовало уладить кое-какие важные дела. Первым долгом она спрятала семейные бумаги в тайнике, который еще давным-давно устроил ее покойный муж, Ефрон. Потом они с Рэйч собрали кое-что из еды и одежды и направились на ферму Инглби. Эта ферма, некогда доставшаяся Ронике от родителей, располагалась не очень далеко от Удачного. Ничего особенного имение собою не представляло, так что можно было надеяться - при любом раскладе там вправду будет не слишком опасно.
По дороге туда Роника отважилась сделать всего один крюк. Она вернулась к тому месту, где накануне рухнула с откоса карета Давада Рестара, угодившая в засаду бунтовщиков. Роника спустилась по лесистому склону холма и разыскала тело Давада. Забрать его с собой и устроить ему достойные похороны у нее просто не хватило бы сил, но она сочла необходимым хотя бы прикрыть его. У Давада было полно родственников, но на их помощь рассчитывать не приходилось: он давно стал чужим для своей семьи. И к Рэйч Роника обращаться не стала. У той были с Давадом слишком страшные личные счеты. Но как не отдать последнюю дань уважения человеку, который много-много лет был ей верным другом? Даже при том, что последние годы дружба с ним сделалась небезопасной? Роника долго искала достойные слова, чтобы произнести над усопшим, но в конце концов просто покачала головой и тихо произнесла: «Нет, Давад Рестар, ты не был предателем. Я-то уж знаю. Да, ты был жаден и в конце концов от жадности поглупел, но чтобы ты сознательно предал Удачный? Ни за что не поверю».
Сказав так, она устало потащилась обратно наверх, где ждала ее Рэйч. Служанка ни словом не упомянула о человеке, сделавшем ее рабыней. Если она и находила некое удовлетворение в смерти Давада, то по крайней мере не выражала его вслух, и Роника была ей весьма за это признательна.
Калсидийские галеры и парусники довольно долго не показывались в водах Удачного, и Роника стала даже надеяться, что установится мир. Однако произошло нечто худшее, чем вторжение. Торговцы из старинных семей и «новые купчики» все-таки схлестнулись в открытой резне. Сосед встал против соседа, а те, кто не был связан ни с теми ни с другими, старались нажиться за счет обеих сторон. Вновь начались пожары и уличные схватки. Бежав из города, Роника с Рэйч миновали немало горящих домов и перевернутых повозок. Дороги были уже запружены беженцами. Среди них шли и ехали люди, ведшие свое происхождение из «старых», из «новых» и вовсе с Трех Кораблей, здесь были нищие и купцы, слуги, беглые рабы и вольные рыболовы. Всех выгнала из домов неожиданная междоусобица. Даже здесь, на дорогах, среди беженцев то и дело вспыхивали заварушки, раздавались оскорбления и угрозы. Некогда веселая пестрота большого приморского города над синим заливом внезапно распалась на тысячи зловещих осколков. В первую же ночь бегства Ронику и Рэйч кто-то обворовал. Пока они спали, у них украли сумки с едой. Что ж, они продолжали идти, уверенные, что у них хватит выносливости добраться до Инглби даже и на голодный желудок. Сотоварищи по несчастью рассказывали, будто калсидийцы все же вернулись и теперь вовсю жгут город. К вечеру второго дня женщин остановили молодые люди в плащах с капюшонами и потребовали отдать какие ни есть драгоценности. Роника ответила им, что отдавать нечего. Ее тут же сбили с ног, выхватили мешочек с нехитрыми пожитками и устроили обыск, бесцеремонно вытряхнув все вещи в дорожную пыль. Другие беженцы проходили мимо, старательно отводя взгляды. Никто не вмешался. Разбойники приступили было с угрозами к Рэйч, но бывшую рабыню пронять оказалось не так-то легко. По счастью, в это время внимание грабителей привлекла добыча пожирнее: какой-то мужчина, ехавший с двумя слугами на тяжело нагруженной тележке. При виде капюшонов слуги кинулись наутек, оставить хозяина умолять и надрывать горло, пока разбойники потрошили вьюки. Решительная Рэйч ухватила хозяйку за руку и силой потащила ее прочь, шепча на ухо: «Бежим, бежим! Все равно мы ничего сделать не сможем, самим надо спасаться...»
Все же она оказалась не совсем права, что и выяснилось не далее как следующим утром. Они наткнулись на тела хозяйки чайной лавочки и ее дочери. Люди, шагавшие по дороге, просто обходили мертвых и торопились дальше. Роника не смогла так поступить. Остановившись, она взглянула в искаженное лицо убитой. Она так и не вспомнила, как звали несчастную, но чайный лоток на Большом Рынке тут же возник в памяти. И эта девушка, дочь, с неизменной улыбкой протягивавшая Ронике покупки... Они не были ни из «новых купчиков», ни подавно из старинных семейств - просто самые обычные люди, поселившиеся в чудесном торговом городе и ставшие маленьким узелком в его большом пестром ковре. И вот теперь их не стало. И не калсидийцы убили двух этих женщин. Их порешили удачнинские. Свои.
Вот тут-то Роника повернулась на пятке и двинулась назад в город. Она не взялась бы внятно объяснить Рэйч, почему решила вернуться. Она даже предложила той идти вперед в Инглби без нее. Роника и сейчас не могла толком разобраться в причинах собственного решения. Может быть, ей показалось, что ничего более страшного, чем уже пережитое, с ними не произойдет. Отчасти так оно и было. Душа, если можно так выразиться, обрастала мозолями. Вернувшись, она увидела, что ее дом осквернен и разграблен. А на стене кабинета Ефрона кто-то накарябал: ПРЕДАТЕЛИ. Но даже эта надпись оказалась бессильна причинить Ронике новое горе. Тот Удачный, который она любила и знала, погиб безвозвратно. И если этому месту суждено было быть пусту - не лучше ли и самой погибнуть с ним вместе?
И все-таки Роника Вестрит была не из тех женщин, которые просто опускают руки и сдаются. Дни потекли один за другим; они с Рэйч постепенно обжили домик садовника, и их быт даже некоторым странным образом начал налаживаться. Внизу, в городе, все еще дрались. Иногда Роника поднималась на верхний этаж большого дома. Оттуда был виден порт. Дважды калсидийцы пытались взять его штурмом. Оба раза их сбрасывали обратно в море. Ночной ветер приносил далекие крики и запах паленого. То и другое Роника воспринимала вчуже. Ее душу больше не волновало ничто.
В маленьком домике легко было поддерживать чистоту и тепло, да и внешний вид его, сугубо непритязательный, скорее отпугивал, нежели притягивал любителей чужого добра. При домике были огород, запущенный сад и сколько-то кур, а много ли надо двум немолодым женщинам? Они собирали на берегу сухой плавник для очага, и тот, пропитанный солью далеких морей, горел синими и зелеными язычками. Роника предпочитала не гадать о том, что с ними будет, когда наступит зима. Наверное, думалось ей, придется погибнуть. Но никто не скажет о ней, будто она ушла смиренно и даже с охотой. Нет уж! Она погибнет, сжимая в руке оружие!
Собственно, это-то врожденное упрямство и заставляло ее теперь красться с дубинкой наготове по следу взломщика, проникшего в ее разграбленный дом. Она еще не очень знала, что именно сотворит, когда окажется носом к носу с негодяем. Больше всего, пожалуй, было бескорыстного любопытства: и чего, спрашивается, ему все же здесь надо?
В доме уже поселился пыльный запах, присущий заброшенному жилью. Все самое ценное имущество Вестритов было распродано еще летом, когда они добывали деньги на экспедицию по вызволению захваченной пиратами «Проказницы». Оставшееся имело ценность скорее духовную: всяческие диковины и безделушки - памятки былых плаваний Ефрона, да старая ваза, доставшаяся Ронике от матери, да стенная шпалера, которую они с Ефроном вместе выбирали чуть не на другой день после свадьбы, да... Нет, незачем попусту перечислять даже мысленно. Все равно ничего не вернешь, так лучше уж отпустить. Прошлое и так хранится в сердце, зачем отягощаться еще и вещественными напоминаниями?
Роника на цыпочках миновала двери, сшибленные с петель ударами чьих-то сапог. Лишь мельком покосилась во внутренний дворик, где валялись осколки разбитых горшков и бурели останки мертвых растений. Вперед, вперед за этим парнем в плаще! Куда все же он направляется? Вот он опять мелькнул впереди. Вошел в какую-то комнату...
В комнату Малты. В спальню ее внучки.
Роника подкралась поближе. Он что-то бормотал еле слышно. Она отважилась одним глазом заглянуть в комнату. Потом выпрямилась и требовательно спросила:
- Что ты здесь забыл, Сервин Трелл?
От испуга юноша испустил дикий вопль и мгновенно вскочил на ноги. Он, оказывается, стоял на коленях возле постели, на которой раньше спала Малта. Теперь на ее подушке лежала одинокая красная роза. Сервин смотрел на Ронику - белое лицо, ладонь прижата к груди. Его губы двигались, но не произносили ни звука. Потом он увидел дубинку у нее в руках, и глаза у него округлились пуще прежнего.
- Ох, да сядь ты, - не без раздражения велела ему Роника. Бросила дубинку в изножье постели и сама последовала собственному совету. - Что все-таки ты здесь забыл? - повторила она устало, заранее, впрочем, зная ответ.
- Жива. Ты жива, - тихо выговорил Сервин. Поднес руки к лицу и стал тереть глаза. Роника поняла, что парень пытался скрыть слезы. - А почему ты не... А что с Малтой? Она тоже в порядке? Люди говорят... я такого наслушался... - И Сервин тихо осел на постель рядом с розой, уложенной на подушку. Погладил подушку ладонью. - Мне рассказали, что вы уехали с бала вместе с Давадом Рестаром. Потом пришла весть о нападении на его карету. Нападавшим нужны были только сатрап и Рестар... по крайней мере, так все говорят. Все сходятся на том, что вас никто бы и пальцем не тронул, если бы вы не оказались с Рестаром. Он умер, я знаю. Некоторые намекают, будто им известно, что сталось с сатрапом, но никто толком не рассказывает. А когда я принимался расспрашивать о Малте и других членах вашей семьи... - Тут Сервин запнулся и густо покраснел, но все же принудил себя продолжать. - Тут все на меня орут, будто вы предатели, будто вы заодно с Рестаром... и всякое такое. Что вы даже якобы собирались продать сатрапа «новым купчикам», которые сговорились его убить и устроить так, чтобы обвинение пало на старинные семейства Удачного, и тогда-то Джамелия наслала бы на нас тучи калсидийских наемников, чтобы взять город и на корню передать его «новым»... - Юноша снова замолк было, но сделал над собой усилие и выговорил: - У некоторых даже язык поворачивается болтать, что-де вы заслужили все, что с вами случилось. Такую жуть несут, что уши вянут. А я... я был уверен, что вы все погибли. Грэйг Тенира пытался за вас заступаться, он говорил, что все наветы на вас - сплошная чушь, и не больше. Но он ушел на «Офелии» охранять устье реки Дождевых Чащоб, а кроме него, никто не взял вашу сторону. Я как-то раз открыл было рот, да кто ж меня слушал? Я для них - сопливый юнец! Мой папенька, тот прямо звереет, если я при нем Малту упомяну. Дейла хотела оплакать ее, ну, мы же думали, что вы все погибли... так он ее в комнате запер и пригрозил выпороть, если она еще хоть раз ее имя произнесет. Представляешь? А ведь ему никогда раньше и присниться не могло - Дейлу выпороть.
Роника спросила напрямик:
- Чего же он так боится? Он думает, люди и на него навесят ярлык предателя, если узнают, что ему небезразлична судьба прежних друзей?
Сервин стыдливо кивнул да так и не поднял головы.
- Папеньке, - сказал он, - и так страшно не нравилось, что Ефрон пригрел Брэшена, когда его выкинули из семьи. А тут еще вы сделали его капитаном «Совершенного» и вручили ему все бразды, как будто впрямь верили, что он сумеет вызволить «Проказницу». Папа так и сказал - вы, мол, пытаетесь выставить нас дураками. Всем показываете, что вывели в люди сына, от которого он сам отказался.
- Во имя Са! Давненько же я подобной чуши не слыхивала! - Роника чуть не плюнула от негодования. - Да, Брэшен действительно выбился в люди, но это целиком и полностью его собственная заслуга. Твоему папаше гордиться бы им надо, а не на Вестритов зуб точить! А он, я посмотрю, рад-радешенек, что нас ославили как предателей.
Сервин неотрывно смотрел в пол. Ему было совестно. Когда он наконец решился повернуться к Ронике, темные глаза парня показались ей глазами его старшего брата.
- Ты... боюсь, ты права, - сказал он. - Слушай, не мучь меня, расскажи все как есть! Удалось ли Малте спастись? Она тоже прячется здесь? Вместе с тобой?
Ронике понадобилось долгое мгновение. Какую толику правды можно было вверить ему? У нее и в мыслях не было терзать паренька неизвестностью, но, право, его нежные чувства не стоили того, чтобы подвергать свою семью опасности.
- Когда я последний раз видела Малту, - ответила она наконец, - моя внучка была ранена, но весьма далека от смерти. Провалиться бы им, тем, кто напал на карету, а потом бросил бедную девочку, посчитав мертвой! Теперь она с братом и матерью укрылась в надежном месте, там, куда не доберется никакая опасность. Прости, но большего я тебе рассказать не могу!
Она ни за что не созналась бы, что ей самой было известно не намного больше. Кефрия и внуки уехали с Рэйном - Малтиным ухажером из Чащоб. И если ничего не пошло наперекосяк, они добрались до живого корабля «Кендри», а тот, в свою очередь, сумел выбраться из гавани Удачного, вокруг которой уже сжималась осада, и потом унес их вверх по реке Дождевых Чащоб. А значит - опять-таки, если все прошло благополучно, - они теперь находились в безопасности и уюте Трехога. Увы, последнее время немногое шло своим чередом, так, как следовало бы. И, что самое печальное, дочь с внуками при всем желании не могли прислать Ронике весточку.
Стало быть, единственное, что ей оставалось, - молиться Са и уповать на Ее милость.
Тем временем облегчение вернуло на лицо Сервина Трелла живые краски. Он дотянулся и коснулся розы, уложенной на подушку.
- Спасибо, - прошептал он с молитвенным благоговением. А потом испортил возвышенность момента, ляпнув: - Теперь у меня есть хотя бы надежда!
Роника едва удержалась, чтобы не поморщиться. Вот теперь было ясно, что сопливо-чувствительную жилку в семействе не унаследовала разве что Дейла. Роника решительно переменила тему разговора:
- Лучше расскажи-ка мне, что сейчас творится в Удачном!
Его, казалось, удивил и озадачил этот вопрос.
- Ну-у... - протянул он. - Вообще-то я знаю немногое. Папаша нам, собственно, не разрешает особо отлучаться из дому. Он, по-моему, еще надеется, что все как-нибудь образуется и жизнь в Удачном потечет как прежде. Если он узнает, что я смылся, ох, и будет же мне! Но... ты же понимаешь, я иначе не мог.
И он снова прижал руку к груди - туда, где сердце.
- Да-да, все понятно, - Роника упорно стаскивала его с небес наземь. - Что хоть ты видел, пока добирался сюда? И почему отец так упорно держит вас взаперти?
Юноша напряженно сдвинул брови и уставился на свои руки. Руки, к слову сказать, у него были весьма холеные.
- Так... - начал он. - Ну, на данный момент порт опять наш. Правда, все может когда угодно перемениться. Народ Трех Кораблей очень нам помог, но ты же сама понимаешь: пока корабли заняты боем, некому ни рыбу ловить, ни товары на рынок доставлять. Так что еда знай дорожает - особенно если учесть, сколько лабазов сгорело. Какой грабеж в городе происходил - это вообще словами не передать! Людей избивали до полусмерти и обирали до нитки только за то, что они пытались что-то продать или купить! Кое-кто говорит, что это безобразничают молодчики из «новых», другие катят бочку на беглых рабов, которые ушли от хозяев и теперь стараются поживиться чем только могут. На рынке, само собой, пусто. Кто пытается торговать - рискует отчаянно. Серилла велела городской страже перекрыть остатки сатрапской таможенной пристани. Она думала использовать птиц-вестников, которые там содержались, чтобы послать весть в Джамелию о том, что у нас тут творится, ну и, опять же, ихние новости разузнать. Вот только большинство птиц погибло в огне и дыму. Люди, кого она там поставила, недавно перехватили вернувшуюся птицу, да вот Серилла не очень-то делится новостями. А город... какую-то часть его удерживают «новые купчики», какую-то - наши. Люди Трех Кораблей и кто там еще - они как бы колеблются. Что ни ночь, так где-нибудь драка. Мой папаша все гневается, отчего никто не вступает в переговоры. Он говорит, истинные торговцы должны знать: можно выправить и спасти что угодно, если как следует поторговаться и заключить разумную сделку! Его послушать, во всем виноваты «новые». А те, конечно, во всем винят нас. Они утверждают, что мы похитили сатрапа. Ну, я уже говорил - папа убежден, что вы, Вестриты, помогали похитить сатрапа, с тем чтобы потом его убили и повесили это дело на нас. Старинные семейства последнее время вконец переругались между собой. Кое-кто считает, что надо бы признать Сериллу, Сердечную Подругу сатрапа, чуть ли не главой города, во всяком случае, поручить ей отстаивать наши интересы в Джамелии. Другие кричат, что настало время Удачному вообще от Джамелии отмежеваться. А «новые купчики» - те по-прежнему признают главенство Джамелии, зато верительными грамотами Сериллы, прости, подтереться готовы. Они избили посланника, которого она к ним отправила под флагом перемирия, и отослали его обратно со связанными руками и со свитком, привешенным к шее. В этом послании они обвиняли ее в государственной измене, в участии в заговоре с целью низложения сатрапа. Еще они написали, что это наше нападение на сатрапа и его верные сторожевые суда привело к насилию в гавани и обратило против нас наших калсидийских союзников. - Сервин облизнул губы и добавил: - А в конце они пригрозили, что, когда придет их время и сила будет на их стороне, пускай, мол, никто пощады не ждет. - Сервин перевел дух, и Ронике показалось, будто его молодое лицо враз повзрослело. - В общем, - проговорил он, - повсюду полный бардак. И никакого просвета не видно. Некоторые мои приятели полагают, что надо бы нам взяться за оружие уже как следует и просто утопить «новых купчиков» в море. Роэд Керн вообще стоит за то, чтобы перебить тех из них, кто не смотает удочки по-быстрому. Его послушать - надо нам вернуть то, что они украли у нас. И многие сыновья торговцев с ним соглашаются. Они говорят, что Удачный станет прежним Удачным, только когда все «новые» начисто из него уберутся. Кое-кто придумал даже, что надо их всех переловить и каждому предложить: отъезд или смерть! А. еще иные поговаривают о тайных налетах на тех, кто водил дела с «новыми», а самих «новых», мол, надо поджигать до тех пор, пока они отсюда не уберутся. Я даже слышал краем уха, что молодой Керн с приятелями что ни ночь где-то шорох наводят. - Он как-то жалко покачал головой. - Наверное, потому-то папаша и старается, чтобы я не очень из дому отлучался. Не хочет, чтобы я во что-нибудь такое влип. - И неожиданно он посмотрел Ронике прямо в глаза: - Нет, я не трус! Но влипать действительно неохота.
- Вот тут вы правы, - кивнула Роника. - И твой папа, и ты. Погромами все равно ничего не решить. Это только даст им право на еще большее насилие против нас! - И пожилая женщина покачала головой. - А что до того, что Удачный станет прежним... Поверь мне, мальчик: этому уже не бывать. - Она вздохнула и спросила еще: - А когда в следующий раз соберется городской Совет?
Сервин передернул плечами.
- Они, - сказал он, - вообще ни разу не собирались с тех пор, как все это началось. По крайней мере, официально не собирались. Все владельцы живых кораблей ушли в море - гоняются за калсидийцами. Что до прочих... некоторые бежали из города, а остальные заперлись по домам, заложили окна и двери и носа не кажут наружу. Несколько раз главы Совета заседали и советовались с Сериллой, но она убедила их воздержаться от общего сбора. Она хочет достичь примирения с «новыми купчиками» и использовать свой авторитет представителя сатрапа для достижения мира. И в переговоры с калсидийцами хочет вступить.
Роника поджала губы и некоторое время молчала. Эта Серилла определенно забрала в свои руки многовато власти, думалось ей. И что там за новости из столицы, которыми она не пожелала делиться? Нет, чем скорее соберется Совет и выработает хоть какой-нибудь план по наведению в городе порядка, тем скорее Удачный встанет на путь исцеления, насколько это возможно. С чего бы Серилле противиться такому ходу вещей?
- Сервин, ты мне вот что скажи, - проговорила она затем. - Как ты думаешь, если я отправлюсь к Серилле, будет она со мной говорить? Или меня как предательницу убьют прямо на месте?
В глазах юноши боролись отчаяние и стыд.
- Я... я не знаю, - выдавил он наконец. - Я вообще ни за кого из моих былых друзей не поручусь, на что он способен, а на что нет. Вот тебе пример: торговца Доу нашли висящим в петле. От его детей и жены - ни слуху ни духу. Поговаривают, будто он повесился, когда увидел, что все идет не по его замыслу. А другие считают, что это собственные шурья его вздернули, чтобы срам с себя смыть. И вообще пересуды об этом, как бы тебе сказать, не приветствуются.
Роника некоторое время не отвечала. Что ж, она могла еще какое-то время укрываться здесь, на руинах родового гнезда, и когда в конце концов ее убьют, пересуды об этом событии тоже быстро затихнут - как не слишком приветствуемые. Можно, конечно, и другую ухоронку себе подыскать. Но зиму не уговоришь повременить с наступлением, да и решение она уже приняла. Насчет смиренной кончины. Значит, получается, что остается только в открытую бросить «им» вызов. Глядишь, еще и высказаться удастся, прежде чем кто-нибудь ее грохнет.
- Ты можешь передать от меня записку Серилле? - спросила Роника. - Где она поселилась?
- В бывшем доме Давада Рестара. Но я... Пожалуйста, Роника. Такая записка... я не посмею. Мой отец... стоит ему только прознать. .
- Ну да. Конечно, - оборвала она его путаные извинения. Она понимала, что может насмерть застыдить Сервина и тем вынудить его исполнить ее волю. Это было бы проще пареной репы. Стоило лишь упомянуть, что в случае отказа Малта назвала бы его трусом. Нет. Использовать бедного мальчика и, возможно, пожертвовать им во имя собственной безопасности? Еще чего. Она пойдет сама.
Она и без того пряталась слишком долго.
Роника поднялась на ноги.
- Отправляйся домой, Сервин, - сказала она. - И сиди там. Слушай своего папу, он плохого не посоветует.
Юный Трелл медленно встал. Некоторое время он пристально разглядывал бабушку своей Малты, потом смущенно потупился.
- Ты... тебе здесь... в смысле, ты хорошо устроилась, одна-то? У тебя есть что покушать?
- У меня все в порядке. Спасибо, что спросил. Забота Сервина странным образом растрогала Ронику.
Она как бы свежим взглядом окинула свои руки, перепачканные и натруженные постоянной возней в огороде, с траурной каймой под ногтями. Зрелище было не из приятных. Ей сразу захотелось убрать руки за спину, но она не поддалась этому побуждению. Сервин тяжело вздохнул.
- Ты передашь Малте, что я приходил? Что я о ней беспокоился?
- Обязательно передам. Дело за малым, мне надо только ее снова увидеть, а этого, боюсь, еще долго не произойдет. Ладно, Сервин, поторопись домой. И обещай мне, что отныне будешь во всем слушаться папу. У него, надобно думать, и так забот полон рот, а тут еще ты начнешь голову в петлю совать!
Эти последние слова заставили его расправить плечи и вызвали едва заметную улыбку.
- Я знаю, - кивнул он. - Но ты же понимаешь, я не мог не прийти. Я места себе не находил, пока не знал наверняка, что с нею сталось! - Он помолчал и спросил совершенно по-детски: - А можно, я Дейле расскажу?
Ох! Дейла! Насколько Ронике было известно, сплетниц подобного калибра во всем Удачном насчитывались единицы. А впрочем... Впрочем, Сервин не узнал здесь ничего опасного для Кефрии и детей.
- Можешь,- разрешила она. - Но пусть она побожится никому ни полсловечка не говорить. Пусть пообещает вовсе ни под каким видом о Малте не упоминать! Скажи, что это будет величайшей услугой, которую она может своей подруге оказать! Видишь ли, чем меньше народу станет гадать об участи Малты, тем в большей она будет безопасности.
Сервин свел брови. На вкус Роники - несколько театрально.
- Да. Естественно. Я понимаю. - И склонил голову: - Прощай, Роника Вестрит!
- Прощай, Сервин Трелл, - ответила она ему в тон.
Подумать только - всего какой-то месяц назад само его пребывание в этой комнате было делом абсолютно немыслимым. А теперь гражданская война в Удачном все перевернула с ног на голову. В том числе и вековые правила хорошего тона. Роника смотрела, как уходил Сервин Трелл, и ей казалось, что вместе с ним исчезали последние ниточки в ту прежнюю, такую привычную жизнь. Все, что управляло поведением людей, обратилось в ничто. На какой-то миг Роника ощутила себя такой же обесчещенной и обобранной, как эта комната, в которой она стояла. Но потом... потом на нее накатило странное чувство свободы. А собственно, что ей осталось терять? Ефрон давно умер. И после смерти мужа в ее жизни не было ни единого мгновения, не отмеченного разрушением какой-то частицы привычного мира. И вот не осталось совсем ничего... только она одна - сама по себе. И это, в частности, означало, что теперь она вольна была поступать как ей вздумается. Ни Ефрона, ни детей больше нет у нее за спиной - ответ держать не перед кем.
Новая жизнь никаких приятных перспектив с собой не несла. Но хотя бы интересной Роника имела право ее сделать, ведь верно?
Дождавшись, чтобы шаги Сервина окончательно отдалились и смолкли, пожилая женщина покинула бывшую спальню внучки и неторопливо обошла дом. Она избегала ходить по этим комнатам со дня своего возвращения, когда выяснилось, что особняк разграблен. Зато теперь она заставила себя заглянуть в каждый угол, внимательно обозревая труп своего прежнего мира. Осталось кое-что из мебели, слишком тяжелое для налетчиков. Уцелели некоторые занавеси и ковры. Все остальное, что представляло хоть какую-то ценность, вымели подчистую. Они с Рэйч разжились здесь посудой и скромными одеялами, на которые не позарились воры, но о разных приятных жизненных мелочах грешно было даже упоминать. Они пользовались разношерстными тарелками и ставили их на голый дощатый стол. И давно забыли, что такое постельное белье.
И ничего - жизнь продолжалась.
Уже взявшись за щеколду кухонной двери, Роника заметила одинокий, запечатанный воском горшочек, что закатился в угол и тем избежал корыстного внимания. Роника нагнулась и подобрала его. Из-под крышки немного текло. Она облизнула палец. Вишни. Заготовленные на зиму вишни. Роника криво улыбнулась и сунула горшочек под мышку. Хоть что-то хорошее ей удалось с собой унести.

- Госпожа Подруга?
Серилла подняла глаза от карты, которую внимательно изучала. Мальчик-слуга, замерший в дверях кабинета, почтительно смотрел вниз, себе под ноги.
- Да, - отозвалась Серилла.
- Там одна дама хочет видеть тебя, госпожа.
- Я занята, - был ответ. - Пускай придет позже. Право слово, мальчишка мог бы и не отвлекать ее. Ему было отлично известно, что сегодня она не собиралась больше никого принимать. Час был уже поздний, а она и без того провела всю вторую половину дня в душной комнате, битком набитой торговцами из старинных семейств, и порядком устала, тщетно пытаясь заставить их проявить здравый смысл. Эти люди умудрялись придираться даже к совершенно очевидным вещам. Например, некоторые продолжали настаивать, что власть ей вручить может только голосование их Совета. Торговец Ларфа договорился даже до прямой грубости. Он сказал, что Удачный должен разбираться с наболевшими трудностями сам, без подсказок и советов из Джамелии! Ну вот как прикажете быть с такими людьми? Она ведь показывала им верительные грамоты, те самые, что вымучила у сатрапа. Эти грамоты она составляла сама, а это значило, что сколь угодно искушенный знаток не нашел бы к чему прицепиться. Так почему они не желали попросту признать ее власть? Ведь документы провозглашали ее полномочным представителем сатрапа, а Удачный по-прежнему был частью сатрапских владений.

Предыдущая страница 2 Следующая страница


3 Робин Хобб

Вновь и вновь рассматривала она карту города. Итак, на сегодняшний день старинные семейства сумели не дать осаждающим замкнуть свою гавань, но платой за это достижение стало полное прекращение торговли. Долго при таких обстоятельствах городу не продержаться, и калсидийцам это было отлично известно. То-то они покамест не предпринимали новых попыток открытого штурма. Торговля была дыханием и кровью Удачного, и калсидийцы попросту душили город - неторопливо, но верно.
А упрямые торговцы упорно не желали раскрыть глаза и увидеть истину! Как ни крути - Удачный всегда был и теперь оставался уединенным поселением на не слишком-то дружественном берегу. Своими силами он никогда не мог себя прокормить. На что ему рассчитывать в открытом противостоянии с воинственной державой вроде Калсиды? Серилла уже прямо задавала этот вопрос предводителям удачнинского Совета. Ответ гласил: не впервой. Выдюжим. «Не впервой? - негодовала она про себя. - Ну конечно. Только в прежние времена у вас за спиной была вся мощь Джамелии. И вам не приходилось иметь дело с "новыми купчиками", которым калсидийское нашествие может оказаться не так уж немило». Она-то знала, сколь многие из этих самых «новых» поддерживали прочные связи с Калсидой. Благо именно Калсида была главным потребителем рабов, коих «новые» возили через Удачный.
Серилла вновь вызвала в памяти сообщение, кем-то отправленное с почтовой птицей и перехваченное для нее Роэдом Керном. В послании говорилось о калсидийской флотилии, которая вот уже нагрянет сюда, чтобы стереть в порошок мятежных торговцев и сполна отплатить им за убиение сатрапа.
От одной мысли об этом Серилле делалось холодно. Как быстро прибыла злополучная записка! Ни одна птица, даже самая быстрая, не могла успеть долететь! А значит, сети заговора оказались воистину обширными. И ниточки тянулись в самое что ни есть высшее столичное общество. Кто-то заранее оповестил Джамелию о гибели сатрапа да еще и позаботился, чтобы улики указывали на торговцев из старинных семей. И быстрота, с которой оттуда ответили, лишь подтверждала: именно этой новости там и ждали.
Оставалось прикинуть, насколько широко успела раскинуться зловещая паутина. И Серилла отнюдь не была уверена, что сумеет искоренить основное ядро заговора, даже если вправду сумеет до него докопаться. Ах, если бы Роэд Керн и его люди поменьше спешили в ту ночь, когда захватывали сатрапа! Уцелей Давад Рестар и Вестриты, из них, вероятно, удалось бы вытрясти правду. Но Рестар погиб, а Вестриты исчезли непонятно куда. А значит, ответов от них уже не добиться.
Серилла отодвинула карту и взялась за другую. Это было настоящее произведение искусства, обнаруженное ею в библиотеке Рестара. Великолепно исполненный план города и окрестностей еще и содержал массу полезных сведений. Каждый земельный надел, изначально выделенный тому или иному знаменитому семейству, был отмечен гербовыми цветами данной фамилии. Уже своей рукой Давад привнес на лист основные участки, так или иначе «застолбленные» «новыми купчиками». Серилла пристально вглядывалась в карту, пытаясь сообразить, можно ли тут сделать какие-то выводы о возможных союзниках Рестара. Она долго хмурилась в раздумье, потом взяла перо, обмакнула его в чернила и сделала для себя несколько пометок. Надо будет, решила она, иметь в виду местечко под названием Барбарисовый холм. Когда все отгремит и уляжется, там можно будет выстроить славную летнюю резиденцию. Надо думать, торговцы Удачного будут только рады уступить ей этот надел. Или, будучи полномочной наместницей сатрапа, она сама его к рукам приберет.
Серилла откинулась в огромном кресле и мимолетно пожалела о том, что покойный Рестар был так высок ростом и тучен. Все в этой комнате было слишком велико для нее. До такой степени, что порою она сама себе казалась ребенком, вздумавшим поиграть во взрослые игры. Кстати, сходное впечатление на нее производило и само удачнинское общество. Ведь на самом деле ее присутствие здесь представляло собой сплошной блеф. Начиная с верительных грамот за подписью сатрапа, которые она добыла во время его болезни буквально выкручиванием рук. Вот на таком шатком основании зиждилась вся ее власть, все ее притязания. А во главе угла вообще лежало допущение, что Удачный был и оставался неотъемлемой частью Джамелии. Серилла, помнится, испытала настоящее потрясение, обнаружив, сколь прочные корни пустила в среде торговцев идея отделения и самостоятельности. Это грозило уже окончательно выбить почву у нее из-под ног. Серилла даже задумалась, не сделала ли она ошибку: может, лучше ей было встать на сторону «новых»? Хотя нет. Кое-кто из них все-таки понимал, что джамелийским вельможам сатрап и самим до смерти надоел. А значит, если уж в самой столице его власть повисла на волоске, то что говорить о положении дел здесь, в наиболее удаленной провинции?
И уж в любом случае слишком поздно было колебаться и отступать от намеченной линии. Серилла сделала выбор и взялась играть роль. Стало быть, теперь ее главная и единственная надежда - до конца играть хорошо. Если она преуспеет, Удачный до конца дней станет ей домом. Сбудется ее давняя мечта: она ведь знала, что здесь, в Удачном, женщина может добиться тех же прав, что и мужчина.
Удобно устроившись на подушках, она обвела комнату глазами. В кабинете горели камин и множество свечей по стенам. Теплый свет огня играл на полированном дереве стола. Серилле нравилась эта комната. То есть, конечно, стенные занавеси попросту оскорбляли ее вкус, да и многочисленные книги на полках были подобраны безыдейно и к тому же выглядели захватанными, но ведь все это легко можно переменить! В целом дом выглядел чуть ли не по-деревенски, и вначале это здорово выводило ее из себя, но теперь, когда бывшие Рестаровы хоромы стали принадлежать ей, начало даже нравиться. Некоторым образом помогало чувствовать себя законной частицей Удачного. Другие дома старинных семейств, где ей довелось побывать, были выдержаны в том же духе. Ну что ж. Она приспособится.
Серилла пошевелила пальцами ног в уютных мерлушковых тапочках. Раньше они принадлежали Кикки и были ей самую капельку маловаты. Серилла даже подумала, что у той, может быть, как раз сейчас мерзнут ноги... хотя, впрочем, жители Дождевых Чащоб наверняка содержали высокопоставленных заложников со всеми мыслимыми удобствами. Серилла не сдержала самодовольной улыбки. Месть оказалась блюдом, приносившим наслаждение даже мелкими порциями. Притом что сатрап, вероятно, еще не додумался, кого ему следовало благодарить за столь бурную череду приключений.
- Госпожа Подруга? Мальчишка-слуга опять возник на пороге.
- Я же сказала, что занята! - тоном предупреждения отрезала ученая дама. А про себя подумала, что удачнинские слуги понятия не имели о должной почтительности по отношению к господину. Всю свою сознательную жизнь Серилла изучала Удачный, но эти занятия так и не подготовили ее к ужасающей простоте здешних нравов Вот и теперь она едва не заскрипела зубами, ибо мальчишка, вместо того чтобы молча исчезнуть, отважился возражать.
- Я сказал этой даме, что ты занята, госпожа, но она знай твердит, что ей надо всенепременно с тобой встретиться, - осторожно ответил юный слуга. - Она говорит, что ты не по праву завладела домом Давада Рестара. Она хотела бы выслушать твои объяснения на сей счет, а не то прямо сразу возьмет и отправится в Совет с жалобой от имени его законных наследников!
Серилла швырнула перо на стол. Подобные речи она не собиралась терпеть ни от кого вообще, а уж от слуги...
- Давад Рестар был предателем, - сказала она. - Своими действиями он сам лишил себя каких бы то ни было прав. И своих наследников вместе с собой! - Тут до нее дошло, что она как будто произносит перед мальчишкой те самые «объяснения», которых от нее требовали. Ее терпение лопнуло: - Вот что, скажи ей, пусть убирается! Нет у меня на нее времени. И не будет!
- Скажи мне это сама, - прозвучало в ответ. - Да и посмотрим, сумеешь ли ты меня переспорить.
Серилла озадаченно вскинула голову. Ее глазам предстала весьма немолодая женщина, стоявшая на пороге. Она была очень просто одета - как говорят в таких случаях, бедно, но чисто. Никаких украшений, однако волосы, поблескивавшие сединой, были тщательно уложены в подобающую прическу. И если отбросить все внешнее и судить по осанке и манере держаться, женщина определенно была из славной старинной торговой семьи. Ее лицо показалось Серилле смутно знакомым, но тут как раз ничего удивительного не было - все старинные семьи Удачного состояли между собой в более или менее отдаленном родстве; вплоть до того, что кое-кто сам себе доводился двоюродным братом.
Серилла испепелила женщину взглядом.
- Поди прочь! - потребовала она без обиняков. И с напускным спокойствием вновь взялась за перо.
- Нет, я не уйду. Пока не получу удовлетворения. - В голосе женщины звучала холодная ярость. - Давад Рестар не был предателем. Это ты его так заклеймила, чтобы наложить руку на его имущество и владение. Наверное, для тебя это в порядке вещей - обобрать мертвого, несмотря даже на то, что именно он предоставил тебе гостеприимство под кровом этого дома. Но твои ложные обвинения навлекли беду и на меня! Семья Вестритов подверглась нападению, нас едва не убили, меня выгнали из дому, мои вещи разворовали, и все это из-за твоей клеветы! Знай же, что я не намерена с нею мириться. Если ты вынудишь меня пойти с этим делом в Совет, то очень скоро убедишься, что деньги и власть не имеют здесь такого влияния на правосудие, как у вас в Джамелии. Когда мы впервые явились сюда, мы, будущие торговцы, не многим отличались от нищих. И наше общество стоит на том, что произнесенное слово нерушимо обязывает человека, невзирая на то, беден он или богат. Если бы мы не верили друг другу на слово, мы бы просто не выжили. И это, в частности, означает, что лжесвидетельство у нас почитается одним из тягчайших грехов. Гораздо более тяжким, чем ты себе представляешь!
«Так это же Роника Вестрит!» - запоздало сообразила Серилла. Да, сейчас та мало чем напоминала элегантную пожилую даму на балу в Зале Торговцев. Прежним осталось только незыблемое достоинство. Серилле пришлось даже напомнить себе, что при власти здесь не Роника, а она сама. Напомнить - и мысленно произнести целую речь, чтобы убедить себя в этом. Ей было жизненно важно не допускать на сей счет никаких сомнений и не давать кому бы то ни было повода для них. То есть чем скорее она справится со старухой, тем оно и лучше. Серилла обратилась памятью к дням своей службы при сатрапском дворе. Как она в те времена поступала с подобными жалобщиками?
Для начала она напустила на себя бесстрастный вид и сказала:
- Не трать мое время бесконечным перечислением надуманных претензий. Тебе не удастся меня запугать ни угрозами, ни пустопорожними выводами! - Она вновь откинулась к спинке кресла, всем видом изображая невозмутимую уверенность. - Известно ли тебе, кстати, что ты сама ходишь под обвинением в измене? Так что в твоем положении врываться сюда и сыпать дикими обвинениями не только глупо, но попросту смехотворно! Скажи спасибо уже за то, что тебя до сих пор в цепи не заковали!
Говоря так, она все старалась поймать взгляд юного слуги. Мальчишке полагалось бы давно сообразить, что к чему, и со всех ног мчаться за помощью. Но нет - он лишь со жгучим вниманием прислушивался к словесному поединку.
Между тем Роника нимало не оробела, наоборот, в ней лишь ярче разгорелся внутренний пламень.
- Ты поступаешь по джамелийской привычке, - сказала она. - Вы ведь там привыкли лизать пятки тиранам. Но это Удачный! И здесь мой голос звучит так же громко, как твой! И мы не заковываем людей в цепи, не дав им сперва возможности доказать свою правоту. Поэтому я требую права обратиться к Совету Удачного! Я желаю либо очистить имя Давада, либо пусть мне покажут убедительные свидетельства его измены. И в любом случае я требую дать его останкам достойное погребение! - Старая женщина понемногу двигалась через комнату, крепко сжав сухонькие кулачки. Она оглядывала помещение и замечала сделанные в ней перестановки, и было видно, что приметы хозяйничанья Сериллы смертельно оскорбляют ее. Она заговорила четко и по-деловому: - Я хочу, чтобы движимое и недвижимое имущество .Давада было передано его законным наследникам. Я хочу, чтобы мое собственное имя было очищено от той грязи, которой его успели полить. Я жду извинений от тех, кто подверг опасности мою дочь и внуков. И не только извинений, но также возмещения ущерба, причиненного моему дому! - Роника приблизилась вплотную к остолбеневшей Подруге. - И знай, что, если ты вынудишь меня обратиться к Совету, там меня выслушают. Здесь не Джамелия, пойми наконец! Здесь никто не пропустит мимо ушей жалобу торговца из старинной семьи, какие бы обвинения над ним ни висели!
Недоумок слуга окончательно заробел и кинулся наутек. Серилле мучительно хотелось выскочить за дверь и завопить: «Убивают!» Увы, она не решалась даже встать на ноги, чтобы Роника, чего доброго, в самом деле ее не убила. Она, кажется, и так уже вполне выдала свой страх - у нее отчаянно тряслись руки, и она ничего не могла с этим поделать. У нее не было сил противостоять такому напору. Не было с тех самых пор, как ее... НЕТ! Она не будет думать об этом, иначе можно окончательно лишиться остатков решимости. Вот тогда и окажется, что случившееся на корабле бесповоротно надломило ее. Нет, нет, нет! Она не допустит, чтобы кто-то или что-то возымело над ней подобную власть! Она будет сильной,
- Отвечай мне! - внезапно потребовала старая женщина.
Серилла так и подпрыгнула от неожиданности, судорожное движение рук разметало на столе бумаги. Роника нависла над столом, ее глаза яростно полыхали.
- Как смеешь ты притворяться, будто не замечаешь меня? Я - Роника из старинной фамилии Вестритов. торговцев Удачного! Да кто ты вообще такая, чтобы сидеть тут и молча пялиться на меня?
По иронии судьбы эти слова были едва ли не единственными, что могли - и смогли - вывести Сериллу из ступора, вызванного паническим ужасом. Ибо этот самый вопрос она то и дело задавала себе самой все прошедшие дни. И заучивала ответ перед зеркалом, пытаясь самоутвердиться. Теперь настал момент, когда это действительно помогло. Она поднялась на ноги, и ее голос не так уж заметно дрожал.
- Я - Серилла, присяжная Сердечная Подруга сатрапа Касго. Более того, я являюсь его полномочной представительницей здесь, в Удачном. При мне документы, собственноручно подписанные сатрапом как раз на случай нынешнего положения дел. Пока он вынужден скрываться, дабы не подвергать опасности свою жизнь, мое слово есть его слово, мои решения суть решения нашего самодержца, и мое правление обладает не меньшей полнотой, нежели его собственное. Я самолично расследовала обстоятельства измены Давада Рестара и нашла его несомненно виновным. А стало быть, по законам Джамелии все его имущество перешло в собственность трона. И поскольку именно я представляю здесь трон, то и восприемницей имущества выступила именно я!
Казалось, старуха на миг дрогнула, и Серилла воодушевилась. Взяв перо, она сделала вид, будто готова вновь заняться бумагами. Потом опять подняла на Ронику взгляд.
- Что касается тебя, - сказала она, - то на сегодняшний день прямых доказательств твоей вины у меня нет. По этой причине я не отдавала касаемо тебя никаких официальных указов. Остерегись же дразнить меня, чтобы я не занялась твоим делом вплотную! Забота о мертвом предателе и без того делает тебе весьма мало чести. Поди же прочь, если у тебя сохранилась хоть капля рассудка!
И она придвинула бумаги - дескать, свободна.
Как жарко она молилась про себя, чтобы старуха просто ушла! Пусть только скроется за дверью. Вот тут-то Серилла мигом отправит за нею вооруженную стражу. Она поджала пальцы ног и уперлась ими в пол, чтобы не так стукались одна о другую коленки.
Молчание затягивалось. Серилла не смела поднять взгляд. Она страстно ждала, чтобы Роника Вестрит тяжело вздохнула и потащилась прочь, признавая себя побежденной.
Случилось прямо противоположное.
Кулачок пожилой женщины с такой силой обрушился на столешницу, что из чернильницы едва не выплеснулись чернила.
- Здесь не Джамелия! - рявкнула Роника. - Это Удачный! Здесь правда и справедливость утверждаются уликами и делами, а не указами! - Лицо Роники было настоящей скульптурной маской яростной решимости. Она нагнулась над столом, самым пугающим образом оказавшись с Сериллой нос к носу. - Если Давад в самом деле предатель, тому должны быть железные доказательства! В этих самых записях, в которых ты роешься! Ему случалось творить немалые глупости, но что-что, а счета у него всегда были в полном порядке!
Серилла вжалась в кресло. Сердце у нее бешено колотилось, в ушах стоял гул. Мысли «полномочной представительницы» пребывали в полнейшем беспорядке, она не знала, что говорить и как поступать, а всего более ей хотелось вскочить на ноги и удрать без оглядки. Так бы она, без сомнения, и поступила, да вот беда - руки и ноги совсем перестали слушаться. Но потом, к своему величайшему облегчению, она заметила позади Роники мальчика-слугу, да не одного, а в обществе нескольких почтенных торговцев.
Серилла преисполнилась такой благодарности за это неожиданное появление, что слезы обожгли ей глаза.
- Хватайте ее! - выкрикнула она, и голос прозвучал умоляюще. - Она мне угрожает!
Роника весьма спокойно повернула голову и оглядела вошедших. Те, в свою очередь, испытали явное потрясение, и оно пригвоздило их к месту. Роника медленно выпрямилась, поворачиваясь к Серилле спиной.
- Мое почтение, господа, - холодно-учтиво прозвучал ее голос - Торговец Друр. Торговец Конри. Торговец Дивушет. Я искренне рада, что вам было угодно появиться именно сейчас. Возможно, это поможет мне получить ответы на некоторые вопросы!
Выражение лиц трех достойных мужей отчетливо сказало Серилле, что ее плачевное положение не сильно переменилось к лучшему. Потрясение. Неподдельное чувство вины. Все это, впрочем, было очень быстро спрятано под вежливо-деловитыми минами.
Один только торговец Дивушет не сразу отвел глаза.
- Роника Вестрит! - выговорил он так, словно перед ним предстала воскресшая из мертвых. - А я был уверен, что ты...
И он обернулся к своим спутникам. Но те уже полностью овладели собой.
- Что случилось? - начал было торговец Друр, но Конри перебил:
- Боюсь, мы помешали частной беседе. Право, мы вполне можем зайти и попозже.
- Ни в коем случае, - очень серьезно ответила Роника, как будто обращались не к Серилле, а к ней. - Если, конечно, вы не желаете отдать вопрос моей жизни и смерти на единоличный откуп Подруге. То, что мы с ней здесь обсуждали, по всей справедливости должно решаться Советом Торговцев, а не Подругой сатрапа. Господа, как вы без сомнения знаете, моя семья подверглась жестокому нападению, которое, помимо прочего, послужило поводом для очернения нашей репутации столь существенным, что нашим жизням отныне угрожает опасность. Все началось с предательского убийства торговца Рестара, после чего убийцы залили его имя грязью, дабы их деяние выглядело законным возмездием. И я пришла сюда требовать, чтобы Совет со всем вниманием рассмотрел это дело и восстановил справедливость!
Глаза Дивушета стали неподвижными и холодными.
- Справедливость уже свершилась, - сказал он. - Рестар был предателем. Это все знают!
Его слова не произвели на Ронику особого впечатления.
- Я это уже много раз слышала. Все что-то знают, но ни одна живая душа не предъявила мне ни единого маломальского доказательства!
- Роника, будь благоразумна, - упрекнул ее Друр. - Удачный наполовину разрушен. Идет гражданская война. Совету некогда заниматься разными мелочами.
Но Роника стояла на своем твердо.
- Убийство - не мелочь! - был ответ. - А рассмотрение жалобы любого торговца из старинной семьи составляет святую и непреложную обязанность Совета. Его затем ведь и образовали когда-то, чтобы всякий торговец мог воззвать к справедливости вне всякой зависимости от того, хорошо у него идут дела или худо! И вот я требую, чтобы эта обязанность была исполнена. Я утверждаю, что убийство Давада и нападение на моих близких произошло из-за ничем не обоснованных слухов. Это был не суд над предателем, а самое что ни есть предательское деяние! Вы полагаете, что разоблачили и казнили преступника, а я утверждаю, что истинные преступники разгуливают на свободе. Что сталось с сатрапом, лично мне неизвестно. А эта дама только что намекнула, что знает! В ту ночь он был захвачен и увезен силой. Вряд ли с этим фактом так уж хорошо согласуются ее слова, что он «вынужден скрываться, дабы не подвергать опасности свою жизнь»! По мне, больше похоже на то, что Удачный дал себя втянуть в джамелийский заговор по низложению сатрапа, в результате которого нас же еще во всем и обвинят. Кроме того, насколько мне известно, госпожа Подруга намерена начать с калсидийцами переговоры. Позволительно спросить, господа, что она рассчитывает им предложить, дабы заставить их смягчиться? Что она предполагает откроить от владений и достатка Удачного? Покамест отсутствие сатрапа приносит ей сплошную выгоду, дает богатство и власть. Быть, может, преследуя некие личные цели, она подбила кого-то из торговцев на похищение государя?.. Если это действительно так, то вот вам и изменники, и измена. Может быть, если убийство Давада для Совета есть мелочь, не стоящая рассмотрения, хоть это привлечет его высокое внимание? Или возможность заговора - тоже пустяк, решаемый, как тут недавно выразились, в «частной беседе»?
Вот когда у Сериллы окончательно пересохло во рту. Трое мужчин неуверенно переглянулись. Слова безумной старухи явно заставили их многое пересмотреть. Сейчас они обратятся против нее!
Мальчишка-слуга снова замаячил в коридоре. Потом в глубине наметилось движение, и в комнату вступили Роэд Керн с Крионом Трентором. Роэд, высокий и худощавый, во всех отношениях подавлял своего низенького, мягкотелого спутника. Длинные черные волосы Роэд а были связаны в хвост, как у воинов из варварских стран. В его темных глазах всегда тлел какой-то звериный огонек; теперь они горели откровенной кровожадностью взматеревшего хищника. Он посмотрел на Ронику. В присутствии этого молодого торговца Серилле обычно делалось отчетливо не по себе, но теперь она готова была благодарить Небеса за то, что явился именно он. Уж он-то против нее не пойдет!
- Здесь произносили имя Давада Рестара, - сурово начал Роэд. - Если кому-то не по сердцу тот способ, которым он окончил свои дни, пусть разговаривает со мной!
Он с вызовом смотрел на Ронику, и вызов был принят. Роника выпрямилась еще сильнее и бесстрашно подошла к нему вплотную. Ростом она была ему едва до плеча. Ей пришлось задрать голову, чтобы посмотреть ему прямо в глаза.
- Сын торговца, - сказала она, - признаешь ли ты, что на твоих руках кровь торговца из старинной семьи?
Кто-то из старших торговцев испуганно ахнул, и даже Роэд на мгновение замялся: ничего подобного он явно не ожидал. Крион нервно облизал губы. Потом у Роэда вырвалось:
- Рестар был предателем!
- Докажи мне это! - взорвалась Роника. - Докажи мне это, и я замолчу. Хотя нет! Был он предателем или нет - все равно то, что с ним сделали, было не справедливой карой, а убийством. Да что я! Вы себе самим это докажите, господа мои! Подозревать Давада Рестара в намерении похитить сатрапа! Да какая нужда ему была похищать человека, и так гостившего у него в доме! И вот еще что. Объявив Давада предателем и решив, что его убийство искоренило опасный заговор, вы навредили сами себе. Настоящие заговорщики - если вправду был такой заговор - в данное время живехоньки и могут продолжать творить зло сколько вздумается. Подумайте: а что, если кто-то, искусно дергая ниточки, вынудил вас пойти на то, чего вы, по вашим словам, опасаетесь всего больше? А именно, похитить сатрапа и навлечь на город державный гнев Джамелии? - Она справилась с собой и снова заговорила ровным голосом, очень спокойно. - Я знаю, что Давад не был предателем. А вот в дураках запросто мог оказаться. Да, его считали ловким пронырой, но, как говорится, на всякого мудреца довольно простоты. Мог он нарваться на кого-нибудь куда коварней себя. Вот что я предлагаю, почтенные господа. Нужно тщательно изучить бумаги Давада, все время спрашивая себя, кто мог его использовать? Мы ведь торговцы. И он был торговцем. А значит - в чем выгода? И кому выгодно? - Роника Вестрит обвела глазами всех присутствовавших по очереди. - Вспомните как следует все, что вам было известно о Даваде. Он что, заключил хоть один договор, если не был железно уверен, что сделка принесет ему выгоду? Полез хоть раз на рожон? Сунул голову туда, где было опасно? Да, в общественной жизни он был изрядным растяпой, еще немного - и его перестали бы принимать не только старинные семьи, но и «новые купчики». И вот такому-то человеку вы приписываете духовную силу и опыт, чтобы возглавить заговор против самого могущественного властителя в этом мире? - Тут Роника презрительным кивком головы указала на Сериллу - Спросите-ка у госпожи Подруги, откуда она почерпнула сведения, чтобы сделать подобные выводы. Возможно, она назовет какие-то имена. Сравните их со списком тех, кто вел дела при посредстве Давада, и, вероятно, получите хоть какую-то печку, от которой можно будет плясать. А когда придете к тем или иным ответам - милости прошу ко мне домой. Я буду там. Если, конечно, сын торговца Керна не сочтет, что наилучший выход из создавшегося затруднения - это убить еще и меня!
Роника стояла перед ним собранная и прямая, как меч, вынутый из ножен. И смуглый молодой красавец неожиданно побледнел, так что вид у него сделался ну просто больной.
- Давада Рестара просто выбросило из кареты, - проговорил он наконец. - Никто, собственно, не намеревался его убивать.
- От ваших намерений никому теперь ни жарко ни холодно, - с ледяным спокойствием ответила Роника. - Вы, между прочим, и о нас даже не подумали позаботиться. А ведь Малта слышала, что именно ты сказал, бросая ее умирать там. Она видела и слышала тебя. И ей удалось выжить отнюдь не благодаря кому-то из вас. Итак, господа мои, торговцы и сыновья торговцев! Я думаю, нынче вечером у вас будет много пищи для размышлений. Засим честь имею кланяться!
И пожилая женщина в потрепанном платье выплыла из комнаты с величием императрицы. Проводив ее взглядом, Серилла испытала ни с чем не сравнимое облегчение. Увы, благодать длилась недолго. Роника то ушла, но торговцы остались, и под их взглядами Серилле сразу стало ужас как неуютно. Она мигом вспомнила свой вскрик, сопроводивший их появление, и съежилась. Но все-таки решила исправить положение дел.
- Эта женщина не в своем уме, - сообщила она им, понизив голос. - Как вовремя вы появились! Я думаю, еще немного - и она накинулась бы на меня! - И добавила уже совсем тихо: - Пожалуй, следовало бы ограничить свободу передвижений несчастной, для ее же блага разумеется!
- В то, что выжил еще кто-то из членов ее семьи, мне не очень-то верится, - начал было Крион.
- Да заткнись ты! - оборвал приятеля Роэд Керн. Обвел комнату хмурым взглядом и заявил: - Я согласен с Подругой. Роника Вестрит спятила. Входить в Совет с требованием разбирательства по поводу убийства! Неужели она не понимает, что гражданскому праву не место во время войны? На войне нужны сильные люди, способные действовать! Если б в ночь первых поджогов мы стали ждать сбора Совета и тем паче его решений, в городе сейчас хозяйничали бы калсидийцы! Вот тогда-то и сатрап был бы мертв, и на нас уже давно повесили бы всех собак. В ту ночь мы действовали безо всяких Советов, и это принесло нам победу! Мы спасли город! Мне жаль, что Рестар и женщины Вестритов угодили под горячую руку и пострадали, когда мы умыкали сатрапа... ну так нечего было лезть с ним вместе в карету. Они сами выбрали его в спутники, а с ним и свою судьбу!
- Умыкали? - поднял бровь торговец Друр. - А мне-то рассказывали, что это мы предотвратили умыкание, задуманное «новыми купчиками».
Но Роэд Керн ничуть не смутился.
- Ты прекрасно знаешь, что именно я имею в виду, - проворчал он и отвернулся. Подошел к окну и стал смотреть наружу, в сгустившуюся темноту, словно желал проследить за удалявшейся Роникой.
Друр покачал головой. У него в волосах было порядочно седины, но сейчас он определенно выглядел старше своих лет.
- Я знаю, что мы изначально имели в виду, но все нечаянным образом пошло так, что... - И он замолчал, не договорив. Потом медленно обвел глазами людей в кабинете. - Между прочим, именно по этой причине мы и явились сюда сегодня, Подруга Серилла. Мы с друзьями начали крепко опасаться, что, пытаясь сберечь Удачный, мы на самом деле сделали опасный шаг к разрушению самой ею сути.
Лицо Роэда потемнело от гнева.
- А я, - перебил он, - пришел; заявить, что мы, молодые, - мы, составляющие это самое сердце! - находим, что, напротив, опасно останавливаться на полпути. Ты хочешь вступить в сношения с «новыми купчиками», так ведь, Друр? Невзирая на то, как они разок уже поступили с нашим переговорщиком? Ты, похоже, готов запродать им мое законное наследство ради того, чтобы купить себе спокойную старость. Что ж, пусть твоя дочь сидит дома за кружевом, пока мужчины умирают на улицах Удачного. Может, она позволит тебе ползать на коленях перед «новыми», раздавая им наши права ради установления мира, - но мы не позволим! А то мало ли что ты еще выкинешь. Ты, наверно, и дочку свою готов калсидийцам отдать, чтобы мира добиться?
Лицо торговца Друра побагровело, как индюшачья бородка. Он сжал кулаки.
- Тише, господа мои, тише, - негромко вмешалась Серилла. Напряжение в комнате звенело как натянутые струны, ив сплетении этих струн она чувствовала себя пауком в паутине. Вот все они повернулись к ней и стали ждать, что она скажет. Серилла восторжествовала, и ее восторг мгновенно выжег страх и беспокойство, владевшие ею мгновение назад. Торговцы Удачного рассорились между собой, и обе стороны пришли к ней за советом. Ну чем не победа? Чем не свидетельство их о ней высокого мнения? Надо только суметь удержать в руках эту власть, и до конца жизни ей не о чем будет заботиться. Итак, приступим. Но осторожно. Очень осторожно.
- Я предвидела, что подобный миг однажды наступит, - изящно солгала она. - Это была одна из причин, побудивших меня уговорить сатрапа приехать сюда и самолично разрешить назревающий спор. Вы видите друг в друге едва ли не вражеские группировки… но с точки зрения всего остального мира вы - неделимое целое. И вам, господа торговцы, пора взглянуть на себя именно так! Я ни в коем случае не имею в виду... - Серилла чуть повысила голос и предостерегающе подняла руку, ибо заметила, что Роэд Керн уже набрал в грудь воздуха, собираясь возразить - Я ни в коем случае не имею в виду, что ради этого вам придется поступаться чем-то исконным и изначальным Торговцы и их сыновья могут быть совершенно уверены, что сатрап Касго не отнимет у вас ничего из пожалованного сатрапом Эсклеписом. Но если вы не будете достаточно осмотрительны, вы можете все потерять, потому что времена изменились, и вам следует принять это и признать. Поймите, что Удачный перестал быть глухими задворками страны, как когда-то. Более того: он вполне способен занять достойное место среди главнейших торговых портов всего мира. Но для этого он должен сделаться более терпимым и многоукладным, нежели раньше. И при том не растерять своеобычных качеств, которые делают его неповторимой драгоценностью в сатрапской короне!
Ею двигало совершенно замечательное наитие. Слова сами просились на ум и сыпались с языка, складываясь в весомые и красивые фразы. Торговцы, что называется, развесили уши. Собственно, Серилла сама не знала, что намерена предложить во исполнение нарисованной ею великолепной картины, но это особого значения не имело. Пришедшим к ней людям необходимо было решение Они нуждались в нем до такой степени, что готовы были слушать любого, кто хоть словечком намекнет им, я, мол, знаю КАК. Она откинулась в кресле, наслаждаясь моментом. Все смотрели только на нее.
Первым заговорил Друр.
- Ты поведешь переговоры с «новыми» от нашего имени? - спросил он.
- Ты настоишь на положениях изначальной хартии? - эхом откликнулся Роэд Керн.
- Всенепременно, - ответила Серилла сразу обоим. - Я в городе человек посторонний. И я же - представитель сатрапа. Значит, только я могу обеспечить Удачному мир. Длительный мир, и притом на условиях, благоприятных для всех. - Она сверкнула глазами, благо умела это делать, и добавила. - Кроме того, в качестве полномочного представителя государя я сообщу калсидийцам, что, замахиваясь на некую часть джамелийских владений, они нападают на саму Джамелию. И Жемчужный Трон такого оскорбления не потерпит'
И напряжение в комнате сразу стало спадать. Так, как если бы ее слова уже воплотились в дела и все цели были достигнуты. Расслабились напряженные плечи, разжались кулаки, на шеях перестали пульсировать жилы.
- Только прекратите усматривать друг в дружке врагов, - сказала Серилла. - Лучше привнесите в общее дело кто чем богат! - И она указала поочередно на обе едва не схлестнувшиеся стороны. - Вы, старшие, хорошо знаете историю Удачного, у каждого из вас за плечами многие годы переговоров и сделок. Вам как никому должно быть известно, что невозможно получить выгоду, не поступившись чем-нибудь менее важным. И это касается всех. А вы, юные, хорошо понимаете, что ваше будущее напрямую зависит от признания положений изначальной хартии всеми живущими в этом краю. Сила молодых - это сила их убежденности и твердая воля юности. И значит, перед лицом грозящей опасности вам непременно следует объединиться. Только тогда будет отдана должная дань прошлому и обеспечено будущее!
Две кучки стоявших перед нею мужчин понемногу начали обмениваться взглядами. И не косыми, как поначалу - враждебность смягчалась, уступая место робкому дружелюбию. Серилла ощутила новый взлет вдохновения. Вот оно, вот то, для чего она родилась! «Удачный, судьба моя! Я сумею объединить тебя и спасти. Ты еще станешь МОИМ...»
- Час поздний, - тихо проговорила она. - Прежде чем принимать серьезные и непростые решения, всем нам необходимо передохнуть. И поразмыслить. Я буду ждать всех вас назавтра, чтобы вместе пополдничать. К тому времени я надеюсь привести в должный порядок свои мысли и сформулировать предложения. Если мы полагаем, что нужно вступить в переговоры с «новыми купчиками» - ведь так? - я позволю себе предложить список «новых», которые представляются мне не только способными вести переговоры по-деловому, без оскорблений, но и которые достаточно могущественны в своей среде, чтобы представлять других. - Лицо Роэда вновь потемнело, и даже Крион недовольно нахмурился. Видя это, Серилла добавила с легкой улыбкой: - Но о чем это я, ведь мы еще не достигли по данному вопросу должного единомыслия. Конечно же, до тех пор я не предприму ни единого шага. И с превеликим вниманием выслушаю любое предложение, которое вы выдвинете!
На том распростились. Серилла напутствовала мужчин благосклонной улыбкой и вежливым «Доброй ночи, господа торговцы». Каждый из них подошел поцеловать ей руку и поблагодарить за водительство и советы. Дошла очередь до Роэда Керна, и она задержала руку опасного красавца в своей. Он удивленно вскинул глаза, и Серилла выговорила одними губами: вернись попозже. Его темные глаза округлились, но он ничего не сказал
Мальчик-слуга проводил их к выходу. Тогда-то у Сериллы вырвался вздох величайшего облегчения. Все-таки она сумеет здесь выжить. Удачный будет принадлежать ей, и плевать на сатрапа. Его жизнь или смерть будут иметь очень мало значения.
Потом Серилла поджала губы и стала думать о Роэде Керне. Наконец, быстро поднявшись, она позвонила в колокольчик, призывая слугу. Пусть горничная поможет ей одеться в более официальный наряд. Все же Роэд Керн здорово нагонял на нее страху. Это человек, поистине способный на все! Серилле совсем не хотелось, чтобы он воспринял ее приглашение как намек на любовное свидание. Нет, он увидит перед собой не привлекательную женщину, но владычицу, царственную и суровую.
Владычицу, которая отправит его выслеживать Ронику Вестрит и все семейство старухи.

ГЛАВА 3
УИНТРОУ

ПРОКАЗНИЦА смотрела прямо перед собой, плавно рассекая морские волны. Ветер наполнял ее паруса и нес судно вперед. Форштевень* [Форштевень - передний брус по контуру носового заострения судна, соединяющий обшивку правого и левого борта.] резал воду, порождая два крыла белой пены. Летящие брызги оседали на щеках носового изваяния и унизывали ворох черных кудрей, спадавших на плечи.
Остров Других, а потом и остров Гребнистый давно и благополучно остались у нее за кормой. Проказница шла на запад, покидая открытый океан и стремясь к узкому и опасному проходу между Ограждающей Стеной и островом под названием Последний. Там начиналась цепочка островов, за которыми лежали относительно безопасные воды Внутреннего Прохода. И Пиратские острова, где, по сравнению с прочими местами, можно было числить себя почти совсем дома.
Наверху, на снастях, бодро сновали умелые пираты, и шесть парусов расправлялись во всю ширь, принимая дыхание ветра. Капитан Кеннит стоял на самом носу, стиснув длинными пальцами поручни и зорко щуря бледно-голубые глаза. Брызги щедро смачивали его белую рубаху и тонкий щегольской суконный жилет, но он не замечал ни влаги, ни холода. Капитан смотрел туда же, куда и носовое изваяние, - прямо вперед. Смотрел так, словно усилие его воли могло выжать из корабля еще большую скорость.
- Уинтроу необходим лекарь, - неожиданно заговорила Проказница. И горестно добавила: - Нужно было оставить у себя того раба-хирурга с «Заплатки»! И даже насильно, если бы он не захотел по-хорошему!..
Изваяние обхватило себя руками за плечи - ожившая фигура отчаяния. Проказница не оглядывалась на Кеннита. Плотно сжав зубы, она напряженно вглядывалась в горизонт.
Пиратский капитан сделал глубокий вдох и тщательно стер со своего лица все следы раздражения и гнева.
- Я знаю, чего ты боишься, - ответил он. - Но, пожалуйста, пойми, что в твоих страхах нет толку. Мы все равно ничего не можем поделать. До ближайшего поселения еще несколько дней ходу. Пока мы доберемся туда, Уинтроу всяко либо умрет, либо пойдет на поправку. Кораблик мой, мы делаем для него все, что в наших силах. Он окружен всяческой заботой, и мы крепко надеемся на его тягу к жизни! - По правде говоря, кроме этой самой тяги, особо надеяться было не на что. Кеннит решил утешить Проказницу и добавил мягко: - Я знаю, как ты переживаешь о мальчике. У меня самого душа разрывается. Но он дышит, Проказница. Его сердце по-прежнему бьется. Он принимает воду, а потом мочится. Все это хорошие знаки, кораблик. Он борется за жизнь и стойко сопротивляется смерти. Поверь мне, уж я-то повидал на своем веку немало раненых и знаю, о чем говорю!
- Да, ты уже говорил, - коротко отозвалась Проказница. - И я слушала. А теперь, будь добр, сам послушай меня. Это не обычные раны, Кеннит. Не просто боль и телесные разрушения. Уинтроу НЕТ ТАМ, пойми наконец! Я его совершенно не чувствую! - Ее голос начал дрожать.- А коли так, я и помочь ему ничем не могу! Не могу облегчить его муки и поделиться с ним силой! Я беспомощна и бесполезна, а он...
Кеннит призвал на помощь всю свою выдержку. За его спиной старпом Йола взревел на матросов, обещая содрать у лентяев с ребер шкуры, если они не будут как следует вкалывать. «Пустое сотрясение воздуха, - подумалось Кенниту. - Что зря орать? Нет бы разок сделать это хоть с одним лодырем, и в дальнейшем навряд ли понадобились бы угрозы...»
Капитан скрестил руки на груди, словно это движение помогало ему усмирять собственный нрав. Он знал: строгостью и окриками с кораблем ничего невозможно поделать. Но легко ли разговаривать ровным голосом и утешать чуть не плачущую деревянную красавицу, когда в его собственной душе открытой язвой сидела тревога за паренька? Уинтроу был жизненно необходим ему, и он отлично это понимал. Даже мысль о нем вызывала у капитана почти мистическое чувство взаимосвязанности. Судьба мальчика была теснейшим образом переплетена с его, Кеннита, удачей и его королевским предназначением. Иногда капитану даже мерещилось, что Уинтроу являл собой его собственную ипостась - только совсем юную и невинную, не изуродованную тяготами жизни. Такого рода размышления будили в душе Кеннита странную нежность. Он мог защитить этого мальчика. Мог стать для него наставником и старшим другом, которого никогда не имел сам. Но чтобы этого добиться, он должен был стать единственным, так сказать, опекуном парнишки. И вот тут связь Уинтроу с кораблем превращалась в препятствие. Пока она, эта связь, существовала, ни один из двоих - ни мальчик, ни корабль - не могли принадлежать ему, Кенниту, безраздельно.
Он заговорил с Проказницей ласково, но твердо:
- Уинтроу на борту, и тебе это отлично известно. Ты же сама нас спасла, а значит, все видела. Неужели ты полагаешь, будто я способен лгать тебе, утверждая, что он жив, в то время как он давно умер?
- Нет, - ответила она с тяжелым вздохом. - Лгать мне ты не станешь, я знаю. И потом, я бы непременно почувствовала его смерть. - Она так яростно тряхнула головой, что мокрые волосы разлетелись по сторонам. - Ты понимаешь... Нет, я не могу объяснить. Мы с ним связаны так давно и так прочно... Ты и представить не можешь, что это для меня такое - знать, что он на борту и вроде бы жив, но в то же время совсем не ощущать его присутствия! Он как часть меня, которую отрубили.
Ее голос сорвался: она вспомнила, что говорит с человеком, который в свое время испытал нечто подобное. Кеннит тяжело оперся на костыль и трижды притопнул по палубе деревяшкой, с некоторых пор заменявшей ему ногу. Он сказал:
- Уж так прямо я не способен понять твои чувства.
- Способен, наверное, - пришлось согласиться Проказнице. - Ах, Кеннит, наверное, на самом деле я просто не могу выразить, до чего мне без него одиноко. А все потому, что в уголках моего сознания таятся такие жуткие призраки. От них-то и происходит всякий дурной сон и всякая зловещая мысль, когда-либо меня посещавшая! Кто-то внутри меня злобно насмехается и бормочет, намекая неизвестно на что, и тем самым отнимает у меня чувство самости. - Она вскинула огромные ладони, искусно вырезанные из диводрева, и прижала к вискам. - Сколько я пыталась внушить себе, что мне более не нужен Уинтроу. что я и без него отлично знаю, кто я на самом деле есть! Да, и я думаю даже, что его разум не в состоянии объять огромность моего естества. - Она перевела дух, отчаиваясь подыскать достойное слова. - Да, порою он жутко раздражает меня. Он то бормочет всякие пошлости, то ударяется в богословскую заумь и не так, так этак доводит меня до того, что я готова поклясться - ох, насколько мне без него было бы легче, чем с ним! А потом он куда-нибудь девается, и вот тут я оказываюсь один на один со своей подлинной сущностью, и некому поддержать меня и укрепить, и...
Проказница снова тряхнула головой и долго молчала, но наконец заговорила опять.
- Когда мне на руки попала змеиная слизь, облепившая шлюпку... - начала было она, но осеклась и продолжала совсем другим тоном: - Мне страшно, Кеннит. Если бы ты знал, какая жуть таится во мне! - И носовое изваяние выгнулось как могло, чтобы посмотреть на него через плечо. - Я ношу в себе какую-то страшную правду и страшусь, что однажды мне придется узнать ее. Да, у меня есть лицо, которое предстает внешнему миру. Но внутри скрыта еще тысяча лиц! Я чую в себе прошлое, простирающееся гораздо глубже моего собственного. И если я не буду настороже, однажды оно может вырваться наружу и все переменить во мне. Тебе, наверное, кажется, что я несу ужасную чушь. И верно, как я могу быть еще чем-то кроме того, чем являюсь сейчас? Как я могу бояться себя самой? Я, право, сама этого не понимаю. А ты? Ты понимаешь?
Кеннит крепче сжал скрещенные руки и соврал:
- Я думаю, у тебя от расстройства воображение вконец разыгралось, моя морская красавица. И не более. Наверное, ты чувствуешь себя в чем-то виновной. Я ведь и сам себя съесть готов за то, что взял Уинтроу на остров Других, где его, оказывается, подстерегали такие опасности! А уж ты, должно быть, все чувствуешь вдесятеро острей, тем более что вы с ним в последнее время до некоторой степени отдалились один от другого. Я знаю, что вклинился между тобой и Уинтроу, и прошу прощения за то, что нимало о том не сожалею. Сейчас ты подошла очень близко к тому, чтобы потерять его навсегда, и это заставило тебя оценить силу вашего единения. Ты размышляешь, что с тобой станется, если он умрет. Или покинет тебя. - Кеннит укоризненно покачал головой и криво улыбнулся Проказнице. - Ох, красавица моя, ты, похоже, все еще не до конца мне доверяешь! Хотя я и продолжаю твердить, что останусь с тобой навсегда, до конца дней своих. А ты знай цепляешься за Уинтроу, словно он единственный из людей достоин быть твоей второй половинкой! - Тут Кеннит сделал паузу, а потом, так сказать, покатил пробный шар, желая посмотреть, как она на него отзовется: - По-моему, сейчас самое время приготовиться к тому, что будет, когда Уинтроу рано или поздно решит нас покинуть. Как мы с тобой ни любим его, нам обоим известно, что сердце его не здесь. Он по-прежнему рвется в свой монастырь. Неизбежно настанет момент, когда, любя Уинтроу, мы должны будем его отпустить. Или ты не согласна?
Проказница отвернулась и вновь уставилась в море.
- Наверное, - сказала она.
- Тогда ответь, прекрасная повелительница морей, отчего ты не позволяешь мне занять его место подле тебя?
- Из-за крови и памяти, - невесело отозвалась она. - Мы с Уинтроу связаны общностью памяти и крови.
Кеннит медленно опустился на палубу. Это далось ему изрядной болью, потому что у него и так стонали и жаловались все члены. Он приложил пятерню к темному отпечатку на досках, в котором еще угадывались контуры его бедра и ноги.
- Моя кровь, - выговорил он негромко. - Вот здесь я лежал, когда мою ногу отделяли от тела. Моя кровь впиталась в тебя, и я знаю, что в тот момент наша память также слилась.
- Верно. И еще потом, когда ты умирал. Но... - Проказница вновь умолкла, а затем пожаловалась: - Уж кто бы говорил. Ты лежал без сознания, но все равно закрывался и прятался от меня. Ты разделил со мной только те воспоминания, которые сам выбрал. Все остальное укрывала глубокая тень: ты не желал сознаваться, что эти воспоминания вообще существуют. - И в который уже раз она покачала головой. - Верно, я люблю тебя, Кеннит, но я совсем не знаю тебя. Ничего общего с тем, как знаем друг друга мы с Уинтроу. Я ведь храню воспоминания трех поколений его семьи, не говоря уже о его крови, которая тоже омочила мое диводрево. Мы с Уинтроу как два дерева, растущие из одного корня. - Проказница вдруг всхлипнула и повторила. - Я совсем не знаю тебя, Кеннит! Ведь если бы я знала, я могла бы понять, что произошло, когда ты возвращался с острова Других. Мне показалось, что ветер и сами волны слушались твоих приказаний! Морская змея склонилась перед твоей волей! И я не в силах понять, как такое стало возможно, хотя, кажется, все видела собственными глазами. А ты и объяснить даже не хочешь. - И очень тихо она докончила: - Ну вот как прикажете доверять человеку, который сам до конца мне не доверяет?
Довольно долго молчание летело мимо них вместе с ветром.
- Ясненько, - проговорил наконец Кеннит. Оперся на колено и с усилием выпрямился, хватаясь за костыль. Она обидела его, и он решил дать ей это понять. - Я могу только сказать тебе, что еще не пришло время говорить с тобой о моей подлинной сущности. Я-то надеялся, что ты вправду любишь меня и сумеешь быть терпеливой. Что ж, больше у меня нет этой надежды. И все-таки, полагаю, ты достаточно изучила меня, чтобы поверить на слово: Уинтроу не умер. Более того, есть признаки, что он выздоравливает. И я нимало не сомневаюсь, что он придет к тебе немедленно, как только сможет. И когда это произойдет, я отнюдь не намерен путаться между вами. Третий - лишний.
- Кеннит! - крикнула она ему вслед, но он не остановился. Ушел, тяжело хромая. Добравшись до короткого трапа, что вел на палубу с бака* [Бак - возвышенная носовая палуба судна.], капитан одолел спуск без посторонней подмоги, как ни трудно это было для одноногого. Правду молвить, и некому было ему помочь; Этта, обыкновенно неотлучно находившаяся при его персоне, нянчилась с Уинтроу. Кеннит даже подозревал, что с некоторых пор общество мальчишки было ей милее его собственного. Никто и понятия не имел, насколько вымотало капитана приключение на острове Других, какое страшное духовное и телесное напряжение он там испытал! То-то к нему даже кашель привязался после продолжительного купания в теплой, казалось бы, воде. И до сих пор на малейшее движение болезненно отзывались все мышцы. Вот только никто даже не думал обращать внимание на его муки. Как же. В пострадавших числился один только Уинтроу, которому яд морской змеи опалил без малого всю кожу. Уинтроу... Единственный, кого Этта с Проказницей изволили замечать в этом мире!

Предыдущая страница 3 Следующая страница


Корабль судьбы. Том 1 4

- Ах, бедный Кеннит. Бедный пират, всеми обиженный. Никто-то его в целом свете не любит...
Еле слышный голосок издевательски-жалобно смаковал каждое слово. Это говорил резной амулет из диводрева, что Кеннит носил притянутым к запястью. Он бы навряд ли услышал этот голос, лишенный поддержки настоящего дыхания, если бы как раз не съезжал по неудобному трапу, цепляясь за поручни, так что кисть оказалась совсем рядом с лицом.
Но вот наконец его здоровая нога коснулась палубы внизу. Кеннит выпрямился, одергивая жилет и оправляя пышное кружево на манжетах. Ярость кипела в нем, ища выхода. Все и вся обратилось против него! Даже амулет из диводрева, созданный им, дабы привлекать удачу, и тот обратился против него, что, впрочем, было у негодной деревяшки очень даже в обычае. Его собственная физиономия, его копия, уменьшенная и раскрашенная, кривилась в гнусной ухмылке. Кеннит невольно задумался, чем бы таким пригрозить маленькому стервецу.
Он поднял руку - как бы затем, чтобы разгладить усы. Приблизил паскудную рожицу к своему рту и негромко заметил:
- А ты знаешь, диводрево вообще-то неплохо горит.
- Как и человеческая плоть, - последовал немедленный ответ. - Мы с тобой связаны не мене тесно, чем Проказница с Уинтроу. Желаешь испробовать крепость наших уз? Ногу, кажется, ты уже потерял. Хочешь попробовать, каково это - жить еще и без глаз?
Себе не соврешь: по спине пирата мгновенно пробежал холодок. Вот бы знать, что вообще известно этому гадкому существу?
- Ах, Кеннит. Какие секреты между такими, как ты да я? Смешно говорить! - Кажется, амулет отвечал не столько его словам, произнесенным вслух, сколько невысказанным мыслям. Действительно ли он читал их? Или просто угадывал? Но если так, до чего же здорово у него получалось! - Вот, в частности, некий секрет, которым меня так и подмывает поделиться с Проказницей, - продолжал безжалостный гном. - Может, сообщить ей, что ты и сам понятия не имеешь, что именно произошло во время вашего спасения? И когда отгорел твой вдохновенный восторг, ты накрылся с головой одеялом и дрожал, точно младенец, пока Этта нянькалась с Уинтроу. - Помолчал и добавил: - Воображаю, как Этта будет смеяться.
Кеннит незаметно покосился на свое запястье и увидел знакомую язвительную ухмылку. Он заставил себя одолеть гнетущее беспокойство и загнал его куда подальше. Нет уж, он не удостоит несносного малютку ответом! Он забрал свой костыль, на время спуска по трапу оставленный валяться на баке. И проворно заковылял в сторону, чтобы не мешать матросам, переставлявшим парус согласно последним распоряжениям Йолы.
Отогнать от себя тревожащие мысли оказалось много труднее. Так что же все-таки произошло, когда они с боем покидали остров Других? Кругом свирепствовал шторм, а Уинтроу лежал на дне лодки и, по всей видимости, находился при смерти. А он, Кеннит, неописуемо разъярился на злодейку судьбу, вознамерившуюся отнять его счастье, как раз когда всего лишь шаг отделял его от осуществления заветных мечтаний. Тогда-то он и поднялся во весь рост в утлой шлюпке, грозя морю кулаком и запрещая волнам топить его, а ветру - противостоять. И ведь они прислушались к его слову! Более того - из пучины поднялась морская змея, та, вызволенная на острове. И помогла воссоединить шлюпку с его кораблем.
Кеннит глубоко вдохнул и выдохнул, стараясь заглушить страх перед собственной божественной силой. Хватит уже и того, что перед ним самым неприличным образом благоговела команда, готовая помереть от ужаса при малейшем признаке его недовольства. Даже Этта, и та содрогалась от его прикосновения и, разговаривая с ним, не смела поднять глаз. Конечно, она то и дело срывалась на прежнюю близость, но лишь для того, чтобы тотчас осознать собственную греховность.
И только корабль общался с ним без всякого страха - как прежде. И, хуже того, Проказница аккурат нынче созналась, что сотворенное им чудо воздвигло между ними еще одну препону. «За что?» Кеннит положительно отказывался становиться жертвой их суеверий. Мало ли что произошло! Надо принять это и жить дальше.
Как ни крути, командование кораблем подразумевает некоторую отстраненность капитана, его отчуждение от простых смертных людей. Капитан не может позволить себе быть своим в доску с кем бы то ни было на борту. И Кеннит всегда наслаждался духовным уединением, даруемым властью. Его нынешнее положение несло с собой и иные выгоды. Его бывший старпом, Соркор, до некоторой степени утратил почтительность с тех пор, как взял под свое командование «Мариетту». И что же? «Чудо о шторме» мгновенно и основательно упрочило Кеннита в его глазах как высшую и недосягаемую величину. Бывший старпом смотрел на него теперь, как на настоящего живого Бога.
Но у медали имелась и еще одна сторона. Кеннит отчетливо понимал одну простую вещь: чем выше заберешь, тем больней падать. Так вот, стоит теперь допустить малейшую ошибку - и ему конец. Полный и окончательный. Путь, на который он вступил, делался все уже и круче.
Кеннит подумал об этом хорошенько и скривился в своей обычной полуулыбке. Еще не хватало, чтобы кто-нибудь догадался о его озабоченности!
Твердо шагая, он направился к каюте Уинтроу.

- Уинтроу. Попей водички. Попей.
Этта поднесла к его рту маленькую влажную губку и сжала ее пальцами. Потекли капли. Обожженные губы дрогнули, приоткрываясь. Распухший язык слабо шевельнулся во рту, и Уинтроу сглотнул. Едва, впрочем, при этом не задохнувшись.
- Еще? - спросила Этта заботливо. - Хочешь еще? Она низко склонилась над ним, вглядываясь в его лицо и напряженно ожидая ответа. Ну пожалуйста. Ну хоть что-нибудь! Пускай бы дрогнуло веко. Или ноздри затрепетали.
Ничего.
Этта вновь смочила губку.
- Еще водички, - то ли попросила, то ли предложила она. Тонкая струйка снова пролилась в его рог. Уинтроу послушно сглотнул.
Этта еще трижды поила его. Последняя толика воды стекла по синюшно-багровой щеке. Этта осторожно промокнула ее - и вместе с тряпочкой отстал лоскут кожи. Этта отставила чашку и сидела неподвижно, вглядываясь в изуродованное лицо. Утолил ли он жажду или просто устал глотать? Она попробовала сосредоточиться на положительных сторонах происходившего. По крайней мере, Уинтроу был жив. Он дышал. Он пил воду. Достаточные основания для надежды? Как сказать...
Этта положила губку в блюдце с водой и стала рассматривать собственные руки. Она тоже порядком обожглась, спасая Уинтроу. Когда она подхватила паренька, не давая ему тонуть, с его одежды ей на кожу попало вполне достаточно ядовитой змеиной слизи. После нее остались блестяще-красные пятна и полосы, болезненно саднившие от всякого прикосновения, от холода и от тепла. Вот таких дел наделала отрава даже после того, как почти вся ее сила ушла на одежду и кожу Уинтроу.
Ну а что сделалось с бедным мальчиком, словами просто не передать. Добротная одежда Уинтроу истончилась, расползлась и разлезлась в клочки, а тело... тело, кажется, начало таять, словно снег в кипятке. Его рукам досталось больше всего, но попало и по лицу. Даже волосы оказались почти съедены, так что вместо аккуратной моряцкой косички на голове Уинтроу теперь торчали неровные черные клочья. Да и те Этта сразу обрезала как можно короче, чтобы не прилипали к открытым ожогам.
От этого несчастный парнишка стал выглядеть еще младше, чем был.
Кое-где его раны можно было счесть простыми солнечными ожогами. В других местах здоровая загорелая кожа перемежалась с влажными пятнами обнаженного мяса. Лицо сплошь распухло, глаза превратились в щелки, а пальцы - в сосиски. В груди хрипело и клокотало. Простыни липли к мокнущим ожогам. По всему выходило, что парень должен был жутко мучиться от боли, но, странное дело, он почти не выказывал признаков страдания.
И вообще он до такой степени ни на что не отзывался, что Этта всерьез боялась, уж не означало ли все это приближения смерти?
Она крепко зажмурилась, прогоняя прочь черные мысли. Если Уинтроу умрет, в ее сердце воскреснет вся та боль, которую, как ей казалось, она уже заставила себя пережить и запереть в прошлом. Какая чудовищная несправедливость - потерять его именно теперь, когда она только-только привыкла ему доверять! Он выучил ее грамоте. А она выучила его драться. Она так ревниво оспаривала у него внимание Кеннита, что даже сама не заметила, в какой момент парнишка сделался ее другом.
Как могла она допустить подобную неосторожность?
Потянуться к кому-то, опять делаясь уязвимой?
Так уж получилось, что она знала его лучше, чем кто-либо другой на борту. Для Кеннита Уинтроу был чем-то вроде счастливой карты в игре, пророком его грядущих побед. Конечно, Кеннит ценил парня. Может, даже любил его - на свой скупой и скаредный лад. И команда приняла Уинтроу. Сперва - весьма неохотно. Но какая отцовская гордость проснулась в Кеннитовых головорезах, когда в Делипае кроткий тихоня повел себя как мужчина, выхватил нож и поднял голос, провозглашая Кеннита королем! Как всем хотелось, чтобы Уинтроу отправился на Берег Сокровищ! Моряки были уверены: любая его находка окажется знамением будущего величия короля Кеннита. Даже Соркор не просто терпел паренька. Он баловал его и любил.
Но никто из них не знал его так, как знала она. Если он умрет, они опечалятся. А она, Этта... Она будет ограблена.
«Нет!» Усилием воли она заставила себя забыть о собственных чувствах, В конце концов, они не имели никакого значения. Вопрос вопросов состоял в том, каким образом смерть Уинтроу повлияет на Кеннита? Этта силилась догадаться, но не могла. Каких-то пять дней назад она могла бы поклясться, что неплохо изучила пиратского капитана. Уж всяко не хуже других. Нет, она вовсе не претендовала, будто знает все его тайны. В этом смысле Кеннит был закупоренным сосудом. Он поступал, как считал нужным, и чаще всего побуждения капитана составляли тайну, покрытую мраком. Однако при всем при том он был добр к Этте. И даже более того. О себе она могла тверда сказать, что любит его. И ей этого хватало. Об ответной любви она и заикаться не смела. Это был КЕННИТ. И все. Чего еще можно было пожелать от мужчины?
Поэтому она с такой терпеливой усмешкой выслушивала робкие поначалу, а потом все более откровенные рассуждения Уинтроу на его счет. Поначалу он совершенно не доверял Кенниту. Потом его недоверчивость медленно, но верно переросла в убежденность, что пиратский капитан был избран Са для какого-то великого дела. Этта подозревала, впрочем, что Кеннит искусно играл на доверчивости мальчишки, подогревая его веру в себя, чтобы в дальнейшем использовать ее в своих целях. Любя Кеннита, Этта в то же время крепко подозревала: нет такого обмана, на который он не пустился бы, если бы счел это полезным. На взгляд Этты, такое свойство натуры ничуть не умаляло достоинств ее капитана. Для достижения цели нужно использовать все подручные средства, и это правильно и хорошо!
...Но как же все переменилось, когда Кеннит воздел руки и возвысил голос, укрощая морской шторм и подчиняя своей воле страшную морскую змею! С тех самых пор Этта не могла отделаться от впечатления, будто ее любимого мужчину подменили кем-то другим. И не ей одной так казалось. Пиратская команда, та самая, что прежде готова была очертя голову броситься за Кеннитом в любое кровавое пекло, - эта орава бесстрашных мужиков теперь немела при его приближении и чуть ли не в обморок падала, если он напрямую обращался к кому-либо. А сам он... Сам он, похоже, происходившее едва замечал! Вот что самое странное. Кажется, он принял свое чудо как должное - и рассчитывал, что все прочие точно так же отнесутся к случившемуся! По крайней мере, с Эттой он разговаривал и обращался в точности как прежде. Подумать только - он и прикасался к ней совершенно по-прежнему! К ней, ни в коем случае не достойной прикосновений подобного Существа! Близость с ним - вернее сказать, с Ним - выходила за пределы ее разумения, но и уклониться от постельных обязанностей, хотя бы и из благоговения, было в равной степени немыслимо. Кто она, в конце концов, такая, чтобы оспаривать Его волю?
Кто же такой Кеннит? Что он такое?
Когда она задавала себе этот вопрос, на ум сами собой приходили слова, от которых она еще не так давно насмешливо отмахнулась бы. Отмеченный Свыше. Возлюбленный избранник Са. Судьбоносец. Человек из пророчеств. Смехотворно? Ни капельки. Наоборот, совсем не смешно! Разве Кеннит с самого начала не отличался решительно от всех мужчин, которых она когда-либо знала? Для него, кажется, никогда не существовало ни единого правила. Он одерживал победы там, где терпел поражение любой. Он добивался невозможного, не прилагая видимых усилий. Он ставил перед собой задачи, которых не мог объять ее рассудок. Он замахивался на такое, что она только диву давалась. Кто еще мог похвастаться захватом настоящего живого корабля из Удачного? Кто еще сумел выжить после того, как морской змей оттяпал ему половину ноги? Кто, кроме Кеннита, был способен заставить нищие деревушки Пиратских островов осознать себя форпостами могущественного королевства? Его, Кеннита, королевства?
Что же за человек способен взлелеять в своей душе подобные мечты? Не говоря уже о том, чтобы последовательно претворять их в жизнь?
Подобные размышления заставляли Этту еще острее переживать несчастье с Уинтроу. Будь он в сознании, он бы поразмыслил с нею вместе и, может быть, хоть что-нибудь объяснил. Да, Уинтроу был еще очень юн, но почти вся его недолгая жизнь прошла в монастыре, за книгами, в умственной и духовной работе. Помнится, когда они только встретились, Этта исполнилась к нему величайшего презрения именно из-за его образованности и неистребимо учтивых манер. А теперь убивалась, что не может излить ему свое душевное смятение и получить поддержку! Он ведь управлялся со всякими учеными словами - ну там, «стезя», «знамение», «предназначение» - так же легко, как она - с отборными матюгами! В его устах вся эта заумь звучала как-то так, что Этте удавалось поверить...
Она поймала себя на том, что рассеянно теребит пальцами маленький мешочек, который носила на шее. Вздохнув, Этта раскрыла мешочек и вытащила крохотную фигурку. Ту самую, что застряла у нее в сапоге вместе с уймой песка и морских ракушек с острова Других. Впервые обнаружив фигурку, Этта спросила Кеннита, что может означать подобная находка, принесенная со знаменитого Берега Сокровищ. «Ты сама знаешь», - был ответ. Напугавший ее, кстати, куда хуже любого зловещего пророчества, которое Кеннит мог бы изречь.
- А я не знаю. Честно... - проговорила она, обращаясь к Уинтроу. Кукольная фигурка лежала у нее на ладони. На ощупь она напоминала слоновую кость, но была окрашена точно под цвет розовой младенческой кожи. У свернувшегося клубочком спящего ребеночка было все как полагается: крохотные ушки вроде морских раковин, улегшиеся на щеки ресницы... и змеиный хвост, обернутый кругом тела Фигурка мигом нагрелась в руке, мягкие выпуклости так и хотелось погладить. Этта провела пальцем по розовой спинке.
- Похоже на младенчика, - продолжала она рассуждать вслух. - Но что это может значить? - Она понизила голос и заговорила так, словно Уинтроу мог ее слышать: - Ты знаешь, Кеннит в самом деле как-то заговорил со мной о ребенке. Он спросил, могу ли я родить для него, если он пожелает. И я ответила, что конечно смогу. Так может, в этом все дело? Кеннит скоро захочет, чтобы я родила ему ребенка?
Ее ладонь невольно потянулась к животу, весьма, кстати сказать, плоскому. Пальцы нашарили сквозь рубашку крохотный бугорок. Это был амулет в виде колечка, украшенного крохотным черепом из диводрева. Он предохранял женщин и от беременности, и от опасной заразы.
- Мне страшно, Уинтроу, - пробормотала бывшая шлюха. - Мне ли о подобном мечтать? А что, если у меня не получится? Что, если я вдруг его подведу?
- Я никогда не потребую от тебя ничего непосильного, - прозвучало сзади.
Этта с придушенным криком взвилась на ноги. Кеннит стоял у нее за спиной, на пороге каюты. Вконец оробев, она прикрыла рот ладонью и виновато пробормотала:
- Я... я не слышала, как ты подошел.
- Зато я слышал, как ты разговаривала. Неужели наш мальчик очнулся? Уинтроу?
И Кеннит, обнадеженный, кособоко ввалился в каюту, не сводя глаз с неподвижного Уинтроу на постели.
- Нет, к сожалению, - вздохнула Этта, продолжая стоять. - Он выпил немного воды, но иных признаков улучшения пока нет.
- И тем не менее ты задаешь ему вопросы, - задумчиво проговорил Кеннит. Повернулся к ней и прожег Этту пронзительным взглядом.
- А с кем же мне еще поделиться сомнениями... - начала было она, но не договорила. - Ну... то есть... Я имею в виду...
Кеннит нетерпеливо отмахнулся.
- Знаю я, что ты имеешь в виду, - сообщил он ей, усаживаясь на стул, с которого она встала. Отпустил костыль, и Этта подхватила его, прежде чем он брякнул об пол. Кеннит нагнулся над Уинтроу, пристальнее вглядываясь в его лицо, и глубокая морщина прорезала его лоб. Длинные пальцы коснулись распухшей щеки юноши почти по-женски нежно и бережно. - Мне тоже недостает его советов, - сказал Кеннит, гладя остриженную щетину на голове Уинтроу. Щетина, впрочем, была жесткая, Кенниту не понравилось ощущение, и он убрал руку. - Я подумываю вынести его на бак, поближе к носовому изваянию. Чего доброго, Проказница поможет ему скорее поправиться.
- Но... - начала было Этта. Мгновенно прикусила язык и опустила глаза.
- Ты не согласна? Почему?
- Я совсем не хотела... прости...
- Этта! - рявкнул Кеннит так, что она подпрыгнула. - Только избавь меня от подобострастного нытья, пока я не рассердился! Если я спрашиваю - значит, я жду ответа, а не слабоумного хныканья. Так почему ты против того, чтобы вынести парня на бак?
Пришлось Этте проглотить свои страхи и ответить по-деловому:
- Потому, что он весь в струпьях, и они мокнут и отрываются. Если сдвинуть его с места, мы разбередим половину ожогов, и это не улучшит его состояния. А солнце и ветер еще и начнут сушить открытые раны. Они засохнут, потрескаются и...
Кеннит смотрел на Уинтроу, обмозговывая услышанное.
- Ясно, - сказал он затем. - Но мы понесем его со всей осторожностью, да и оставим там лишь ненадолго. Видишь ли, кораблю нужно всенепременно убедиться, что мальчик действительно жив. Да и ему необходима ее сила, чтобы побороть смерть.
- Тебе наверняка виднее... - начала Этта, но Кеннит пресек дальнейшие возражения, перебив:
- Вот именно. Поди позови матросов. Я буду ждать здесь.

Уинтроу плавал в темной теплой пучине, стараясь держаться подальше от внешнего мира. Где-то там, на ином плане бытия, царствовали тени и свет, раздавались голоса и ощущались болезненные прикосновения. Но и в уютной тихой глубине ему не давали покоя. Здесь обитало еще какое-то существо, и оно силилось до него дотянуться, называло его по имени и дразнило возможностью воспоминаний. Это была очень упорная тварь, но Уинтроу решил быть упорней и ни в коем случае не откликаться на ее зов. Он знал: если дать ей себя обнаружить, они оба испытают жестокую боль и не менее жестокое разочарование. Он мог избежать соприкосновения с нею, лишь оставаясь маленькой темной тенью во мраке, бесформенной и безымянной. Только так можно было оставаться недосягаемым - и с одной стороны, и с другой.
Между тем беспокойные люди что-то делали с его телом. Раздавались топот и стук, суматошные голоса. Уинтроу стал ждать боли и приготовился дать ей бой, ибо знал, что боль способна захватить его и придать его существованию определенность. Например, утянуть его наверх, туда, где у него были разум и плоть... и определенный груз памяти. Он не хотел возвращаться туда. Здесь, в глубине, было настолько спокойней и безопасней...
Ничего подобного. Это только так кажется. Ты можешь дать себе передышку, но рано или поздно тебя возьмет тоска по свету и движению, по вкусу, звукам и осязанию. А если передышка слишком затянется, эти ощущения могут оказаться потеряны для тебя навсегда!
Глубокий, богатый оттенками голос так и гремел повсюду кругом Уинтроу, точно океанский накат, разбивающийся о скалы. И вел себя этот голос так, словно сам был сродни океану: он крутил и подбрасывал Уинтроу, переворачивал с боку на бок и как будто рассматривал. Уинтроу попробовал скрыться и от него тоже. Не получилось.
«Кто ты?» - спросил он недоуменно.
Кто я? - переспросил голос, ни дать ни взять забавляясь. - Ты отлично знаешь, кто я, Уинтроу Вестрит. Я - то, чего вы оба страшитесь больше всего... и ты, и она. Я то, что вы пытаетесь отрицать. Я то, от чего вы изо всех сил отрекаетесь - сами перед собой и друг перед дружкой. И все-таки я - часть вас обоих!
Голос умолк, ожидая ответа, но Уинтроу не хотел ничего говорить. Он знал, что старинную магию имени не зря называли палкой о двух концах. Владение истинным именем любого существа давало над ним определенную власть. С другой стороны, имя, произнесенное вслух, могло вызвать его обладателя из небытия. Что далеко не всегда было к добру.
Я - дракон, - медленно и весомо уронил голос. - Теперь ты знаешь, кто я. И от этого знания тебе больше не отказаться!
«Мне жаль. Мне так жаль! '- Уинтроу в своей глубине пускал безмолвные пузыри. Я же не знал. Никто не знал. Прости меня. Я так сожалею...»
Я сожалею гораздо больше. - Голос драконицы был полон горя и беспощадности. - Да и ты еще наплачешься.
«Но я же ни в чем не виноват! Я ни при чем!»
А я тем более ни при чем, но почему-то именно меня хуже всех наказали. Нет, малыш. Наша вина по большому счету не имеет никакого значения. Оправдания суть пустые слова. Сделанного не отменишь, и расхлебывать последствия придется нам всем.
«Но как ты оказалась здесь, в глубине?»
Где же мне еще быть? Что мне осталось? К тому времени, когда я сумела докопаться до своей сути и вспомнить себя, меня давно успели придавить напластования твоих собственных воспоминаний. И тем не менее - вот она я. Я здесь - и останусь, как бы ты ни силился от меня отказаться. - Голос осекся, помолчал и устало добавил: - И сколько бы я ни пыталась отказаться сама от себя...
И тут Уинтроу обожгла боль! Жар и яркий свет охватили его удушливым облаком, и ему понадобилось усилие, чтобы не раскрыть глаза и не заорать. Что там они с ним делают? Это не имело значения. Нет! Он нипочем не поддастся внешнему миру. Если он пошевелится или вскрикнет, ему придется признать, что он жив, а Проказница - нет. Придется признать, что его душа нерасторжимо связана с существом, которое было мертвей мертвого задолго до того, как он появился на свет. Сказать, что эта мысль нагоняла на него жуть, значит не сказать ничего. Уинтроу просто погибал от ужаса. Так вот она, красота и слава живых кораблей! Узы наподобие брачных навсегда приковали его... к мертвой!!!
Чем такое признать, уж лучше вовсе не просыпаться.
Никак решил насовсем остаться здесь, внизу, со мной? - Насмешка в голосе драконицы явственно отдавала горечью. - Надумал заточить себя в гробнице моего прошлого?
«Нет, нет! Я хочу на свободу...»
На свободу?
«Я... - Уинтроу запнулся. - Я не хочу ничего знать об этом. Я никогда не хотел принимать в этом участие...»
Ты начал «принимать участие» с того мгновения, как был зачат. И отменить это уже нельзя.
«Но что же мне теперь делать? - молча взвыл Уинтроу. - Я же не смогу жить... с этим...»
Ну тогда помирай, - ядовито хмыкнула драконица.
«Я не хочу умирать!» - вырвалось у Уинтроу. По крайней мере в этом он был совершенно уверен.
И я не хотела, - безжалостно заметила драконица - Однако пришлось. Сколько бы воспоминаний о полетах я ни хранила, моим крыльям так и не суждено было развернуться. Меня, не дав вылупиться, вышвырнули из кокона, чтобы построить этот корабль. То, что должно было стать моим телом, бросили на холодный каменный пол. Осталась только память - память, запасенная в слоях кокона, память, которую я должна была заново впитать под лучами теплого летнего солнца. И я не могла развиваться и жить иначе, кроме как на воспоминаниях твоих соплеменников. Я принимала то, что вы мне давали, и с течением времени я «пробудилась». Но это была уже не я сама. Нет, я обрела ту форму, которую придали мне вы, и личность, сложившуюся из ожиданий твоей семьи. Мне дали имя: Проказница.
Внезапная перемена положения тела окатила Уинтроу огненной волной боли, выдергивая из облюбованной глубины. Он ощутил дуновение ветра и солнечное тепло. Даже такое прикосновение оказалось невыносимым для уничтоженной кожи. Но хуже всего был голос, с любовью и заботой окликавший его по имени:
- Уинтроу! Уинтроу, ты слышишь меня? Это я, Проказница! Где ты, Уинтроу, почему я совсем не чувствую тебя?
Разум живого корабля ощупью тянулся к нему. Уинтроу мысленно съежился, пытаясь уйти от соприкосновения.
Надо стать еще меньше, еще незаметнее! Ведь стоит Проказнице к нему прикоснуться, она тотчас узнает все, что стало известно ему самому. И что тогда с нею будет? Что сотворит с ней подобная правда?
Боишься, что Проказница спятит? Да еще и тебя за собой утащит в безумие?
В голосе драконицы прозвучал свирепый восторг: она как будто угрожала ему. Уинтроу похолодел от страха, внезапно осознав, что темная глубина, в которой он спрятался, была не убежищем, а скорее ловушкой.
«Проказница!» - завопил он что было мочи, но тело отказалось повиноваться ему. Даже губы не шевельнулись, и крик так и остался безмолвным. Хуже того: драконица властно объяла и заглушила самую его мысль. Уинтроу попытался бороться... все тщетно. Гигантская нематериальная сущность держала его так крепко, что он забыл, как дышать. Сердце беспорядочно колотилось в груди. Боль наотмашь хлестала слабо подергивавшееся тело. Откуда-то из другого мира, с залитой солнцем палубы корабля доносились испуганные и беспомощные голоса. Постепенно душу и тело Уинтроу охватила неподвижность и темнота, лишь чуть-чуть отличавшаяся от мрака самой смерти.
Ну вот и ладненько, - удовлетворенно произнес голос. - Полежи смирно, малыш. Сделай милость, не пытайся бороться со мной. Тогда мне не придется тебя убивать. - Драконица помедлила и добавила: - Честно признаться, я совсем не хочу, чтобы для кого то из нас дело кончилось смертью. Мы так плотно связаны вместе, что смерть одного очень скверно отзовется на остальных. Если бы ты удосужился хоть немного подумать, ты бы и сам это понял. Сейчас я дам тебе передышку. Используй ее, что бы здраво обдумать положение дел!
Легко сказать... Покамест Уинтроу было попросту ни до чего: остаться бы в живых! Наконец его легкие встрепенулись, грудь втянула воздух, и сердце застучало ровнее.
Где-то очень далеко, на самом краю восприятия, раздавались возгласы облегчения. Боль, правда, и не думала отступать. Его тело, что называется, криком кричало о том, что ему нанесен тяжелый ущерб. Уинтроу как мог попытался отстраниться от боли и заставить свой разум сосредоточиться на «положении дел».
Неожиданная вспышка раздражения драконицы заставила его испуганно съежиться.
Во имя всего, способного летать! - рявкнула она. - У тебя что, совсем мозгов нет? Ума не приложу, и как только существа вроде тебя умудрились неимоверно расплодиться и заселить весь мир, не имея при том ни малейшего понятия о себе самих? Не пытайся отстраниться от боли, не воображай, будто это придаст тебе сил! Прислушайся к ней наконец, недоумок! Она же говорит тебе, где что не так, чтобы ты смог все поправить! Вот так и перестаешь удивляться, отчего это у вас такие короткие жизни. Прислушайся к ней, говорю! Попробуй! Вот так...

Матросы, державшие за углы простыню с лежавшим на ней Уинтроу, с бесконечными предосторожностями опустили свою ношу на палубу. Но невзирая на их искренние старания, Кеннит все же заметил, как по лицу юноши пробежала судорога страдания. Про себя Кеннит решил считать это обнадеживающим знаком. Хуже было бы, если бы парень совсем перестал отзываться на боль. Но потом носовое изваяние окликнуло Уинтроу по имени, а у него даже ресницы не дрогнули, и вот это было более чем скверно. Никто из стоявших кругом распростертого тела даже заподозрить не мог, до какой степени встревожился Кеннит. До этого момента пиратский капитан пребывал в железной уверенности, что голос Проказницы непременно пробудит парня к жизни. Но этого не произошло. Значит, вполне возможно, Уинтроу был близок к смерти. Или к тому пограничному состоянию между жизнью и смертью, когда от человека остается одна телесная оболочка, бессмысленный ком еще дышащей плоти, способный лишь к животным реакциям на происходящее. Кенниту доводилось своими глазами видеть, как такое бывает. Когда-то давно, когда его отца захватил в плен Игрот Страхолюд. Игрот был опытен и жесток. Дни шли за днями, а пленник, переставший быть человеком, не жил и не умирал.
Неужели и Уинтроу ждет та же судьба?
Приглушенный свет в каюте милосердно скрадывал подробности. Здесь, на палубе, под яркими солнечными лучами, очень трудно было заставить себя поверить, что с Уинтроу все будет хорошо. Слишком уж бросалось в глаза безобразие обожженного тела. Ко всему прочему судорога повредила только-только подсохшие струпья, из ран текла жидкость. Оставалось признать очевидное. Уинтроу умирал. Его юный пророк, его личный священник и прорицатель, умирал. И уносил с собой еще не рожденное будущее. Его, Кеннита, будущее. Капитан буквально задыхался от такой жгучей несправедливости. Он подошел так близко к исполнению самых своих заветных желаний. Ему оставалось лишь протянуть руку - и вот она, его мечта! А теперь, теряя какого-то подростка, не успевшего стать мужчиной, он терял все. Горечь и ужас просто не поддавались осмыслению. Кеннит плотно зажмурился, встречая жестокий удар злодейки-судьбы.
- Кеннит, Кеннит! - всхлипнул корабль, и капитан понял, что Проказнице внятно передались все его чувства. - Не дай ему умереть! - взмолилась она. - Пожалуйста, Кеннит! Ты же спас его из моря и от змеи! Что тебе стоит спасти его еще раз?
- Тихо! - перебил он почти грубо.
Ему нужно было сосредоточиться. Если парень действительно умрет, это разом отменит все милости, которые Госпожа Удача являла ему в прошлом. Хуже того: все его победы станут одним большим поражением.
А значит, Кеннит просто не мог допустить, чтобы это случилось.
Думать не думая о столпившихся матросах (а чуть не вся команда, притихнув, созерцала изувеченное тело Уинтроу), Кеннит присел подле него на палубу и долго вглядывался в неподвижное лицо. Потом коснулся указательным пальцем клочка уцелевшей кожи на щеке паренька. Тот еще не начинал бриться, кожа была гладкой и мягкой. Какой был красивый мальчишка, и как его изуродовало!
- Уинтроу, - позвал Кеннит негромко. - Слушай, парень, это я, Кеннит. Помнишь, ты говорил, что пойдешь за мной? Са послал тебя мне, чтобы ты стал моим голосом, помнишь? Нельзя тебе сейчас уходить, парень! Не сейчас, когда мы так близко к цели, ты и я!
Краем уха он услышал негромкое перешептывание матросов. Они сочувствовали ему. Что за дела? Кеннит ощутил укол раздражения. Быть может, они восприняли сказанное им как признак слабости? Но нет. Кеннит вскинул глаза - и вместо пустопорожней жалости увидел на грубых рожах сердечное участие. Их растрогала забота капитана Кеннита о покалеченном мальчике.
Он незаметно вздохнул. Что ж, если Уинтроу обречен умереть, надо будет извлечь из этого всю мыслимую пользу. Кеннит осторожно погладил его по щеке.
- Бедный, - пробормотал он тихо, но так, чтобы его услышали. - Как ты мучаешься... Может, все-таки милосерднее будет тебя отпустить?
Он снова поднял глаза. Над ним стояла Этта. И плакала в три ручья, не пряча и не стыдясь слез.
- Дай ему еще водички, - негромко посоветовал Кеннит. - И не ропщи, что бы ни произошло. Его участь теперь в руках Са!

Драконица что-то сотворила с его восприятием. Уинтроу больше не отгораживался от боли, но и не растворялся в ее уносящих разум волнах. Ни то ни другое; это был способ ощущения, о котором он раньше даже не подозревал. Он задумался о сути боли и понял, что это подавали голос пострадавшие частицы его плоти, пробоины, так сказать, в его броне против внешнего мира. Боль, стало быть, всего лишь означает, что броню следует починить, а поврежденные частицы заменить и развеять. Вот этим и следовало заниматься, не позволяя себя отвлекать. Его тело требовало приложения всех оставшихся сил. А боль была всего лишь тревожным колоколом, взывавшим о помощи.
- Уинтроу? - голос Этты пробился сквозь окружавший его плотный войлочный мрак. - Вот водичка... попей.
И почти сразу по губам потекла назойливая струйка влаги. Он шевельнул губами, пытаясь отделаться, и чуть не подавился, но тотчас понял свою ошибку. Его плоть очень нуждалась в воде. Иначе она не сможет исцелиться. А кроме воды Уинтроу требовались пища и полный покой. Причем не только телесный. Никаких забот и хлопот.
Он ощутил легкое прикосновение к щеке. И услышал голос издалека, голос, который он очень хорошо знал.
- Что ж, парень, умирай, если так надо. Но знай, что это больно ранит меня. Ах, Уинтроу, Уинтроу, если ты хоть немножко любишь меня, останься со мной! Не отказывайся от мечты, которую сам же и предсказал.
Он запомнил эти слова, чтобы поразмыслить над ними как-нибудь после. Непосредственно сейчас ему было не до Кеннита. Драконица показывала ему кое-что безумно интересное и к тому же до того вдохновленное Са, что оставалось только изумляться - и как он ухитрялся так долго носить это в себе и в упор не замечать. Ему впервые сделалась внятна и очевидна работа собственного тела. Воздух шелестел в легких, кровь бежала по жилам, было еще много иных чудес... и все они принадлежали ему. Все они существовали не где-то вовне, в неподвластных ему областях, а составляли его самого. И он мог исправить, где что было не так.
Первым долгом он совершенно расслабился. И сразу, едва только ушло мучительное напряжение, ощутил, как к пораненным местам устремились живительные токи. Его тело прекрасно знало свои нужды. Спустя время Уинтроу заставил отозваться онемевшие мышцы челюстей и закосневшего языка. Он пошевелил тем и другим и как-то умудрился прокаркать:
- Воды...
А потом даже приподнял непослушную руку и взмолился:
- В тень...
В самом деле, солнце и ветер - для его обожженной кожи это было весьма и весьма слишком.
- Он заговорил! - в восторге завопила Этта.
- Это все капитан, - сказал кто-то из моряков. - Ну и ну! Вот прямо так взял и вызвал парнишку аж из смерти назад!
- Перед нашим Кеннитом сама смерть отступает! - восхитился другой.
Жесткие, сильные ладони бережно приподняли голову Уинтроу и поднесли к его рту полную чашку восхитительно прохладной воды. Руки принадлежали Кенниту.
- Ты - мой, Уинтроу, - объявил пиратский капитан. Уинтроу жадно пил, словно поднимая тост.

- Думается, ты меня слышишь! - трубила Та, Кто Помнит, плывшая в тени серебристого корпуса. Она по-прежнему не отставала от корабля. - Я чую твой запах! Я ощущаю тебя, но почему-то никак не найду! Ты что, нарочно от меня прячешься?
Она умолкла, напрягая все чувства в ожидании ответа. Что-то действительно появилось в воде. Этакая легкая горечь, сходная по вкусу с ядами из ее собственных желез, эта горечь сочилась из корпуса корабля, если только мыслимо представить, что подобное вообще возможно. Змее показалось, что она услышала голоса. Голоса столь отдаленные, что невозможно было разобрать слова, - лишь то, что где-то вправду шел разговор И это тоже было трудно уразуметь. Настолько трудно, что Та, Кто Помнит, даже начала слегка сомневаться в здравости собственного рассудка. Вот это была бы очень скверная шутка Вырваться наконец на свободу - и лишь затем, чтобы тут же свихнуться.
Дрожь прошла по ее телу, в воде разлилось тонкое облачко ядов.
- Кто ты? - вновь закричала она. - Где ты? Почему скрываешься от меня?
И опять она ждала ответа, но так и не дождалась. Никто не откликнулся. И все-таки ощущение, что в безмолвии кто-то слушал, не покидало ее.

ГЛАВА 4
ПОЛЕТ ТИНТАЛЬИ

И КТО ТОЛЬКО придумал именовать безупречную синеву небесной? Несчастные простецы. С тех пор как она впервые развернула крылья в полете - какая еще синева могла быть названа совершенной?
Драконица по имени Тинталья выгнула спину и еще раз полюбовалась серебряными бликами солнца на глубокой синеве своих чешуи. Вот где воистину была красота, не описуемая никакими словами.
Но даже и созерцание собственного великолепия не могло отвлечь Тинталью от более важных вещей. Ее острое зрение и еще более острое обоняние были заняты неотложным.
Поиском пищи.
И пища обнаружилась далеко внизу, на прогалине леса. Туда, на летнее солнышко, выбралась не в меру смелая оленуха. Хорошая, жирная оленуха, отъевшаяся на обильной траве. Глупая тварь! Было время, когда ни один олень не дерзнул бы выйти на поляну, не бросив для начала опасливый взгляд в небеса. Неужто драконы так давно исчезли из этого мира, что зверье успело напрочь отвыкнуть от почтительного страха перед небесами? Что ж. Очень скоро она научит их уму-разуму.
Тинталья сложила крылья и понеслась к земле, стремительно пикируя на добычу Сперва она падала в полном молчании. И лишь очутившись так близко, что оленуха уже никак не смогла бы от нее увернуться, разорвала утренний воздух своим охотничьим кличем.
- Ки-и-и-и!!!
Это был великолепный клич, богатый и полнозвучный. Могучие когти передних лап прижали схваченную жертву к груди, а задние, оснащенные крепкими мышцами, ударили оземь, легко выдержав толчок, и без большого усилия вновь бросили драконицу в небеса. Тинталья взлетела, унося оленуху. Та даже не успела понять, что с ней случилось, и подавно не пробовала отбиваться. Быстрый укус в затылок лишил ее возможности двигаться Тинталья утащила добычу на скальный уступ, нависавший над долиной реки Дождевых Чащоб. Там она вволю налакалась растекшейся крови, а потом принялась отрывать куски темно-красного мяса и заглатывать их, откидывая голову. Чувственный восторг от еды был поистине ни с чем не сравним. Вкус сочного кровавого мяса, густой запах внутренностей, вывернутых из брюха .. и насыщение, наконец-то полноценное насыщение. Тинталья прямо-таки чувствовала, как обновляется ее тело. Она с наслаждением впитывала, втягивала жизненную энергию из всего, что ее окружало. В том числе из солнечного света, щедро игравшего на чешуях
Она уже вытянулась на теплом камне, собираясь от души подремать после сытной еды, когда некая беспокоящая мысль нарушила ее отдых. Тинталья вспомнила, что как раз перед началом охоты вроде собиралась кое-что предпринять. Воспоминание было столь же смутным, как и солнечные пятна на сомкнутых веках. Так что же это все-таки было? Ах, да. Люди. Она намеревалась выручить несколько человечков. Тинталья глубоко вздохнула, погружаясь в сон. Нет, конечно же, на самом деле она ничего им не обещала. Слово, данное ничтожному насекомому, никоим образом не могло быть обязательством чести для высшего существа вроде нее.
И все же.
Ведь эти самые человечки выпустили ее.
Ну и что? Наверняка они уже погибли, а значит, поздно пытаться их спасти. Тинталья лениво устремила к ним свой разум. И почти с раздражением ощутила, что оба еще живы. И самочка, и самец. Правда, их жалкие мысли были теперь едва слышны. Не громче комариного писка.
Драконица со вздохом мученицы подняла голову, а потом поднялась на лапы. «Спасу-ка самца», - приняла она половинчатое решение. Благо ей было отлично известно, где именно он находился. Что до самочки, та угодила в воду, и река унесла ее неизвестно куда. Искать ее, еще не хватало.
Тинталья подошла к краю обрыва и, разворачивая крылья, сделала шаг в пустоту.

- Очень есть хочется, - дрожащим голосом выговорил Сельден. И плотнее прижался к Рэйну, ища телесного тепла, которое у самого Рэйна быстро иссякало в крови. Молодой человек даже не нашел в себе сил утешить трясущегося мальчишку.
Они с Сельденом лежали на куче веток и сучьев, а жидкая грязь все так же подпирала их снизу, постепенно разрушая ненадежный плот. Скоро он развалится окончательно, и с ним - их последняя надежда. Единственный выход из чертога - пролом высоко наверху - оставался по-прежнему недостижимым. Неуклюжее сооружение из обломанных веток разрушится гораздо быстрее. Рэйн знал, что малышу недолго осталось жаловаться на голод. Они оба очень скоро умрут.
Он хотел было заставить Сельдена встряхнуться, но передумал. Обняв мальчика, он попробовал утешить его:
- Наверняка кто-нибудь заметил драконицу. Значит, слух очень скоро дойдет до моего брата и матери, а уж они-то поймут, откуда она взялась. И сразу пошлют помощь. - На самом деле Рэйн весьма в этом сомневался, но вслух этого говорить не годилось, и он лишь добавил: - Постарайся пока отдохнуть.
- Есть хочу... - безнадежно повторил Сельден. Потом вздохнул: - А ты знаешь, дело все равно того стоило. Я видел, как взлетала драконица!
Он прижался щекой к груди Рэйна и зажмурился. Рэйн тоже закрыл глаза. Неужели все вот так просто и произойдет? Они заснут, а потом перестанут жить? Он попробовал думать о чем-нибудь достаточно значимом, о таком, что могло бы заставить его продолжить борьбу. «Малта...» Нет. Малта, скорее всего, уже мертва. Погребена где-нибудь под провалившимися руинами. Руинами того самого города, который составлял единственный смысл его существования, пока он не познакомился с Малтой. И теперь этот город тоже погиб. Никогда уже он не соприкоснется с его манящими тайнами. Он сможет разве что умереть здесь и стать одной из этих тайн. Рэйн прислушался к себе и обнаружил, что в глубине души согласен с Сельденом. Оно того стоило. Он все-таки выпустил драконицу. Тинталья взлетела - и вылетела на свободу. Да. Это, конечно, было великое дело. Но не веская причина, чтобы продолжать жить. Вот чтобы умереть удовлетворенным - да, пожалуй. Все-таки он ее спас.
Он ощутил очередной, едва заметный толчок. За толчком последовал всплеск - это сверху сыпались в жижу комья земли. Быть может, скоро рухнет весь потолок? Что ж, по крайней мере, им с Сельденом настанет милосердный конец.
Его лица коснулась волна прохладного ветра. Ветер нес сильный запах змеи. Рэйн мгновенно открыл глаза и увидел голову Тинтальи, просунувшуюся в пролом. Голова эта была величиной с небольшую лошадку.
- Ну как? - поинтересовалась она. - Еще жив?
Это прозвучало как приветствие.
- Вернулась, - Рэйн положительно не верил собственным глазам.
Тинталья не ответила. Она высвободила голову и когтистыми передними лапами принялась деловито раздирать дыру в потолке. Вниз хлынула лавина камней, песка и обломков строительной кладки. Сельден проснулся и с испуганным криком съежился у Рэйна под боком.
- Все в порядке, - успокоил его Рэйн. - Она пытается нас выручить!
И согнулся, своим телом прикрывая мальчишку от сыплющегося мусора.
Отверстие наверху постепенно расширялось, внутрь чертога проникало все больше света.
- Забирайтесь! - неожиданно приказала Тинталья.
Мгновением позже ее голова показалась опять. Она держала в зубах большущий обломок древесного ствола. Держала с той же легкостью, с какой собака подхватывает брошенную палку. В холодном воздухе чертога из ее ноздрей валил пар, змеиный запах становился все гуще. Собрав последние силы, Рэйн встал и поднял над собой Сельдена, чтобы тот мог уцепиться за ствол. Потом сам схватился за свободный конец. Тинталья без промедления стала их поднимать. В проломе бревно застряло, но драконица выдернула его, меньше всего заботясь о слабых созданиях, вцепившихся в деревяшку.
А в следующее мгновение они оказались на мшистой земле.
Они стояли на уединенном островке посреди леса, сплошь залитого водой. Островок был обязан своим существованием давным-давно погребенному куполу. Сельден выпустил конец бревна, сделал один-единственный шаг - и свалился, плача от невероятного облегчения. Рэйн зашатался, но обнаружил, что ноги все еще кое-как держали его. Он выговорил:
- Спасибо тебе.
- Ты не обязан меня благодарить. Я всего лишь сделала то, о чем говорила. - Тинталья раздула ноздри, и струи пара обдали его мимолетным теплом - Теперь у тебя все в порядке?
Это был не столько вопрос, сколько утверждение.
У Рэйна между тем окончательно обмякли коленки, и он опустился наземь, чтобы попросту не рухнуть Он сказал:
- Пожалуй, если мы сможем скоро добраться в Трехог. Нам нужно обогреться. И поесть.
Тинталья отозвалась без особой охоты:
- Пожалуй, я могла бы отнести вас туда.
- Слава Тебе, Са! - вырвалась у Рэйна короткая, но прочувствованная молитва. Самая искренняя и жаркая за всю его жизнь.
Кое-как поднявшись, он прохромал к Сельдену. Наклонился над ним и хотел было поднять, но сил не хватило даже и на это. Он смог только поставить мальчика на ноги. И пошел обратно к Тинталье, поддерживая его и ведя.
- Прости, но мы чуть живы, - сказал он драконице. - Придется тебе наклониться, а то мы на тебя не заберемся.
Ее глаза негодующе вспыхнули серебром.
- Я? Нагнуться? - фыркнула она. - Чтобы вы ехали у меня на спине? Вот уж не думаю!
- Но... Ты же сказала, что отнесешь нас в Трехог.
- Сказала. И отнесу. Но никто из живущих никогда не сядет на меня верхом, и тем более никто из вас, человечков. Я понесу вас в когтях. Встаньте передо мной, вот здесь, и держитесь рядом. Я подниму вас и отнесу домой.
Рэйн пригляделся к ее чешуйчатым лапам, и определенное сомнение посетило его. Ее когти отливали серебром. Они выглядели опасно острыми. Сумеет ли она ухватить их с Сельденом достаточно плотно, чтобы нести и при этом не повредить?
Он покосился на Сельдена. И прочел на лице мальчика отражение собственных мыслей. Он тихо спросил его:
- Страшно?
Сельден мгновение поразмыслил. Потом ответил:
- Страшно. Но есть хочется все-таки сильнее!
И мальчик выпрямился, заново оглядывая великолепную драконицу. Когда он повернулся к Рэйну, его лицо сияло восторгом. Он тряхнул головой:
- Все легенды... все эти вышивки и картины... да они все сущий хлам по сравнению с ней живой! Как она сияет! Она - чудо, и не нам бояться ее или не доверять! Даже если она возьмет и убьет меня прямо сейчас, я все равно умру во славу ее!
Странные и поразительные это были слова. Вот Сельден выпрямился и как мог приосанился, и Рэйн вполне догадывался, чего это стоило измученному мальчишке. А тот еще и торжественно объявил:
- Так пусть же она несет меня!
- В самом деле? Ты мне разрешаешь тебя нести? - язвительно передразнила драконица.
Комплименты из уст маленького человечка явно забавляли ее. Но столь же явно и доставляли ей удовольствие.
- Мы в твоей воле, - твердо проговорил Рэйн. Сельден молча жался к нему, он только ахнул, когда Тинталья неожиданно поднялась на дыбы. Рэйну понадобилось все его мужество, чтобы не заорать и не шарахнуться, когда с высоты крепостной башни к ним протянулись две громадные когтистые лапы. Все-таки он даже не пошевелился и лишь крепко прижимал к себе Сельдена, когда их обхватывали эти лапы, так похожие на руки. Длинные, мощные пальцы крепко оплели их тела, а кончики когтей - внимательно ощупали. Два острых конца уперлись Рэйну в спину, это было неудобно и неприятно, но все же он остался непронзенным. Тинталья притянула их обоих к груди - так белка держит припасенный орешек. Сельдей невольно вскрикнул - драконица пружинисто присела на задних лапах и могучим прыжком бросила себя в небеса.

Предыдущая страница 4 Следующая страница


5 Робин Хобб

Синие крылья развернулись и ударили, потом мерно заработали, и они начали подниматься. Вот уже внизу сомкнулись вершины деревьев. Рэйн изогнул шею, чтобы посмотреть вниз, и у него сразу закружилась голова. В животе булькнуло, но изумление и восторг оказались сильней дурноты. Даже страх отступил - так заворожило его зрелище мира, увиденного с высоты. Далеко внизу разворачивалась величественная панорама Дождевых Чащоб и речной долины. Тинталья поднималась кругами, все выше и выше, и Рэйн видел, как в роскошной зелени сверкали на солнце открытые плесы реки. Он сразу обратил внимание, что обычный серый тон ее вод вроде бы посветлел. Так бывало после крупных землетрясений. Река белела и несла сплошную кислоту, быстро разъедавшую дерево; всякий, кто в это время спускал на воду лодку, должен был быть вдвойне осторожен.
Драконица чуть наклонила крылья, устремляясь вдоль Русла, вверх по течению. И почти сразу Рэйн увидел родной Трехог. И не только увидел, но и учуял. Отсюда, сверху, город казался густой гирляндой декоративных фонариков, развешанной на древесных ветвях. В тихом воздухе плыл запах стряпни.
- Это Трехог! - закричал он, отвечая на невысказанный вопрос драконицы.
Закричал - и только потом понял, что мог бы и не трудиться. Тесное соприкосновение в полной мере возродило их старую мысленную связь. Надо признаться, Рэйн испытал мгновение леденящего ужаса, но тут же почувствовал язвительную насмешку Тинтальи. Нет, ему нечего было бояться. И вообще, дальнейшее общение с людьми не очень-то входило в ее жизненные планы.
Они стали снижаться. Драконица закладывала такие головокружительные виражи, что Рэйну стоило возблагодарить судьбу за пустоту в своем животе. Внизу все стремительно вертелось и кружилось, мелькали крохотные фигурки, которые кричали, указывали на них руками и разбегались. Рэйн ощутил досаду Тинтальи: ну и город! Здесь не было приготовлено удобной, ровной площадки, чтобы опуститься дракону. О чем вообще эти человечки думают?
В итоге Тинталья довольно жестко плюхнулась на городские причалы. Плавучий настил, предназначенный опускаться и подниматься вместе с непостоянным уровнем реки, подался под ее весом. Полетели белые брызги, пошла такая волна, что Кендри, пришвартованный поблизости, пугающе закачался - носовое изваяние даже рявкнуло от неожиданности.
Когда все до некоторой степени успокоилось, Тинталья разжала лапы, и двое людей вывалились к ее ногам на деревянный настил. Она отодвинулась, усаживаясь поудобнее, и удовлетворенно сказала:
- Теперь вы не пропадете.
- Теперь... не... пропадем, - задыхаясь, кое-как выдавил Рэйн.
Сельден вовсе лежал, точно оглушенный крольчонок Потом слуха Рэйна достиг топот великого множества ног и приглушенный ропот бесчисленных голосов. Он повернул голову и увидел огромную толпу, заполонившую набережные. Все выглядели предельно усталыми, многие были перемазаны, словно только что прибежали с работ в подземельях. Иные сжимали землекопные инструменты, как оружие. Люди остановились на почтительном расстоянии, во все глаза рассматривая Тинталью. Рэйн увидел свою мать - она вовсю работала локтями, проталкиваясь вперед. Достигнув первых рядов, она в одиночку бесстрашно вышла вперед и медленно направилась к драконице. Но вот она заметила сына - и мигом утратила весь интерес к громадному и чудесному существу.
- Рэйн! - окликнула она изумленно. - Рэйн! - Ее голос сорвался. - Ты жив! О, хвала Са!
Она подбежала к нему и бросилась подле него на колени Рэйн дотянулся и взял ее за руку.
- Ты видишь? - проговорил он тихо. - Она живая Я был прав. Драконица... живая...
Янни не успела ответить. В толпе прозвучал женский вопль, и к ним бегом бросилась Кефрия. Подбежав, она крепко обняла Сельдена.
- Во имя Са, он жив, жив! Но что с Малтой? Где Малта? Доченька моя...
Рэйн кое-как заставил себя произнести страшные слова:
- Я ее не нашел. Боюсь, она погибла в городе. Кефрия закричала. Долгим, жутким, отчаянным криком.
- Нет, нет, не-е-е-ет!
Сельден в ее объятиях так и побелел. Храбрый парнишка, выстоявший вместе с Рэйном в тяжком испытании под землей, снова превратился в маленького испуганного ребенка. Он разрыдался вместе с Кефрией:
- Мама, мама, ну не плачь!
Сельден дергал ее за одежду, но она ничего не видела и не слышала.
- Та, кого вы называете Малтой, не умерла, - перебила драконица. - Так что хватит вопить! Bы, люди, совсем собой не владеете!
- Не умерла? - изумился Рэйн.
Сельден схватил плачущую мать и крепче тряхнул ее:
- Мама, послушай, что говорит драконица! Она сказала, что Малта жива! Ну, не плачь! Наша Малта жива! - И он оглянулся на Тинталью, его глаза сияли. - Ты можешь верить драконице. Пока она меня несла, я... ну прямо кожей чувствовал ее мудрость!
За их спинами с новой силой загомонила толпа, собравшаяся на причале.
- Она разговаривает!
- Драконица говорит!
- Вы слышали? Слышали?
Кто-то изумленно кивал головой, кто-то не желал ничему верить:
- Ничего я не слышал!
- Зверюга чихнула, вот и все!
Серебряные глаза Тинтальи посерели от возмущения.
- Их рассудки столь ничтожны, что даже не могут беседовать с моим разумом. Жалкие человечки! - И она вытянула длинную, гибкую шею: - Ну-ка отойди, Рэйн Хупрус, чтобы мне тебя не задеть. Хватит с меня и тебя, и твоих соплеменников. Я выполнила свое обещание. Больше меня здесь ничто не задерживает.
- Погоди! Погоди! - Рэйн высвободился из рук матери и с храбростью отчаяния ухватил кончик сверкающего крыла. - Не улетай просто так! Ты сказала, Малта еще жива! Но где она? Откуда ты знаешь, что с ней все хорошо? И... с ней правда все хорошо?
Тинталья без всякого усилия высвободила крыло из его хватки.
- Мы с тобой были связаны некоторое время, Рэйн Хупрус, как ты сам прекрасно помнишь. Поэтому я и ее до некоторой степени ощущаю. Что до ее нынешнего местопребывания, мне известно не многое. Только то, что она плывет по воде. По течению реки, полагаю... судя по страху, который она испытывает. Ей хочется есть и пить, но в остальном, насколько я могу судить, она телесного ущерба не претерпела.
Тут Рэйн упал перед драконицей на колени.
- Отнеси к ней, умоляю! Я буду в долгу перед тобой до самой смерти, но выполни мою просьбу, ведь для тебя это такая малость!
Судя по выражению драконьей морды - или ее следовало называть скорее лицом? - Тинталью позабавила его отчаянная мольба. Рэйн сам это понял по быстрому переливу цветов в огромных глазах, по легкому движению ноздрей.
- Мне ни к чему твои обязательства, человечек. К тому же ты успел мне наскучить. - Она шевельнула крыльями и начала разворачивать их. - Говорю тебе, отойди. А то еще зашибу ненароком.
Но Рэйн сделал прямо противоположное. Он бросился к ней. Чешуйчатое тело было слишком гладким - не за что ухватиться. Рэйн дотянулся до передней лапы и обхватил ее, точно младенец, цепляющийся за мать. Вот только слова его были далеко не младенческой жалобой. Они дышали силой и яростью:
- Не моги вот так улетать, Тинталья из рода драконов! Не моги улетать и оставлять Малту на погибель! Тебе отлично известно, что она сделала для твоего освобождения ничуть не меньше, чем я! Помнишь, как она распахнула свою память, чтобы вместить воспоминания города? Это ведь она отыскала потайные защелки, благодаря которым растворилась стена! И если бы она не отправилась тебя искать, я нипочем не полез бы в древний город в самый разгар подземных толчков! Ты и сейчас лежала бы там погребенная! Это святой долг, Тинталья, и не смей от него отворачиваться! Ты не можешь этого сделать!
Он слышал, как за его спиной торопливо и не особенно внятно переговаривались его мать, Сельден и Кефрия. Ему, собственно, не было дела ни до их выводов из его разговора с Драконицей, ни до того, что успел рассказать им мальчик. Сейчас он был способен думать только о Малте.
- Вода в реке побелела, - сказал он Тинталье. - Белая вода разъедает деревянные лодки. Если она плывет по реке на бревне или на плоту, вода сожрет сперва этот плот, а потом и ее, и Малта умрет. И все из-за того, что полезла в Разрушенный город искать тебя!
В серебряной глубине глаз драконицы замелькали алые вспышки - признак немалого гнева. Она гулко и жарко фыркнула, едва не сбив его с ног. А потом ухватила его лапой - как если бы он был куклой, набитой опилками. Ее когти болезненно вмялись ему в грудь. Рэйн едва мог вздохнуть.
- Что ж, насекомое - прошипела Тинталья. - Я тебе помогу ее разыскать. Но уж после этого я точно покину вас навсегда! Что бы вы с ней ни совершили ради меня, это нимало не покрывает тех великих зол, которые твой род причинил моему роду! - Она оторвала Рэйна от пирса и повернула его лицом в сторону живого корабля. Кендри смотрел на них, и у него было лицо умирающего. - Воображаешь, будто я не знаю? - продолжала Тинталья. - Молись, чтобы я сумела забыть! Молись, чтобы после сегодняшнего тебе никогда со мной не встретиться!
Рэйн не мог ответить - хотя бы потому, что не мог набрать в грудь достаточно воздуха, - да она и не ждала от него ответа. Мощный прыжок снова поднял ее вверх. Понтоны опять резко качнуло, так что все выбравшиеся на них полетели кувырком. Рэйн успел услышать вопль ужаса, вырвавшийся у Янни Хупрус при виде дракона, уносящего в когтях ее сына. Потом все звуки заглушил посвист ветра. Тинталья работала крыльями, стремительно набирая высоту.
Только тут Рэйн как следует осознал, с какими бесконечными предосторожностями Тинталья несла их с Сельденом в том первом полете. Теперь она шла вверх так стремительно, что у него то и дело закладывало уши, а в висках стучала кровь. Что до желудка, то он определенно летел где-то далеко внизу, не поспевая за всем остальным. Рэйн явственно ощущал ярость драконицы. Он посрамил ее. Перед ничтожными человечками. Да еще и по имени при этом назвал!!! Сообщил ее имя тем, другим, не имевшим ни малейшего права им обладать!
Рэйну хотелось что-то ей сказать, но он никак не мог придумать, что именно. Извиниться? Это будет такой же грандиозной ошибкой, как и публичное описание ее долга перед Малтой. По здравом размышлении Рэйн счел за благо помолчать, только ухватился руками за ее когти, силясь хоть немного ослабить их хватку.
- Может, мне тебя выпустить, Рэйн Хупрус? - усмехнулась драконица. И... раскрыла лапу. Но прежде чем Рэйн успел выскользнуть вниз и унестись навстречу погибели - когти снова захлопнулись. Он только ахнул от ужаса. Тинталья же прекратила стремительный взлет и пошла плавными спиралями, захватывая всю ширь долины. Рэйн обшаривал землю глазами, но высота была слишком велика. Пышный лес казался отсюда зеленым мхом, река - узкой серебряной ленточкой.
Тинталья отозвалась на его непроизнесенную мысль.
- Глаза дракона несхожи с глазами хищного зверя, маленький человечек. Я отсюда вижу все, что мне хочется видеть. Вот только ее пока не заметно. Должно быть, течением унесло!
У Рэйна невпопад стукнуло сердце.
- Да найдем мы ее, - ворчливо утешила его Тинталья. Ее громадные крылья размеренно заработали, неся их вдоль течения реки по направлению к устью.
- Спустись ниже, пожалуйста, - взмолился Рэйн. - Я тоже буду высматривать. А может, она где-нибудь на отмели и ее скрывают деревья? Пожалуйста!
Тинталъя не ответила, зато ринулась вниз так стремительно, что у него потемнело в глазах. И полетела низко над речным руслом. Рэйн только вертел головой, держась за ее когти. Она летела слишком быстро, он не поспевал все рассмотреть и только надеялся, что обостренные чувства драконицы, намного превосходившие его собственные, позволят Тинталье уловить присутствие Малты. Однако потом им начало овладевать отчаяние. Они летели и летели - слишком далеко. И если уж они до сих пор ее не нашли, значит... значит, ее вовсе нет больше на свете.
- Вон там! - воскликнула вдруг Тинталья.
Рэйн жадно вгляделся, но ничего не увидел. Драконица развернулась с проворством ласточки, чтобы еще раз промчаться над участком протоки.
- Вон там, - повторила она. - В маленькой лодочке, и с ней еще двое. Почти точно на середине реки. Ну, видишь?
- Вижу! - заорал он радостно, но радость тут же уступила место откровенному ужасу. Да, они отыскали Малту, и, когда Тинталья подлетела поближе, он увидел, что с Малтой в лодке был еще сатрап Касго и его Подруга по имени Кикки. Но одно дело - видеть. Совсем другое дело - спасти. Он обратился к Тинталье: - Ты можешь вытащить ее из лодки?
- Могу, наверное, - был ядовитый ответ. - Только, скорее всего, тебя я при этом выроню, а лодку - переверну. Да и ей, будем надеяться, всего лишь ребра переломаю. Ну что - вперед?
- Погоди! - Рэйн лихорадочно соображал. - А не могла бы ты, к примеру, сесть на воду? Вы, драконы, умеете плавать?
- Я тебе не утка! - снова рассердилась Тинталья - Если нам приходит на ум посетить воду, мы не задерживаемся на поверхности, а сразу ныряем в глубину, до самого дна! И по дну выбираемся на берег. Вряд ли тебе это понравится.
Рэйн хватался буквально за соломинку:
- А в лодку меня уронить можешь?
- А на что? - был ответ. - Чтобы ты вместе с ней утонул? Слушай, хватит глупить! Да биение моих крыльев утопит эту лодчонку задолго до того, как я к ней подлечу! Да и ты, скорее всего, дно в ней пробьешь, когда я тебя сброшу. Слушай, человечек, я сделала все, что могла. Я разыскала ее для тебя, так что теперь ты знаешь, где она находится. Вот и спасай ее со своими сородичами. А я в ее жизни более не участвую!
Хорошенькое утешение... Рэйн видел, как Малта подняла голову, когда они над ней пролетали. Воображение даже подсказывало ему, как она кричала, как звала его на подмогу. И все же драконица была кругом права. Они ничего не могли сделать для Малты - только подвергнуть еще большей опасности всех остальных.
- Тогда, сделай милость, отнеси меня скорее в Трехог, - сказал он Тинталье. - Если Кендри отправится за ней без промедления и поставит все паруса, какие только возможно, быть может, мы успеем перехватить лодочку прежде, чем ее разрушит река.
- До чего мудрая мысль, - насмешливо пророкотала драконица. - Ну нет бы прямо сразу на корабле-то отплыть, а то взялся ко мне приставать! Я же тебе сразу сказала, что она на реке!
Холодная логика Тинтальи положительно отбивала всякое присутствие духа. Возразить было нечего. Рэйн пришибленно молчал, только слушал, как мощно свистят ее крылья, унося их обоих вверх, вверх, все дальше от зеленые лесных макушек. Долина быстро убегала назад - Тинталья стремительно несла его обратно в Трехог.
- Значит, ты совсем ничем мне не можешь помочь? - с болью выговорил Рэйн, когда они уже кружились над городом.
Было видно, как люди на причале, заметив драконицу, Дружно рванули на берег. Ветер, поднятый хлопаньем огромных крыльев, снова заставил Кендри немилосердно плясать. Мускулистые задние лапы уже знакомо погасили толчок приземления, и плавучий настил опять заходил ходуном. Тинталья еще подержала Рэйна перед собой на весу, изгибая шею и вглядываясь в него одним серебряным глазом.
- Маленький человечек, - сказала она, - я - драконица. Я - последняя из рода Повелителей трех стихий. Если где-то жив хоть один из моих сородичей, я обязана разыскать его и позаботиться о нем. Меня не должны отвлекать дела мгновенно живущих вроде тебя. Вот так-то, маленький человечек. Устраивай свою жизнь сам, как сумеешь. Я не стану задерживаться ради тебя. Прощай. Не думаю, что мы еще свидимся.
И она поставила его на деревянный настил. Может, она и намеревалась проделать это плавно и вежливо, но у нее не особенно получилось. Рэйн захромал прочь. И вот тут его подстерегло неожиданное потрясение, имевшее отношение скорее к разуму, нежели к телу. Он вдруг жутко перепугался, решив, будто забыл нечто неописуемо важное. До него не сразу дошло, что это разорвалась его внутренняя связь с драконицей. Вернее, это Тинталья разорвала ее. Отстранилась. И утрата оказалась такова, что он едва не лишился чувств. Похоже, он еще и черпал в их связи определенную жизненную силу: то-то на него разом навалились жажда, голод и опустошительная усталость. Все же кое-как он прошел еще несколько шагов и только потом опустился на колени. А если бы остался стоять, то непременно упал бы - так качнулся настил, отвечая на ее прощальный прыжок в небеса. В последний раз ударили могучие крылья, обдав его волной удушливого змеиного запаха. Осознание невосполнимой потери наполнило слезами его глаза - он сам не мог понять почему.
Понтоны раскачивались до бесконечности долго. Рэйн смутно ощутил, как подошла мать и опустилась на доски подле него. Она обняла его и уложила его голову себе на колени.
- Она поранила тебя? - спросила Янни. - Рэйн, отвечай мне! Ты можешь говорить? Ты сильно помят?
Он глубоко вздохнул и сказал:
- Пусть немедленно приготовят Кендри. Пусть он идет самым полным ходом вниз по реке. Там Малта... с сатрапом и его Подругой... в крохотной лодочке...
Он умолк. Его одолело такое изнеможение, что даже говорить сделалось невмоготу.
- Сатрап! - воскликнул кто-то поблизости. - Благословен Са! Если сатрап до сих пор жив и мы сможем подобрать его, значит, не все пропало! Эй, живо бегите на Кендри! Пусть не медлят с отплытием!
- Лекаря сюда! - голос Янни перекрыл поднявшийся людской гвалт. - Несите Рэйна в мои комнаты!
- Нет... нет! - слабо запротестовал Рэйн - Мне надо... плыть с Кендри... Вот будет Малта в безопасности, тогда отдохну!

ГЛАВА 5
А НЕ ПОДАТЬСЯ ЛИ НАМ В ПИРАТЫ?

- И СОВСЕМ ДАЖЕ я не возражаю против доброй затрещины. Экое дело, особливо ежели заслужишь! Но в этот-то раз! Я ж ничего дурного не делал!
- Сколько было у меня в жизни разных затрещин, и в большинстве своем примерно за то же. - Альтия старалась выдержать бесстрастный тон. - Я тоже в те разы вроде ничего дурного не делала. Но и ничего правильного - тоже! - Она двумя пальцами приподняла подбородок Клефа, разглядывая лицо юнги при угасающем свете дня. - Ладно, парень, было бы о чем горевать! Подумаешь, губа разбита и под глазом синяк. Через неделю и не вспомнишь. Вот если бы он тебе нос, к примеру, сломал...
Клеф угрюмо отстранился от ее ласкового прикосновения.
- И сломал бы, - буркнул он, - коли бы я вовремя не заметил да не увернулся.
Альтия хлопнула юнгу по плечу.
- Но ты же заметил, так? А все потому, что ты крепкий и шустрый. Стало быть, выйдет из тебя добрый моряк.
Клеф сердито осведомился:
- Значит, по-твоему, он правильно меня двинул?
Альтия немного помедлила. Ей потребовалось несколько мгновений, чтобы скрепить свое сердце и ответить по возможности невозмутимо:
- По-моему, дело обстоит так: Лавой у нас - старпом, ты - юнга, а я - второй помощник. И всякое правильное-неправильное тут ни при чем, Клеф. Просто следующий раз шевелись побыстрей, вот и все. И не лезь ему под горячую руку, уж на это-то у тебя хватит ума?
- А у него рука все время горячая, - пробормотал Клеф. - И не с той ноги он все время встает!
Альтия не ответила. Святое дело - поплакаться кому-то в жилетку на крутой нрав старпома. Но и допустить, чтобы Клеф вообразил, будто она на его стороне, Альтия не могла. Она, собственно, и не видела, что там произошло. События достигли ее ушей лишь в возмущенном пересказе Янтарь. Янтарь, корабельная плотничиха. в тот момент находилась наверху, на снастях. К тому времени, когда она спустилась на палубу, Лавой успел удалиться. По мнению Альтии, это было и к лучшему. Еще не хватало открытого столкновения Янтарь со старпомом. Но конечно, случившееся лишь подогрело обоюдную неприязнь, что испытывали друг к дружке Янтарь и Лавой.
Зуботычина, которую закатил мальчишке старпом, сшибла юнгу с ног и отбросила его далеко в сторону - и всего-то потому, что бухта троса, над которой в тот миг трудился Клеф, получалась недостаточно ровной. Во всяком случае, не удовлетворяла личным запросам старпома. Про себя Альтия считала Лавоя законченным рукосуем и недоумком. Клеф был славным и старательным пареньком. Его хвалить надо было бы за усердие, а не лупить за малейший намек на провинность.
Они стояли на корме, глядя, как расходится кильватерный след корабля. Дальние острова казались маленькими зелеными кочками. Волны почти не было, но дул легкий вечерний бриз - и Совершенный использовал слабый ветерок, как только мог.
В последнее время корабль не только перестал мешать своему экипажу, но, кажется, делал все от него зависевшее, чтобы достичь Пиратских островов как можно скорей. Совершенный больше не вел бесконечных разговоров о морских змеях и даже оставил свою прежнюю заумь - насчет того, что на самом деле есть личность: то, что думается об этой личности другим, - или то, что данная личность сама о себе думает. Альтия покачала головой, глядя, как пикируют чайки на косяк рыбы, подобравшийся близко к поверхности. То, что Совершенный оставил привычку без конца умствовать, устраивало ее как нельзя лучше. Янтарь, кажется, нравилось вести с ним долгие философические беседы, но Альтию они только выводили из равновесия. Поэтому и перемену в его настроении они восприняли очень по-разному. Янтарь жаловалась, что носовое изваяние сделалось слишком замкнутым и немногословным. Альтия же полагала, что Совершенный, наоборот, испытал духовное исцеление и начал как следует сосредотачиваться на работе. Когда кто-либо - будь то живой корабль или человек - только и делает, что размышляет о своей внутренней сути, это до добра редко доводит. Она снова покосилась на Клефа. Юнга осторожно трогал языком изнанку разбитой губы. Голубые глаза смотрели куда-то вдаль. Альтия дружески подтолкнула его локтем:
- Вот что, отправляйся-ка спать. Придави немного, пока твоя вахта снова не началась!
- Ага, - отозвался Клеф равнодушно. Рассеянно посмотрел на нее. Потом словно вспомнил их недавний разговор и сказал: - Да знаю я, что надо просто засунуть язык в задницу и терпеть. Я этому здорово выучился, еще когда рабом был.
Альтия невесело улыбнулась:
- Вот так задумаешься, и окажется, что не больно-то много разницы между рабом и матросом.
- Ага, - повторил Клеф, на сей раз довольно-таки вызывающе. - Доброй ночи, госпожа второй помощник!
Повернулся и отправился на бак.
Альтия еще постояла у поручней, глядя за корму. Где-то там, далеко позади, остался Удачный. Альтия подумала о матери и сестре, оставшихся там, под уютным и безопасным кровом, и позавидовала им. Пришлось напомнить себе, какой скучной казалась ей жизнь на берегу, каким удушающим было бесконечное ожидание. Наверное, как раз сейчас они сидят в кабинете отца, попивают чаек и раздумывают, как ввести Малту в удачнинский свет - при их то нынешней стесненности в средствах. Придется им экономить на чем только возможно и как-нибудь продержаться до конца лета. Справедливости ради Альтия добавила про себя, что они, верно, здорово за нее волнуются. И уж конечно беспокоятся о семейном корабле. Не говоря уже о сыне Кефрии и ее муже. Что ж, придется им потерпеть. Альтия, по совести говоря, весьма сомневалась, что сумеет вернуться до весны.
У нее у самой было немало поводов для беспокойства. Она покамест плохо представляла себе, каким образом разыщет Проказницу и доставит ее обратно в Удачный. Когда Брэшен последний раз видел ее живой корабль, Проказница пребывала в руках знаменитого пирата Кеннита. И стояла на якоре в самой что ни на есть пиратской твердыне. Вот такое многообещающее начало. Пиратские острова вообще были веселеньким местечком. Мало того что очень малая часть их была нанесена на карты, лишь было известно, что повсюду кишмя кишат пираты, - там еще то и дело происходили шторма и какие-то внутренние потопы, без конца изменявшие очертания берегов, речных устий и проливов. По крайней мере, люди так говорили, и, наверное, не без веских к тому оснований. Зря ли ее собственный отец, плавая в южные страны, старательно обходил Пиратские острова - по причине именно этих опасностей? Про себя Альтия полагала, что отец непременно одобрил бы ее решение отправиться на поиски семейного корабля. А вот выбор спасательного судна ему бы вряд ли понравился. Отец всегда говорил, что Совершенный не только безумен, но еще и отмечен злосчастьем. То-то он запрещал маленькой дочке с ним знаться.
Альтия стронулась с места и зашагала по палубе, словно силясь убежать от снедавшего ее беспокойства. «Какой вечер чудесный! - принялась она уговаривать сама себя. - И корабль очень хорошо себя ведет вот уже второй день. И что я, спрашивается, дергаюсь?»
В самом деле, все шло очень даже путем. Лавой, правда, в очередной раз помешался на опрятности и дисциплине, но это с ним и раньше бывало. Брэшен, используя свою власть капитана, велел ему не делать больше различий между нанятыми моряками и теми, кого они тайно вывезли из Удачного, спасая из рабства. А любой старпом очень хорошо знает, как сплотить команду. Лучший способ - несколько дней подержать в черном теле тех и других.
Ко всему прочему команде в самом деле не повредила бы ни опрятность, ни дисциплина. Людям ведь требовалось не только отточить моряцкие умения. Им предстояло еще и выучиться сражаться. «И не просто оборонять свой корабль, - хмуро добавила про себя Альтия. - Но и нападать на другой».
Вот тут ей показалось, что все это уже чересчур. Каким образом они вообще собираются обнаружить Проказницу? Не говоря уж о том, чтобы отвоевать ее у пиратов? С экипажем, набранным среди портового отребья, и весьма трудно предсказуемым кораблем?
- Вечер добрый, Альтия, - поздоровался с ней Совершенный.
Оказывается, она в задумчивости забрела на самый бак, К носовому изваянию. Совершенный же повернулся как мог и обратил к ней слепое лицо, словно рассчитывал увидеть ее.
- И тебе вечер добрый, Совершенный, - отозвалась она.
Она хотела произнести это дружелюбным, ничего не значащим тоном. Но Совершенный успел слишком хорошо ее изучить. Он поинтересовался:
- Ну и о какой же из наших многочисленных бед ты сейчас размышляешь?
Пришлось откровенно сознаться:
- Наши беды не дают мне покоя, кораблик. Они точно стая шавок, которые тявкают и хватают меня за пятки. Даже не придумаю, какой из них заняться в первую очередь!
Носовое изваяние фыркнуло:
- Ну так дай им всем одного большого пинка. И не разменивайся по мелочам, а задумайся лучше о нашем предназначении! - Бородатая физиономия отвернулась и незряче уставилась на горизонт. - Кеннит! - проговорил он, и это имя прозвучало в его устах как удар колокола. - Мы идем бросить вызов пирату и забрать у него наше законное достояние. И пусть ничто не посмеет встать между нами и достижением цели!
Альтия даже не сразу нашлась с ответом. Ни разу прежде она не слыхала, чтобы Совершенный вот так высказывался. Поначалу ему и в море-то возвращаться не очень хотелось. Он столько лет провел на берегу, в одиночестве, всеми брошенный и слепой, что противился даже мысли о том, чтобы опять поднять паруса, не говоря уже о спасательной экспедиции. И вот вам пожалуйста. Теперь он рассуждал не просто как ярый сторонник этого безумного плавания, он прямо-таки дождаться не мог случая сполна отомстить человеку, захватившему Проказницу!
Альтия посмотрела на его руки, скрещенные на широченной груди. Кисти были сжаты в кулаки. Неужели он в самом деле отныне заодно с нею, с Брэшеном и Янтарь?
- Не думай о мелких препятствиях, которые могут случиться на нашем пути к цели, - негромко продолжал корабль. - Долго ли, коротко ли нам путешествовать, но если будешь переживать из-за каждого отдельного шага, ты рано или поздно сломаешься. Смотри лучше вперед, туда, куда стремишься!
- Мне-то казалось, - возразила Альтия, - что можно достигнуть успеха, только если как следует подготовиться.
Совершенный покачал головой.
- Лучше научись твердо верить в успех. Если ты скажешь себе: «К тому времени, когда мы встретимся с Кеннитом, мы должны быть хорошими бойцами», - ты тем самым и отложишь все на потом. Лучше рассуждай так: «Мы должны быть справными бойцами сейчас!» Добейся, не откладывая, всего, что тебе требуется для достижения цели. И тогда в конце всех дел ты обнаружишь, что это только начало. Начало чего-то нового!
Альтия вздохнула и пожаловалась:
- Ну вот. Теперь ты рассуждаешь совсем как Янтарь.
- Нет, - отрезал Совершенный. - Я рассуждаю... как я сам. Как та сторона моей личности, которую я однажды отложил и спрятал подальше, собираясь вернуть когда-нибудь... когда буду готов. Я просто перестал собираться и стал. Тем, чем мне бы хотелось.
Альтия только покачала головой, опять не находя слов. Кажется, с Совершенным проще было управляться, пока он сумасбродствовал, дулся и капризничал. Да, Альтия любила его, но между ними не было ничего похожего на ту связь, что существовала между нею и Проказницей. Общение с Совершенным часто напоминало ей возню с любимым, но невоспитанным и весьма трудным ребенком. До того трудным, что иной раз было проще плюнуть да отвернуться. Даже и теперь, когда он вроде бы решил действовать с нею заодно, ощущалось в его рассуждениях нечто пугающее.
Молчание затягивалось, делаясь неловким.
Ладно! Альтия попыталась отбросить лишние мысли и сосредоточиться, вернее рассредоточиться, отдаваясь легкому покачиванию корабля и вечернему спокойствию, царившему кругом.
Не удалось.
- Можешь выдать мне что-нибудь вроде «Я же говорила». Ну? - прозвучал у нее за спиной голос Янтарь. В нем звучали усталость и горечь.
Альтия подождала, пока корабельная плотничиха присоединится к ней возле поручней. Ей потребовалось время, чтобы догадаться:
- А-а-а! Так ты переговорила с капитаном насчет Лавоя и Клефа?
- Угу. - Янтарь вытащила из кармана платок и вытерла лоб. - И ничего хорошего. Брэшен заявил, что Лавой - старпом, а Клеф - юнга и что вмешиваться он не намерен. Не понимаю я этого.
Альтия скривилась в улыбке.
- Перестань думать о нем как о Брэшене, нашем старом приятеле. Если бы Брэшен шел по улице и увидел, как Лавой обижает мальца, он бы первым кинулся на выручку. Но здесь не улица, Янтарь. Это корабль. А он - капитан. И он не может встревать между старпомом и остальной командой. Стоит ему хоть раз так поступить - и все, Лавоя тут же прекратят слушаться. У них на него миллион жалоб, и с каждой немедленно побегут к капитану. Придется ему со всеми нянчиться, так что управлять кораблем уже некогда будет. Спорю на что угодно, Брэшену замашки Лавоя нравятся ничуть не больше, чем тебе или мне. Но он капитан, и он знает: дисциплина на корабле гораздо важнее, чем несколько синяков на лице мальчика... или на его гордости.
- Ну и насколько далеко, по-твоему, он позволит Лавою зайти? - проворчала Янтарь.
- А уж это его забота, а не моя, - ответила Альтия. И добавила с кривой ухмылкой: - Я ведь, как ты помнишь, всего лишь второй помощник! - Янтарь снова провела платком по лбу, потом сзади по шее, и Альтия насторожилась: - Ты себя хорошо чувствуешь?
- Не очень, - коротко отозвалась Янтарь.
Она отвела глаза, но Альтия так и впилась взглядом в ее профиль. И вот что увидела. Даже в меркнущем свете кожа Янтарь выглядела обтянутой и сухой, как бумага, черты лица казались заострившимися. Цвет лица у Янтарь всегда был слишком необычным, Альтии трудно было судить, но обычный золотой отлив уступил место тону ветшающего пергамента. А волос и вовсе не было видно - Янтарь увязала их на затылке и спрятала под платок.
Альтия ждала продолжения, и Янтарь неохотно проговорила:
- Я не слишком здорова, но в общем-то и не больна. Есть одна хворь, которая меня время от времени посещает. В такие дни меня лихорадит и ни на что нет сил, но это и все. Скоро я опять буду в порядке. - Альтия смотрела на нее с плохо скрываемым ужасом, и Янтарь поспешно добавила: - Я не заразная. Ни с кем ничего не случится, кроме меня.
- Все равно надо тебе рассказать о себе капитану. И в каюте полежать, пока все не пройдет!
Обе женщины подскочили от неожиданности, когда Совершенный тихо добавил:
- Команде хватит малейшего слуха о «лихорадке и чуме» на борту, чтобы на уши встать.
- Никто ничего не узнает, - заверила их Янтарь. - И вообще сомневаюсь, что помимо вас да еще Йек кто-то что-то заметит. Йек уже видела раньше, как это бывает. Ее не смутишь. - Тут Янтарь повернулась к Альтии и спросила в упор: - А ты? Тебе не страшно будет спать в одной каюте со мной?
Альтия прямо встретила ее взгляд в сгущающейся темноте.
- Я полагаю, - сказала она, - мне придется поверить на слово. Я не буду бояться заразы. Но капитану ты все-таки расскажи. Возможно, он подыщет тебе такую работу, чтобы ты всегда могла прилечь отдохнуть, если понадобится.
Про себя же она надеялась, что Брэшен как-нибудь изловчится на время совсем укрыть Янтарь от посторонних глаз, чтобы никто не прознал о ее нездоровье
- От тебя только и слышно «капитан» да «капитан». - Губы Янтарь тронула слабая улыбка. - Ты что, все время думаешь о нем только как о капитане?
- Но ведь он и есть капитан, - чопорно ответила Альтия.
Что греха таить! По ночам, на своей узенькой койке, она определенно думала о Брэшене не только как о капитане. Днем - другое дело. Тут иначе было просто нельзя. Но рассказывать Янтарь, как трудно давалось ей подобное размежевание, она не собиралась. Да и что толку об этом рассуждать? Разговорами все равно ничего не изменишь. Лучше уж держать все в себе. Она, правда, подозревала, что Совершенный вполне догадывается о ее истинном чувстве к Брэшену. Она наполовину ждала, чтобы носовое изваяние немедленно изрекло нечто ужасное, насмешливое и разоблачительное. Но Совершенный помалкивал.
- Верно, капитан. Хотя и не только, - неожиданно легко согласилась Янтарь. - Быть может, это не самая худшая его сторона. Сдается мне, он провел немало лет, прикидывая и мечтая, как однажды сделается капитаном. Наверняка ему пришлось изрядно помучиться под началом у скверных капитанов и поучиться у достойных. И вот теперь он сполна может использовать усвоенную науку. Если уж на то пошло, ему здорово повезло. Он сам вряд ли догадывается, до какой степени. Его мечта воплотилась в жизнь! Далеко не каждому это выпадает на долю.
- Выпадает - что? - осведомилась Йек, поднимаясь по трапу на бак и подходя к приятельницам.
Она дружески улыбнулась Альтии, а Янтарь играючи пихнула под ребра. Потом облокотилась на поручни и стала ковырять в зубах. Альтия завистливо косилась на нее. От Йек так и веяло здоровьем и могучей жизненной силой. Девушка-матрос была ширококостной, мускулистой и, судя по всему, нимало не задумывалась о грации и красоте собственного тела. Она не стесняла повязками грудь и всего меньше заботилась о том, что матросские штаны скрывали ее стройные ноги едва до колен. Длинная светлая коса успела выгореть на солнце и морском ветру до соломенного цвета, но Йек и на это не обращала внимания. «Вот то, чем я всю дорогу силюсь быть, но мало что получается, - подумала Альтия удрученно. - Вот женщина, которая нипочем не допустит, чтобы ее пол помешал ей жить как заблагорассудится. Где справедливость?»
В самом деле, Йек родилась и выросла в Шести Герцогствах, так что равенство с мужчиной досталось ей по праву рождения. Потому-то она и в дальнейшем умела без большого труда на нем настоять. Альтии же по сию пору казалось, будто ей требовалось чье-то разрешение просто на то, чтобы быть самой собой. И, похоже, мужчины нюхом чуяли в ней эту слабинку. Оттого ей все и доставалось с таким трудом. В борьбе, происходившей каждодневно и ежечасно, как дыхание.
- Добрый вечер, Совершенный! - окликнула Йек, перегнувшись через поручни наружу. Обернулась через плечо и обратилась к Янтарь: - Не дашь тоненькую иголочку? Заимообразно? Мне кое-что надо зашить, а мои иголки куда-то подевались!
- Дам конечно. Сейчас принесу.
Йек беспокойно переступила с ноги на ногу и предложила:
- Да ты скажи просто, где лежит, я сама возьму.
- Можешь мою взять, - вмешалась Альтия. - Они в аленьком кошеле, вколоты в кусок парусины. Там и нитка есть, уже вдетая.
Альтия знала, что «пунктик» Янтарь насчет неприкосновенности и уединения распространялся и на ее личные вещи.
- Ну вот и ладненько, - кивнула Йек. И хитро сощурилась: - Да, так что вы тут говорили про мужиков? Которым не каждому перепадает? А?
- Совсем не то, о чем ты подумала, - мягко улыбнулась Янтарь. - Мы говорили о том, как бывает, когда мечта воплощается в жизнь. И я сказала, что не многим это выпадает на долю, и еще меньше тех, кто испытал удовлетворение. Для большинства людей исполнение мечты оборачивается величайшим разочарованием: они обнаруживают, что все идет не так, как им представлялось. А еще больше тех, кому заветная цель оказывается просто не по плечу, так что дело кончается горечью и крахом надежд. Но вот Брэшену, похоже, со всех сторон повезло. Он делает то, о чем всю жизнь мечтал, и делает хорошо. Насколько я могу судить, капитан из него получился отменный!
- Это уж точно, - задумчиво кивнула Йек. С кошачьей грацией откинулась на поручни и подняла голову к звездам: - Зуб даю, он и в некоторых других отношениях - малый не промах.
Йек была далеко не скромницей. Альтии уже не раз доводилось слышать, как она без большого стеснения говорила о своем интересе к тому или иному мужчине. И ей определенно не по нутру было длительное воздержание, к которому принуждали ее строгости жизни на корабле. Что ж, если она не могла должным образом побаловать свою плоть, то никто не мешал ей предаться полету фантазии. И этими фантазиями она время от времени осчастливливала Альтию и Янтарь. В самом деле, о чем еще поболтать, валяясь на койке, если не о мужиках? Особенно в те редкие часы, когда они собирались в маленькой каюте все трое. Йек было свойственно довольно своеобразное чувство юмора, а посему ее умозаключения о достоинствах того или иного сотоварища по плаванию, равно как и феерические россказни о минувших любовных интрижках, порою заставляли соседок по каюте буквально умирать от смеха.
До сих пор Альтия неизменно от души хохотала над веселым трепом Йек. Но, как выяснилось, лишь доколе дело не касалось Брэшена. Она задохнулась и промолчала.
Йек ничего не заметила.
- Обращали когда-нибудь внимание на руки нашего капитана? - спросила она сразу обеих. - Славные такие, настоящие рабочие пятерни. Ну да мы все видели, как он вкалывал - еще там, на берегу. Но теперь, заделавшись капитаном, ему не надо больше возиться в смоле и трюмной грязи, и - поглядите-ка! - знай себе чистит ногти, словно вельможа какой. Здорово, да? А то иной мужик тебя трогает, а ты только и думаешь, из какого дерьма он свои рученьки вытащил. И мыл ли он их вообще когда-нибудь. Нет уж, если до рук дело доходит, так пускай они чистыми будут. Никакого удовольствия от грязнуль!
И Йек мечтательно улыбнулась.
- Он капитан, - возразила Альтия. - Не надо бы нам его обсуждать в таком тоне.
Она заметила, как поморщилась Янтарь: замечание Альтии ей не понравилось. Она ждала, что сейчас Йек уничтожит ее остроумным ответом, или вовсе обматерит, или, что еще хуже, Совершенный влезет с каким-нибудь полностью неуместным вопросом. Но Йек только потянулась и произнесла:
- Ну, не всегда же он будет надо мной капитаном. Или, скажем так, не всегда я буду матросом на его судне. Как бы то ни было, настанет денек, когда мне не придется называть его кэпом. И уж когда такой день настанет, тут-то я не растеряюсь! - Белые зубы Йек сверкнули в полутьме: она широко улыбалась. - Что скажу... Только - могила! Заметано? Ну так вот, я уже несколько раз замечала - он на меня пялится! Точно! Даже похваливать стал за работу! - И добавила совсем уж мечтательно: - Мы с ним как раз одного роста, и это тоже мне нравится. Очень удобно кое для чего.
Альтия не смогла удержать язык за зубами.
- То, что он иногда тебя хвалит, - сказала она, - вовсе не значит, что он пялится. Капитан на то и капитан, чтобы увидеть добрую работу и слово о ней сказать. Или о дурной, если кто-то лентяйничает!
- Точно, - кивнула Йек. - Но, сама посуди, как бы он увидел мою работу, если бы совсем на меня не смотрел? Если ты понимаешь, о чем я... И снова перегнулась за борт: - А ты что скажешь, кораблик? Вы же с капитаном Треллом давным-давно кореша! Небось, уйму всего можете друг про дружку порассказать! Поделись с нами, каких он баб себе подбирает?
Совершенный чуть помедлил с ответом, и за это краткое время Альтия успела похоронить себя заживо. Ее сердце остановилось в груди, дыхание прекратилось. Чем именно делился Брэшен с живым кораблем? И что из услышанного тот в простоте душевной им сейчас вывалит?
А у Совершенного, как выяснилось, настроение успело вновь поменяться. Он заговорил мальчишеским голосом, явно польщенный вниманием Йек.
- Брэшен-то? - Кажется, он сам не прочь был начать заигрывать с девушкой. - Я бы все тебе как есть рассказал, да разве будет он со мной о таких вещах откровенничать?
Йек только закатила глаза.
- Ой, не надо! Еще не видала я ни одного мужика, который в теплой компании не начал бы языком мести.
- Ну, - тоном многоопытного развратника проговорил корабль, - может, он и доверил мне пару-тройку историй.
- Ага! Так-то лучше! И на каких же баб наш капитан западает? Хотя нет, погоди, дай-ка я сама догадаюсь! - И она опять потянулась. - Значит, так! Коли он вечно призывает команду работать «с огоньком», он, наверное, и девчонок таких любит? Которые с огоньком? Которые проворно обегут всю его оснастку, а потом спустят паруса.
- Йек! - снова не сдержалась Альтия, но тут вмешался Совершенный:
- Сказать по совести, Йек, вот что я от него слышал однажды: болтушки ему поперек печенок, это уж точно!
Йек весело расхохоталась.
- Правда твоя, иногда надо и помолчать. Но если не занимать рот болтовней, тогда чем? А? Расскажи, как бедной девушке с ним поступать, чтобы ему понравилось?
- Йек. - Янтарь выговорила это тихо, но очень весомо. И с упреком. Тем не менее Йек обернулась к ним со смешком, а Совершенный вдруг окликнул:
- Кто еще здесь?
- Прошу прощения, что потревожил ваш уютный курятник, но капитан желает немедленно видеть второго помощника, - прозвучал голос Лавоя, незаметно поднявшегося на бак.
Йек тотчас выпрямилась, ее улыбка исчезла. Янтарь враждебно уставилась на старпома. Альтия в панике задумалась о том, что именно он успел услыхать из их разговора, и сама себя попрекнула. Не следовало бы ей бездельничать здесь, на баке, панибратски болтая с простыми членами команды да еще на столь деликатные темы. Надо брать пример с Брэшена, сумевшего очень здорово обособиться от остальных. Да. Надо держаться на расстоянии, иначе от нижестоящих уважения не добьешься. Да. Но как разорвать, например, близкую дружбу с Янтарь? И как в таком случае перенести неизбежное и полное одиночество?
А как Брэшен его переносит?
- Иду немедля, - негромко сказала она Лавою, решив не обращать внимания на уничижительное замечание насчет курятника.
Лавой был старшим помощником. Значит, имел право попрекать ее, отчитывать и высмеивать, а ее положение обязывало терпеть. Засунув язык в... да, именно туда и засунув. Скверно, что ему вздумалось унизить ее в присутствии членов команды. Но отвечать - значило лишь все усугубить.
- Когда освободишься, взгляни, что там с Лопом, добро? Кажись, парня надо бы того... чуток полечить.
И Лавой хрустнул пальцами, расплываясь в ухмылке.
Альтия сразу поняла, что старпом вознамерился в очередной раз подразнить Янтарь. Было ясно как божий день, что лечить Лопа придется от последствий работы его. Лавоя, кулаков. Старпом успел сообразить, как претит Янтарь всяческое насилие. Ему не подворачивался покамест повод напрямую сорвать зло на самой корабельной плотничихе или на Йек, но он явно наслаждался, видя, как коробило Янтарь зрелище постоянных избиений матросов. У Альтии так и упало сердце. Ну почему Янтарь уродилась такой болезненно гордой? Уступила бы старпому чуть-чуть, он бы и успокоился. А то их противостояние, того и гляди, вот-вот кончится взрывом, да таким, что мало никому не покажется.
Лавой между тем встал возле поручней, там, где только что стояла Альтия. Янтарь отодвинулась. Йек полушепотом пожелала Совершенному спокойной ночи и тихо исчезла. Альтия знала, что ей следует со всех ног бежать на зов капитана, но и оставлять Янтарь наедине с Лавоем ужас как не хотелось. Случись что, у них даже не найдется свидетелей - будет его слово против ее. А что значит слово простого матроса против утверждений старпома?
- Плотник! - твердым голосом окликнула Альтия. - На двери моей каюты засов расшатался, ступай почини. Лучше сделать это в тихую погоду, а то, сама знаешь, в шторм всякая чепуха вдесятеро вырастает!
Янтарь стрельнула на нее глазами. В действительности именно она первой заметила, что засов на двери стучит и бренчит, вместо того чтобы закрываться мягко и плотно, - Альтия же на это только пожала плечами. Тем не менее Янтарь ответила со всей серьезностью:
- Немедленно починю.
Альтия промедлила еще мгновение, надеясь, что Янтарь использует благовидный предлог и покинет общество Лавоя. Но та не двинулась с места, и у Альтии не было иного способа принудить ее, не вызвав вспышку с одной из сторон. Что ж, ничего не поделаешь. Пришлось уйти и оставить их на баке вдвоем.

Капитанская каюта располагалась на самой корме корабля. Альтия решительно постучала и, как следовало, дождалась негромкого приглашения войти.
«Совершенный» был выстроен в предположении, что капитанствовать на нем будет сам владелец или по крайней мере член семьи. Об удобстве размещения нижних чинов строители не слишком заботились; большинству простых моряков было предоставлено обходиться гамаками, которые каждый вешал себе на нижней палубе, где находилось местечко. Брэшен же обитал в просторной каюте с настоящей кроватью, двумя столами - обеденным и рабочим, для карт, - и широкими иллюминаторами, смотревшими за корму. Альтия шагнула через порог, и ее встретил желтоватый свет ламп, уютно игравший на полированном дереве стен.
Брэшен сидел за рабочим столом. Перед ним были разложены его собственные наброски на кусках парусины, те самые, тайно сделанные во время плаваний с капитаном Финни на «Кануне весны». И пергамента, где Альтия пыталась составить воедино разрозненные куски и придать им вид правильных карт. Альтии бросилось в глаза, что Брэшен выглядел неимоверно усталым и даже каким-то постаревшим. Наверное, это оттого, что яд морского змея здорово обжег ему лицо, с него слезло порядочно кожи, и морщины возле носа и на лбу стали виднее. Ко всему прочему яд изрядно попортил ему. брови, гак что вид у капитана постоянно был какой-то изумленный. Альтия про себя радовалась хотя бы тому, что отрава не попала ему в глаза.

Предыдущая страница 5 Следующая страница


Корабль судьбы. Том 1 6

- Ну? - неожиданно спросил Брэшен, и тут только она сообразила, что стоит посреди каюты и молча таращится на него.
- Ты велел зайти, - отозвалась она, и оттого, что ей было неловко, она выговорила эти слова едва ли не резко.
Брэшен под ее взглядом провел рукой по волосам, ни дать ни взять ожидая обнаружить и там какую-то убыль. Кажется, его слегка ошарашил ее тон.
- В общем, да, - выговорил он наконец. - Велел. Знаешь, я тут переговорил с Лавоем, и он подкинул мне мыслишку-другую. Кое-что выглядит весьма даже заманчиво, вот только, боюсь, если я пойду у него на поводу, не пришлось бы мне потом пожалеть. Короче, сижу я вот тут и спрашиваю себя: а насколько хорошо я знаю этого малого? Способен ли он на обман, если... - Брэшен осекся, по-видимому решив, что уж слишком разоткровенничался. - Словом, я хотел бы знать твое мнение о том, как в последнее время идут дела у нас на корабле.
- Со времени нападения змея? - неизвестно зачем спросила она.
Впрочем, в тот день действительно произошло некоторое перераспределение власти. С тех пор как они с Брэшеном плечом к плечу отбивались от морского чудовища, команда определенно зауважала Альтию, признав ее право начальствовать, и ей казалось, что Лавою это не слишком понравилось. Альтия задумалась, как бы поаккуратнее изложить это капитану, не впадая в грех осуждения непосредственного начальства, то бишь старпома.
- Со времени нападения змея, - повторила она, - мне сделалось легче управляться с вверенной мне частью команды. Ребята повинуются охотно и без промедления. Мне кажется, я их до некоторой степени завоевала. - Альтия набрала полную грудь воздуха и все-таки бросилась головой в омут. - Тем не менее, - сказала она, - с того же самого времени старший помощник счел необходимым ужесточить дисциплину в команде. До некоторой степени это оправдано, ведь далеко не все повели себя правильно во время схватки со змеем. Как ты помнишь, иные вовсе перестали повиноваться, и лишь немногие поспешили нам на помощь.
Брэшен нахмурился.
- Лично я, - сказал он, - заметил, что и сам Лавой не то чтобы кинулся нас выручать. В тот момент как раз была его вахта, он находился на палубе. А помощи от него не было никакой.
Альтия ощутила в животе холодок. Ей и самой следовало бы обратить на это внимание. Лавой вправду так и простоял в сторонке, пока они с Брэшеном отгоняли чудовище. Вот так. А ведь в тот момент ей показалось самым естественным делом, что против змея должны были встать именно они с Брэшеном. Теперь же она задумалась, а не было ли в поведении Лавоя какого скрытого смысла и можно ли было объяснить его одним только страхом. Уж не надеялся ли старпом, что Брэшен погибнет? А того лучше, и она вместе с ним? И он, так сказать, унаследует командование живым кораблем? И если бы вышло по его хотению, во что превратилась бы их спасательная экспедиция?
Брэшен молчал, определенно давая ей поразмыслить.
- Так вот, старпом взялся ужесточать дисциплину, - проговорила она наконец. - Но, на мой взгляд, он прилагает свои усилия не особенно равномерно. Кое-кому из людей достается не по справедливости. Лопу, в частности. И Клефу.
Брэшен пристально поглядел на нее и заметил:
- Вот уж не ожидал, что ты проникнешься таким сочувствием к Лопу. Он ведь не очень-то помог тебе, когда Арту напал на тебя в трюме!
Альтия почти сердито тряхнула головой.
- Помощи от него - как от козла молока. Лоп, по-моему в некоторых отношениях полудурок. Дай ему простую работу, объясни, что к чему, - и он, глядишь, справится. А вот если надо самому решение принимать... Когда Арту... когда я отбивалась от Арту, Лоп ужасно разволновался, прыгал кругом нас, бил себя в грудь и сам себя ругательски ругал. А что нужно было бы сделать - так и не сообразил. Я - второй помощник, Арту - товарищ по команде, и Лоп не смог сделать выбор. Но потом, на палубе, когда мы сражались с той тварью, именно у него хватило храбрости запустить в змея ведерком и оттащить Хаффа в укрытие. Если бы не он, было бы у нас сейчас одним матросом меньше Верно, звезд с неба он не хватает, но моряк справный. Особенно если считаться с его ограниченными способностями и не требовать большего.
- А Лавой, как тебе представляется, требует от него слишком многого?
- Лоп у матросов служит постоянной мишенью для шуточек. Этого только следовало ожидать, да он и сам ничего против не имеет, только радуется общему вниманию, пока они палку не перегибают. Но когда к их забавам присоединяется Лавой, игра сразу делается жестокой. И даже опасной. Да что далеко ходить! Лавой сам мне только что сказал, чтобы я, как освобожусь, сходила полечила Лопа. Его, видно, снова поколотили. И так почти каждый день. Парня без конца подначивают, а когда он сотворит что-нибудь глупое или опасное - лупят. А уж если что не так, Лавой непременно во всем винит Лопа, и хоть бы раз кто встал и сказал - нет, это не он, это я виноват. Нехорошо это. Нам нужно, чтобы каждый был за всех и все за одного, а что получается?
Брэшен хмуро кивнул. Потом спросил:
- А не замечала, как ведет себя Лавой с рабами, которых мы увезли из Удачного?
Вопрос оказался неожиданным. Альтия помедлила, мысленно прокручивая события последних дней. Потом сказала:
- Да вроде пристойно. По крайней мере я ни разу не видела, чтобы он кого из них зря обижал. Только держит их до некоторой степени отдельно от прочей команды. Межу прочим, среди них есть очень способные ребята! Могу спорить, что Харг и Китль когда-то плавали в море, хотя они и отнекиваются. Еще у некоторых видны шрамы, которые можно было получить только в бою, да и все повадки как у людей, хорошо знакомых с оружием. У двоих наших лучших стрелков тоже рожи татуированные. Это при том, что каждый клянется, будто тихо-мирно жил где-то на Пиратских островах и был сыном безобидного торговца; потом-де налетели охотники за рабами и загребли ни за что ни про что. Работают очень хорошо, только держатся своей компанией и с остальными не очень-то дружат. Я думаю, правда, что с течением времени мы убедим остальных матросов, что эти бывшие рабы - такие же товарищи по команде, потому что...
- Вот как, значит, - перебил Брэшен. - То есть тебе показалось, будто он не просто позволяет им держаться, как ты выразилась, своей компанией, но и всемерно этому способствует, когда раздает им работу?
Альтии оставалось только гадать, куда он клонит.
- Ну… пожалуй, - сказала она. - Между прочим, Лавой в свою вахту использует Харга и Китля почти что как капитан - старпома и второго помощника. Иной раз даже кажется, что все эти бывшие рабы - нечто вроде второй независимой команды на судне. - И совсем уже нехотя добавила: - Надо сказать, неприятие между двумя половинами нашего экипажа - дело вполне обоюдное. Не то чтобы наше портовое отребье не желало принимать в свои ряды бывших рабов... Татуированные тоже не особенно хотят с ними знаться!
Брэшен откинулся в кресле.
- Они были рабами в Удачном. И большинство оказалось в неволе после того, как их схватили во время набегов на поселения Пиратских островов. Поэтому они охотно шли на любой риск, тайно выбираясь из города на борту «Совершенного»: мы предоставили им шанс вернуться домой. Я сам предложил им такой шанс в обмен на их труд на корабле. А теперь что-то сомневаюсь, удачную ли заключил сделку! Человек, пойманный на этих островах и проданный в рабство, он ведь, скорее всего, сам пират. Или, по меньшей мере, горячо им сочувствует.
- Скорее всего, - через силу согласилась Альтия. - Но, как ни крути, мы помогли-таки им освободиться! Это дает нам право рассчитывать на их доброе отношение!
Капитан передернул плечами.
- Возможно. Хотя на самом деле трудно сказать. И я здорово подозреваю, что в данное время они если и расположены к кому, то скорее к Лавою. А не к нам с тобой. И не к Совершенному. - Он повозился в кресле и продолжал: - А вот что предложил мне Лавой. По его мнению, когда мы окажемся во внутренних водах архипелага, лучшая возможность для нас пробраться поглубже - это самим притвориться пиратами. Он говорит, присутствие его татуированных морячков придаст нам должную убедительность. И что они научат нас пиратским обычаям. Он даже намекнул, что иные из них очень неплохо знают острова. Вот так-то. Сделаем наше судно пиратским.
- Что? - Альтия едва поверила собственным ушам. - Но... Каким образом?
- Придумаем себе флаг. Захватим один-два корабля, сказал Лавой, заодно сражаться научимся. Потом причалим в каком-нибудь пиратском городишке, начнем продавать добычу, сорить деньгами и распускать слух, что, мол, жаждем присоединиться к Кенниту. Этот самый Кеннит, он ведь уже некоторое время титулует себя королем пиратов. Последняя сплетня, которую я о нем слышал, гласила, что он вовсю собирает сподвижников. Так что, если мы сумеем к ним присоединиться, это даст нам возможность вплотную подобраться к самому Кенниту. И хорошенько разведать, что там к чему с Проказницей, а действовать уже потом!
Альтия решительно подавила вскипевшее было возмущение, заставив себя трезво взвесить достоинства и недостатки подобного плана. На ее взгляд, самой заманчивой была возможность выяснить, сколько матросов уцелело из команды Проказницы. И уцелел ли хоть кто-нибудь. Все же она сказала:
- Так мы, чего доброго, окажемся в какой-нибудь крепости, откуда будет не выбраться, даже если мы схватимся с Кеннитом и его людьми и победим. Нет, дело это мало-осуществимое, и вот почему. Во-первых, Совершенный - живой корабль. Каким образом Лавой собирается скрыть это обстоятельство? А во-вторых, нам пришлось бы убивать. Просто ради того, чтобы поучиться сражаться! Значит, мы должны налететь на какой-нибудь маленький торговый кораблик, поубивать команду, захватить груз. Не понимаю, как ему в голову-то пришло?
Брэшен заметил:
- Можно напасть на работорговый корабль. Альтия ошарашено замолчала, вглядываясь в его лицо. И увидела, что он был абсолютно серьезен.
Он устало посмотрел ей в глаза:
- Другого-то плана у нас все равно нет. Знаешь, сколько времени я угробил впустую, пытаясь изобрести способ как-нибудь скрытно выследить «Проказницу», проследить за ней и ударить, застав Кеннита врасплох? Так и так прикидывал - ничего не получается! Хуже того, я крепко подозреваю, что, если Кеннит еще держит в заложниках кого-нибудь из прежней команды, он, скорее, расправится с этими людьми, но не даст нам их освободить.
- Я-то думала, - кое-как выдавила Альтия, - мы намеревались для начала вступить с ним в переговоры. Предложить выкуп за судно и оставшихся в живых моряков.
Сказала и сама поняла, до чего по-детски наивно прозвучали эти слова. Денег, которые с грехом пополам собрало ее семейство перед отплытием «Совершенного», не хватило бы выкупить даже обыкновенное судно. Куда там живой корабль. Зная об этом, Альтия отодвигала денежный вопрос на задворки сознания, твердя себе: на то и переговоры. Мы пообещаем Кенниту заплатить крупную сумму попозже, когда «Проказница» невредимой вернется в Удачный. Большинство обычных пиратов непременно соблазнилось бы выкупом. Деньги - вот движущая сила пиратства!
Имелось только одно «но». Кеннит отнюдь не обычный пират. Все наслышаны о его похождениях. Он одно за другим захватывал невольничьи суда, команды предавал смерти, а «груз» отпускал на свободу. Захваченные корабли немедля принимались пиратствовать, причем невольники, извлеченные из трюмов, зачастую составляли их экипажи. И первое, что делали новоявленные пираты, - они потрошили очередного работорговца.
По совести говоря, не будь тут замешана Проказница, Альтия только приветствовала бы усилия Кеннита по искоренению на Проклятых Берегах рабства. И получила бы душевное удовольствие, наблюдая, как невольничьей торговле Калсиды перекрывает воздух рука, протянувшаяся с Пиратских островов. Но... Муж ее родной сестры додумался превратить их семейный корабль в работорговый. И Кеннит его захватил. Теперь Альтия хотела вернуть «Проказницу». Это была заноза у нее в сердце, причинявшая постоянную боль.
- Вот видишь, - заметил Брэшен негромко. Он, оказывается, пристально наблюдал за выражением ее лица. Альтия отвела глаза, смущенная той легкостью, с которой он читал ее мысли. - Рано или поздно дело все равно дойдет до кровопролития. Мы можем для начала догнать небольшое невольничье судно. И команду не обязательно убивать. Если они сдадутся, их можно будет высадить на корабельные шлюпки. А потом отведем корабль в какой-нибудь пиратский городок и освободим «груз» точно так же, как это делает Кеннит. Глядишь, жители Пиратских островов понемногу начнут нам доверять. И рано или поздно мы добудем сведения, необходимые, чтобы выследить «Проказницу».
Однако полной уверенности в его голосе что-то не было слышно. И в темных глазах, устремленных на Альтию, плескалась настоящая мука.
- Ты что, - озадаченно выговорила она, - у меня позволения спрашиваешь?
Он нахмурился и помолчал, прежде чем ответить.
- Глупое положение, - тихо сказал он наконец. - Я капитан «Совершенного». Но «Проказница» - твой семейный корабль. Да и плавание наше происходит на деньги Вестритов. Поэтому я считаю, что по некоторым вопросам твое мнение - не просто мнение второго помощника. - Брэшен вновь откинулся в кресле и закусил в зубах сустав пальца. - Ну? Что скажешь, Альтия?
Неожиданно назвав ее по имени, он тем самым ощутимо переменил весь тон разговора. Он указал ей на стул, и она медленно села. Брэшен же, наоборот, поднялся и прошагал через каюту, чтобы вернуться к столу с бутылкой рома и двумя стаканами. Налил понемногу в тот и другой. Посмотрел на Альтию и улыбнулся, вновь усаживаясь на место. Пододвинул ей стакан. Руки у него, между прочим, действительно были отменно чистые. Альтии понадобилось усилие, чтобы вернуться к теме их разговора. Он спросил ее, что она думала. Пора было отвечать.
- Не знаю я, что я думаю. Наверное, я с самого начала сказала себе, что решение принимать будешь ты. Ты ведь в самом деле у нас капитан. А вовсе не я.
Прозвучало почти как обвинение, хотя Альтия совсем того не желала. Она взяла свой стакан и отпила. Брэшен сложил руки на груди.
- Да уж, - хмыкнул он. - Не устаю убеждаться. И тоже потянулся к стакану.
Альтия решила переменить течение разговора.
- Надо еще и с Совершенным считаться,-сказала она. - Нам обоим известно, что пиратов он не выносит. Каково ему-то придется?
Брэшен снова хмыкнул и со стуком опустил стакан на стол.
- Вот тут-то, - сказал он, - и начинаются чудеса. Лавой, знаешь ли, утверждает, что корабль будет просто в восторге.
- Ему-то откуда знать? - не поверила Альтия. - Он что, уже разговаривал с Совершенным на сей счет? И заручился его согласием? - Ее негодованию не было предела. - Да как он посмел? Еще чего не хватало - засорять Совершенному остатки разума всякими сомнительными идеями.
Брэшен наклонился к ней через стол.
- А он утверждает, будто корабль сам с ним об этом заговорил. Якобы он, Лавой, однажды спокойненько покуривал трубку, стоя на баке, и носовое изваяние к нему обратилось, спрашивая, не случалось ли ему когда подумывать, а не податься ли в пираты. Вот тут нашего Лавоя, стало быть, и посетила светлая мысль, что самый лучший способ проникнуть в пиратскую гавань - это на пиратском корабле. А Совершенный еще и расхвастался, будто знает внутри архипелага уйму всяких тайных путей. Во всяком случае, Лавой так говорит.
- А самого Совершенного ты спрашивал? Брэшен покачал головой.
- Я побоялся заговаривать с ним об этом. Еще вообразит, будто я склонен это одобрить! Тогда его поди удержи. Или, наоборот, решит, что я резко против, и пустится во все тяжкие, чтобы настоять на своем. Самоутверждения ради. Да кому я объясняю, ты не хуже меня знаешь, на какие фортели он способен! Уж если подходить к нему с этим, так только если мы все будем «за». А если выскажусь я один - как бы не дошло до беды.
- Сдается мне, уже дошло, - проговорила Альтия задумчиво. Ром породил у нее в желудке очажок тепла. - Последнее время Совершенный довольно-таки странно себя ведет.
Брэшен криво улыбнулся:
- А что, на твоей памяти бывало иначе?
- Нет, он всегда странный, но тут, по-моему, заскоки пошли еще те. Сегодня он, например, такое мел, что меня даже в дрожь бросило. Дескать, Кеннит - это судьба, с которой мы обязаны встретиться. И никакие, стало быть, мелочи не должны нас отвлекать от великого предназначения.
Брэшен осторожно спросил:
- А ты не согласна?
- Насчет великого предназначения - ну, не знаю. У меня, Брэшен, воображение, знаешь ли, не идет дальше того, чтобы застукать «Проказницу» в удобный момент, на якорной стоянке, когда на борту будет самая что ни есть сокращенная вахта, потихоньку украсть ее и увести. Вместе с нашими ребятами из команды, если хоть один из них остался в живых. Чего еще? Лить кровь, бросаться в битвы? Без жизненной на то необходимости? Не хочу!
- И я не хочу, - ответил Брэшен негромко. И плеснул понемногу рома в оба стакана. - Другое дело, не очень-то верится мне, что мы сумеем вернуть «Проказницу» без крови и битвы. Так что надо бы внутренне приготовиться к худшему.
- Догадываюсь, - неохотно согласилась она.
И сама спросила себя, а не пустые ли это слова. Ей ни разу не доводилось бывать в каких-либо сражениях. Весь ее батальный опыт исчерпывался несколькими кулачными потасовками в тавернах. Альтии трудно было даже вообразить себя с абордажной саблей в руке. Да, она умела постоять за себя, когда на нее нападали. Это качество она за собой знала. Но как она прыгнет через борт на чужую палубу, размахивая оружием, как она станет убивать людей, которых до того никогда прежде не видела? Она сомневалась, что способна на это, даже теперь, когда вроде было самое время мысленно погеройствовать - сидя с Брэшеном в тепле и уюте капитанской каюты. «Нет,- сказала она себе в конце концов, - это как-то не по-нашему. Мы, торговцы Удачного, так не поступаем!» И в самом деле, ее с детства учили, что лучший путь к получению желаемого лежал через переговоры. Но... Альтия хотела вернуть свой корабль. Хотела поистине бешено. Со всей силой, со всей страстью души. И - почем знать? - если однажды она воочию увидит свою возлюбленную «Проказницу» в руках у захватчиков, тут-то все и встанет на место? И она без дальнейших духовных метаний подхватит ту самую саблю и кинется убивать этих людей?
- Ну что? - спросил Брэшен, и до нее дошло, что она уже довольно долго смотрит мимо него в кормовой иллюминатор, туда, где белым кружевом пенится в темноте их кильватерный след.
Альтия снова посмотрела капитану в глаза. Повертела в пальцах стакан и спросила:
- Что - что?
- Я говорю - ну что, подадимся в пираты? Или, по крайней мере, прикинемся, что подались?
Альтия внутренне заметалась, не в силах сделать осмысленный выбор.
- Ты - капитан, - сказала она наконец. - Я думаю, тебе и решать.
Брэшен помолчал немного, потом улыбнулся.
- Должен сознаться, иной раз об этом подумаю - и приятно. Я, кстати, уже начал обдумывать кое-какие подробности. Флаг, например. Как тебе покажется алый морской змей на голубом фоне?
Альтия поморщилась.
- Вряд ли такой символ окажется приносящим счастье. Зато страшноватый!
- Страшноватый? Значит, то, что надо. Правду молвить, я долго выбирал знак пострашнее, и этот - прямо из моих худших кошмаров. А что касается удачи и счастья, то, боюсь, придется нам их себе обеспечить самим!
- Собственно, как и всегда, - подытожила Альтия. - Так мы только за работорговыми судами будем гоняться?
На мгновение его лицо стало угрюмым. Потом в глазах появился отблеск прежней улыбки.
- Может статься, - сказал он, - что нам вообще ни за кем не придется гоняться. Может, удастся лишь прикинуться, что мы кого-то поймали... или собираемся это сделать. Станем на время актерами, не возражаешь? Я изображу недовольного младшего сына какого-нибудь удачнинского торговца. Этакого вельможного отпрыска, пакостника и хлыща, решившего отправиться на юг с намерением попробовать себя в политике и пиратстве. Как тебе?
Альтия не выдержала и расхохоталась. Ром успел уютно расположиться у нее в животе, и теперь тепло распространялось по всему телу.
- Подозреваю, - сказала она, - что тебе эта игра так понравится, Брэшен, что ты и останавливаться не захочешь. Ладно, а как насчет меня? Как ты им объяснишь мое присутствие на корабле?
- А ты будешь моей прекрасной пленницей, как выразился бы поэт. Дочкой состоятельного торговца, которую я захватил и держу ради выкупа. - И он искоса на нее посмотрел. - Тут-то я и заработаю репутацию отчаянно дерзкого пирата. А до кучи можно еще наплести, что-де Совершенный - твой семейный корабль. Вот тебе и объяснение, как мы его заполучили.
- Не переиграть бы, - задумчиво проговорила она.
Однако в глазах заблестела искорка. Альтия сама это почувствовала и решила, что, не иначе, опять во всем был виноват ром.
Она как раз прикидывала, не поддаться ли голосу сердца в ущерб доводам разума, когда Брэшен неожиданно помрачнел.
- Очень хотелось бы надеяться, - сказал он, - что любительское актерство вправду помогло бы нам вызволить твой корабль. Боюсь только, реальное пиратство окажется не игрой, а делом кровавым и грязным. А еще больше боюсь, что это дело вправду слишком сильно понравится. Нет, не мне, а Лавою с Совершенным. - Брэшен невесело покачал головой. - У них у обоих есть эта струнка... Не знаю даже, как выразиться. Какая-то подленькая гнильца в душе. Может, я ошибаюсь, но, по-моему, дай полную волю одному и другому - и оба они быстренько дойдут до таких бездн низости и жестокости, что нам с тобой и во сне не приснится.
- И Совершенный тоже? - удивилась Альтия. Однако у самой по спине пробежал легкий холодок: глубоко в душе она понимала, что Брэшен прав.
- Ага, - кивнул Брэшен. - Если они споются с Лавоем, гремучая смесь получится еще та. Поэтому я и хотел бы, насколько это возможно, воспрепятствовать их сближению.
В дверь каюты постучали так неожиданно, что оба подскочили.
- Кто там? - по-капитански строго осведомился Брэшен.
- Лавой, кэп.
- Входи.
Альтия успела вскочить на ноги прежде, чем старпом шагнул на порог. Ох, эта бутылка на столе и два стакана при ней! Альтия напустила на себя самый что ни есть независимый вид, чтобы, не приведи Са, не показаться виноватой либо смущенной, но все тщетно. Взгляд, который сразу метнул на нее Лавой, был более чем красноречив. Он и к Брэшену обратился довольно язвительно, умело балансируя на грани дозволенного:
- Прости, кэп, если помешал, просто у нас тут на корабле кой-чего стряслось. Плотничиха, понимаешь, на баке без сознания валяется. Я и подумал, надо бы доложиться.
Язык у Альтии сработал быстрее ума:
- Что с ней?
Лавой презрительно оттопырил губу:
- Я тут, вообще-то, капитану докладываюсь.
- Именно, - холодно отчеканил Брэшен. - Так докладывай, раз пришел. А ты, Альтия, сходи посмотри, что там с Янтарь. Так что случилось, Лавой?
- А чтоб я сдох, ежели знаю. - Здоровяк-старпом передернул плечами. - Гляжу, а она себе валяется. Ну и пошел, значит, сообщить.
Альтии некогда было ему возражать. И не время и не место рассказать Брэшену, как она оставила их на баке вдвоем. Альтия со всех ног кинулась выяснять, что там сотворил над ее подругой скотина Лавой. Сердце колотилось где-то у горла...

ГЛАВА 6
САМА СЕБЕ ХОЗЯЙКА

С НИЗКО НАДВИНУВШЕГОСЯ неба моросил нескончаемый дождь. Мокрые кусты нахохлились в саду под окном, жухлые газоны, заваленные бурыми листьями, были насквозь пропитаны влагой. Серилла выпустила кружевной край занавески, и та упала на место, но отгородить комнату от уныния, царившего за окном, так и не смогла. Промозглая серая сырость вползла внутрь, и Серилле стало тоскливо и зябко. Распоряжение задернуть тяжелые гардины и затопить камин оказалось тщетным. Уютнее в кабинете так и не стало. От зимы, понемногу забиравшей власть в Удачном, некуда было деться. Серилла дрожала и ничего не могла с этим поделать. Сколько она себя помнила, зима никогда ей не нравилась. А нынешняя зима и вовсе проходила в сплошном беспокойстве. Да еще и в грязи по уши.
Вчера (естественно, под надежной охраной!) она покинула бывший дом Рестара и совершила вылазку в город. Серилла велела кучеру провезти себя по всему Удачному, не минуя ни старого рынка, ни пристаней. Повсюду царила сущая мерзость запустения. Напрасно Серилла с надеждой высматривала хоть какие-то признаки оживления. Сгоревшие руины лавок и жилых домов пахли мокрыми головнями, и это был настоящий запах отчаяния. Длинные пирсы оканчивались бесформенными изломами горелых досок, а за ними из свинцовой воды торчали мачты затопленных кораблей. Что до людей, которых Серилла встречали на улицах, все они как один кутались в длинные плащи с надвинутыми капюшонами, ибо к тому предрасполагала мерзостная погода, и все поголовно очень торопились куда-то. Видя проезжающую карету, прохожие отворачивались. Малоприятная обстановка царила даже на тех улицах, где несли службу уцелевшие патрули городской стражи.
Куда подевались ярко освещенные чайные, где была спокойная деловитость процветающих торговых товариществ? Похоже, тот многокрасочный и шумный Удачный, который она проехала насквозь при первом своем посещении дома Рестара, попросту умер. Умер, превратившись в вонючий и безобразный труп. Взять хоть улицу Дождевых Чащоб, слывшую некогда вместилищем чуть не всех чудес света. Теперь была мертва и она. Повсюду либо выпотрошенные, либо заколоченные досками витрины покинутых лавочек. А те, что худо-бедно еще торговали, имели вид какой-то опасливый и настороженный.
Уже не говоря про то, что карета Сериллы была трижды вынуждена сворачивать с избранного маршрута, - по улицам тут и там было просто не проехать из-за нагромождений битого камня, бревен и всякого мусора.
Она-то думала, что повстречает купцов и просто жителей, соседей, помогающих друг другу налаживать порушенный жизненный уклад. Она-то в деталях воображала, как выйдет к ним из кареты, чтобы прочувствованным словом воздать должное их жизнелюбивым усилиям. И как они станут приглашать ее в только-только отремонтированные магазинчики, позовут полюбоваться наполовину отстроенными домами. Она поздравила бы их, похвалила их мужество и усердие, а они радовались бы оказанной им чести. И тем самым она уверенно завоевала бы их преданность и любовь.
Мечты, мечты! Как жестока оказалась действительность!
Вместо хлопотливых и радостных тружеников глазам Сериллы предстали мрачные бродяги, ни с кем не желавшие иметь дела, и уж с ней - всего менее. С ней никто даже ни разу не поздоровался. Расстроившись, она вернулась в дом Давада и сразу легла в постель. Ей даже ужинать не захотелось, не было аппетита.
У нее было такое ощущение, что ее жестоко обманули. Удачный был для нее чем-то вроде давно вымечтанной игрушки, манящей и желанной, - уж ее-то она нипочем не выпустит из рук, если сумеет когда-нибудь завладеть! И вот вам пожалуйста. Она проделала такой путь, претерпела ужасающие несчастья (ох, лучше вовсе не вспоминать...) - и все лишь для того, чтобы сверкающий мыльный пузырь немедленно лопнул, лишь на мгновение позволив взять себя в руки. Положительно сама судьба ополчилась против Сериллы. Едва ей показалось, что вот сейчас цель всей жизни будет достигнута, - и город не придумал ничего лучшего, чем просто взять и погибнуть. А посему некая часть души Сериллы требовала признать поражение, без лишних затей нанять корабль - да и вернуться в Джамелию.
Вот только о безопасном морском путешествии в Джамелию нынче навряд ли приходилось даже мечтать. Воинственные калсидийцы только и ждали, чтобы какое-нибудь судно направилось в Удачный или вышло из его гавани. Но даже если предположить, что некоторым чудом Серилла сумела бы от них ускользнуть и благополучно вернуться в столицу - да, вот где ее встретили бы с распростертыми объятиями, уж что говорить. Заговор-то против сатрапа коренился именно в Джамелии. И в ней сразу усмотрели бы свидетеля. Опасного свидетеля. Угрозу кое для кого, и нешуточную. И этот кое-кто очень скоро надумал бы отделаться от нее. В самом прямом и непосредственном смысле этого слова. Зря ли Серилла преисполнилась подозрений, еще когда сатрап только замышлял свое путешествие в Удачный да к тому же запланировал в дальнейшем посетить и Калсиду! Следовало ждать, чтобы приближенные Касго хором принялись его отговаривать: испокон веку велось так, что правящие сатрапы редко покидали пределы страны. И что? Сатрапский двор не то что не возражал - намерение Касго было дружно поддержано. Теперь Серилла только вздыхала, вспоминая те дни. Те же высокопоставленные лизоблюды, что некогда развратили коронованного юнца, подсовывая ему то доступных женщин, то вино, то дурманные зелья, - те же самые личности теперь рады были спровадить его далеко и надолго, да в опасные и неведомые края, да под охраной весьма ненадежных союзников. Постарались и калсидийцы, наобещавшие ему в своей стране невообразимые снадобья и немыслимые плотские наслаждения. И Касго, самоуверенный и ленивый, заглотил приманку мгновенно. Позволил легко сманить себя с трона. Ну точно дитя, которому посулили новые игрушки и горстку конфет. Вот, значит, ради чего столько лет старались его «наивернейшие друзья», планомерно приучившие мальчишку заботиться лишь о собственных удовольствиях. Все делалось лишь затем, чтобы однажды лишить его престола.
И внезапно, в который раз предаваясь этим невеселым умозаключениям, Серилла испытала настоящее озарение. Ей было, в общем-то, наплевать, что станется с Касго и с его положением в Джамелии. Она всего лишь хотела удержать Удачный под властью сатрапа - с тем, конечно, чтобы самой прибрать город к рукам. А это значило... Это значило - разберись, кто в Удачном всего более радел о его низложении, и поймешь, кто назавтра пожелается разделаться и с тобой.
На какой-то миг Серилле отчаянно захотелось вернуть время назад: и почему она, имея к тому все возможности, пренебрегала глубоким изучением Калсиды? У ее мучителя, калсидийского капитана, лежали в каюте какие-то письма. Они были написаны джамелийскими буквами, но на языке его страны. Ей удалось разобрать только фамилии двух весьма уважаемых джамелийских семейств. И при них - денежные суммы. Помнится, ей сразу показалось, что она подобралась к самым что ни есть корням столичного заговора. За что же, спрашивается, те вельможи заплатили калсидийцам? Или, может, наоборот, это калсидийцы за что-то им заплатили? Если бы ей удалось разобрать письма капитана, пока он держал ее там... пока он...
На этом, как обычно, ее разум пугливо отгородился от слишком жутких воспоминаний. Всего же страшнее было осознавать, что сделали с нею те страшные дни заточения и унижений. Пережитое надломило Сериллу, надломило непоправимо и достаточно мерзким образом. Она не могла забыть калсидийского капитана, в чьей полной власти пребывала тогда ее жизнь или смерть. Не могла забыть и сатрапа - развратного, испорченного мальчишку, наделенного тем не менее властью довести ее до подобного состояния. Увы, пережитое заставило ее полностью пересмотреть собственное мнение о себе. Власть, власть мужчин... где могущество, а где и грубая сила. Испытать на себе то и другое - да не сломаться? Что ж, теперь и в ее руках пребывала некая толика власти, и, пока Серилла держалась за нее достаточно крепко, она была в безопасности. Ни один мужчина никогда больше не подчинит ее своей воле. Она достигла определенного положения. Такого, которое могло стать ей щитом. И этот щит она удержит. Любой ценой.
Увы, за власть приходится так или иначе платить.
Серилла вновь приподняла уголок занавески и выглянула наружу. Даже здесь, в Удачном, на нее могло быть совершено покушение. Она знала об этом и никогда не выходила за дверь без охраны. Она никогда не обедала в одиночку и всегда устраивала так, чтобы гостям подавали то же самое, что и ей, и кто-нибудь из них обязательно отведал тех же блюд, которыми собиралась полакомиться она сама. Может, ее в конце концов и убьют, но она умрет не одна! Вот только убить себя она нипочем не позволит. Не позволит и вырвать у себя власть, которой она добилась такими трудами и муками. Этой власти будет постоянно грозить то одно, го другое, но Серилла сумеет отбиться. И уж как-нибудь удержит сатрапа - в безопасности, но отрезанным от мира и без надежды с кем-нибудь связаться. Ради его же блага, разумеется.
Серилла даже позволила себе скупую улыбку. Какая жалость, что его увезли так далеко! Останься он здесь, в Удачном, она бы проследила, чтобы он не знал недостатка во всяких удовольствиях и дурманящих травках, - а значит, был бы вполне управляем. Она бы и с Кикки его как-нибудь разлучила. А потом убедила бы, как мудро с его стороны ни во что не вмешиваться и предоставить ей, Серилле, вести все дела.
Осторожный стук в дверь прервал нить ее размышлений. Она вновь выпустила занавеску и отвернулась от окна.
- Входите!
У служанки была рабская татуировка на лице. Зеленая наколка, по-паучьи распластавшаяся на щеке, вызывала у Сериллы отвращение. Такое отвращение, что она предпочитала вообще не смотреть на служанку - разве что по сугубой необходимости - и вообще с радостью выгнала бы ее вон, беда только, прислужница оказалась единственной, кто худо-бедно знал приличное джамелийское обхождение.
- В чем дело? - спросила Серилла, по обыкновению глядя мимо склонившейся перед ней женщины.
- Госпожа Вестрит желает поговорить с тобой, госпожа Подруга Серилла.
- Пусть зайдет, - ровным голосом ответствовала Серилла.
Правду сказать, неожиданный визит ни в коей мере не способствовал улучшению ее настроения, но показывать это она не намеревалась. Без сомнения, ее решение держать женщину поближе к себе было мудрым: так она могла хотя бы наблюдать за нею, и с этим согласился даже Роэд Керн. Серилла помнила, как невольно возгордилась придуманной хитростью, и это была законная гордость. Незадолго перед этим она тайком встретилась с главами городского Совета, и ее требование заточить Ронику Вестрит привело почтенных торговцев в состояние тихого ужаса. Что за люди! Даже тяготы нынешних времен так и не смогли заставить их осознать правомочность подобного шага. Серилла поневоле стискивала зубы, вспоминая то давнее противостояние. Увы, ей пришлось убедиться, что ее власть над ними была далеко не беспредельной.
Что ж, она быстро с ними сквиталась. Пустила в ход все свое отточенное искусство изящных формулировок - и пригласила госпожу Вестрит погостить у нее в доме Рестаров. Якобы затем, чтобы помочь ей, Серилле, детально разобраться во всех записях покойного Давада, дабы доказать его невиновность - а заодно и свою собственную. Роника колебалась некоторое время, но потом ответила согласием. Серилле воистину было за что себя похвалить. Жизнь под одной крышей с Роникой Вестрит значительно упрощало задачу Роэда Керна, взявшегося за нею шпионить. Небось вскорости выяснит, кто стакнулся со старухой. Правда, и этот блестяще задуманный план не был вполне лишен недостатков. Нет в мире совершенства! Пригласив к себе Ронику, Серилла стала чувствовать себя так, словно пригрела у себя на груди змею: возьмет да укусит! Знать об опасности - еще не значит полностью от нее защититься. К великому сожалению.
В день, когда Роника переехала к ней сюда, у Сериллы не было причин сомневаться в своем полном успехе. Роника не привезла с собой никакого барахла - лишь по узелку в руках у нее да у молодой служанки. Эта последняя, кстати, имела татуированную физиономию, но обращалась со своей госпожой так, словно они были на равных. У Роники не было почти никаких нарядов и совсем отсутствовали драгоценности. И вечером, когда просто и бедно одетая Роника устроилась ужинать в самом дальнем конце ее, Сериллы, стола, госпожа Подруга ощутила восторг полной и окончательной победы. И этого-то ничтожного существа ей довелось до смерти испугаться? Какая угроза может от нее исходить? Наоборот: скоро в глазах всего города она станет символом ее, Сериллы, щедрости и доброты. А потом Роника совершит какой-нибудь промах, и тут-то мы и узнаем, кто вместе с ней в заговоре. И надо ли говорить, что всякий раз, когда Роника выходила на улицу, Роэд Керн тайно следовал за нею!
И все же, все же... С самого первого дня вселения Роники в этот дом Серилла поистине не ведала ни минуты отдохновения. Какое тут отдохновение - с таким-то комаром, постоянно зудящим над ухом? Ко всему прочему Роника не давала ей сосредоточиться, постоянно отвлекая в те самые моменты, когда ей случалось задуматься над самым главным и важным - всемерным упрочением своей власти. У старухи находилась тьма безотлагательных вопросов. Ей требовалось знать, что делается для очистки гавани от затопленных в ней судов? И не слышно ли чего насчет подмоги из Джамелии? Посылала ли она птицу с вестью в Калсиду - выразить протест против военных действий, которые вели возле Удачного тамошние корабли? Пыталась ли она договориться с народом Трех Кораблей насчет совместных ночных дозоров на улицах? Думала ли о том, что, если предложить бывшим рабам оплачиваемую работу, они прекратят обдирать брошенные дома и грабить прохожих? Почему Серилла до сих пор не уговорила Совет собраться с силами и вновь взять на себя управление городом? И так далее, и тому подобное - день за днем. Ну никакого спасения. И вдобавок Роника не упускала случая всячески показать Серилле, что та здесь чужая. Если госпожа Подруга игнорировала ее неумеренные претензии (вроде только что помянутых), старуха с упорством, достойным гораздо лучшего применения, принималась твердить, что Давад не был изменником, а значит, Серилла не имела никакого права захватывать его собственность. Одним словом, Роника Вестрит не оказывала Серилле никакого почтения. Ни ей лично, ни как Сердечной Подруге царствующего сатрапа.
Все это докучало Серилле тем сильнее, что она пока еще не уверилась в прочности своего положения в достаточной мере, чтобы, как говорится, употребить власть по отношению к Ронике. Как ни печально, ей довольно часто приходилось, наоборот, уступать. Сначала она была вынуждена отдать распоряжение о похоронах Давада. Потом - выделить какой ни есть домик с садиком его осиротевшей племяннице. Но на этом Серилла твердо решила сказать «нет». Больше она не поддастся. А то настырная старуха совсем ей на голову сядет!
Роэд уже докладывал ей о том, каким образом Роника проводит утренние часы. Пренебрегая опасностями улицы, та со своей служанкой каждый день отправлялась в город - и ходила от двери к двери, уговаривая и убеждая торговцев взяться за городские дела. По словам Роэда, в одних местах ей давали от ворот поворот, в других - едва изволили выслушать, но упорства старухе было не занимать. «Капля камень точит, - думалось Серилле. - Чего доброго, достучится-таки до самых ожесточенных сердец...» И похоже, у Роники начало что-то получаться. Сегодня вечером наконец будет собран Совет.
И это плохо. Очень плохо.
Потому что, если торговцы выслушают Ронику и согласятся с ней, что Давад ни в чем не виновен, Серилла волею обстоятельств окажется под ударом. Следующим шагом станет признание прав племянницы на наследование, то ишь ей, Серилле, придется отсюда съезжать и искать гостеприимства под кровом какого-нибудь другого торговца. А это значит - прости-прощай таким трудом завоеванная независимость. Вещественно выражаемая этими вот стенами. Которые она уже привыкла считать собственными. Нет-нет, ни в коем случае нельзя подобное допустить!
Серилла пыталась помешать сбору Совета, тактично, но твердо намекая, что еще рано, что торговцам из старинных семей слишком опасно собираться всем вместе, - не приведи Са, еще нападут! Увы, никто больше не желал слушать ее.
А ведь единственное, что было нужно Подруге, - это время. Время, чтобы завязать прочные связи. Чтобы окончательно разобраться и понять, на кого следует воздействовать лестью, а кому нужно пообещать земли и титулы. Время - чтобы, возможно, дождаться птицы с вестями из Джамелии. Один торговец уже показал ей письмо, принесенное такой птицей. Оно было от его торгового партнера в столице. Туда, оказывается, уже докатились слухи о гибели сатрапа, и смута выглядела неизбежной. «Хорошо бы, - гласило письмо, - сатрап прислал нам весточку, написанную собственноручно, и тем рассеял опасные сплетни!» Серилла тотчас отослала в столицу послание, в котором вредные слухи решительно опровергались, она же, в свою очередь, спрашивала, кто в столице первым получил письмо насчет смерти сатрапа. И кто был отправителем. Она весьма сомневалась, что получит ответ, но что еще она могла сделать? О, ей бы еще денек! Еще хоть недельку! Совсем немного времени - и она была бы вполне уверена, что сумеет справиться с Советом. И вот тогда-то... Тогда-то, с ее блистательным образованием (уж где им с нею равняться!), с ее опытом и познаниями в политике и дипломатии, она сумела бы привести Удачный к миру. Она показала и объяснила бы им компромиссы, на которые необходимо пойти. Она объединила бы разобщенный народ Удачного и, опираясь на это единение, разобралась с калсидийцами.
Вот тогда ее власть в этом городе упрочилась бы воистину непоколебимо.
Время! Ей было нужно лишь время!
А Роника неумолимо отнимала его у нее.
…Роника вошла в комнату стремительным шагом, мало соответствовавшим ее возрасту. Она несла под мышкой толстую амбарную книгу.
- Доброе утро, - коротко поздоровалась она с Сериллой. Служанка как раз выходила из комнаты, и Роника проводила ее глазами: - Может, проще было бы мне самой объявлять о себе? Хлопотно каждый раз искать служанку лишь для того, чтобы та стукнула в дверь и назвала мое имя!
- Конечно проще, - с холодком в голосе отозвалась Серилла. - Но так не принято!
- Не забывай: ты в Удачном, - ровным тоном парировала Роника. - Мы тут, знаешь ли, полагаем глупостью попусту транжирить время ради того лишь, чтобы произвести впечатление! - Она говорила так, словно наставляла в хороших манерах непослушную дочь. А потом, не спрашивая и не ожидая позволения, подошла к письменному столу и раскрыла принесенный гроссбух. - Вот, смотри! Кажется, я нашла кое-что, могущее тебя заинтересовать.
Серилла подошла и остановилась возле камина: она по-прежнему зябла.
- Вот уж сомневаюсь... - пробормотала она недовольно.
Старуха успела жутко надоесть ей своей настырностью в поисках каких-то свидетельств. Когда тебя бесконечно отвлекают от главного, это раздражает так, что словами не передать. А когда ты раздражен, тут и сорваться недолго.
- Неужели так быстро надоело в сатрапа играть? - холодно осведомилась Роника. - Или, может, ты полагаешь, что правителю так себя и надо вести?
Серилла вздрогнула, словно ей закатили пощечину.
- Да как ты смеешь... - начала было она, но не договорила. Ее глаза округлились. - Где ты взяла эту шаль? - спросила она.
Сама она видела ее в спальне Давада. Шаль висела там на подлокотнике кресла. Какая наглая самонадеянность - вот так взять и завладеть ее вещью!
На миг глаза Роники сделались темными и бездонными, как если бы Серилла причинила ей боль. Потом ее лицо смягчилось, и она погладила мягкую вязаную шерсть, кутавшую ее плечи.
- Эту шаль сделала я, - сказала она. - Много лет назад, когда Дорилл ждала своего первого ребенка. Я сама окрасила шерсть и связала эту шаль ей в подарок. Мы были подругами и обе недавно вышли замуж. Я знаю, моя шаль нравилась ей. И меня очень растрогало, что из всех вещей умершей жены Давад сохранил именно ее да еще и держал постоянно при себе, как памятку. Да, мы дружили с Дорилл. И поэтому мне не требуется твоего позволения, чтобы брать ее вещи. Уж если кто и вторгся сюда без всякого на то права, так это не я, а как раз ты!
Ярость на время лишила Сериллу дара речи. А потом ей на ум пришла идея мелкой, но утешительной мести. А вот не будет она смотреть на жалкое свидетельство, которое раскопала вредная старуха! Не будет, и все тут! Не получит Роника удовлетворения, на которое рассчитывает! Серилла стиснула зубы и отвернулась. Огонь в камине догорал. Так вот, наверное, из-за чего ей так зябко. О Са, да неужто в этом Удачном совершенно не осталось хорошо вышколенных слуг? Какое безобразие! Она сердито взялась за кочергу и принялась неумело шевелить угли и дрова, пытаясь заново растеплить огонь.
- Так не желаешь заглянуть со мной в эту книгу? - спросила Роника.
Она стояла у стола, прижав пальцем какую-то запись. Как будто та действительно была важности неимоверной. Серилла дала волю кипевшей в ней ярости.
- Ты полагаешь, у меня есть время на подобные мелочи? Ты думаешь, мне в самом деле нечем больше заняться, как только портить себе глаза, разбирая каракули умершего человека? Очнись наконец, старая перечница, и пойми, что Удачному грозят вещи пострашнее глупых теней, за которыми ты гоняешься! Твой город лежит при смерти, а у твоего народа, по-видимому, кишка тонка вернуть его к жизни! Эти банды рабов, которые продолжают грабить и разворовывать, невзирая на все мои распоряжения! Я приказала, чтобы их переловили и заставили воевать, обороняя город, но это не было исполнено! Улицы сплошь завалены, и хоть бы кто палец о палец ударил! Деловая жизнь совсем прекратилась, все прячутся за запертыми дверьми, словно кролики в норах.
И она в сердцах шарахнула кочергой по полену, отчего из камина вылетел целый сноп искр.
Роника пересекла комнату и опустилась на колени у очага.
- Дай сюда! - протянула она руку к кочерге. Серилла бросила ее рядом с ней на пол. Это было прямое оскорбление, но старуха предпочла не обратить внимания. Подобрав кочергу, она принялась ловко складывать недогоревшие поленья горкой посередине камина. - Ты не с той стороны ко всему подходишь, - проговорила она затем. - Главное у нас - гавань, и ее надо удержать в любом случае, ею надо бы в первую очередь и заняться. А что до грабежей и беспорядка, так ты в них виновата не в меньшей степени, чем любой из нас, старинных торговцев. Что они, спрашивается, делают? Ничего. Сидят болваны болванами. Половина ждет, чтобы ты им сказала, что делать, а другая половина - чтобы кто-нибудь все сделал за них. И, между прочим, все это не без твоей помощи. Если бы ты не твердила все время, что сатрап наделил тебя всяческими полномочиями, наш Совет справился бы с напастями, как бывало от века. А теперь? Сплошной раскол. Кое-кто из торговцев считает, что надо во всем слушать тебя. Другие - что надо перво-наперво позаботиться о собственных шкурах. А третьи - и это, по-моему, правильно, - что нам следует договориться с единомышленниками по всему городу и заняться наконец делом. И поменьше считаться, кто там из старинных торговцев, кто из «новых купчиков», кто с Трех Кораблей, а кто вообще недавно приехал. Город-то в развалинах, от торговли остались одни воспоминания, калсидийцы только и поджидают всякого, кто высунется из залива, - а у нас дела другого нет, как только ссориться между собой! - Роника отодвинулась от камина, с удовлетворением глядя на оживающий огонь. - Что ж, может быть, нынче вечером мы вправду чему-то положим начало.
Между тем у Сериллы зародилось чудовищное подозрение. Эта женщина собралась позаимствовать ее планы и выдать их за свои'!!
- Ты что, шпионишь за мной? - в ярости спросила она. - Каким образом ты так хорошо осведомлена, где что делается в городе?!
Роника лишь презрительно фыркнула. И медленно поднялась, хрустнув суставами, - все-таки она была уже немолода.
- У меня, чтоб ты знала, и глаза, и уши пока еще в порядке. И это - мой город. Так, как знаю его я, тебе его никогда не узнать!

Предыдущая страница 6 Следующая страница


7 Робин Хобб

Роника держала в руке остывшую кочергу, глядя госпоже Подруге прямо в глаза. Вот оно! Опять промелькнуло! Тень неизбывного страха, на мгновение исказившая красивое лицо... И Роника вдруг поняла если должным образом подобрать слова для угрозы, эта уверенная в себе и властная молодая женщина быстренько превратится в сопливую, хнычущую от страха девчонку. Кто или что так сломало ее, Ронике знать было неоткуда, но то, что надлом присутствовал, надлом болезненный, глубинный и неисцелимый, - сомнению не подлежало. Роника видела перед собой тонкую коросту властолюбия, затянувшую бездонный омут страха. По временам ей даже становилось жалко Сериллу. Ее было так легко довести до истерики. Ну просто до неприличия легко. И тем не менее - когда Ронику посещали подобные мысли, она неизменно ожесточала свое сердце. Именно страх делал Сериллу очень опасной. Она во всех и в каждом готова была видеть угрозу. И к тому же старалась действовать по принципу «нападение - лучшая защита», предпочитая напасть первой и, может быть, ошибиться, нежели рисковать, выжидая, станет кто-то действовать против нее или не станет Что и было наглядно засвидетельствовано историей убийства Давада. А потом эта женщина потребовала себе власти над Удачным - власти настолько полной, что Роника, например, по своей воли не вручила бы ее никому, даже сатрапу. Да и не было у него такой власти. Что хуже, попытки Сериллы применять эту самую власть вовсю разрушали остатки удачнинского самоуправления. Сиречь то, что Роника всемерно хотела бы восстановить, ибо только так мог быть обеспечен в городе мир. А с ним и надежда для нее самой когда-либо воссоединиться с семьей. Если только хоть кто-нибудь из ее родни выжил.
Поэтому Роника не моргнув глазом выдержала презрительный взгляд госпожа Подруги. Да и бросила кочергу на край камина. Та с лязгом подпрыгнула и откатилась, и Роника подметила, что резкий звук заставил Сериллу болезненно вздрогнуть. Ладно, огонь разгорался, от него опять шло тепло. Роника повернулась к нему спиной и сложила на груди руки.
- Люди болтают между собой о том и о сем, - сказала она - Имеющий уши да слышит... если хочет, конечно, узнать, что на самом деле в городе происходит. Даже от собственных слуг, если обращаться с ними по-человечески, немало можно узнать! Вот поэтому от меня и не укрылось, что приходили выборные «новых купчиков», возглавляемые Мингслеем, и предлагали тебе перемирие. И именно по этой причине я так настаиваю, чтобы ты взглянула на обнаруженное мною в Давадовых записях. Полагаю, это поможет тебе выбрать верную линию поведения, когда будешь иметь дело с Мингслеем!
Бледные щеки Сериллы налились яркой розовой краской.
- Вот как! - проговорила она. - Значит, вот как получается? Я из жалости беру тебя в свой дом, и ты тут же пользуешься этим, чтобы за мною шпионить?
Роника только вздохнула.
- Ты что, вообще не слышала, что я сказала тебе? Я же только что объяснила тебе, что знаю об этом вовсе не от твоего окружения! - Сие утверждение касалось далеко не всех раздобытых Роникой сведений, но в интересах дела она не стала уточнять. - И жалость твоя мне, знаешь ли, ни к чему. Это верно, сейчас мои дела идут не блестяще, но я просто принимаю жизнь такой, какова она есть. Все изменяется. И дальше будет меняться. Именно это, если подумать, и делает жизнь интересной...
- Ясно, - презрительно отозвалась Серилла. - Интерес, значит, к жизненным переменам! Так это и есть тот несокрушимый удачнинский дух, о котором мы в столице премного наслышаны? Я бы скорее назвала такой подход бездеятельным ожиданием: что еще жизнь подкинет. Весьма вдохновляюще... Значит, ты не слишком стремишься восстановить Удачный таким, каким он некогда был?
- Я не настолько дура, чтобы стремиться к невыполнимому, - парировала Роника. - Попытка воссоздать прежний Удачный заведомо обречена на провал. Надо двигаться вперед, надо дать городу новый облик. И в этом новом городе, думаю, у старинных торговцев уже не будет такой власти, как прежде. Но что с того? Все равно надо смотреть в будущее. И в этом-то состоит вызов, который бросает нам жизнь. Мы должны принимать все, что с нами случается, и учиться на пережитом, а не загонять самих себя в замкнутый круг, из которого будет не найти выхода. Ничто так не разъедает душу, как жалость. И особенно - жалость к себе самому, любимому.
Серилла посмотрела на нее до того странно, что у Роники невольно пробежал по спине холодок. С живого, разрумяненного гневом лица на нее глянули глаза мертвой. Но это длилось мгновение. Серилла заговорила ровным тоном:
- Ты думаешь, что повидала в жизни все, но ты ошибаешься. Доведись тебе перенести то, что вытерпела я, ты знала бы: случаются вещи, с которыми справиться невозможно. Кое-что такое, что изменяет тебя навсегда. Такое, от чего не отмахнешься с легкомысленной улыбочкой, не прикажешь себе забыть.
Роника и не подумала отводить взгляд.
- Верно, - сказала она. - Но верно лишь в том случае, если ты сама так решишь. То страшное событие - не знаю, право, в чем оно заключалось, - так или иначе миновало и ушло в прошлое. Без конца о нем вспоминать - значит предаться ему во власть, позволить заново вылепить твою душу... и переживать тот давний ужас снова и снова. Ты, по сути, занимаешься тем, что крепишь его власть над собой. Лучше попробуй все отбросить куда подальше, да и ваяй себе будущее по собственному выбору. Назло тому, что с тобой когда-то случилось. Вот тогда-то ты победишь!
- Легко сказать! - огрызнулась Серилла. - Ты даже представить не можешь, как меня тошнит от твоего наивного и невежественного жизнелюбия, достойного синеглазенькой девочки! И вообще, хватит с меня на сегодня доморощенной деревенской философии. Поди вон!
Роника огрызнулась в ответ:
- Мое «наивное и невежественное жизнелюбие», как ты изволила изящно выразиться, и есть тот удачнинский дух, о котором ты якобы премного наслышана. Ты так и не поняла главного: именно вера в собственную способность превозмочь тяготы прошлого и не дать им утянуть нас на дно - именно эта вера дала нам силы выжить в здешних местах. И тебе нужно разыскать в себе это качество, госпожа Подруга, если ты вправду намерена стать одной из нас! Ну да хватит об этом. Так ты намерена посмотреть на то, что я тебе принесла, или нет?
Сказала и почти физически ощутила, как ощетинилась ее собеседница. Скверно... очень скверно. Роника очень хотела бы сделать ее если не подругой, то по крайней мере союзницей, но не получалось. Та явно склонна была видеть в каждой женщине либо соперницу, либо шпионку. Так или иначе, Роника молча стояла перед Сериллой, ожидая ответа и потихоньку пуская в ход свои навыки опытного торговца. И эти навыки позволили ей заметить, как взгляд Сериллы метнулся к раскрытой амбарной книге, лежащей посередине стола, и сразу вернулся обратно. Серилле жгуче хотелось узнать, что же там написано, но и сделать первый шаг навстречу она нипочем не желала. Ибо это могло быть истолковано как поражение. Сначала Роника хотела дать ей еще время на размышление, но Серилла все молчала, и Роника решила поставить на кон сразу все.
- Ладно, - сказала она. - Вижу, тебя это не интересует. Право слово, я думала, тебе захочется взглянуть на эти записи прежде, чем я предъявлю их Совету Торговцев. Что ж... Ты меня слушать не захотела. А вот они, полагаю, захотят!
И, решительно подойдя к столу, она захлопнула тяжеленную книгу и снова сунула ее под мышку. Из комнаты Роника выходила не торопясь, до последнего надеясь, что Серилла позовет ее назад. Так же точно она пошла и по коридору, все еще ожидая просьбы-приказа вернуться. Но за спиной раздался лишь увесистый звук захлопнувшейся двери кабинета. Значит, ничего не получилось. Роника вздохнула и направилась вверх по ступенькам - в бывшую спальню Давада. Донесшийся снизу стук в наружную дверь заставил ее сперва остановиться, а потом выглянуть через лестничные перила в прихожую, располагавшуюся внизу.
Служанка, как раз открывшая дверь, взялась по всей форме приветствовать гостя, но молодой торговец бесцеремонно протиснулся внутрь.
- Важные вести для госпожи Подруги Сериллы! Где она?
Эго был Роэд Керн.
- Я доложу ей, что... - начала было служанка, но Роэд нетерпеливо тряхнул головой:
- Дело безотлагательное! Прибыла птица с вестью из Дождевых Чащоб! Так где она? В кабинете? Не заблужусь...
И, не дожидаясь ответа, ринулся мимо служанки. Его сапоги звонко цокали по каменному полу, плащ стремительно развевался. Служанка засеменила следом, но он только отмахнулся. Роника проводила их глазами, силясь набраться мужества, чтобы подобраться к двери и подслушать.

- Как смеешь ты вот так врываться ко мне! - возмутилась Серилла. Роэд застал ее на коленях, занятую безуспешной попыткой снова оживить угасший камин. Кажется, в этом окрике выплеснулось все бессильное раздражение, накопленное во время стычки со старухой Вестрит. Однако потом Серилла заметила искры, сверкнувшие в глазах молодого Керна. И невольно попятилась обратно к камину.
- Прошу прощения, госпожа. Я-то, дурак, вообразил, будто вести из Дождевых Чащоб заслуживают твоего немедленного внимания. - Он двумя пальцами держал крохотный латунный цилиндрик из тех, что подвязывались птицам-посланникам. Серилла уставилась на этот цилиндрик, Роэд же чопорно поклонился: - Что ж, удаляюсь ожидать вызова.
И он повернулся обратно к двери, где переминалась и ахала - а заодно подслушивала - растерянная служанка.
- Закрой дверь! - рявкнула на нее Серилла. - С той стороны!
Сердце неистово колотилось в груди. В ту ночь, когда она отправляла сатрапа в Чащобы, его охрана посетила птичник Давада и взяла оттуда с собою всего лишь пять птиц. Поэтому не шло даже речи о том, чтобы использовать их без великой нужды. Ей сообщили, что сатрап благополучно прибыл на место, что жители Дождевых Чащоб, посоветовавшись, решили принять его под свое покровительство... и с тех самых пор не было ни одного послания. Тогда она заподозрила, что жители Чащоб двурушничают. Быть может, сатрап успел склонить их на свою сторону? И теперь ее, того гляди, обвинят в государственной измене? Что там, в маленьком цилиндре? И кто еще уже успел прочитать письмо?
Она попыталась собраться и призвала всю свою выдержку, чтобы выглядеть спокойной и незаинтересованной. Но язвительная издевка на лице высокого смуглого мужчины заставляла предполагать худшее.
Делать нечего, придется для начала умаслить его. Роэд напоминал Серилле свирепого сторожевого пса, равно готового и защитить хозяйку, и покусать ее. Оставалось лишь желать, чтобы не пришлось однажды надеяться только на него!
- Ты конечно же прав, торговец Керн, - мило улыбнулась она. - Такие новости и в самом деле заслуживают того, чтобы врываться с ними без спроса. По правде говоря, сегодняшний день просто истощил мое терпение! Только сяду работать - тут же врываются какие-то слуги и мешают, мешают... Не вини меня за резкость. Входи, пожалуйста. Погрейся.
И Серилла пошла даже на то, чтобы милостиво кивнуть ему головой. Хотя, конечно, ее положение не шло ни в какое сравнение с его!
Роэд вновь поклонился - достаточно низко, но, как она сильно подозревала, опять же не без насмешки.
- Конечно же, госпожа Подруга. Как же не понять, когда поминутно отрывают от дел. И в особенности когда столь тяжкий груз ответственности взвален на такие хрупкие плечи.
О да, насмешка присутствовала. В оттенке голоса, в подборе слов...
- Записку, - напомнила Серилла.
Роэд приблизился. И поклонился еще раз, протягивая ей цилиндрик. Воск, в который его обмакнули перед отправкой, выглядел непотревоженным. Но что могло помешать Роэду вскрыть цилиндр, прочесть письмо, а потом снова обмакнуть цилиндрик в расплавленный воск? Что ж, истину все равно не установить, а значит, не стоит и волноваться. Серилла расколупала воск, отвинтила крышечку и осторожно вытащила крохотный свиток. Внутри у нее все так и билось, но она заставила себя внешне спокойно усесться за стол и наклониться поближе к лампе, разворачивая письмо.
Оно оказалось очень коротким. И сама эта краткость порождала особенную тревогу. Случилось крупное землетрясение, и с тех пор сатрапа и его Подругу никто больше не видел. Всего вероятнее - погибли под обвалами. Серилла перечитала письмо снова, потом еще раз. Ну хоть бы пол словечка о том, была ли еще надежда их отыскать! И что могла значить лично для нее внезапная гибель сатрапа? Как это скажется на ее планах? А если письмо вовсе окажется ложным? И отправили его по причинам слишком запутанным, чтобы о них даже гадать? Серилла застывшим взглядом смотрела на мелкие буковки.
- Выпей, - позвучал голос. - Тебе, похоже, надо бы подкрепиться!
Роэд протягивал ей небольшой стаканчик с бренди. Она даже не заметила, когда это он взял с полки бутылку и налил. Однако приняла стакан с благодарностью. Отпила и почувствовала, как тепло вина растворяет что-то внутри. Роэд взял письмо и стал читать его, и она не пыталась ему помешать. Лишь спросила, не поднимая глаз:
- Собираешься и другим рассказать?
Роэд нахально уселся на уголок стола. Он сказал:
- В этом городе полным-полно торговцев, поддерживающих тесные связи с родней из Чащоб. Так что прилетят и другие птицы с подобными же известиями. Из этого и следует исходить.
Пришлось ей все-таки поднять глаза и встретить его улыбку.
- И что же мне теперь делать? - услышала она собственный голос.
Ей следовало возненавидеть себя за этот вопрос, ибо тем самым она полностью подпадала под его власть.
- Ничего не делать, - ответил Роэд. - Ничего не делать... пока.
Роника отворила дверь бывшей спальни Давада Рестара. Домашние туфли на ногах были неприятно сырыми. Дверь хозяйского кабинета оказалась слишком толстой, чтобы сквозь нее хоть что-то расслышать. Не принесла желаемых результатов и прогулка по саду: все окна были наглухо задраены. Только ноги вымокли и замерзли... Роника обвела глазами спальню умершего, и у нее вырвался вздох. Она очень скучала по своему дому. Здесь было, по всей видимости, безопаснее, да и возможностей делать дело, которое она считала необходимым, было не в пример больше. И все равно она тосковала по родному крову, пусть даже разворованному и оскверненному. Здесь она чувствовала себя чужой.
В комнате возилась Рэйч. Служанка драила пол и делала это так ревностно, как будто хотела уничтожить здесь последнюю пылинку, могущую иметь отношение к ненавистному Даваду. Роника тихо притворила за собой дверь.
- Я знаю, - ласково проговорила она, - как тяжело тебе жить в этом доме, в доме Давада, среди его вещей. Я ни в коем случае не собираюсь удерживать тебя здесь против твоей воли. Я и сама вполне могу о себе позаботиться. Ты же мне ничем не обязана. Если хочешь, Рэйч, ступай своей дорогой и не бойся, что тебя схватят и объявят беглой рабыней. А хочешь - оставайся при мне, и я буду этому только рада. Или, может быть, мне составить для тебя рекомендацию и сопроводительное письмо? Ты могла бы отправиться в Инглби и жить там на ферме. Я уверена, моя дряхлая нянька окажет тебе добрый прием. Вероятно, вы даже подружитесь.
Рэйч бросила тряпку в ведро и распрямила затекшие колени.
- Ни за что на свете, - отозвалась она, - не покину я единственного человека, который по-хорошему отнесся ко мне здесь, в Удачном. Верно, ты не пропадешь без меня, и все-таки я тебе еще пригожусь. А что до памяти Давада Рестара... Был он или не был предателем, мне, собственно, наплевать, потому что он был убийцей, и это главнее. Вот то, что из-за дружбы с ним и на тебя пала тень, - это действительно скверно. А еще я должна кое-что тебе сообщить!
- Спасибо, - проговорила Роника довольно-таки чопорно.
Давад многие годы был другом ее семьи, но это не мешало ей осознавать: ведя свои дела, он умел быть и жестким, и просто безжалостным. И все же справедливо ли было полностью возлагать на него вину за гибель ребенка Рэйч? Верно, молодая мать и дитя были куплены на деньги Давада. И он же был совладельцем работоргового судна, на котором их везли через море. Но когда мальчик умирал в загаженном трюме от жары, скверной воды и недостатка пищи, Давада даже не было на борту. С другой стороны, именно Давад наживался на торговле невольниками, а значит, был неоспоримо виновен. Чем больше думала обо всем этом Роника, тем неуютнее становилось у нее на душе. Что в таком случае следует говорить о «Проказнице», тоже обращенной в работорговое судно? Да, она могла свалить всю ответственность на своего зятя. Формально кораблем владела Кефрия, но она с самого начала предоставила мужу поступать с ним так, как он захочет. А она, Роника? Достаточно ли упорно она противилась надругательству над живым кораблем? Конечно, она была против и своего мнения не скрывала. Но и костьми не ложилась. А если бы легла?
- Рассказать тебе новости? - спросила Рэйч.
Роника успела так увлечься бесплодным самокопанием, что даже вздрогнула, возвращаясь к реальности.
- Да... Да, конечно. - Подойдя к камину, она заглянула в чайник, висевший на крюке. - Может, чаю попьем?
- Чай у нас почти кончился, - предупредила Рэйч.
Роника пожала плечами.
- Ну и пусть кончается хоть совсем. Лучше что ли будет, если остатки так и протухнут неиспользованными?
Разыскав коробочку с чаем, она вытащила щепотку и бросила в заварочный чайник. Питались они вместе с Сериллой, но здесь, в отведенной ей комнате, Роника предпочитала независимость, выражавшуюся в собственных чайнике и заварке. Что до посуды - чашек, блюдечек и иной мелочи, - то Рэйч ненавязчиво позаимствовала все это с Давадовой кухни.
Расставив все на маленьком столике, служанка заговорила.
- Нынче утром я прогулялась кругом. Сходила к причалам, с оглядкой конечно. Там почти ничего не происходит. Маленькие суда, которые иногда к нам добираются, разгружаются и грузятся очень быстро, причем обязательно под присмотром вооруженных людей. По крайней мере один корабль принадлежал «новым купчикам». Скорее всего, это совместное предприятие нескольких семей. Доставили они большей частью продовольствие. Два других корабля, похоже, принадлежали старинным семействам. Еще я видела тот живой корабль, «Офелию», но не у пирса, а на рейде. И на ее палубах тоже виднелись люди с оружием. Побывав в гавани, я сделала, как ты предлагала: отправилась на побережье, туда, где рыбаки вытаскивают свои лодки. Там жизни побольше, правда, лодок тоже не столько, сколько раньше бывало. Всего пять-шесть суденышек. Люди разбирали добычу, поправляли сети. Я предложила помочь, думая заработать рыбку-другую, но от моих услуг отказались. Нет, не прогнали, даже не нагрубили, но вели себя так, словно я могу что-нибудь стырить или иной вред им причинить.
Человек, с которым я заговорила, все смотрел не на меня, а куда-то за мое плечо, как будто подозревал, что я их отвлекаю разговорами, а в это время кто-то другой... Правда, через некоторое время рыбаки поняли, что я не привела с собой никакого сообщника, и пожалели меня. Дали мне за просто так две небольшие камбалы и поговорили со мной.
- Кто дал тебе рыбу?
- Женщина по имени Экки. Ее отец велел ей меня угостить, а когда кто-то открыл рот вроде бы возразить, тот мужчина сказал: «Все жрать хотят, Энге!» Того доброго человека звали Келтер. Большущий такой мужичище, грудь и живот что твоя бочка. Рыжая борода больше веника и ручищи тоже рыжие и волосатые, а голова почти совсем лысая.
- Келтер... - задумалась Роника, роясь в памяти. - Ну как же! Не иначе Малявка Келтер! Не припомнишь, там никто его Малявкой не называл?
Рэйч кивнула.
- Называли, но я подумала, что это они его дразнят. Роника нахмурилась. Чайник в камине уже кипел, струя пара так и свистела из носика. Роника сняла его с крюка и стала лить кипяток в заварочный чайник.
- Келтер... Малявка Келтер, - пробормотала она. - Имя знакомое, но вот что он...
- А мне показалось, - вставила Рэйч. - Что это именно тот человек, который нам нужен. Конечно, я покамест с ним не заговаривала о деле. И думаю, что в дальнейшем тоже особо торопиться не следует. Но сдается мне, что именно он сумел бы и поговорить с народом Трех Кораблей, и за них мнение высказать!
- Ну и отлично. - Роника даже сама слегка удивилась Удовлетворению, прозвучавшему в ее голосе. - Сегодня вечером собирается городской Совет. Там я хочу рассказать о том, что мне удалось разузнать, и буду настаивать, чтобы мы начали делать какие-то шаги по объединению города. Не знаю только, добьюсь ли успеха. Если уж многие даже о самих себе позаботиться не желают... Что ж, попытка - не пытка!
Некоторое время обе молчали. Роника прихлебывала чай, думая о своем. Неожиданно Рэйч спросила ее:
- А если никто тебя не послушает? Что тогда? Ты отступишься?
- Не могу, - просто ответила Роника. И коротко, невесело рассмеялась: - Потому, что, если я сдамся и отступлюсь, мне будет просто нечего больше делать на свете. Это единственное, чем я могу помочь своей семье. Если я стану этаким слепнем, который будет жалить Удачный, побуждая его к деятельной жизни, тогда рано или поздно Кефрия и дети смогут вернуться. По крайней мере, я смогу с ними связаться и получить от них весточку. Сейчас, когда мы то и дело деремся, а ближайшие соседи вусмерть перестали друг дружке доверять... не говоря уже о клейме изменницы, которым меня осчастливили… какая речь может идти о возвращении моей семьи? И потом, если некоторым чудом Альтия с Брэшеном все же сумеют отбить «Проказницу» и вернуть ее домой, у них должен быть дом, в который можно вернуться, а не одно название. Знаешь, Рэйч, последнее время я чувствую себя точно жонглер, которому на голову сыплются все его мячики. Я должна поймать как можно больше и хотя бы некоторые умудриться заново подбросить. Если мне это не удастся, я буду просто жалкой старухой, знающей лишь каждодневные нужды и ждущей конца. А я этого не хочу. Раз уж я до сих пор жива, я хочу действительно жить! - Роника поставила тихо звякнувшую чашку. - Погляди на меня, - негромко проговорила она. - У меня даже чашки собственной не осталось. Моя семья то ли погибла, то ли разлетелась так далеко, что ни слуху ни духу. Все, что я так долго принимала как должное, оказалось у меня отнято, одно за другим. Все в моей жизни идет не так, как я когда-то предполагала. Не нужно, чтобы такое происходило с людьми.
Рэйч посмотрела ей прямо в глаза, и Роника смолкла. Она успела забыть, с кем говорит. Слова сорвались с ее языка прежде, чем она успела их хорошенько обдумать:
- Твоего мужа продали раньше, чем тебя, и угнали в Калсиду. Ты думала когда-нибудь о том, чтобы разыскать его?
Рэйч обхватила свою чашку обеими руками, грея ладони. Видно было, как сразу намокли у нее ресницы, но слезы по щекам так и не потекли. Рэйч опустила голову, и Роника долгое время не видела ее лица - только пробор, светлый на фоне темных волос.
- Прости меня. Я... - начала было она.
- Ничего. - Рэйч говорила тихо, но голос был тверд. - Нет, я не буду и пытаться его разыскать. Лучше я буду думать, что он оказался у доброго хозяина, сумевшего оценить его дар каллиграфа. А он пускай верит, что мы с сынишкой оба живы и тоже обрели неплохой дом. Но если я отправлюсь в Калсиду - с такой-то отметиной на лице - меня для начала быстренько схватят как беглую, и я снова окажусь в неволе. Только татуировок прибавится. Но даже если б я и сумела отыскать мужа, мне пришлось бы рассказывать ему о том, как умирал наш маленький сын. Смогла бы я ему объяснить, почему наш мальчик умер, а я все еще жива? Сколько ни пытаюсь вообразить себе, как могла бы произойти наша встреча, все равно все всегда кончается плохо. Если пытаешься пройти путь до конца, Роника, тебя обязательно в итоге ждет горечь. Мне и сейчас горько, уж что говорить... Но лучшего уже не будет. Может только стать еще горше.
- Прости меня, - повторила Роника неуклюже.
Были бы у нее деньги и корабль, она непременно снарядила бы кого-нибудь в Калсиду. Чтобы разыскал-таки мужа Рэйч, выкупил его из неволи и обратно привез. Да, после этого им обоим пришлось бы жить с памятью о погибшем сыночке. Все верно. Но потом родились бы еще дети. Роника это знала лучше многих. Они с Ефроном утратили своих сыновей во время Кровавого мора. Но потом в должный срок у них родилась Альтия. Роника не стала рассказывать об этом Рэйч. Но про себя дала обет себе самой и Са. «Если моя жизнь все-таки повернется к лучшему, я непременно сделаю так, чтобы и для Рэйч настали светлые дни. И это самое меньшее, чем я могу отблагодарить женщину, не бросившую меня в самые мои черные дни».
Но все-таки для начала ей следовало переломить собственную злую судьбу. В частности, хватит уже позволять другим людям делать опасную работу вместо нее. Пора браться самой.
- А у меня с Сериллой никаких сдвигов, - прежним деловым тоном сообщила она Рэйч. - Кажется, пора брать то, что я разузнала, и пускать в ход... возможно, начихав на сегодняшнее решение Совета. Если эти старые пни вообще хоть что-то решат. В любом случае завтра пораньше с утра я пойду с тобой к рыбакам. Надо будет застать их прежде, чем они отправятся в море. Попробую переговорить с Малявкой Келтером и попрошу его замолвить словечко другим семьям с Трех Кораблей. Скажу им так: настало время не просто навести мир и порядок в Удачном, но даже больше - пора уже нам самим собой владеть! И открыто о том заявить! Но для этого потребуется весь наш народ, а не только старинные торговые семьи. То есть и поселенцы с Трех Кораблей, и даже те «новые купчики», которых удастся убедить жить по нашим прежним законам. То есть в первую очередь - никакого рабства. Каждый должен будет стать частичкой того нового Удачного, который мы непременно построим. - Роника помолчала, обдумывая дальнейшее. Потом пробормотала: - Вот только хотела бы я знать хоть одного из «новых купчиков», которому можно было бы доверять.
- Всем можно, - негромко вставила Рэйч.
- Всем? - переспросила Роника изумленно. - Это «новым»-то? Да еще всем?
- Ты же сама сказала - частичкой нового Удачного должен будет стать каждый. И тут же целое сословие начисто исключаешь.
Роника крепко задумалась над ее словами.
- Скажем так, - проговорила она наконец. - Говоря о Трех Кораблях, я имела в виду всех, кто появился в городе уже после того, как его основали старинные семейства. Все, кто стал здесь жить и принял наши законы...
- Подумай еще раз, Роника. Ты в самом деле не видишь нас? Хотя мы тоже здесь поселились?
Роника ненадолго прикрыла глаза. А когда вновь подняла веки, то прямо и честно посмотрела Рэйч в глаза.
- Стыд и срам, - сказала она. - Ты кругом права, моя дорогая. Как ты думаешь, кто мог бы говорить от имени всех рабов?
- Не называй нас рабами, - ответила Рэйч. - Так называли нас те, кто хотел нас сломать. Вышибить из нас душу. Сами себя мы предпочитаем называть татуированными. В знак того, что они смогли пометить наши тела, но души - ни в коем случае.
- А вожак у вас есть?
- Ну... не то чтобы предводитель. Когда здесь была Янтарь, она дала нам много полезных советов. Она говорила так: «В каждом хозяйстве изберите кого-нибудь, кто будет знать все обо всем. Если кто-то сумеет разузнать нечто полезное, такое, например, что может помочь задумавшему сбежать на свободу либо просто самовольно отлучиться - скажем, дверь, в которой сломался замок, или тайничок, где у хозяина лежит полузабытая заначка, - нужно сразу рассказать тому осведомленному человеку. Рано или поздно кто-нибудь из вас выйдет в город - допустим, пошлют за покупками, или белье полоскать, или еще за чем-нибудь. Тот человек сможет встретиться с татуированными из других домов. Так будут распространены добытые вами сведения и получены другие, взамен. В частности, смышленый татуированный сможет прознать, что такой-то хозяин посылает телегу с семенным зерном на определенную ферму, и передать с нею словечко своим близким или друзьям, которые там работают. Или стащить деньги, отложенные хозяином, и спрятаться в возу с сеном, а там и сбежать...» Еще Янтарь не советовала нам заводить одного-единственного предводителя, на которого все бы надеялись. Пусть, говорила она, их будет много - как узелков на уловистой сети. Ведь единственного предводителя могут схватить и пытать до тех пор, пока он всех не заложит. Но пока вожаков у нас много, мы - как та сеть. Даже если пополам ее распороть. Узелков в каждой половине останется еще ой как много!
- Янтарь этим занималась? - удивленно переспросила Роника. - Та самая Янтарь, резчица по дереву? - Рэйч кивнула, и Роника спросила еще: - Но зачем ей это понадобилось?
Рэйч пожала плечами.
- Кое-кто болтал, будто она сама побывала в неволе, хотя у нее и нет татуировки. Видишь ли, она носила в ухе кольцо свободной. Такое кольцо калсидийские вольноотпущенники должны по тамошнему закону сами себе покупать и носить в знак того, что им была дарована вольная. Я как-то спросила ее, сама ли она выкупилась на свободу или это кольцо ей осталось от матери. Она, ты понимаешь, долго молчала. А потом сказала мне, что это был подарок от одного человека, которого она очень любила. Когда же я спросила Янтарь, с какой стати она взялась нам помогать, она просто ответила: «Я должна». Я так поняла, что для нее это очень важно. По каким-то личным причинам. Знаешь, как-то раз один из наших сильно на нее рассердился. И начал кричать, что, мол, ей-то легко играть во всякие игры и чуть ли не к восстанию народ подбивать. Вот такие, дескать, всех втравливают в неприятности, а сами в кусты! Он сказал, что она, может, как-то соскребла татуировку, а другие не могут. Она посмотрела ему в глаза и сказала. «Все верно». Тогда он стал настаивать, пусть она расскажет, почему это она нам помогает, иначе, мол, ей нельзя доверять. И тогда произошло кое-что странное. Янтарь расхохоталась и заявила: «А я, знаешь ли, пророчица. Меня послали спасать мир!»
Рэйч улыбнулась. Роника недоуменно смотрела на нее, и опять некоторое время обе молчали. Потом Рэйч наклонила голову и проговорила задумчиво:
- Многие тогда рассмеялись при этих словах. Дело-то происходило у фонтана, где невольницы полоскали чужое белье. Ты в тот день послала меня на рынок, я и остановилась поболтать. Был, помнится, солнечный такой, хороший денек... да еще и Янтарь своими разговорами заставила многих поверить, будто мы вправду сумеем кое-что переменить в своей жизни к лучшему, может, даже обрести собственный выбор. Ну и все, конечно, подумали, что насчет спасения мира - это она так пошутила. Но когда она засмеялась... было что-то в ее смехе... В общем, я подумала: а что, если она смеется просто потому, что знает: можно во всеуслышание открыть правду и ничего не бояться, ведь все равно никто не поверит?

Роника направлялась к Залу Торговцев. Шла пешком: она отлично знала - рассчитывать, что госпожа Подруга Серилла предоставит ей место в карете, было попросту глупо. Она загодя покинула дом Давада, не только затем, чтобы не торопиться при ходьбе, но также из желания прийти в Зал одной из первых. Ей, кроме прочего, хотелось поговорить с глазу на глаз кое с кем из торговцев и, так сказать, промерить глубину: кто как видит желаемый исход сегодняшнего собрания.
Дорога к Залу, между прочим, по нынешним временам была весьма непроста и даже небезопасна. Рэйч очень хотела сопровождать хозяйку, но Роника настояла, чтобы та осталась дома. Она считала, что незачем подвергаться опасности им обеим. Тем более что бывшую рабыню все равно не пустили бы в Зал, а Роника ни за что не попросила бы ее дожидаться снаружи, в сгущающейся темноте. Что до нее самой, Роника полагала, что по окончании собрания ее уж кто-нибудь да подвезет. Не предложат сами - она попросит.
Стылый осенний ветер теребил ее одежду, и все, что она видела кругом себя, тяжким грузом ложилось ей на сердце.
Ей не пришлось спускаться вниз, в город, ибо Зал высился на невысоком холме, господствовавшем над застроенным склоном. Путь туда лежал мимо особняков старинных семей. Проемы ворот, некогда гостеприимно распахнутые - некоторые были изначально вовсе лишены закрывающихся створок, - и широкие подъездные дорожки теперь были перегорожены всякой всячиной ради обороны от возможного нападения, все ворота - плотно закрыты, а кое-где еще и стояла вооруженная стража. Почем знать, с какой стороны нанесет очередную гоп-компанию, хватающую все, что плохо лежит? Бдительные стражи весьма недружелюбно поглядывали на Ронику, шагавшую мимо. Никто не поздоровался с ней, никто не поприветствовал даже кивком.
В итоге она явилась в Зал самая первая. И сразу увидела, что старинному зданию досталось не меньше, чем всему остальному городу. На самом деле язык не поворачивался назвать Зал просто домом, где собираются торговцы. Он был самым настоящим сердцем их единения, символом почти родственной принадлежности. Его каменные стены стойко сопротивлялись огню, но крышу кто-то все же умудрился поджечь. Роника постояла снаружи, с болью и негодованием глядя наверх. Поневоле представила, что могут увидеть ее глаза внутри... и стала подниматься по ступенькам к входу. Двери оказались взломаны. Роника опасливо заглянула вовнутрь. Оказывается, сгорел только уголок кровли, но в Зале плотно обосновался запах дыма и сырости - на редкость неприятное сочетание. Слабенькое послеполуденное солнце заглядывало сквозь дыру в крыше, озаряя пустое помещение. Роника миновала сломанные двери и осторожно вошла. Внутри было сыро и холодно.
Гирлянды и занавеси, коими Зал украсили еще к летнему балу, свисали со стен, густо обросшие плесенью, и их шевелил ветерок, которому не полагалось здесь быть. Цветочные венки превратились в голые скелетики ветвей, а листья и лепестки догнивали на полу. Удивительно, но столы, стулья и возвышение в дальнем конце как-то уцелели до сего дня. На столах даже стояли кое-где блюда - хотя большую часть, естественно, разворовали. Разбитые вазы, почерневшие остатки пышных букетов. Роника огляделась кругом, ощущая, как растет в душе гнев. Интересно знать, куда подевались все те, в чью обязанность входила подготовка Зала к собраниям? Что случилось с торговцами, по традиции отвечавшими за сохранность и содержание Зала? Неужели все дружно отрешились от каких бы то ни было общественных обязанностей и сосредоточились лишь на собственном благополучии?
Какое-то время она просто ждала, стоя посреди промозглого, полутемного помещения. Потом беспорядок и разорение, царившие кругом, окончательно лишили ее душевного равновесия. Когда-то, когда она была помоложе, они с Ефроном целую треть года отвечали за Зал - как то и пристало всякой молодой семье их сословия. Тут Роника вспомнила, что вместе с ними Залом занимались и Давад с Дорилл, и сердце стукнуло невпопад. Перед заседаниями Совета они всегда приходили сюда заблаговременно. Заправляли лампы, разжигали огни. А по окончании заседаний масляными тряпочками протирали скамьи и подметали пол. В те времена это казалось необременительной и. приятной работой, да и совершали ее вместе с друзьями, такими же молодыми.
Тут Роника поняла, что ей следует делать.
Метлы, свечи и масло для ламп обнаружились по тем же самым чуланам, где их хранили когда-то. Роника даже приободрилась, выяснив, что туда грабители не заглянули. Это, в частности, значило, что здесь побывали либо рабы, либо «новые купчики»; если бы до воровства в собственном Зале унизился кто-то из членов старинных семей, уж он-то знал бы, где что искать.
Что до самой Роники - ей было, конечно, не под силу привести в порядок весь Зал. Но она могла хотя бы начать!
Для этого ей в первую очередь требовался свет. Взобравшись на стул, она наполнила маслом и разожгла стенные светильники. Разгоревшиеся огоньки затрепетали на сквозняке, еще ярче озаряя грязь и палые листья, принесенные ветром, и свалившиеся куски обугленной крыши. Роника сложила уцелевшие блюда в таз для мытья и отставила в сторону. Швабра, которую затем она взяла в руки, выглядела оружием карлика перед лицом громадного загаженного пола. Тем не менее Роника с упорством и решимостью взялась за мытье. Работа доставила ей неожиданное удовольствие. Как славно было опять что-то делать руками! По крайней мере, вот где сразу видны плоды прилагаемых усилий! Передвигая по полу мусор, Роника незаметно для себя начала даже мурлыкать старую песенку, которой всегда сопровождалась такого рода работа. Ей даже показалось, будто в другом конце зала так же орудует шваброй и подпевает ей давно умершая Дорилл.
Шарканье швабры заглушило шорох шагов. Роника осознала, что вправду работает уже не одна, когда к ней присоединились еще две женщины, вооруженные половыми щетками. Она даже вздрогнула и, выпрямившись, огляделась. Возле двери переминалась группка вошедших торговцев. Кое-кто смотрел на Ронику так, словно впервые увидел ее, другие проталкивались мимо и входили. Вот появились двое мужчин; они несли охапки хвороста для очагов. Стайка юнцов обрывала со стен отсыревшие и вонючие занавеси и тащила их наружу. В какой-то момент сдвинулись и топтавшиеся возле двери: так снимается с места мусор, подхваченный струей чистой воды. Мужчины стали двигать стулья и тяжелые скамьи, выстраивая их так, как требовалось для заседания Совета. Повсюду зажигались все новые и новые лампы, Зал наполнялся гулом живых голосов. Когда кто-то неожиданно расхохотался, все на миг даже притихли, словно напуганные этим звуком, таким чужеродным среди запустения. Но постепенно работа возобновилась, и Ронике даже показалось, будто народ начал двигаться поживее.
Она стала оглядываться, высматривая друзей, знакомых, соседей. Так или иначе, все собравшиеся здесь были потомками первопоселенцев, некогда пришедших на Проклятые Берега практически с пустыми руками, неся с собой лишь жалованные грамоты на земли да знаменитые хартии сатрапа Эсклеписа. Кто они были, знаменитые и славные предки нынешних торговцев? Да сущая шантрапа, если вдуматься. Младшие сыновья, изгнанники и изгои, стоявшие чуть ли не вне закона. Им отнюдь не светило нажить и тем паче удержать какие-то состояния в первопрестольной Джамелии; вот они и подались сюда, на Проклятые Берега, зловещие и по названию, и по сути. Первые поселения, которые они здесь основали, все были погублены странной, страшной и могущественной силой, что, казалось, истекала по реке, бегущей через Дождевые Чащобы вместе с водой. Люди стали двигаться все дальше и дальше от реки (которая поначалу казалась им такой многообещающей водной артерией в глубину страны), пытаясь зацепиться то тут, то там... но все тщетно, пока им не повезло добраться сюда, на побережье Удачнинского залива. Лишь некоторые семьи остались превозмогать тяготы жительства у реки. Дождевые Чащобы несмываемо метили тех, кто дерзал там поселиться. Но ни один из тех, кто гордо именовал себя старинным торговцем, никогда не забывал о кровных узах родства. И о том, что обе ветви поселенцев были повязаны теми самыми изначальными хартиями Эсклеписа - главным своим достоянием.
Это-то единство Роника сейчас и наблюдала. В самый первый раз после памятной ночи, когда начались беспорядки. Все без исключения знакомые лица выглядели постаревшими, усталыми и озабоченными. Пролетевшие месяцы не помиловали никого, в том числе, наверное, и ее саму. Некоторые пришли в официальных костюмах торговцев, каждый в цветах своего дома. Однако примерно половина явилась в обычных одеждах, и, надо полагать, не по небрежению. Уж верно, не одну Ронику посещали любители чужого добра. И все-таки они собрались все вместе, и все копошились, как муравьи, приводя в порядок свой Зал с той твердолобой настойчивостью, которая издревле выделяла торговцев Удачного среди купеческого сословия по всему миру. Перед Роникой были те самые люди, которые в старину многое превозмогли - и опять превозмогут все, что пошлет им судьба.
Это вселяло в сердце надежду. В то же время Роника трезво отдавала себе отчет, что здоровались с нею очень не многие.
Люди вполголоса приветствовали друг дружку, там и тут завязывались незначительные разговоры, какими обычно сопровождается общая работа. И только с Роникой никто не затевал серьезной беседы. Еще хуже было то, что ни одна живая душа не осведомилась о судьбе Малты и Кефрии. Она, собственно, и не ждала, чтобы кто-то подошел к ней пособолезновать о кончине Давада. Но только теперь до нее начало доходить, что та давняя ночь со всеми ее событиями сделалась едва ли не запретной темой для разговоров. О ней просто не упоминали - и все.
И вот наконец в Зале навели чистоту, насколько это вообще было возможно вот так, на скорую руку. Члены Совета начали занимать свои места на возвышении, семейства принялись рассаживаться по стульям и скамьям. Роника устроилась в третьем ряду. Она старалась казаться невозмутимой, хотя и обратила внимание, что места по обе стороны от нее остались пустыми, и это больно ранило ей душу. Потом она оглянулась через плечо и обнаружила, что число пустых сидений по Залу оказалось пугающе велико. Куда подевалось столько народу? Погибли? Бежали из города? Или были слишком напуганы, чтобы высунуться из семейных домов-крепостей? Роника обежала глазами возвышение, где рассаживались облаченные в белое предводители Совета, и с негодованием отметила про себя, что там было установлено еще одно почетное кресло. И, что гораздо хуже, вместо того чтобы призвать собравшихся в Зале к должному порядку и тишине, главы Совета смиренно ожидали, пока в это самое кресло усядется тот, верней та, для кого оно было предназначено!
Роника вновь оглянулась, когда по Залу стала распространяться волна тишины. В двери входила госпожа Подруга Серилла. Ее сопровождал торговец Друр, но отнюдь не вел ее под руку; наоборот, Серилла шла на полшага впереди. На ней было платье изумительного павлинье-синего цвета, обильно расшитое жемчугами, а поверх платья - широкий ярко-алый плащ, отороченный белым мехом. Плащ тащился за ней по грязному полу. Волосы Сериллы, уложенные в высокую прическу, удерживались жемчужными заколками. Опять-таки жемчуга обильно украшали ее шею и мочки ушей.
Подобная демонстрация роскоши показалась Ронике вызывающей, если не оскорбительной. Неужели Серилла не понимала, что многие сидевшие в Зале потеряли буквально все дочиста? Для чего же ей это понадобилось? Зачем?

Серилла шла по проходу между рядами сидений, направляясь к почетному возвышению посередине, и кровь стучала у нее в висках. В Зале стоял жуткий запах гари пополам с плесенью. Ко всему прочему, холод здесь стоял просто смертельный, и Серилла в который раз сказала Кикки «спасибо» за плащ, позаимствованный из ее гардероба. Она шла с высоко поднятым подбородком, с улыбкой, едва ли не примерзшей к лицу. Итак, она представляла здесь истинное правительство Удачного. Она будет блюсти интересы сатрапии и сделает это с куда большим достоинством и благородством, чем при всем старании удалось бы Касго. Ее видимое спокойствие вселит в их сердца должную твердость, а роскошное одеяние подчеркнет заоблачную высоту ее положения. Она все же успела кое-чему научиться у прежнего сатрапа. Всякий раз, когда старику предстояли трудные переговоры, он облачался в самые что ни на есть царственные ризы и напускал на себя спокойствие, которого, может быть, и не ощущал. Великолепие и пышность, знаете ли, успокаивают.
Легким движением руки она придержала Друра у подножия ступеней и одна поднялась на возвышение, чтобы подойти к своему креслу. Слегка раздражало, что для него не было устроено отдельного пьедестала, но с этим следовало смириться. Что ж, и так сойдет.
Она стояла возле своего кресла, не двигаясь, пока мужчины вокруг не ощутили ее неудовольствия. Пришлось ей еще подождать, пока они не поднимутся на ноги. Только тогда она села и едва заметным кивком разрешила им занять свои места. Надо заметить, что люди в Зале и не подумали встать при ее появлении. Тем не менее Серилла милостиво кивнули и им: дескать, будьте как дома.
И негромко обратилась к торговцу Двиккеру, главе удачнинского Совета:
- Можете начинать.
Двиккер начал с короткой молитвы, обращенной к Са, испрашивая мудрости в решениях, которые им следовало принять в столь тяжкий и непростой час. Затем воцарилась тишина. Серилла выдерживала паузу, дабы вернее приковать к себе полное внимание Зала и тогда уже начать свое обращение. К ее немалому изумлению, торговец Двиккер гулко прокашлялся, оглядел ряды обращенных к нему лиц и заговорил сам.
- Не знаю даже, с чего начать, - признался он чистосердечно. - Все вверх дном! Куда ни кинь - всюду клин, да и только. С тех пор как госпожа Подруга Серилла согласилась с необходимостью провести это собрание и мы о нем объявили, меня буквально завалили вопросами для обсуждения, и все до одного - жгучие и первоочередные. Наш город… наш любимый Удачный... - Голос старика дрогнул и сорвался. Двиккер снова прокашлялся и продолжал: - Никогда наш город еще не подвергался столь прискорбным напастям как извне, так, к сожалению, и изнутри. В эту суровую годину спасением для нас может стать только наше единство. Мы вместе встретим беду, как и раньше встречали наши деды и прадеды! Имея это в виду, члены Совета встретились загодя в узком кругу и остановились на отдельных мероприятиях, которые хотелось бы рекомендовать к исполнению. Нам думается, эти меры будут направлены на благополучие всего города. Разрешите вынести их на ваш суд.
Серилла умудрилась сохранить самообладание и даже не нахмурила брови. Какое безобразие! Ее даже не предупредили! Они что, уже составили план восстановления города? Без нее? Язык чесался немедленно осадить Двиккера, но она снова сдержалась. Успеется.
- Два раза за всю историю города мы вводили принудительные отсрочки по денежным обязательствам и долгам. В первый раз - в дни Великого Пожара, ибо многие семьи тогда остались вовсе без крова над головой, и второй раз - во время Двухлетней Засухи. Настало время вновь сделать это. За время отсрочки проценты будут расти своим чередом, но ни один торговец не смеет ни отбирать за долги имущество другого торговца, ни настаивать на выплатах, пока Совет не объявит о снятии нынешнего запрета.
Серилла внимательно вглядывалась в лица. Слова Двиккера сопроводил приглушенный ропот. Люди в Зале обменивались мнениями, но никто не вскочил на ноги, чтобы немедленно возразить. Это слегка удивило ее. У нее-то успело сложиться мнение, что разграбление иных домов имело целью именно принудительный возврат задолженностей, неужто торговцы согласятся упустить свою выгоду?
- Далее, - продолжал Двиккер - Каждая семья должна удвоить число дней, посвященных работе на город, и ни у кого более нет права откупиться от такой работы деньгами. Всякий торговец или член семьи, достигший пятнадцати лет, должен сам исполнить эту обязанность. Работы будут распределяться по жребию, но первоочередные усилия должны быть посвящены гавани, причалам и улицам, дабы скорейшим образом восстанавливалась торговля.
И вновь не последовало никакого возмущения и возражений, лишь небольшая пауза, в течение которой все было тихо. Краем глаза Серилла отметила какое-то движение одного из глав Совета и покосилась в ту сторону. На столе перед пожилым торговцем лежал развернутый свиток, и он только что сделал в нем пометку: «Принято единогласно». Значит, у них тут было принято считать молчание знаком согласия? Вот интересный обычай...
Серилла обвела Зал глазами, и ей стало отчетливо не по себе. В этой просторной комнате явно происходило нечто значительное. А именно: народ Удачного сплачивался воедино, чтобы в своем единении почерпнуть силы и в который раз начать все заново. Это зрелище положительно согрело бы ей сердце. Если не считать одной досадной маленькой мелочи: при этом они как-то обошлись без нее.
Оглядывая сидевших на скамьях, Серилла поневоле заметила, как по ходу собрания люди приосанивались, расправляли плечи. Семейные пары брались за руки и держали за руки приведенных с собою детей. На лицах молодых мужчин и даже некоторых женщин само собой возникало выражение сосредоточения и решимости. Потом на глаза Серилле попалась Роника Вестрит. Старуха сидела в одном из первых рядов, по-прежнему облаченная в свое поношенное платье и шаль, позаимствованную у покойной. Глаза Роники сверкали по-птичьи, она смотрела на Сериллу с нескрываемым удовлетворением.

Предыдущая страница 7 Следующая страница


Корабль судьбы. Том 1 8

Торговец Двиккер продолжал между тем говорить. Вот он призвал неженатых юношей пополнить ряды городской стражи и даже огласил примерные границы территории, которую они собирались оградить от противоправных поползновений. На этой территории предполагалось скорейшим образом возродить более-менее полноценную деловую жизнь, к чему Двиккер и призвал почтенные купеческие семейства. Серилла начала понимать, каков был далеко идущий прицел этого плана. Они хотели навести должный порядок в отдельной части города, возродить там жизнь - с надеждой, что благой пример вскоре распространится.
Когда Двиккер закончил список предполагаемых мероприятий, Серилла приготовилась наконец-то взять слово. И снова ошиблась. В разных концах Зала поднялось на ноги не менее дюжины торговцев. Они молча стояли и ждали, чтобы председательствующие обратили на них внимание.
Роника Вестрит была среди этой дюжины.
Серилла изумила всех и изумилась сама, также поднявшись. Все взгляды тотчас обратились на госпожу Подругу. Что до нее, то она успела вмиг забыть ту великолепную речь, которую для них приготовила. Все, что она понимала в эту секунду, - это необходимость любым способом упрочить в городе власть сатрапа, то бишь собственную. А еще ей нужно было как-то заткнуть рот Ронике Вестрит. Переговорив на сей счет с Роэдом Керном, она полагала, что уж с этой-то стороны ей не грозит никакая опасность. Но теперь, поглядев на то, как, со скрипом разогнавшись, все же уверенно заработал удачнинский механизм управления, она вдруг утратила веру в способности Роэда. У нее на глазах люди этак запросто распределяли между собой власть. Причем власть поистине головокружительную. И она поняла: если Роника начнет говорить, Роэд сумеет помешать ей не более, чем нахальный кот - проезду кареты. Его просто сомнет колесом, а карета и не заметит.
Серилла не стала ждать, чтобы торговец Двиккер предоставил ей слово. Она и так уже сотворила немалую глупость, вообще допустив это собрание. И еще большую, не сумев с самого его начала взять все в свои руки. Зато теперь она оглядела Зал, милостиво улыбнулась и все-таки дождалась, что поднявшиеся говорить постепенно уселись обратно. Она слегка прокашлялась и начала:
- Настал день, которым будет гордиться Джамелия. Удачный исстари называют одним из лучших самоцветов в короне сатрапа, и это воистину так. Испытав тяготы нашествия и разрухи, народ Удачного отнюдь не впал в безначалие и безвластие. Напротив: вы собрались здесь, среди развалин, дабы защитить и сохранить культуру, зиждущую ваши корни.
Она говорила и говорила, прилагая все усилия, чтобы голос так и звенел патриотизмом. В какой-то момент, наклонившись к столу, она взяла в руку свиток торговца Двиккера и потрясла им в воздухе, воздавая должное его содержанию и говоря, что сама Джамелия некогда зародилась на том же краеугольном камне гражданской ответственности. Она обводила сияющими глазами толпу, продолжая красноречиво убеждать собравшихся, что в их сегодняшних деяниях как бы есть доля и ее заслуги, но внутренне глубоко сомневалась, удалось ли ей хоть кого-нибудь одурачить. Она продолжала говорить. Она наклонялась вперед, она ловила их взгляды, она вкладывала всю душу в каждое слово. Вот только сердце продолжало трепетать от тоски и тревоги. Себе не солжешь: Серилла отчетливо понимала: этим людям что сатрап, что сатрапия были нужны как телеге пятое колесо. Они прекрасно могли обойтись и без метрополии. А стало быть, и без нее, Сериллы. И как только они это осознают, ей конец. Вся ее так называемая власть лопнет, точно мыльный пузырь. И останется она ни с чем, беспомощная женщина в чужой стране. Какая участь тогда постигнет ее? Неведомая, но, без сомнения, страшная.
Она нипочем не допустит, чтобы это произошло.
Когда в горле окончательно пересохло, а голос начал дрожать, Серилла внутренне заметалась, подыскивая достойное окончание своей затянувшейся речи. Наконец она набрала полную грудь воздуха и сказала так:
- Сегодня вы смело сделали первый шаг на трудном и опасном пути. И сейчас, когда вечерняя тьма опускается на город за этими стенами, уместно вспомнить о том враждебном мраке, что по-прежнему заслоняет нам солнце. Возвращайтесь же в безопасные гавани ваших жилищ, оберегайте их и себя и ждите, пока мы призовем вас должным образом приложить ваши усилия. От имени сатрапа, вашего государя, я благодарю вас и даю высокую оценку вашему мужеству. Прошу вас, запомните и расскажите домашним: если бы не угроза его жизни со стороны некоторых отщепенцев, ваш государь был бы рад присутствовать здесь лично. Еще раз от его имени желаю всем вам успеха!
Она перевела дух и повернулась к торговцу Двиккеру:
- Думается, надо бы нам вознести благодарственную молитву Са, прежде чем мы разойдемся. Прошу тебя, скажи за всех нас.
Двиккер поднялся, сосредоточенно хмурясь. Серилла ободряюще улыбнулась ему и поняла, что победила. Двиккер повернулся лицом к собранию.
- Почтенные члены Совета, я хотела бы сказать еще кое о чем, - раздался голос из зала. - Я прошу и требую, чтобы мы рассмотрели дело о преступном убиении Давада Рестара!
Это говорила Роника Вестрит.
Торговец Двиккер буквально задохнулся на полуслове, и Серилла ощутила, как под ногами разверзается бездна. Но тут на ноги гибким движением поднялся Роэд Керн.
- Прошу Совет принять во внимание, что Роника Вестрит говорит здесь без всякого на то права. Она сложила с себя звание торговца и не может говорить даже от имени своей семьи, не говоря уже о Рестарах. Пусть она сядет! Совет рассматривает лишь те дела, которые выносит на суждение полноправный торговец!
Старуха тем не менее продолжала упрямо стоять, лишь на щеках зажглись два ярких пятна. Она подавила свой гнев и продолжала ясным и звонким голосом:
- Моя дочь, облеченная званием торговца, не сможет здесь выступить: после того, как всех нас чуть не убили, она укрылась в безопасном убежище вместе со своими детьми. Поэтому я и требую предоставить мне слово!
Двиккер замялся было, потом нашел выход:
- Роника Вестрит, у тебя есть письменная доверенность от Кефрии Вестрит, дающая тебе право здесь говорить?
Последовала тишина, длившаяся несколько очень долгих мгновений. Потом Роника честно призналась:
- Нет, господин предводитель Совета. Такой доверенности у меня нет.
Двиккер как-то умудрился сдержать вздох облегчения.
- В таком случае, - сказал он, - боюсь, что, следуя букве наших законов, мы не можем предоставить тебе слово в этом собрании. Ибо в каждой семье может быть лишь один обладающий полномочиями и обязанностями торговца. И только у этого человека есть право говорить и голосовать. Если ты заручишься таким правом и должным образом его засвидетельствуешь, то, может быть, мы и уделим тебе время. На нашем следующем собрании.
Роника медленно опустилась на свое место, и Серилла перевела дух, но, как выяснилось очень скоро, радовалась она рановато. Стали подниматься другие торговцы, и Двиккер по очереди предоставлял им слово. Кто-то высказал пожелание, чтобы в первую голову отремонтировали причал номер семь, ибо там могли швартоваться крупные корабли. С ним охотно согласились, и несколько человек тут же подрядились взять руководство работами на себя.
Деловые предложения следовали одно за другим. Один из торговцев обещал предоставить место для товаров в своих лабазах всякому, кто поможет с ремонтом и будет сторожить по ночам, - и быстро обрел троих добровольцев. Еще у кого-то имелись тягловые упряжки быков, но было плоховато с кормами. Этих быков он был готов предоставить любому, кто сумеет их прокормить. Тоже сразу нашлось несколько желающих. Время тянулось, час был уже весьма поздний, но торговцы и не думали расходиться. Серилла молча наблюдала за тем, как город, недавно казавшийся совсем разобщенным, заново прорастает узами взаимной выгоды и сотрудничества. И одновременно с этим тают все ее надежды на власть и влияние.
Она почти перестала слушать, углубившись в собственные переживания, когда поднялся очередной торговец и с хмурым видом осведомился:
- Вот только хотел бы я знать, с чего вообще на нас посыпались все нынешние несчастья? С чего все началось? Начнем с того, что сталось с сатрапом? Известно хоть кому-нибудь, кто именно ему угрожал? И удалось ли связаться с Джамелией, объяснить, что тут у нас произошло?
Голос с другого конца зала немедленно поддержал:
- В столице-то знают хоть про нашу беду? А если знают, то почему не пришлют войско и корабли, чтобы прогнать наконец калсидийцев?
Вот когда к Серилле со жгучим вниманием обратились все лица! Даже торговец Двиккер сделал недвусмысленный жест, призывая ее дать ответ людям! Пришлось Серилле срочно собираться с мыслями. Она поднялась.
- Далеко не обо всем можно говорить в открытую, - сказала она. - И нет надежного способа отправить в Джамелию быструю весть: всегда существует опасность, что письмо перехватят. Нет полной ясности и в том, кого именно здесь следует считать заслуживающим доверия, а кого - нет. Во всяком случае, на сегодняшний день тайна местопребывания сатрапа не может быть публично раскрыта. Я не имею права сообщить даже в Джамелию.
И она тепло улыбнулась собравшимся, как бы показывая, что рассчитывает на полное понимание.
- Я же почему спросил-то, - продолжал настырный торговец, - ко мне аккурат вчера прилетела птичка-письмоносец из Трехога... известили, стало быть, что будет задержка с оплатой кое-каких товаров, что я отправил вверх по реке. Говорят, у них там тряхнуло, и очень даже здорово! Они еще не вполне оценили ущерб, но что «Кендри» сильно задержится, это уж точно. - И торговец пожал костлявыми плечами: - Ну и где гарантия, что сатрап благополучно пережил этот толчок?
Серилла полностью утратила дар речи. В голове воцарилась пустота, в которой метались лишь разрозненные обрывки мыслей, а на язык не шло ничего путного. Роэд Керн снова выручил ее, грациозно поднявшись.
- Уважаемый торговец Риктер, - проговорил он, - мне кажется неуместным затевать здесь обсуждение столь тонких материй, не то, чего доброго, по городу поползут слухи, которые нам совсем не нужны. Несомненно, случись что вправду серьезное, нас тотчас бы известили. Посему я предлагаю пореже упоминать всуе о нашем государе. Ибо его безопасность превыше нашего права на праздное любопытство!
Роэд стоял в этакой интересной позе, держа одно плечо чуть выше другого. Говоря, он поворачивался в разные стороны, обаятельный и опасный, точно когтистый молодой кот. Нет, упаси Са, он никому не грозил, но некоторым образом чувствовалось, что снова заговорить о сатрапе значило бросить вызов лично ему, Роэду Керну. Люди слегка заерзали, особенно те, кто сидел поблизости от него. Роэд еще подождал, прежде чем сесть, ни дать ни взять давая время всем и каждому осознать его слова и, может быть, оспорить услышанное. Не оспорил никто. Тема сатрапа была счастливо похоронена.
После этого перешли к обсуждению разных мелких проблем. Кто-то вызвался следить за уличными светильниками, ну и далее в том же духе. Подъем миновал - собрание явно заканчивалось. Серилла чувствовала одновременно разочарование и облегчение оттого, что все миновало. И увидела, как в дальнем углу Зала поднимается какой-то торговец в темно-синем плаще.
- Грэйг Тенира, сын торговца, - представился молодой человек, видя, что Двиккер чуть замешкался, не сразу узнавая его. - Сразу должен заметить, что доверенность говорить от имени моей семьи, письменная и должным образом заверенная, у меня есть. Я буду говорить вместо отца - Томи Тениры.
- Говори,- кивнул Двиккер.
Парень чуть помедлил, потом набрал побольше воздуха в грудь.
- Я предлагаю, - сказал он, - чтобы мы выбрали троих почтенных торговцев и поручили им разобраться в обстоятельствах гибели Давада Рестара и, соответственно, должным образом распорядиться его имением и наследством. Что до меня, то я здесь лично заинтересован: покойный задолжал моей семье денег.
Роэд Керн снова вскочил на ноги, на сей раз слишком поспешно.
- На что мы тратим время, уважаемые? - обратился он к залу. - Только что было принято решение отложить все долги до лучших времен. Помните, единогласно, при самом начале собрания? А кроме того, каким образом смерть должника может повлиять на возмещение долга?
Доводы были веские, но молодой Тенира оказался подготовлен не хуже.
- Я думаю, - сказал он, - что здесь речь идет не о долге, а о наследовании. Посему, если имение и имущество окажутся конфискованы, моей семье придется отказаться от мысли вернуть свое. Но в случае, если все будет передано наследникам, моя семья кровно заинтересована, чтобы эти самые наследники вступили в свои права и сделали это прежде, чем состояние окажется... скажем так, истощено.
Выразился он вежливо, но таким тоном, что всем явственно послышалось: «разграблено». Серилла почувствовала» что жарко краснеет, и ничего не могла с этим поделать. Во рту опять пересохло, язык прилип к нёбу. Это было гораздо страшней невнимания, так возмутившего ее поначалу. Молодой Тенира едва ли не напрямую обвинил ее в воровстве!
А торговец Двиккер, похоже, и не заметил ее смятения. Ему и в голову не пришло, что вопрос был обращен к ней и ей следовало ответить. Он откинулся в кресле и с самым серьезным видом провозгласил:
- Требование разумное, особенно если учесть, что один представитель старинного семейства уже проявлял заинтересованность в этом деле. Попрошу вызваться добровольцев, не имеющих здесь личного интереса. Мы выберем троих и приведем их к присяге!
Все произошло буквально за минуту. Серилла даже не запомнила имен тех, кого выбрал Двиккер. Только то, что одна была малопривлекательная молодая женщина; на руках у нее копошился ребенок. Другой оказался морщинистым стариком, опиравшимся на костыль. Ну и как прикажете производить впечатление на таких-то людей? Ей казалось - она тонула в собственном кресле, сжимаясь под гнетом чувства поражения и стыда. Срам охватил ее душу и вылился в кромешное отчаяние. Все было взаимосвязано! Вот она, власть мужчин, которую она так мечтала сбросить навеки!
Совершенно неожиданно она наткнулась глазами на Ронику Вестрит и пришла в окончательный ужас, потому что на лице старухи читалось сострадание. Так неужели же она, Серилла, пала столь низко, что даже злейшие враги жалеют ее? Продолжая тем не менее живьем рвать на куски?
У нее зазвенело в ушах, и Зал окутала внезапная и плотная тьма.

Роника тихо сидела на своем месте, чувствуя себя довольно-таки подавленно. Итак, для Грэйга Тениры они немедленно согласились сделать то, в чем ей самой было напрочь отказано. Впрочем, они все-таки начнут разбираться в обстоятельствах смерти Давада. «Только это и важно», - твердо сказала она себе.
Внезапная бледность госпожи Подруги заставила ее отвлечься от этих рассуждений. Ронике даже показалось, что молодая женщина собиралась вот-вот упасть в обморок. Ей сделалось отчасти жалко бедняжку. Едва прибыв в чужой для нее город, Серилла тотчас впуталась в неразбериху царивших здесь страстей и внутренних напряжений, не говоря уже о роковых беспорядках. И у нее не было никакой надежды выпутаться. Видимо, должность Сердечной Подруги государя сатрапа столь ко многому обязывала ее, что превратилась в своего рода западню. Роника сердцем чувствовала, что некогда Серилла являла собой гораздо более богатую и яркую личность, но теперь слишком многое оказалось утрачено. Наверное, с ней случилось что-то такое, чему вовсе не положено с человеком случаться. И все же... Очень трудно было жалеть ту, которая старалась любой ценой завоевать и удержать личную власть. Любой ценой - идя по судьбам, по головам.
Роника так пристально наблюдала за безжизненно застывшей в кресле Сериллой, что едва заметила, как завершилось собрание. Торговец Двиккер, как и предполагалось, возглавил завершающую молитву, благодаря Божество за то, что помогло им всем выжить, и испрашивая сил для дальнейшей борьбы и работы. В голосах, вторивших ему, определенно звучало больше доброй уверенности, чем когда те же самые люди молились в начале собрания. «Добрый знак», - подумалось Ронике. Вообще все, что случилось здесь нынешним вечером, было во благо. Во благо Удачного.
Госпожа Подруга Серилла наконец направилась к выходу. Но не с торговцем Друром, нет - она опиралась на руку Роэда Керна. Рослый смуглолицый красавец свирепо и гордо оглядывался по сторонам, ведя ее к выходу, и не одна только Роника оглянулась им вслед. Ей вдруг пришло на ум, что эти двое выглядят поистине женихом и невестой, идущими к алтарю. И это тоже было бы хорошо, если бы не выражение тоскливого беспокойства на лице «новобрачной». Неужели Роэд пытался принудить ее к чему-либо силой?
Жизнь давно выбила из Роники охоту совершать опрометчивые поступки. Поэтому она не побежала следом и не стала напрашиваться с ними в карету, хотя ей страсть как хотелось узнать, о чем эти двое станут говорить по дороге. И ко всему прочему ее здорово угнетала мысль о дороге домой, вернее в дом Давада. О долгой и наверняка опасной дороге сквозь стылую осеннюю ночь. Роника зябко закуталась в шаль Дорилл. Одинокого ночного путника нынче подстерегали опасности, о которых Удачный от века слыхом не слыхивал. Что ж! Как гласила старинная поговорка, «чему быть - того не миновать». Так что чем меньше она здесь будет рассиживаться, тем скорее прибудет домой. Если повезет, конечно.
Снаружи дул ветер. Несильный, но очень холодный и пробирающий до костей. Другие семейства забирались в кареты или повозки. Или шли пешком, но далеко не поодиночке, и у каждого мужчины была при себе по крайней мере надежная трость. У Роники недостало ума захватить с собой ни фонаря, ни даже палки. «Старая дура», - сказала она себе и стала спускаться вниз по ступеням. И вот там, внизу, из густой тени выступил мужчина и легонько тронул ее за локоть. Роника от неожиданности так и подпрыгнула.
- Прошу прощения, - смутился Грэйг Тенира. - Я совсем не хотел напугать тебя. Я, в общем-то, имел в виду тебя проводить, чтобы никто не обидел.
Роника обессилено рассмеялась.
- Спасибо за заботу, Грэйг, - сказала она. - У меня, впрочем, больше нет безопасного дома, чтобы вернуться туда. И ни кареты, ни коляски - лишь вот эти старые ноги. Я сейчас живу в доме Давада, поскольку мой собственный разграблен и осквернен. Между прочим, живя там, я постараюсь отследить разные сделки Давада с «новыми купчиками». И думается, нашла несколько очень интересных свидетельств. Жалко, что Подруга Серилла не захотела меня выслушать, когда я к ней с этим пришла. Не то она уже поняла бы, что Давад Рестар никогда не был предателем! И что сама я отнюдь не изменница.
Эти слова вырвались у Роники сами собой, она прикусила язык, но слишком поздно. По счастью, Грэйг выслушал ее со всей серьезностью, даже кивнул. Потом ответил:
- Мало ли что Подруга не пожелала к тебе прислушаться. Не бери в голову! И я, и кое-кто еще готовы очень внимательно изучить все то, что ты разыскала. Сказать по правде, я очень сомневался в верности Давада. Но семью Вестритов я никогда ни в какой измене не подозревал. Несмотря даже на то, что вы связались с работорговлей.
Ронике пришлось склонить голову перед правдой, хоть и была эта правда очень горька. Пусть и не по ее воле - но семейный живой корабль стал-таки невольничьим. Отчего и пострадал. Угодил в плен к пиратам. Она подумала и сказала:
- Я рада буду показать бумаги Давада тебе и другим, кто заинтересуется. Еще до меня дошел слух, что Мингслей сделал от имени «новых купчиков» какие-то предложения. Он, знаешь ли, долго имел дело с Давадом. Вот я и гадаю: не пытается ли он, скажем так, подкупить старинные семьи, чтобы они приняли его точку зрения?
- Обязательно посмотрю найденные тобой записи, - повторил Грэйг. - Но, прости, сейчас моя первейшая обязанность - доставить тебя в целости и сохранности домой, где бы ты теперь ни жила. Кареты у меня, правда, нет, но мой конь достаточно силен, чтобы увезти двоих. Если ты, конечно, не возражаешь прокатиться со мной.
- Спасибо, - сказала Роника. - Но... почему?
- Что - почему? - удивился Грэйг.
- А вот что. - Роника заговорила со всей прямотой пожилой женщины, которой нет более дела до всяких там тонкостей великосветского обхождения. - Не возьму в толк, почему ты так стараешься ради меня, Грэйг? Моя дочь Альтия отвергла твое ухаживание. Мое доброе имя в городе смешали с дерьмом. Ты ведь рискуешь собственной репутацией, поддерживая меня. Зачем было настаивать на рассмотрении обстоятельств смерти Давада? Что движет тобой, Грэйг, расскажи мне?
Он опустил голову и постоял так. Потом выпрямился, и ближний фонарь озарил его профиль, зажигая огнем синие глаза. Грэйг горько улыбнулся, и Роника спросила себя, каким это образом ее безумная дочь могла не принять в свое сердце такого чудного парня.
- Прямой вопрос, - сказал Грэйг, - заслуживает столь же прямого ответа. Видишь ли, я сам считаю себя до некоторой степени виновным и в смерти Давада, и в том, что случилось той ночью с тобой, Кефрией и детьми. Нет, я ничего дурного не совершил... просто кое-что проморгал и не все сделал, что мог. А что касается Альтии... - тут он вдруг усмехнулся, - что касается Альтии, то я, в общем-то, еще не пошел на попятный. Я, понимаешь, не из тех, кто так просто сдается. И вот я подумал: а может, лучший путь к ее сердцу - это пара-тройка любезностей в отношении ее матушки? - И Грэйг откровенно расхохотался. - Са свидетель, все остальное я уже перепробовал! И решил, что, если ты замолвишь за меня словечко, может, тут-то потайной замок и откроется? Идем, Роника. Мой конь стоит во-он там...

ГЛАВА 7
КОРАБЛЬ-ДРАКОН

УИНТРОУ ПЛАВАЛ в тишине и темноте, наслаждаясь безопасным уединением, точно младенец в материнской утробе. Окружающий мир не существовал для него, он осознавал лишь собственную плоть. Тело пребывало далеко не в полном порядке, оно требовало приложения усилий, и Уинтроу трудился над ним, как когда-то - над цветными стеклышками для витража. С той только разницей, что сейчас речь шла не о сотворении чего-то нового, а скорей о починке. Тем не менее работа доставляла ему тихое удовлетворение. Она даже чем-то напоминала игру в кубики, которой он предавался когда-то, когда был совсем мал. Задачи, стоявшие перед ним теперь, казались совсем простыми и даже очевидными и вдобавок не блистали разнообразием. На самом деле он занимался тем, что приказывал своему телу со всей быстротой делать то, что оно постепенно сделало бы и так; его осознанная воля подстегивала и направляла работу. Все остальное ускользало от сознания как неважное. Душа была слишком занята восстановлением животной оболочки, в которой ей выпало обитать. Ощущения были примерно те же, что испытываешь, когда сидишь у огня в уютной маленькой комнате и занимаешься любимым рукоделием, слушая в четверть уха, как ревет за стенами свирепая буря.
Хватит, проворчала наконец драконица.
Голос звучал раздраженно, и Уинтроу съежился еще плотнее, беззвучно взмолившись:
«Но я еще не закончил!»
Хватит, я говорю. Остальное исцелится само - если ты будешь как следует кормить свое тело и время от времени напоминать ему о работе. И так уже я слишком долго ждала. Зато теперь ты окреп в достаточной мере, чтобы мы все трое сумели разобраться, понять и принять, чем же мы на самом деле являемся. Ибо нам без этого не обойтись!
Уинтроу показалось, будто огромная лапа подхватила его и подбросила высоко в воздух. И, как перепуганный кот, он размахивал руками и ногами в полете, силясь хоть за что-нибудь зацепиться.
И зацепился-таки. За Проказницу.
«Уинтроу!..»
Эго был не столько вскрик радости, улавливаемый обычным слухом, сколько пульсирующий толчок восстановившейся связи. Они заново ощутили друг друга, и стали духовно едины, и в этом единении оба обрели утраченную полноту. Она опять была с ним, она волновалась и переживала, она вместе с ним обоняла, осязала и воспринимала вкус при посредстве его органов чувств. Она ощущала его боль и страдала его страданием. Она вмиг постигла все его мысли и...
Когда человеку снится падение в пропасть, он всегда успевает проснуться прежде, чем долетит до дна. Но не в этот раз. Уинтроу очнулся, и это-то пробуждение стало ударом о дно. Волна преданности и любви, которую устремила к нему Проказница, натолкнулась на его мучительное знание - новооткрытое знание о том, что она собой представляла. Его мысли были зеркалом, в котором она должна была увидеть собственное лицо... лицо трупа. Стоит ей заглянуть в это зеркало - и она больше не сможет отвести глаз. Так и случилось. И Уинтроу угодил вместе с ней в ту же ловушку. И вместе с ней стал погружаться все глубже в бездну отчаяния.
Итак, никакой Проказницей она в действительности не была. Она не была никем и ничем. Ее плоть составляли краденые воспоминания убитой драконицы. Ее псевдожизнь коренилась в том, что осталось после убийства. Она не имела права на существование. Рабочие из Чащоб не когда раскололи кокон закуклившейся драконицы. Они вытащили личинку, и та в судорогах умерла на холодном каменном полу. А волокна знаний и памяти, составлявшие кокон, были вытащены наружу и распилены на доски, пошедшие на строительство живых кораблей.
И все-таки убить жизнь гораздо труднее, чем иногда кажется. Когда рушится дерево, поваленное ураганом, из уцелевших корней устремляются к солнцу новые побеги. Крохотное семечко, затерявшееся среди камней и песка, непременно уловит капельку влаги - и выкинет над собой как победное знамя, упорный зеленый росток. Вот так и волокна драконьей памяти, вечно погруженные в соленую воду и осаждаемые переживаниями людей, населивших корабль, все-таки постепенно сплелись в некую упорядоченную самость. Эта самость восприняла имя, которое дали ей люди, и занялась поиском смысла в том, что теперь происходило вокруг. Так и произошло, что однажды Проказница пробудилась. Однако прекрасный корабль, увенчанный великолепной носовой статуей, лишь по названию был членом семьи Вестритов. На деле же... Всего лишь краденая полужизнь одушевляла ее. Она и живым-то существом была лишь наполовину. Даже менее чем наполовину. Искусственное создание, на скорую руку слепленное из человеческой воли и погребенных воспоминаний драконицы! Бесполое, бессмертное... и, если хорошенько подумать,- бессмысленное. Рабыня - вот что она была такое. Рабыня людей, использовавших похищенные воспоминания, дабы создать себе огромную деревянную невольницу.
Страшный крик, вырвавшийся у Проказницы, окончательно привел Уинтроу в чувство. Он перекатился в кровати и свалился на пол маленькой каюты, тяжело бухнувшись на колени. Этта, сидевшая у постели и слегка задремавшая, вздрогнула и проснулась.
- Уинтроу! - в ужасе выпалила она, глядя, как он пытается встать на ноги. - Уинтроу, погоди, тебе нельзя, ты еще не поправился! Ложись скорее!
Он пропустил ее увещевания мимо ушей. Кое-как поднявшись во весь рост, он проковылял к выходу и потащился на бак. Идти было далеко. Он слышал шум, доносившийся из капитанской каюты. Кеннит требовал, чтобы ему немедленно принесли лампу и подали костыль.
- Этта! Вот проклятье! Куда ты вечно деваешься в самый неподходящий момент?
Уинтроу прошел мимо, не оглянувшись. Он упрямо тащился на нос корабля - совсем голый, если не считать простыни, и прохладный ночной воздух, касавшийся толком не зажившего тела, казался ему языками огня. Матросы перекликались в потемках, охваченные изумлением и испугом. Кто-то подхватил фонарь и последовал за Уинтроу. Юноша и на него не обратил никакого внимания. Трап, ведший на бак, он одолел в два прыжка, мучительно рванувшие на теле новую кожу, и бросился вперед, чтобы почти в падении повиснуть на носовых поручнях.
- Проказница! - закричал он. - Проказница, ты ни в чем не виновна! Это не твоя вина, не твоя!
Носовое изваяние между тем в самом буквальном смысле рвало на себе волосы. Мощные деревянные пальцы грабастали роскошные черные кудри и пытались напрочь их оторвать. Проказница выпускала их только затем, чтобы попытаться расцарапать себе щеки, выколупать глаза.
- Зачем? - взывала она к ночному темному небу.- Зачем я, если я - это вовсе не я... а неведомо что? О пресветлая Са, я в Твоих глазах, должно быть, непристойная шутка, богохульство во плоти! Так отпусти же меня, Са! Пусть я умру! Дай мне умереть!
Матроса, прибежавшего с фонарем следом за Уинтроу, звали Ганкис. Это был тот самый Ганкис, что когда-то давно ходил с Кеннитом на Берег Сокровищ.
- Да что с тобой, паренек? - растерянно обратился к Уинтроу старый пират. - И что случилось с нашим корабликом?
Но для Уинтроу существовала только Проказница, корчившаяся в сжигающей душу муке. В желтом свете фонаря его глазам предстало поистине жуткое зрелище. Ногти Проказницы впивались в безупречно гладкие щеки, оставляя глубокие борозды, но они тут же затягивались без малейшего следа. Волосы, которые она выдирала, прилипали к рукам и втягивались в них, всасывались, так что грива черных волос ничуть не редела, оставаясь все такой же густой и блестящей. Несколько мгновений Уинтроу в ужасе следил за этим потусторонним циклом разрушения и воссоздания. Потом решил попробовать еще раз.
- Проказница! - закричал он во всю силу легких. И устремил к ней все свое существо, стараясь успокоить, утешить...
И угодил прямиком в объятия драконицы, определенно поджидавшей его. Вернее, не совсем так: драконица без малейшего усилия отшвырнула его прочь. А в объятиях у нее находилась Проказница. И это именно ее дух, дух драконицы, могуче побеждал желание корабля умереть.
Нет! - расслышал Уинтроу. - Даже не помышляй! Только не после долгих лет рабского служения им, только не после бесконечных столетий неподвижности и тишины! Я все равно не позволю тебе погубить себя... и меня. Если подобная жизнь - это все, что нам остается, что ж, да будет так! А теперь уймись и затихни, маленькая рабыня. Раздели со мной эту жизнь, потому что другого нам с тобой не дано!
Уинтроу завороженно замер. Там, в немыслимых сферах, куда он едва мог дотянуться сознанием, происходила неслыханная борьба. Драконица боролась за жизнь. А Проказница пыталась отказать в ней им обеим. Собственная крохотная сущность показалась Уинтроу тряпкой, терзаемой двумя большими собаками. Его в самом деле рвали на части: каждая из воительниц силилась заручиться его верностью и поддержкой, заполучить его разум. Проказница тянула его к себе всей силой отчаяния и любви. Она же так хорошо его знала. И он был ей ближе кого бы то ни было. Так может ли он сейчас от нее отступиться? И она порывалась утащить его с собой, так что временами они балансировали на грани добровольного прыжка в смертную пустоту. Там ждало забвение. Вечный покой. Вечное отдохновение. Такое желанное, такое манящее... Полное и окончательное - как внушала ему Проказница - избавление от всех и всяческих бед. Самый правильный выбор. Иначе - непрестанное чувство вины, страшный груз чужой, украденной жизни... Кто в здравом уме взвалит на себя подобную ношу?
- Уинтроу! - ахнул Кеннит, наконец-то вскарабкавшийся на бак.
Юноша, пребывавший не совсем в этом мире, медленно повернулся навстречу. Кеннит прибежал в ночной сорочке, плохо заправленной в штаны, и она парусила, раздуваемая ночным бризом. Он даже не натянул сапог на здоровую ногу и стоял босиком. Некоторой - совсем крохотной, правду сказать, - частью сознания Уинтроу отметил, что ни разу еще не видел капитана в таком «лирическом беспорядке». А его взгляд! В глазах Кеннита, неизменно поблескивавших холодной насмешкой, металась неприкрытая паника. «Да он же нас чувствует, - издалека, отрешенно подумал Уинтроу. - У него тоже зарождается связь с нами. Он ощущает некую толику того, что у нас происходит, и это до смерти пугает его...»
Подоспела Этта и подала капитану костыль, без которого он, спеша на бак, как-то сумел обойтись. Он схватил костыль и несколькими размашистыми скачками одолел оставшееся расстояние. Оказавшись рядом с Уинтроу, он сгреб его за плечо. И эта хватка, при всей ее болезненности, вдруг показалась Уинтроу хваткой самой жизни, властно удерживавшей его на самом краю смерти.
- Ты что тут делаешь, парень? - спросил Кеннит рассерженно. Но потом он посмотрел мимо Уинтроу, и его голос враз изменился. Теперь в нем зазвучал ужас: - О рыбий бог! Что ты сотворил с моим кораблем?
Уинтроу тоже повернулся к Проказнице. Та как раз закинула голову, глядя на собравшуюся на баке толпу недоумевающих моряков. И кто-то в ужасе вскрикнул, увидев, как изменились ее глаза Теперь они были не просто зелеными - они светились изумрудным огнем, они тускнели и разгорались, а зрачки были темней самого непроглядного мрака. А само лицо! В нем оставалось все меньше человеческого. Развеваемые ветром черные пряди шевелились сами по себе, словно гнездо растревоженных змей. Вот она улыбнулась, но как-то странно, скорее оскалилась; острые зубы были ослепительно белыми. Слишком белыми...
- Если я не могу победить, - высказала она мысль, могущую принадлежать только драконице, - то и других победителей не будет.
И она медленно отвернулась, раскрывая руки так, словно стараясь обнять всю ширь темного ночного моря. Потом, столь же медленно, руки поплыли за спину и стиснули корпус корабля.
«Уинтроу! Уинтроу, помоги!» - достиг сознания юноши отчаянный мысленный вопль. Только так могла теперь Проказница с ним общаться; тело, изваянное из диводрева, и вместе с ним голос ей больше не принадлежали. - «Умри вместе со мной!» - молила она.
И он едва не выполнил ее просьбу. Едва не шагнул вместе с нею за край, откуда не возвращаются. Но в последний миг что-то удержало его.
- Я хочу жить! - услышал он собственный крик, разорвавший черноту ночи. - Проказница! Давай жить! Давай останемся жить'
И на мгновение ему даже померещилось, что его слова чуть ослабили в ней стремление к смерти.
Крик сопроводила довольно странная тишина. Казалось, даже ночной ветерок затаил дыхание, вслушиваясь и ожидая исхода. Уинтроу услышал, как один из пиратов начал молиться, по-детски заикаясь и путая слова. Потом его ушей коснулся совсем другой звук. Этакий хруст, похожий на хруст ненадежного льда под ногами у незадачливого пешехода, отошедшего слишком далеко от берега.
- Ее больше нет, - тихо выдохнула Этта. - Ее нет... нашей Проказницы…
И она была права. Даже в скудном свете единственного фонаря была очевидна перемена, случившаяся с носовым изваянием. Его покинули все краски, все движение и дыхание жизни. Диводрево, составлявшее спину Проказницы и ее волосы, стало даже не серебристым, а серым, точно могильный камень. Серым и неподвижным. Замерли даже волосы, не поддаваясь опасливым прикосновениям ветерка. Кожа изваяния казалась шершавой, побитой непогодами, точно жерди старого забора. Уинтроу поспешно устремил к Проказнице свою мысль и сумел уловить лишь меркнущий след ее отчаяния. Так рассеивается в воздухе едва уловимый запах. А скоро не стало и его, словно кто-то захлопнул между ними тугую плотную дверь.
- Драконица? - пробормотал он еле слышно.
Но даже если она и была по-прежнему с ним, она спряталась слишком глубоко и надежно - недостижимо для его неразвитых чувств.
Уинтроу набрал полную грудь воздуха и медленно выдохнул. Его разум снова принадлежал только ему, и все мысли, витавшие там, были его собственными. Странное ощущение. Он успел напрочь забыть, как это бывает. Еще мгновение спустя он как бы заново прочувствовал свое тело. Ветер больно жалил заживающие ожоги. Коленки вдруг ослабли, и он неминуемо свалился бы на палубу, не подхвати его Этта. Ее рука была сильной и осторожной. Тем не менее прикосновение оказалось мучительным. Впрочем, Уинтроу был слишком слаб даже для того, чтобы как следует вздрогнуть.
Что до Этты, она смотрела мимо него - на своего капитана, и в ее глазах было глубочайшее сострадание. Уинтроу тоже посмотрел на Кеннита и понял, что еще ни разу не видел на человеческом лице подобного горя. Схватившись за поручни, пират как только мог вывесился наружу, вглядываясь в профиль Проказницы, в ее черты, искаженные последним страданием. На лице Кеннита обнаружились морщины, которых совершенно точно не было прежде, он был до такой степени бледен, что блестяще-черные волосы и усы казались искусственными. Видно было, что уход Проказницы покалечил Кеннита много больше, нежели утрата ноги. Да какое там покалечил - капитан просто состарился прямо на глазах.
Вот наконец он повернулся, чтобы прямо посмотреть Уинтроу в глаза.
- Она умерла? - непослушными губами выговорил пират. - Разве может живой корабль умереть?
А глаза внятно молили: ну скажи, скажи мне, что это не так!
- Я не знаю, - неохотно, но честно признался Уинтроу. - Только то, что я не чувствую ее... Совсем не чувствую.
Он действительно ощущал внутри себя пустоту. Пустоту слишком жуткую, чтобы заглядывать туда, пытаться постичь. Пустоту гораздо худшую, чем та, что оставляет после себя выдранный зуб или, как у него, отрезанный палец. Это все мелкие пустяки. То, что он чувствовал теперь, было настоящей неполнотой. И вот об этом-то он когда-то мечтал? С ума сойти. Да, верно, тогда у него точно были не все дома...
Кеннит все-таки повернулся опять к носовому изваянию.
- Проказница? - окликнул он хрипло. И вдруг взревел во всю мощь голоса: - Проказница!!! - Это был зов покинутого любовника, полный ярости, отчаяния и одиночества. - Не смей вот так меня покидать! Не смей от меня уходить!
И снова притих ночной ветерок. Люди на палубе корабля не издавали ни звука, кажется, даже не дышали. Горе несокрушимого капитана потрясло команду не меньше, чем умирание живого корабля.
Молчание нарушила Этта.
- Пойдем, - сказала она Кенниту. - Все равно здесь мы уже ничем не поможем. А вам с Уинтроу надо бы спуститься вниз и обо всем переговорить. Кроме того, ему надо поесть и напиться. Ему рано еще пока с постели вставать. Будете думать вдвоем, может, и сообразите, что всем нам следует предпринять!
Уинтроу отчетливо понял, что именно было у молодой женщины на уме. Она видела, что настроение капитана вот-вот поколеблет мужество команды. И вообще лучше бы увести его прочь с их глаз, пока он в таком состоянии.
- Правильно, - кое-как прокаркал Уинтроу. - Надо идти. Пожалуйста, пойдем...
Пересохшее горло слушалось плохо. Его трясло, хотелось скрыться подальше от неподвижной, жуткой фигуры. Смотреть на нее было, пожалуй, страшнее, чем на разлагающийся труп.
Кеннит посмотрел на них, как бы недоумевая, кто это вообще такие. Все же он справился с собой, и глаза вновь стали непроницаемыми, как два светло-голубых камня.
- Хорошо, - отрывисто произнес он, обращаясь к Этте. - Уведи его вниз и позаботься о нем. - В его голосе не было ни следа каких-либо чувств. Он обвел взглядом команду: - Что глазеете? По местам!
Они, кажется, впервые замешкались, не кинувшись со всех ног исполнять его приказание. Некоторые смотрели на своего капитана с искренним сочувствием. Другие - попросту так, словно впервые увидели.
- Живо! - рявкнул Кеннит.
Собственно, не то чтобы рявкнул, он даже голоса не повысил, просто добавил властного металла, и пираты, словно очнувшись, ринулись по местам Бак мигом опустел - остались только Кеннит, Этта и Уинтроу.
Этта не спешила вести Уинтроу прочь, явно ожидая Кеннита. Капитан двинулся вперед сперва неуклюже, но потом перехватил костыль, отцепился от поручней и решительно заковылял к трапу.
- Присмотри за ним, - шепнул Уинтроу на ухо Этте. - Я уж как-нибудь... Я справлюсь.
Этта лишь молча кивнула и передвинулась к Кенниту. Одноногий пират принял ее помощь без обычных возражений, что было не похоже на него еще менее, чем только что случившийся приступ горести. Уинтроу поглядел на то, с какой нежной заботой Этта помогала Кенниту одолеть коротенький трап, и затосковал круче прежнего.
- Проказница? - тихо позвал он в темноту.
Ему ответил лишь вздох ночного ветра, заставивший заново ощутить и боль в сожженной коже, и едва задрапированную простыней наготу. Он подумал о том, что прощание с Проказницей давалось ему болью не меньшей, только совсем другого порядка. И духовная нагота, которую нечем было прикрыть, не шла ни в какое сравнение с обнаженностью тела. А еще он вдруг подумал о том, как беспределен был раскинувшийся кругом океан, и о том, что океан этот был всего лишь частью еще более беспредельного мира. Голова закружилась: Уинтроу был исчезающе малой искоркой жизни на палубе крохотной деревянной скорлупки, колеблемой набегающими из мрака волнами. До сих пор он неизменно чувствовал рядом и как бы вокруг себя силу и огромность своего корабля. «Проказница» была ему и опорой, и защитой от всех зол этого мира. И вот не стало ее, и он чувствовал себя совсем маленьким, всеми брошенным и беззащитным - совсем как в тот далекий день, когда его впервые увезли из дому и отдали на попечение чужим людям в монастыре Са.
- Са... - прошептал он, не сомневаясь, что сумеет дотянуться душой к своему Богу и обрести утешение. Ибо Са был всегда: много раньше, чем он впервые взошел на этот корабль и вступил с ним в духовную связь. Подумать только, когда-то Уинтроу был свято уверен, что его жизненное предназначение - стать Божьим жрецом. Теперь же, произнося священные слова и мысленно возносясь к божественной благодати, он вполне отдавал себе отчет, что на самом-то деле молится о возвращении Проказницы. О том, чтобы между ними все стало как прежде. Уинтроу сделалось стыдно. Неужели корабль успел заменить ему его Бога? Он что, вправду верил, что без нее жизнь впереди обернется сплошной неизбывной пустотой?
Он опустился на колени посреди плохо освещенной палубы, но не затем, чтобы помолиться. Его ладони зашарили по гладким доскам. Ага, вот они. Памятные отметины, где ее диводрево приняло его кровь: тогда-то и образовалась между ними нерасторжимая пуповина, духовная близость, подобной которой он не испытывал никогда и ни с кем. Но его правая покалеченная рука нашла знакомый отпечаток, ведомая лишь зрением: более тонкие чувства перестали срабатывать. Под ладонью больше не было никакой жизни. Лишь тонкое переплетение волокон серебристого диводрева. Ничего. Совсем ничего.
- Уинтроу?
Этта. Она вернулась за ним. Она стояла на ступеньках трапа, глядя на него, стоявшего на баке на четвереньках.
- Иду, - отозвался Уинтроу. И кое-как поднялся.

- Еще вина? - спросила Этта.
Юноша молча помотал головой. Юноша или все-таки мальчик? Закутанный в свежую простыню, сдернутую с Кеннитовой постели, он выглядел сущим ребенком. Эту простыню Этта схватила в руки и предложила ему, когда они вместе кое-как ввалились в каюту. Кожа у него еще продолжала слезать, она ни в коем случае не перенесла бы прикосновений обыкновенной одежды. Теперь Уинтроу в неудобной и неловкой позе сидел за столом напротив капитана, и Этта отчетливо видела, что любая поза была для него неудобна, любое движение - мучительно. Он впихнул в себя какое-то количество еды, но лучше выглядеть не стал Заживающие ожоги, оставленные змеиным ядом, покрывала блестящая прозрачно-красная пленка новорожденной кожи. В коротко остриженных волосах багровели плешины, как на чесоточной бродячей собаке. Но хуже всего, по мнению Этты, были его безжизненные глаза. В них отражалась лишь горестная утрата, не меньшая, чем у Кеннита.
Пират сидел здесь же - по-прежнему всклокоченный, в рубашке, застегнутой не на те пуговицы. И это Кеннит, всегда так тщательно заботившийся о своей внешности! Велико же было его потрясение, если он начисто обо всем позабыл. Этта едва могла заставить себя прямо взглянуть на любимого человека. За годы, прошедшие со времени их знакомства, он был сперва клиентом в «веселом доме», где она числилась шлюхой. Потом Кеннит стал человеком, которого она ждала. Когда же случилось так, что он увез ее из Делипая на своем корабле, это было счастье и радость, выше которой она ничего не могла себе вообразить. А та ночь, когда он сказал ей, что она ему небезразлична, и вовсе перевернула всю ее жизнь. У нее на глазах он из капитана одного-единственного судна стал владыкой целого пиратского флота. И даже больше - зря ли народ в открытую называл его королем Пиратских островов! Она думала, что навсегда потеряла его в тот штормовой день, когда он подчинил своей воле и бушующий океан, и даже морскую змею, ибо мыслимо ли было представить себя достойной подобного человека? Человека, избранного Са для великой миссии в этом мире? Теперь она со стыдом вспоминала о том, как горевала по поводу его вновь открывшегося величия. «Да,- думалось ей,- он воспарил. А я вздумала ревновать, вообразив, что новое величие похитит его у меня...»
Ее тогдашние переживания были очень нешуточными. Но могли ли они равняться с теперешними!
Теперь все было в тысячу раз хуже.
Ни битва, ни увечье, ни самый отчаянный шторм ни разу еще не лишали его мужества. Никогда прежде - до сего дня - она не видела Кеннита колеблющимся или растерянным. Даже и теперь он сидел за столом, держась очень прямо, расправив плечи, маленькими глотками потягивая свое бренди, и его рука, державшая бокал, не дрожала. И все же, все же... Что-то ушло из него, что-то самое главное. Ушло прямо у нее на глазах, умерло, улетело вместе с отлетевшей жизнью его корабля. Он казался таким же деревянным, как и замершая Проказница. Этта боялась лишний раз прикоснуться к нему: что, если его тело вправду стало косным и твердым, как палубные доски?
Кеннит слегка прокашлялся, собираясь говорить, и Уинтроу сразу посмотрел на него.
- Итак. - Короткое слово прозвучало как взмах бритвы, готовой навеки что-то отсечь. - Итак, ты полагаешь, что Проказница умерла. Но как это произошло? Что убило ее?
Настал черед Уинтроу прочищать горло. Покашливание вышло сродни всхлипу.
- Это я ее убил. То есть ее убило то, что мне открылось, пока я лежал без сознания. Я не смог этого от нее утаить. Или не убило, но загнало так глубоко внутрь, что теперь она не может найти дорогу назад. - Уинтроу сглотнул, и Этта поняла, что он с трудом сдерживал подступавшие слезы. - Быть может, она поняла, что была мертва всегда, с самого начала. Быть может, ее в жизни удерживала лишь моя вера в то, что она вправду живая.
Кеннит со стуком опустил бокал на стол и зло приказал своему пророку:
- Говори толком!
- Прости, кэп. Я правда пытаюсь. - Уинтроу поднес неверную руку к глазам и потер веки. - Вот только все прямо так связно и коротко не объяснишь. Мои воспоминания так перемешаны с видениями... со снами... Причем половина - о том, что я всегда так или иначе подозревал. А когда я соприкоснулся со змеей, мои смутные подозрения очень уж здорово подошли к тому, что знала она. И это знание передалось мне. - Уинтроу поднял глаза и аж побледнел при виде слепой ярости, полыхавшей во взгляде Кеннита. Он заговорил быстрее: - Когда на острове Других я обнаружил змею, запертую за решеткой, я решил - вот, посадили в клетку зверюшку, надо бы выпустить. И не более. Мне стало жалко ее, она выглядела такой несчастной там, в тесном пруду. Если бы там была не змея, а какое угодно другое создание, я бы тоже попробовал выпустить его на свободу. Жестоко так обращаться с созданием Са.
Я стал расшатывать решетку, и постепенно мне стало казаться что змея-то гораздо смышленей кошки там или медведя. Она отлично понимала, чем я был занят! Когда я вытащил достаточно прутьев, чтобы ей выползти, она полезла наружу. Но там было узко, я поневоле коснулся ее кожи, и меня обожгло. Но получился не просто ожог, в этот миг я постиг ее! Мы как будто мостик между собой навели... сделалась связь, почти такая, как у меня с кораблем. Я проник в ее мысли, а она - в мои.

Предыдущая страница 8 Следующая страница


9 Робин Хобб

Он тяжело перевел дух - разговор обходился ему недешево. Уинтроу наклонился вперед, глядя в лицо Кенниту с отчаянной надеждой заставить пирата поверить:
- Кеннит... морские змеи - на самом деле молодь драконов. Они каким-то образом застряли на этой стадии, не сумев достичь земель, где они закукливаются, линяют и преображаются в настоящих драконов. Я не сразу сумел понять. Я видел картины, образы, я мыслил ее мыслями. Но то, о чем она думала, очень трудно изложить человеческими понятиями. Тем не менее, когда я очнулся на борту «Проказницы», я уже знал, что живой корабль - это дракон, не ставший драконом. В чем конкретно там дело, лучше не спрашивай. Между змеей и драконом есть еще какая-то стадия... это самое закукливание, когда змея ткет кругом себя твердый кокон и проводит в нем определенное время. Вот что такое наше диводрево: никакое это не дерево, а скорлупа, из которой вылупляется дракон. Жители Дождевых Чащоб взяли эту скорлупу и сделали из нее корабль. Разделали на доски, начали строить. А личинку, будущего Дракона, - убили.
Кеннит потянулся за бутылкой бренди и так стиснул горлышко, словно бутылка была врагом, которого он желал задушить.
- Не городи мне бессмыслицу! Не может такого быть, и все тут!
Бутылка оторвалась от стола, и в какой-то безумный миг Этте показалось, будто он вот-вот вышибет парнишке мозги. По лицу Уинтроу было видно, что и он испугался того же. Испугался - но не дернулся, не отпрянул, не заслонился руками. Просто сидел, молча ожидая удара, как если бы тот должен был принести ему желанное избавление. Кеннит не ударил. Поднес бутылку и плеснул себе в бокал. Толика вина перелилась наружу, замарав белую скатерть. Пират даже не посмотрел на пятно. Схватил бокал и одним глотком опорожнил его.
«Слишком велика его ярость,- неожиданно подумала Этта. - Неспроста это. Что-то тут кроется еще. Что-то даже более глубокое и болезненное, чем утрата Проказницы».
Уинтроу испустил судорожный вздох. И продолжал:
- Я могу рассказать тебе только о том, что мне самому представляется истинным, господин мой. А не будь это правдой святой, думается, и Проказница не смогла бы уверовать до того крепко, чтобы немедленно умереть. Еще я думаю, что где-то в самой глубине себя она всегда это знала. Драконица с самого начала спала в ней. И наша встреча со змеей просто разбудила ее. Увидев, во что ее превратили, драконица страшно разгневалась. Пока я лежал без сознания, она все время осаждала меня, требуя, чтобы я помог ей причаститься жизни корабля. Я... - юноша помедлил и, кажется, оставил что-то недоговоренным. - Сегодня именно она привела меня в чувство. И тут же буквально швырнула мое сознание прямо в Проказницу. Я пытался удержать в себе свое новое знание... ну, о том, что она никогда не была живой по-настоящему. Что она - всего лишь мертвая скорлупа давно позабытого дракона, которого моя семья как-то вынудила служить своим целям.
Кеннит резко втянул воздух ноздрями. Откинулся в кресле и воздел перед собой раскрытую ладонь, оборвав Уинтроу на полуслове.
- Так вот, - фыркнул он, - в чем заключается тайна живых кораблей? И ты хочешь, чтобы я поверил в подобную чушь? Да тебя не будет слушать ни один разумный моряк из тех, кто хоть однажды имел дело с живым кораблем. Спящий дракон! Корабль, сделанный... из чего ты сказал? Из шкуры дракона? У тебя совсем мозги набекрень, парень. Должно быть, спеклись от змеиного яда!
Он не желал верить Уинтроу. А вот Этта поверила сразу и полностью. Даром ли присутствие корабля трепало ей нервы с самого первого дня, когда она вступила на борт! А теперь вот все вставало на место. То же чутье, которое помогает отличить верный аккорд от фальшивого, помогло ей понять: безумное вроде бы предположение Уинтроу полностью соответствовало ее ощущениям.
Он говорил чистую правду: внутри Проказницы всю дорогу крылась драконица.
Между прочим, как бы ни издевался Кеннит, Этта видела, что поверил и он. Ей ведь доводилось слышать, как он лжет. Ей в том числе. Другое дело, прежде он никогда не лгал себе самому и у него не очень-то хорошо получилось, когда он попробовал. Даже рука дрогнула, когда он заново наполнял свой бокал.
Кеннит поставил бокал на стол и коротко объявил:
- Ладно, как бы то ни было, мне для моих дел требуется живой корабль. Необходимо вернуть Проказницу к жизни!
Уинтроу тихо ответил:
- Навряд ли это получится.
- Быстро же ты перестал верить в меня, - хмыкнул Кеннит. - Разве не ты всего несколько дней назад утверждал, что я - избранник Са? А считанные недели назад ты не побоялся замолвить за меня слово перед народом и утверждал, что мое предназначение - стать их королем, если только они окажутся достойны меня. Ну и какова же цена твоей вере? Ломаный грош, если она без остатка испаряется при первом же затруднении! Короче, слушай внимательно, Уинтроу Вестрит. Я бродил по берегам острова Других, и то, что они мне напророчили, лишь подтвердило мою особую участь. Мое слово заставило утихомириться шторм. Я говорил с морской змеей, и она склонилась перед моей волей. Не далее как вчера я привел тебя назад от самых врат смерти... тебя, неблагодарный щенок! И после этого ты сидишь тут и еще суешь мне палки в колеса? Да как ты смеешь заявлять, будто я не сумею заново оживить свой корабль? Или, может быть, ты сознательно вознамерился помешать мне? Неужели тот, с кем я обращался как с сыном, именно теперь подставит мне ногу?
Этта, как раз отошедшая от стола, замерла там, где стояла - вне круга света масляной лампы, - и лишь взгляд ее перебегал с одного лица на другое. Она явственно разглядела целую бурю чувств, всколыхнувшихся в душе Уинтроу, и сама себе удивилась. Кажется, она окончательно отвыкла остерегаться людей! - ибо знать другого так хорошо, как она знала Уинтроу, способен лишь тот, кто дает заглянуть в собственное сердце. А это - дело опасное. И, что гораздо хуже, она вдруг ощутила его внутреннюю боль как свою. Уинтроу, как и она, разрывался между любовью к человеку, за которым они оба следовали так долго, и страхом перед тем могущественным существом, в которое он понемногу преображался. Этта даже затаила дыхание, жарко надеясь, что Уинтроу сумеет подыскать правильные слова. «Только не рассерди его, - мысленно взывала она. - Рассердишь - и он уже тебя не услышит».
Уинтроу тем временем набрал побольше воздуха в грудь. В глазах у него стояли слезы.
- По правде говоря, - начал он, - ты, господин мой, обращался со мной гораздо лучше моего собственного родителя. Когда ты впервые ступил на палубу «Проказницы», я ждал смерти от твоих рук. А вместо этого ты призвал меня - и призывал потом ежедневно - обрести свою жизнь и пить ее полной чашей. Кеннит, ты теперь для меня не просто капитан. Ты гораздо больше. И я безоговорочно верю, что ты - орудие Са, направляемое Его всевышней волей. То есть, конечно, это к любому человеку относится, и не только к человеку. Но тебе Он определенно предначертал далеко не рядовую судьбу. И все же, когда ты рассуждаешь о том, чтобы вернуть Проказницу к жизни... Нет, я не в тебе сомневаюсь, мой капитан. Скорее уж в том, что она вообще была когда-либо живой... в том же смысле, как ты или я. Проказница - искусственная личность, слепленная из воспоминаний моих предков. Драконица - да, она когда-то действительно существовала, но это было давно. Я к тому, что если Проказница никогда не была воистину живой, а драконицу убили при постройке корабля, то где та жизнь, которую ты намерен призвать?
И вновь Этта увидела то, что ей совсем не полагалось видеть: неуверенность на лице Кеннита. Выражение неуверенности возникло и сразу исчезло, явившись лишь на мгновение, столь краткое, что успел ли заметить Уинтроу?
Юноша, по крайней мере, ничего не сказал. Тем не менее заданный им вопрос висел в воздухе, не имея ответа. А потом... Этта не поверила своим глазам: очень медленно и осторожно рука Уинтроу поползла через столешницу к Кенниту. Так, словно он собирался сжать его руку своей в знак... чего? Сочувствия? «Ох, Уинтроу, остановись! Слишком страшную ошибку ты готов совершить...»
Но Кеннит словно не замечал его движения. Да и слова Уинтроу как будто совсем не смутили его. Он просто смотрел на парня. И Этта с пугающей ясностью поняла, что он принял какое-то решение. Вот он потянулся - неторопливо на сей раз - за бутылкой и плеснул себе еще. Дотянулся и взял пустой бокал Уинтроу, налил щедрую порцию и поставил бокал перед пареньком.
- Пей,- велел он без всяких церемоний.- Может, хоть это поможет расшевелить твою кровь. И хватит уже толковать мне о невозможности ее оживления! Расскажи лучше, каким образом ты мне с этим поможешь! - И он одним глотком опорожнил свой бокал. - Все-таки она была живой, Уинтроу. Если та сила, что одушевляла ее, могла быть отозвана, значит, можно ее и вернуть!
Уинтроу нерешительно взялся за бокал. Подержал его в руке и вновь поставил на стол. Он сказал:
- Но что, если эта жизненная сила, будем так ее называть, покинула ее окончательно? Если она действительно умерла?
Кеннит рассмеялся, и у Этты от этого смеха кровь в жилах застыла. Ибо так смеются люди под пыткой, когда меру страдания уже невозможно выразить никаким криком и стоном.
- Все-таки ты сомневаешься во мне, Уинтроу, - проговорил Кеннит. - Это потому, что ты не знаешь того, что знаю я. Видишь ли, «Проказница» не первый живой корабль, с которым я имел дело. И мне отлично известно, что они вот так запросто не умирают. Это я точно тебе говорю. А теперь давай-ка пей, будь умницей. Этта! Куда ты опять подевалась? Что ты нам полупустую бутылку на стол выставила? Тащи полную, да побыстрей!

Как и следовало ожидать, мальчишка совершенно не умел пить. Кеннит с легкостью довел его до непотребного, вернее как раз до потребного состояния. И препоручил его шлюхе: пусть это ее на некоторое время займет.
- Отведи парня в его каюту,- распорядился он.
И наблюдал с отеческой усмешкой, как она поднимает на ноги Уинтроу, успевшего устроиться под столом, как он плетется за ней, незряче ощупывая стены. Ну вот и хорошо. Теперь ему довольно долго никто не будет мешать.
Уверившись в этом, Кеннит подхватил костыль и выбрался из-за стола, а потом со всей осторожностью выбрался на палубу. Он, конечно, тоже был пьян, но не сильно. Так, самую чуточку.
Снаружи стояла замечательная ночь. Неярко светили звезды - легкая дымка высоко в небе приглушала их блеск. По морю катилась небольшая зыбь, но обводы «Проказницы» были великолепны: судно резало волны, лишь едва заметно покачиваясь. Ветер посвежел, стал ровнее. Он даже едва слышно посвистывал в парусах и снастях. Кеннит нахмурился, вслушиваясь в этот звук, но тот вскоре прекратился.
Капитан не торопясь обошел палубу. Старпом стоял у руля; он приветствовал Кеннита кивком головы, но ничего не сказал. Ну и к лучшему. Кеннит знал, что наверху, на снастях, сидит еще один вахтенный, но неяркий свет палубных фонарей туда не дотягивался, и матроса не было видно. Кеннит шел вперед, и лишь негромкое постукивание костыля выдавало шаги.
Его корабль... Да, Проказница была ЕГО кораблем, и он собирался вернуть ее к жизни. И когда он сделает это, она наконец-то будет вправду ему принадлежать, причем в гораздо большей мере, чем когда-либо принадлежала Уинтроу. Его собственный живой корабль. Доставшийся ему воистину по заслугам. Проклятье, у него с самого начала должен был быть собственный живой корабль! И теперь ничто не отнимет у него Проказницу. Никто и ничто!
Он давно успел возненавидеть короткий трап, что вел с главной палубы на возвышенный бак. Он взобрался наверх, осилив трап, и даже проделал это не особенно неуклюже, а если ему и потребовалось чуток посидеть, то вовсе не затем, чтобы отдышаться, он просто хотел насладиться звездами и песенкой ветра.
Потом пришлось все же подняться, снова опереться на костыль и идти к носовым поручням. Кеннит посмотрел вперед, в темное море. Дальние острова были темными холмиками у горизонта. Он взглянул на посеревшее носовое изваяние - и снова обратил лицо к морю.
- Доброй ночи, госпожа моя, прекрасная повелительница морей, - приветствовал он статую. - И правда добрая выдалась ночь: и ветер хороший, и хлопот никаких. Чего еще пожелать?
Он выждал немного, решив вести себя так, словно она ему отвечала. Потом продолжал:
- Да, все у нас действительно хорошо. И я чувствую то же облегчение, что и ты, оттого что Уинтроу пришел в себя и даже поднялся на ноги. Он вкусно поел, выпил вина и допьяна накачался бренди. Я, видишь ли, подумал, что добрый сон будет для мальчика целительным. И конечно, Этта безотлучно присматривает за ним. В общем, принцесса моя, никто нам не помешает немножко поболтать накоротке. Вот так. Ну, и чем бы тебя нынче позабавить? Знаешь, мне тут вспомнилась милая старая сказка из южных краев. Не хочешь послушать?
Ответом ему был посвист ветра и плеск воды. В душе Кеннита ярость боролась с отчаянием, но он ничем не выдал себя, его голос не дрогнул.
- Что ж, сказку так сказку. Ее сложили очень давно, в те времена, когда еще не была заложена Джамелия. Кое-кто, правда, говорит, что на самом деле эта сказка родилась на Проклятых Берегах, а южане ее всего лишь присвоили. Но не суть важно, правда ведь?
Кеннит прокашлялся, полуприкрыл глаза и стал рассказывать точно так, как ему самому когда-то рассказывала мать. Рассказывала прежде, чем Игрот Страхолюд вырезал ей язык, заставив замолчать навсегда. Все было оттуда - и слова, и интонация голоса.
- Жила-была в те стародавние времена одна девушка. Была она очень умна, но, на беду, совсем небогата. Ее родители были уже немолоды, и после их кончины ей не приходилось рассчитывать на наследство. Она бы, наверное, вполне удовлетворилась и тем малым, что ей должно было достаться, но вот незадача: родители на старости лет слегка выжили из ума и надумали выдать дочку замуж. Они выбрали ей в женихи фермера, жившего по соседству, человека зажиточного, но, увы, круглого дурака. Бедная девушка сразу поняла, что не будет с ним не то что счастлива, а, того и гляди, от тоски в петлю полезет. И, поскольку ничего другого не оставалось, Эдрилла - так ее звали - оставила свой дом и родителей и...
- Не Эдрилла, а Эрлида, чурбан, - сказала Проказница и медленно повернулась к нему. И такого рода было это движение, что у Кеннита мороз пробежал по спине. Изваяние повернулось так гибко, словно у него вовсе не было костей (или что там соответствовало им у статуи, изваянной из диводрева), во всяком случае, человекоподобие больше не утесняло ее. Ее волосы заново обрели цвет, сделавшись непроглядно-черными, и в черноте играли серебристые блики. Глаза горели золотом - именно горели при свете носового фонаря. Она улыбнулась Кенниту, и рот тоже раскрылся шире, чем положено человеку, и в нем блеснули зубы, ставшие мельче и острей прежних. Голос же стал гортанным, и в нем звучала ленивая хрипотца. - Коли решил нагнать на меня зевоту историей, которая тысячу лет назад была уже бородата, так хоть рассказывай правильно!
Кеннит не мог перевести дух: он разучился дышать. Он хотел было что-то сказать, но вовремя осекся. «Молчи. Пусть лучше она разглагольствует. Пусть раскроется хоть немного...»
Существо, бывшее некогда Проказницей, одарило его взглядом, словно полоснуло бритвой по горлу, но он запретил себе показывать страх. Он смотрел ей в глаза и не отводил взгляда. Это потребовало неимоверных усилий, но он справился.
- Эрлида! - повторила она. - Ее звали Эрлида! И выдать ее хотели не за земледельца, а за гончара, жившего у реки. С утра до вечера он месил глину и ходил весь перемазанный, посуду же делал такую, что не пищу в ней варить, а только корм для свиней, а людям - разве на ночные горшки. - И статуя отвернулась, созерцая мрак впереди. - Вот так начинается эта история, и не спорь со мной! Я знала Эрлиду.
Кеннит тянул время, чувствуя, как растет между ними напряжение. Потом хрипло спросил:
- Как это может быть, что ты знала Эрлиду?
Изваяние презрительно хмыкнуло.
- А вот так. Мы не такие недоумки, как люди, не умеющие помнить ничего прежде своих нынешних рождений. При мне же память моей матери, и матери моей матери, и всех ее праматерей. Она хранилась в нитях кокона, спряденных из песка памяти и слюны тех, кто помогал мне закукливаться. Это было мое наследие: воспоминания сотни прожитых жизней лежали и ждали, чтобы я забрала их, когда мне придет время пробудиться драконицей. И вот чем все кончилось! Вот она я, овеществленная смерть, бесплодная мысль!
- Не понимаю, - тихо проговорил Кеннит, когда стало ясно, что продолжать она не намерена.
Она огрызнулась горько и зло:
- Это потому, болван, что у тебя труха вместо мозгов!
Однако тут коса нашла на камень. Некогда, годы назад, Кеннит дал себе клятву: никто никогда больше не будет разговаривать с ним в таком тоне. Никто - никогда! Он давно стер с рук кровь тех, кто последними сделал такую попытку, но клятва силы не потеряла. Никто. Никогда. В том числе и теперь... даже теперь. Кеннит выпрямился.
- Болван, говоришь? Можешь считать меня болваном. Можешь называть меня так. Но я, по крайней мере, настоящий. А ты - нет!
Он перехватил костыль и повернулся, чтобы уйти. Она живо оглянулась, ее рот кривился в презрительной и ядовитой улыбке.
- Вот как? У крохотного насекомыша, оказывается, есть какое-никакое жало? Что ж, позволяю остаться. Поговори со мной, пират. Я, значит, по-твоему, ненастоящая? Ошибаешься, дружочек. Как распахну сейчас по корпусу все швы между досками - тогда и посмотрим, кто из нас настоящий!
Кеннит сплюнул за борт.
- Брехня, - сказал он. - Я что, должен восхититься? Или испугаться? Проказница была храбрее и сильнее тебя, что бы ты собой ни представляла. Тебя только и хватает на дешевые страшилки: а вот я вам возьму и все разрушу! Ладно, валяй, разрушай, утопи всех нас, да и покончим с этим делом. Помешать тебе я все равно не смогу, сама знаешь. Ну и валяйся на дне, если охота... Большое получишь удовольствие!
И он решительно повернулся к ней спиной. Он знал: теперь нужно уйти. Просто уйти прочь, не останавливаясь. Иначе она нипочем не станет его уважать.
Он почти добрался до трапа, когда корабль неожиданно болтануло. Неожиданно и очень сильно. Заорал дурным голосом вахтенный на снастях, забормотали спросонья матросы, спавшие внизу в гамаках. Старпом у штурвала что-то прокричал - недоуменно и зло. Кеннит не удержался на костыле и растянулся во весь рост, больно ударившись локтями о палубу. Удар был такой, что из легких вышибло воздух.
Он еще не успел сообразить, что к чему, а корабль уже выправился. Все стало совершенно как прежде, лишь звучали из кубрика испуганные голоса. Изваяние же засмеялось - очень мелодично, дразняще. И одновременно возле самого уха Кеннита раздался знакомый тоненький голосок. Это говорил талисман, который он по-прежнему носил туго притянутым к запястью.
- Не уходи, дурак! Никогда не поворачивайся к дракону спиной! Если повернешься - она решит, что ты глуп настолько, что тебе и жить незачем.
Кеннит наконец вдохнул, и ушибленные ребра отозвались болью.
- С чего бы это я поверил тебе, - буркнул он вполголоса. И кое-как сел. - Ты сам, если верить ей, - кусочек дракона.
- Драконы бывают разные. Вот она, например, нипочем не согласилась бы провести вечность привязанной к паршивому мешку костей. Иди к ней! Разозли ее! Брось ей вызов!
- Заткнись, - прошипел Кеннит.
- Что, что ты там мне говоришь? - осведомилось изваяние обманчиво-приторным голосом.
Кеннит кое-как поднялся, пристроил на место костыль и прохромал обратно к носовым поручням.
- Я сказал, заткнись, - повторил он. И даже свесил голову за борт. Ему было страшно до тошноты, потому что здесь она могла с легкостью до него дотянуться, но он сумел переплавить животный страх в гнев: - Если у тебя кишка тонка стать Проказницей, лучше стань опять деревяшкой. Хоть чепуху не будешь молоть!
- Проказница? А, ты об этой маленькой бесхребетной невольнице. Об этом трепетном, уступчивом, лишенном всякой гордости создании человека! И правда лучше навеки умолкнуть, нежели уподобиться ей.
Кеннит немедля ухватился за сказанное.
- Так значит, ты - не она? В ней не было ни самой малейшей частицы тебя?
Изваяние откинуло голову. Будь оно вправду змеей, Кеннит не усомнился бы - вот-вот бросится. Он, однако, не отступил. Не сдвинулся с места, не дрогнул. Нельзя показывать страх. Лучше думать, что она, может, и не дотянется. Вот она раскрыла рот, но так ничего и не сказала, лишь ярость полыхала в глазах.
- Но если она - не ты, - продолжал Кеннит, - значит, у нее не меньше прав быть личностью корабля, чем у тебя. А если вы с ней все же одно... тогда, прости, получается, что ты только что обложила последними словами себя самое. Ну да ладно, мне, собственно, наплевать. Важно лишь то, что предложение, которое я сделал этому живому кораблю, остается в силе. Кто из вас примет его - разницы нет.
Итак, он выложил на стол все свои козыри. Других нет. Сейчас он либо проиграет, либо победит. Третьего не дано. Либо - либо, и никаких «серединок на половинку». Впрочем, у него всю жизнь было именно так.
Она с силой выдохнула. То ли зашипела, то ли вздохнула. И поинтересовалась:
- Что хоть за предложение-то?
Кеннит слегка улыбнулся одним уголком рта.
- Какое предложение, спрашиваешь? Не знаешь, стало быть. Поди ж ты... Я-то думал, что ты с самого начала таилась под личиной Проказницы. А выходит, ты в некотором роде только что пробудилась! - Это опять была насмешка, но уже вполне добродушная, и он пристально наблюдал за тем, как она к ней отнесется. Он боялся перегнуть палку и заново ее разозлить, но и показывать, что он жаждет скорее вступить в переговоры, никак не годилось. Вот ее глаза начали угрожающе суживаться, и Кеннит живо переменил тактику: - Я предлагаю тебе пиратствовать вместе со мной. Будь моей морской королевой! Если ты и вправду драконица, покажи мне, что такое драконий нрав. Мы будем охотиться, где и когда захотим, и назовем своей вотчиной все эти острова!
Она держалась по-прежнему высокомерно, но зрачки предательски дрогнули, а глаза начали округляться. Она заинтересовалась. Спросила:
- А я-то что от этого буду иметь?
Вопрос заставил его улыбнуться.
- А чего бы тебе хотелось?
Она пристально вгляделась в капитана. Кеннит стоял прямо, расправив плечи, смотрел ей в глаза и чуть улыбался. Она так обежала его взглядом, словно он был голой шлюхой в дешевом береговом бардаке. Оценивающий взгляд задержался на его деревянной ноге, но Кеннит и не подумал смутиться. Если она желала играть с ним в молчанки, то он намерен был победить.
- Хотеть-то я хочу, - сказала она, - но всякому желанию свое время. Когда придет время мне заполучить то, чего я хочу, тогда я и назову тебе свое желание.
Это прозвучало вызывающе.
- Вот как, - Кеннит погладил усы, словно она высказала нечто забавное, хотя на самом деле его словно ледяной водой окатили. - И ты что, правда веришь, будто я пойду на такие условия?
Настал ее черед рассмеяться. Гортанный звук больше напомнил ему протяжное рычание тигра на охоте. Смех изваяния весьма не понравился Кенниту. То, что она сказала, понравилось ему и того меньше.
- Еще как пойдешь. А что тебе остается? Веришь ты мне или нет, а только я и вправду могу по своему хотению разнести этот корабль и всех вас утопить. В любое мгновение! Так что удовольствуйся тем, что я соглашусь некоторое время пиратствовать вместе с тобой, ибо это может оказаться забавно. Руби дерево по себе и не откусывай больше, чем можешь прожевать!
Но Кеннит не собирался позволить ей так легко себя запугать. Он пожал плечами:
- Уничтожишь нас, придет конец и тебе. Вот уж забава-то будет - погрузиться на дно, в топкий ил, и застрять в нем навеки! Давай вместе пиратствовать - и ты увидишь, что моя команда способна дать тебе новые крылья, пусть и сшитые из парусины. Ты будешь летать с нами по широкому морю, ты будешь снова охотиться, драконица! Если в древних легендах есть хоть капелька правды, для тебя это - не просто забава.
Она снова засмеялась, как охотящаяся тигрица, и повторила:
- Так ты принимаешь мои условия? Кеннит расправил плечи.
- Я подумаю. До утра.
- Значит, принимаешь, - сообщила она ночной темноте.
Кеннит не снизошел до ответа. Взял костыль и осторожно пошел по палубе. По ЕЕ палубе. На трапе он был особенно осмотрителен. Он коротко кивнул двоим матросам, попавшимся навстречу. Слышали они или нет что-нибудь из разговора капитана с кораблем, осталось неизвестным; у обоих хватило ума ничем этого не показать.
Пересекая главную палубу, Кеннит наконец-то позволил разлиться в душе победному чувству восторга. ОН СДЕЛАЛ ЭТО. Он вернул свой корабль к жизни, и корабль будет, как прежде, служить ему. Ее условия? Да плевать. Что она такого может потребовать для себя? Ей больше не нужен самец, ей ни к чему пища и даже сон. А все остальное он ей с легкостью обеспечит. Сделка состоялась. Очень хорошая сделка.
- Гораздо лучшая, чем ты способен представить, - прозвучал с запястья его собственный голос, только очень ослабленный. - Ты с ней заключил договор, могущий обеспечить величие.
- В самом деле? - пробормотал Кеннит. Он не собирался показывать владевший им восторг никому, даже собственному талисману, назначенному привлекать Госпожу Удачу. - Сомневаюсь я, однако. Что-то не по делу ты развеселился - жди беды.
- Лучше поверь мне, - сказал талисман. - Разве мои подсказки тебя когда-нибудь подводили?
- Верить тебе - значит верить дракону, - негромко парировал Кеннит. Огляделся кругом, убеждаясь, что никто не подглядывает и не подслушивает, и поднес талисман к глазам. В мутном свете луны трудно было разобрать выражение крохотного личика, лишь красные точки светящихся глаз. Кеннит спросил его: - Так Уинтроу прав? И ты тоже - остаток мертворожденного дракона?
Талисман мгновение помолчал. Для Кеннита его молчание оказалось красноречивее всяких слов.
- А если и так, что с того? - сказал затем талисман. - Разве у меня не твое лицо? Спроси-ка себя вот о чем. Может быть, ты скрываешь дракона? Или это дракон скрывает тебя?
У Кеннита так и перевернулось сердце в груди. Надо же было такому случиться, чтобы именно в этот момент ветер простонал в снастях жалобно и протяжно. От этого звука у Кеннита зашевелились волосы.
- Чушь это все, - буркнул он, обращаясь к талисману.
Вновь опустил руку и крепче перехватил костыль. Его ждали каюта и отдых в постели, а на мерзкое хихиканье, донесшееся из рукава, незачем было обращать внимание.

...У нее совсем не было голоса. То есть, конечно, она пела и раньше - просто для себя, чтобы не свихнуться в заточении, в тесной пещере на острове Богомерзких. Пение получалось пронзительным и дребезжащим - не пение, а беспомощный вопль горя и муки, многократно отражавшийся от железных прутьев и каменных стен.
Но вот теперь она возвысила свой голос в тихой ночи и запела древнюю песнь Созывания, и голос зазвучал совсем по-иному.
- Придите! - разобрал бы любой, кому дано было не просто слушать, но слышать. - Придите все, ибо близок час Сбора. Приходите делиться воспоминаниями, приходите путешествовать вместе, путешествовать к месту Первоначалия. Придите!
Это была очень простая песнь, без особых словесных и мелодических изысков, и она должна была звучать радостью - потому что ее должен был тотчас подхватить стройный хор множества голосов. Одинокая, она звучала слабо и жалобно. Та, Кто Помнит, высунулась из Доброловища в Пустоплес и подняла голову к темному небу. От этого голос стал совсем бессильным и тонким. Она как следует вдохнула воздуха и запела снова - как можно громче, с вызовом. Она сама не знала, к кому относился ее одинокий призыв. В воде не чувствовалось свежего следа змей, лишь сводящий с ума аромат, оставленный кораблем. Тем самым кораблем, за которым она все еще следовала и который смутно навевал ей родственные чувства. Она силилась представить себе, как такое вообще может быть, и не могла. Но и маняще-знакомые запахи ядов, источаемые кораблем, отрицать было невозможно.
Новый вдох, новая попытка запеть...
- Придите! Соберемся все вместе, дабы поделиться силой со слабейшими! Вместе, вместе плывем мы вперед, туда, где Изначалие, туда, где что-то кончается лишь ради новых начал. Соберемся же вместе, жители моря, рожденные на берегу, и снова выйдем на берег! Несите с собой мечту о небе и крыльях, спешите разделить память прожитых жизней! Пришло наше время, наше время пришло!
Смолкли последние звуки, и ветер унес их прочь, рассеивая над морем. Та, Кто Помнит, напряженно ожидала ответа.
Ответа не было.
Она безутешно опустилась назад в Доброловище, и тут ей показалось, что яды, струившиеся за кораблем, усилились и изменили свой вкус.
«Хватит впустую обманываться,- попрекнула она себя. - Я, наверное, вправду повредилась в уме. Я, наверное, вырвалась на свободу лишь затем, чтобы наблюдать угасание своего рода...»
Отчаяние висело камнем на шее, утягивая на дно. Та, Кто Помнит, в который раз сумела не поддаться ему. Она поплыла вперед - все быстрей и быстрей, следом за кораблем.
Куда-то он приведет ее?

ГЛАВА 8
ПОВЕЛИТЕЛИ ТРЕХ СТИХИЙ

СЛЕДУЮЩЕЙ охотничьей добычей Тинтальи стал медведь. Косолапый попытался дать бой: все-таки он тоже был хищником. Он размахивал могучими когтистыми лапами, но куда ему было равняться с драконицей! Схватка завершилась, едва успев начаться, и Тинталья вспорола мохнатое брюхо, чтобы перво-наперво полакомиться горячей печенкой и сердцем. Короткий бой некоторым образом согрел и успокоил ее. Еще одно подтверждение тому, что она более не была беспомощным, молящим созданием, замурованном в гробу собственной плоти. Осталось только выкинуть из памяти этих безмозглых двуногих, которые, не ведая что творят, расправились с ее родственниками.
Правду сказать, это вовсе не они заключили ее в темницу. Тут никакой вины за ними не было. И ее нерожденную родню они истребили не по злобе, а по незнанию. Опять-таки по крайней мере двое из них готовы были всем пожертвовать ради ее, Тинтальи, свободы.
Но как бы то ни было, она вовсе не собиралась мысленно взвешивать их жертвы и грехи и творить суд. Она просто ушла и удалилась от них - навсегда. Что верно, то верно, месть была бы сладка. Но тех, кто уже умер, никакое отмщение все равно не вернуло бы. И не помогло бы выжить ее соплеменникам, которые, возможно, где-то еще ждали ее.
А вот это был долг превыше всех прочих.
...Наевшись, Тинталья некоторое время спала. Медовое осеннее солнце приятно грело ее до самого вечера, когда она проснулась и почувствовала себя готовой продолжить путешествие. Ее тело хорошо отдохнуло, а разум успел выработать дальнейшую последовательность действий.
Если были еще живы другие драконы, она, скорее всего, разыщет их на прежних охотничьих угодьях своего племени. Вот туда-то ей и следует перво-наперво отправиться.
Тинталья отошла от разодранной медвежьей туши, к которой, влекомые густым запахом крови, уже слетались синие мухи. Она распахнула крылья и радостно ощутила, как играет в них сила, сообщенная сегодняшним пиршеством. По всем законам естества ей следовало бы вылупиться весной, чтобы все лето до зимы кормиться, греться на солнышке, матереть и мужать. Но случившегося не отменишь; значит, придется побольше охотиться, пока еще стоят теплые осенние дни и можно набраться сил к приходу зимы. Так она и намерена была поступить, ибо выживание было ее первейшей задачей. Но одно другому не помешает - она станет охотиться, в то же время путешествуя в поисках родни.
Тинталья снялась с залитого солнцем склона холма, где встретил свой конец не в меру храбрый медведь, и, размеренно работая крыльями, поднялась в небо.
На определенной высоте она встретила благоприятные воздушные потоки и стала парить, неторопливо кружа над просторами, раскинувшимися внизу. У Тинтальи было великолепное зрение, и она без устали напрягала его, высматривая внизу какие-то знаки присутствия драконов. Вот реки с мелководьями и восхитительными полянами грязи по берегам; здесь полагалось бы обнаружиться отметинам лап и широким углублениям, оставленным валяющимися телами. Нет, нигде ничего. Тинталья проносилась мимо роскошных скальных уступов, так и манивших греться на солнце и любить приглянувшегося самца. Где же метки собственности, оставленные ударами когтей, где помет, свидетельство недавнего использования?
Нигде ничего...
Ее глаза, своей зоркостью намного превосходившие прославленные соколиные, так и не высмотрели вдалеке знакомых силуэтов, что парили бы, как и она, над речными протоками. Дальние небеса были прозрачными, безоблачно голубыми... и пустыми до самого горизонта.
Обоняние Тинтальи, самое меньшее, не уступало ее зрению. Но и оно не доносило ей не то что острого мускусного запаха самца - даже и выветрившихся меток кем-то занятой территории. Она была одна, совершенно одна во всей громадной долине.
Драконий род не зря величали Повелителями трех стихий. Они по праву владели небесами, морем и сушей. Никто не мог даже отдаленно равняться с ними как силой, так и умом. Возможно ли, что они исчезли все до единого? Нет. Непредставимо. Кто-то обязательно должен был выжить.
Кто-нибудь. Где-нибудь.
А если так, она их непременно найдет.
Она совершила еще один широкий, ленивый круг, на сей раз отыскивая там, внизу, очертания знакомых урочищ. И что же? За время, проведенное ею в коконе, местность успела разительно измениться. Река - и та значительно переменила русло. Разливы и землетрясения не единожды перекраивали здесь все, что только возможно. Наследная память Тинтальи хранила историю вековых перемен. Но, похоже, за время ее заточения здесь случилось уже нечто из ряда вон выходящее. Вся местность, ни дать ни взять, значительно опустилась. Там, где когда-то несся к морю могучий и слитный поток Змеиной реки, ныне лениво струилась совсем другая река, заболоченная и разветвленная. И ее называли рекой Дождевых Чащоб, а вовсе не Змеиной.
Человеческий город Трехог располагался подле ушедших в землю развалин Фрингонга - города Старших. Прежнее человечество выбрало место для своего поселения, с тем чтобы быть как можно ближе к драконьим угодьям закукливания, к широкому изгибу Змеиной реки, богатому просторными отмелями. Эти отмели сверкали и переливались серебряно-черным песком - камнем памяти. В прежние годы по осени туда из воды неуклюже выползали морские змеи, и взрослые драконы помогали им строить коконы из длинных нитей слюны, перемешанной с бесценным песком. Накануне зимы отмели были густо, как семенами, усыпаны новыми коконами, ожидавшими весны и солнца, чтобы раскрыться. Всю зиму драконы и Старшие люди бдительно стерегли спящий приплод, храня его от возможной беды. А потом приходило лето, и на коконы изливался животворный солнечный жар.
И вот теперь все это исчезло! Не стало ни берега, усыпанного песком, ни Старших, ни сторожевых собратьев-драконов!
«Но побережье Фрингонга не было одним-разъединственным! - свирепо сказала себе Тинталья. - Существовали другие! Там, выше по течению!»
Надежда боролась в ее душе с самым черным сомнением. Драконица взмахнула крыльями и направилась в верховья реки. Пусть она более не узнавала раскинувшийся внизу ландшафт - Старшие ставили свои города возле отмелей, где закукливались морские змеи, и от этих городов хоть что-нибудь, да должно было остаться. Уж где-то, да сохранились мощеные улицы и каменные ульи домов. Она, Тинталья, будет без устали исследовать места, где когда-то появлялись на свет ее соплеменники. Может, там еще живут отдаленные потомки былых союзников ее рода.
И если на белом свете действительно не осталось драконов, она, по крайней мере, разыщет кого-то, способного поведать ей о постигшей их участи.
А что еще остается?

Солнце было желтым оком, безжалостно взиравшим с безоблачных небес. Казалось бы, яркий свет обещал тепло, но постоянный туман, клубившийся над рекой, дышал сырым холодом. Малте уже казалось, что всю ее кожу охватило жестокое воспаление; рваные остатки одежды подозрительно распадались, и это наводило на очень нехорошие мысли. Похоже, речной туман немногим уступал по едкости ядовитой воде за бортом. Ко всему прочему девушку сплошь искусали насекомые, все тело отчаянно зудело, но и чесаться было нельзя: от малейшего прикосновения ногтей начинала идти кровь. Не говоря уже о том, как свербели глаза от ярких бликов с воды. Несколько раз она ощупывала свое лицо - только затем, чтобы лишний раз убедиться: опухшие глаза превратились в щелки, зато шрам на лбу выделялся этаким гребнем. Наверное, это уже нарастало «дикое мясо».
Ко всему прочему в маленькой лодке невозможно было устроиться сколько-нибудь удобно, ибо голые деревянные банки отнюдь не предназначались для лежания. После многих усилий Малте удалось лишь найти кое-какую опору для усталой спины - и прикрыть лицо, спасаясь от света.
Хуже всего, однако, была жажда. Она мало-помалу превращалась в настоящую пытку. Помирать от отсутствия воды, сидя в лодке посреди смертельно ядовитой реки, - как вам это понравится? В какой-то момент Малта увидела, как Кикки зачерпывает горстью воду из-за борта и подносит ко рту. Она вскочила и с криком накинулась на Подругу, сумев удержать ее от нечаянного самоубийства. Но только в тот, первый раз. Малта и сама смертельно устала (да что там - гораздо больше, чем двое никчемных вельмож!), ей требовалось отдохнуть, она не могла все время неотрывно следить за высокопоставленной дурой. Теперь та сидела в полном молчании, а губы у нее были ярко-красные и воспаленные. Судя по всему, Кикки все-таки не вытерпела и хлебнула водички из-за борта. Да не однажды. Ну и что с ней прикажете делать?
Малта полулежала в лодке, все так же увлекаемой вниз по течению, и спрашивала себя, какое ей, собственно, дело до этой Кикки. Ответа не было. Ну, пьет она тайком воду, которая ее рано или поздно убьет... чего ради сердиться? Время от времени Малта поглядывала на Подругу из-под руки. На той было платье из роскошного зеленого шелка, при виде которого Малта совсем недавно померла бы от зависти. Теперь это платье превратилось в лохмотья едва ли не хуже, чем у самой Малты. А что сделалось с прической Кикки, некогда являвшей чудеса парикмахерского искусства! Сплошной колтун надо лбом и вниз по спине. Подруга сатрапа сидела, зажмурившись, лишь распухшие губы приоткрывались в такт дыханию. Малта посмотрела и подумала, а может, та действительно уже умирает? Много ли надо выпить этой воды, чтобы пришла смерть? И не все ли равно, пить, не пить, - ведь так или иначе и ей, Малте, неминуемо придется погибнуть? А в таком случае стоит ли тянуть? Напиться, избавиться от изнуряющей жажды, да и подарить себе скорый конец?
- Может, дождь пойдет, - с надеждой проговорил сатрап.
Голос был скрипучим и хриплым.
Малта сперва молча скривилась, потом решила-таки ответить.
- Дождь вообще-то из облаков обычно идет, - сказала она. - А облаков нигде нет.
Касго промолчал, но Малта явственно ощутила его раздражение, распространявшееся, как жар кругом нагретой печи. Ну и пусть злится. Все равно ей больше не хотелось ни поворачиваться к нему, ни давать словесный отпор. И что ее вообще дернуло отвечать?
Она попыталась мысленно возвратиться к событиям вчерашнего дня. Ей вспомнилось, как она ощутила некое соприкосновение на самом пределе своих органов чувств, нечто вполне ощутимое и в то же время нематериальное... как нить паутины, задевшая лицо в темноте. Помнится, она принялась оглядываться кругом, но ничего не увидела. Тогда она подняла глаза к небу - и увидела дракона. Никакого сомнения, это был самый настоящий дракон. Великолепный синий дракон, и солнце горело серебром на его крыльях. Малта принялась звать дракона на помощь. Ее крики разбудили сатрапа и Подругу, клевавших носами. Они спросили ее, что стряслось, и она указала на небо. Они не поверили ей. Сказали, что там нет ничего необычного. Ну, разве черный дрозд в отдалении пролетел - и не более. Сатрап еще посмеялся над ней, заявив, что в сказки о драконах верят лишь невежественные крестьяне да малые дети.
От таких слов Малта пришла в тихую ярость - и больше не обменялась с сатрапом ни словом. Даже когда настала ночь и самый могущественный человек в мире принялся без умолку жаловаться на темноту, холод и сырость. Да не просто жаловаться. У него обнаружился редкостный дар во всех бедах и неудобствах винить лично ее или по крайней мере Удачный... ну там, на худой конец, - жителей Дождевых Чащоб. Очень скоро Малте хуже горькой редьки надоело его нытье. Оно было даже хуже, чем жужжание мириад крохотных комаров, которые с наступлением сумерек вылетели на охоту и с остервенением накинулись на трех новых жертв.
Когда наконец занялся рассвет, Малта честно попыталась убедить себя, что новый день означал новую надежду. Если бы так! Единственная досочка, более-менее подходившая в качестве весла, не продержалась и до полудня, а все усилия Малты выбраться из стремнины лишь до предела измотали ее, не принеся никакого успеха. В конце концов досочка развалилась у нее прямо в руках, изъеденная водой. Теперь им оставалось лишь беспомощно сидеть и смотреть на реку, уносившую их все дальше от Трехога.
А сатрап продолжал вести себя точно избалованный и капризный младенец, которому скучно, неуютно и муторно. Для такого дитяти лучший выход из положения - затеять с кем-нибудь ссору.
Он вдруг спросил:
- Так почему до сих пор никто не пришел нам на помощь?
Малта покосилась через плечо и сухо поинтересовалась:
- А с какой стати кому-то нас тут искать?
- Но ты же кричала им, когда нас проносило мимо Трехога. И мы тоже кричали!
- Одно дело кричать. Быть услышанным - совсем другое.
Тут подала голос Кикки.
- Что же теперь с нами будет?
Она говорила очень тихо и до того невнятно, что Малта едва разобрала сказанное. Подруга между тем открыла глаза и смотрела на Малту. Глаза у нее были так налиты кровью, что Малта слегка испугалась, подумав, не так ли выглядят и ее собственные.
- Честно говоря, даже не знаю.- Малта облизнула губы, но язык был таким же сухим, как и все во рту. - Если нам сильно повезет, нас все-таки вынесет в заводь или на мелководье. А если везение совсем разгуляется, мы можем встретить живой корабль, идущий вверх по реке. Но это, впрочем, сомнительно. Я слышала, все они сейчас заняты тем, что отгоняют от Удачного калсидийцев. Надо продержаться до тех пор, пока течение не вынесет нас в море. Там мы можем встретить какой-нибудь проходящий корабль, и он нас подберет. Если, конечно, наша лодка до тех пор не развалится.
«И сами ежели не помрем»,- добавила она про себя.
- Мы, скорее всего, погибнем, - торжественно изрек Касго. - Ах, что за трагедия - мне, властителю, умереть столь молодым! И ведь моя смерть повлечет за собой еще множество, ибо кто после моей кончины сможет поддержать мир между моими вельможами? Некому будет воссесть на Жемчужный Трон после меня, ведь я умру в самом цвете юности, не оставив наследников. Вся Джамелия будет горько скорбеть, а Калсида утратит всякий страх и открыто бросит вызов моей державе. Пираты станут жечь и грабить мирные поселения, и некому будет укротить их свирепость. Моя бескрайняя и ныне процветающая империя обратится в прах. И все это - по вине ничтожной девчонки, дремучей деревенщины, не сумевшей узреть предоставленную ей возможность постичь совершенство.
Малта выпрямилась до того резко, что лодочка опасно качнулась, а Кикки испуганно вскрикнула. Малта оставила без внимания ее ахи и охи и наконец-то повернулась к сатрапу.
Касго сидел на корме, подтянув колени к самому подбородку и обхватив их руками, и более всего напоминал десятилетнего мальчишку, надувшегося на весь белый свет. У него была бледная кожа, изнеженная давней привычкой избегать солнца и свежего воздуха, и близость едкой воды сильно сказывалась на ее состоянии. Помнится, на балу в Удачном его бледность и тонкие черты казались Малте до невозможности романтичными. Теперь она видела перед собой испитого и болезненного юнца.
И ей до смерти хотелось выкинуть его прямиком за борт.
- Без меня ты уже давным-давно умер бы! - мрачно заявила она. - Забыл, как вы с Кикки оказались заперты в комнате, которую заливала жидкая грязь? А? Забыл уже?
Сатрап не остался в долгу.
- А как, спрашивается, я в ту комнату угодил? Твои сограждане постарались. Они напали на меня и похитили, чтобы запихнуть в подземелье. Насколько мне известно, они уже отправили письма, требуя выкупа. - Касго задохнулся, закашлялся, но все-таки продолжал: - И что меня вообще понесло в вашу клопиную дыру, по ошибке именуемую городом? Что, спрашивается, я увидел там по приезде? Богатое и удивительное место, о котором Серилла все уши мне прожужжала? Ха-ха! Хорошенькая роскошь - крохотная грязная гавань, кучка жадных купчишек, не говоря уже о некоторых купеческих дочках с их неумеренными притязаниями и полным отсутствием хороших манер. Да ты на себя посмотри! Верно, был у тебя краткий миг красоты. Всякая женщина бывает красива едва ли не единственный месяц в своей жизни, а тебе и того не досталось. Видела бы ты себя сейчас - с высохшей кожей, в лохмотьях да еще и с этой отвратительной блямбой на лбу. Твой миг красоты мелькнул и пропал, и ты не сумела должным образом использовать подвернувшийся шанс позабавить меня. Не исключено, что я сжалился бы над тобой и увез тебя ко двору, чтобы ты хоть одним глазком посмотрела, что такое по-настоящему красивая жизнь. Но на это у тебя не хватило ума! Ты мне отказала, и в результате я вынужден был задержаться на вашем никчемном деревенском балу, чтобы в результате пасть жертвой заговорщиков и грабителей. И вот теперь я погибну, и вместе со мной обратится в прах все нынешнее величие Джамелии! А все из-за твоего неумеренного самомнения, девка! - Касго снова закашлялся и провел языком по губам в безуспешной попытке смочить их слюной. - Мы все погибнем здесь, на реке.
Он шмыгнул носом. Из угла глаза выкатилась капелька влаги и стекла вдоль носа. Он плакал.
Малта смотрела на него, испытывая поистине жгучую ненависть. Еще никогда в жизни ее не снедало такое мощное чувство.
- Надеюсь, ты сдохнешь раньше меня, - ответила она наконец, и голос был каркающим и хриплым. - Успею полюбоваться.
- Изменница! - Касго наставил на нее трясущийся палец. - Лишь подлая изменница способна так со мной говорить! Я - сатрап всея Джамелии! Я приговариваю тебя к казни! С тебя сдерут заживо кожу, а потом сожгут на костре! Клянусь - если мы останемся живы, я непременно прослежу, чтобы этот приговор был исполнен! - И он обратился к Кикки: - Будь свидетельницей, Подруга! Если я умру, а ты выживешь, ты должна всем передать мою последнюю волю. Пусть эта сучка понесет должное наказание!
Малта испепелила его взглядом, но не стала ничего говорить. Просто потому, что рот и гортань намертво пересохли. Ей очень не хотелось оставлять за ним последнее слово, но выбора не было.
Она села и повернулась к сатрапу спиной.

Предыдущая страница 9 Следующая страница


Корабль судьбы. Том 1 10

Тинталья продолжала охотиться. Сегодня она разговелась молодым кабаном, не нажившим ума. Увидев и ощутив запах хряка, подбиравшего желуди у края дубовой рощи, драконица испытала сводящий с ума приступ голода и ринулась вниз. Глупый вепрь с праздным любопытством наблюдал за ее стремительным приближением и лишь в последний момент сообразил пустить в ход клыки. Он успел сделать такое движение, как будто пытался ее отпугнуть. Его свежая туша оказалась Тинталье, что называется, на один зуб. Пир завершился до обидного скоро; кабан исчез без следа, оставив памятью о себе лишь толику крови на палой листве и камнях. А Тинталья взмахнула крыльями и снова полетела вперед.
Собственный голод и жажда к еде почти пугали ее. Весь остаток дня она держалась на малой высоте, высматривая добычу, и закусывала еще дважды: оленем и опять кабаном. Съеденное не приносило настоящей сытости, лишь на время приглушало постоянное чувство голода. Очень скоро в опустевшем животе снова начинало урчать, и Тинталья волей-неволей отвлекалась от поставленной цели. Настал даже такой момент, когда она вскинула голову, обозревая линию горизонта, и вдруг осознала, что давно уже не следит за намеченным направлением полета. Оказывается, она путешествовала именно куда глаза глядят, а глядели ее глаза в основном на возможную добычу, и поиск съестного успел завести ее достаточно далеко от реки.
Усилием воли Тинталья заставила себя отвлечься от высматривания пищи и стала быстро подниматься все выше, зорко оглядывая заболоченную долину. Реку, плотно занавешенную древесными кронами, удалось обнаружить не сразу.
Деревья здесь росли прямо в воде, обширные мелководья оставались недоступными солнцу. Не слишком обнадеживающие места! Тинталья вновь устремилась вверх по течению, подгоняя сама себя, словно в наказание за прежнюю беспечность, и всемерно высматривая на местности хоть какую-нибудь памятную примету или признаки близкого поселения Старших.
Спустя некоторое время река проглянула снова, лес несколько отступил. Начинались предгорья, а вдоль реки - густые пойменные луга. Здесь было меньше болот, земля выглядела надежной. Тинталья вновь осмотрелась - и сердце у нее стукнуло невпопад. Она вспомнила эти места. И сообразила, куда завели ее поиски.
На горизонте, за широкой излучиной, возвышалась сторожевая башня Кельсингры. Она блестела в лучах солнца, клонившегося к закату, и Тинталье захотелось запеть от восторга. Башня уцелела, и уже можно было рассмотреть рядом с ней знакомые силуэты других зданий.
Но в следующий миг восторг драконицы испарился. Ветер был как раз с той стороны. И ему полагалось бы пахнуть дымом очагов, горячим железом кузниц и хлебом, только что вынутым из печей. Но сколько она ни принюхивалась, знакомых запахов не было.
Тинталья что было сил понеслась к городу. И чем ближе она подлетала, тем очевиднее становилось, что город мертв. Вот драконица оказалась над большаком, проложенным в незапамятные времена. По нему всегда во множестве сновали люди и повозки, а теперь было пусто. Мало того - в одном месте дорогу начисто снесло оползнем, и никто ее не чинил. Большак был вымощен тем же камнем памяти; камень хранил темные воспоминания о том, что некогда ему велели быть дорогой. А еще - обрывки воспоминаний купцов, воинов и бродячих торговцев, некогда путешествовавших этими местами. Смутные шепоты достигали сознания Тинтальи. Дорога так и не заросла ни мхом, ни травой и тянулась - ровная, черная, прямая как луч - к городу. Она еще осознавала себя дорогой. Больше никто в целом мире о ее существовании даже не подозревал.
Тинталья долго кружилась над мертвым городом, оглядывая картину случившихся некогда разрушений. Люди Старшей расы строили Кельсингру на протяжении многих веков. Строили весело и радостно, полагая, что до скончания века будут гулять по ее прекрасным улицам и селиться в уютных домах. Скончание века наступило гораздо раньше, чем они ожидали, и нынешнее запустение выглядело жестокой насмешкой над глупыми заблуждениями смертных. Чудовищный подземный удар попросту расколол город надвое. Теперь там зияла глубокая пропасть, и по дну ее проложила себе русло река. Тинталья заглянула вниз и увидела обломки зданий, рухнувших в разлом. Драконица зажмурилась и тряхнула головой, отрешаясь от прежнего образа Кельсингры, о котором нашептывал камень. Она-то хорошо знала, как строили Старшие. Они обрабатывали камень памяти, привозили его сюда и возводили стены и башни, заставляя помнить свой зодческий замысел.
Вот и стоял город, храня молчаливую верность ушедшим.
Память поколений побудила Тинталью вернуться в город так, как всегда возвращались драконы, и это едва не стоило ей головы. Ее предки всегда опускались на реку - к вящей радости жителей. Подлетевший дракон стрелой падал в прохладную воду, поднимая волну и немыслимые каскады брызг. Раскачивались корабли у причалов, кричала в восторге собравшаяся толпа, а дракон выныривал и, довольный, выбирался из воды на галечный пляж.
К несчастью, река значительно обмелела. С разгону нырнув, Тинталья, рассчитывавшая на дружеские объятия воды, прямиком ударилась в дно. Оказывается, глубина здесь была ей едва по плечо, и она лишь по чистому везению не переломала себе лапы. Спасла лишь пружинистая мощь мышц. Тинталья отделалась двумя сломанными когтями на левой передней лапе и больно ушибла крылья, которые пришлось распахнуть в последний момент. Она выбралась из воды разочарованная и злая. И встретили ее не приветственные крики Старших, а унылый посвист ветра в безлюдных развалинах зданий.
Скоро ей начало казаться, что она бредет сквозь нескончаемый дурной сон. Камню памяти не было особого дела до суетной живой жизни, пытавшейся закрепиться на его серебряно-черной поверхности. Доколе он помнил замысел скульптора или строителя, ему нипочем были самые цепкие корешки и побеги. Да и зверей, что могли бы устроить себе в заброшенных покоях гнезда и логова, гнали прочь воспоминания о мужчинах и женщинах, некогда здесь обитавших. Спустя много столетий после разрушительной катастрофы едва-едва начали появляться первые робкие признаки грядущего возвращения Кельсингры в лоно естественной природы. Кое-где в тонких трещинах между камнями мостовой и в укромных уголках лестниц стали возникать пятнышки мха, а в оконных проемах можно было заметить несколько вороньих гнезд - эти птицы никогда особо не признавали за человеком главенства. В узорных чашах уличных фонтанов стояла дождевая вода, и местами ее подкрашивала зелень водорослей.
Перед глазами Тинтальи представали некогда величественные, а теперь - провалившиеся внутрь себя купола. И целые передние стены домов, снесенные древним землетрясением, так что на улицах внизу громоздились горы битого камня, а внутренние помещения без помех заливало послеполуденное осеннее солнце.
Минуют еще века - много ли, мало ли, - и от Кельсингры не останется даже фундаментов. И вот тогда-то ни единая живая душа не вспомнит о том, что когда-то люди и драконы жили в этом мире бок о бок, в согласии и покое.
Эта мысль уколола Тинталью в самое сердце. Она удивилась и задумалась над собственным чувством. Нынешнее человечество значило для нее очень немного. «Но было время, - нашептывала наследная память, - когда сущность драконов смешалась с природой людей, и от этого нечаянного союза пошла Старшая раса. Люди той расы были рослыми и стройными, с золотой кожей и глазами, как у драконов. Они были драконам не просто соседями, но почти кровной родней, что и преумножало их славу и мощь...»
Тинталья медленно брела нарочито широкими улицами. Люди Старшей крови размечали их с мыслью об удобстве драконов. Приблизившись к зданию городского правления, она поднялась по просторным ступеням - их тоже устраивали специально для ее соплеменников, желавших присутствовать на советах и собраниях Старших. Внешние стены здания еще мерцали чернотой камня памяти, перемежаемой белоснежными статуями и рельефами. Кариэндра Многоплодная по-прежнему без устали распахивала поля, шагая следом за могучими быками, впряженными в плуг, а дракон Сессикарья распахивал великолепные крылья, безмолвно трубя.
Тинталья шагнула между двумя каменными львами, бесстрастно сторожившими вход. Одна створка громадных дверей была уже обрушена, вторая еще держалась. Драконица несильно задела ее хвостом, и истлевшее дерево рассыпалось, подняв тучу пыли. Дереву была не присуща почти вечная память черного камня.
Что касается внутреннего убранства - полированные дубовые столы давно обратились в прах, и на неровных кучках этого праха вкривь и вкось лежали каменные столешницы. Свет едва проникал в зал из-за пыли, густо покрывшей окна. Прекрасные занавеси по стенам частью просто исчезли, частью превратились в бесцветную кисею, едва отличимую от паутины. В этом зале было по-настоящему тесно от застоявшихся воспоминаний, и они властно стучались в сознание Тинтальи, но драконица упрямо ограничивала свое восприятие лишь настоящим. Вот этим пыльным молчанием, вот этим жалобным постаныванием ветра в разбитом окне... Возможно, где-то в недрах здания еще сохранялись сделанные некогда письменные анналы. Возможно, она могла разыскать их и прочесть нацарапанное на крошащемся от древности пергаменте. Но зачем? Какой в этом смысл?
Здесь, в этом городе, она все равно не найдет того, что хотела бы отыскать.
Она еще постояла посреди зала, оглядываясь по сторонам. А потом вскинулась на задних лапах, задрала голову и яростно заревела, разгоняя столпившихся призраков, так жестоко обманувших ее ожидания. Голос Тинтальи всколыхнул застывший в вековой неподвижности воздух, мечущийся хвост разметал обломки столов и скамей. Куски мрамора со стуком разбивались о стены. Длинная шпалера сползла со стены. По пути ткань разваливалась на нити, а нити обращались в пыль, и дыхание драконицы завивало эту пыль маленькими смерчами.
Тинталья раскачивалась в полутьме, мотая головой на длинной гибкой шее, и ревела, ревела... Потом приступ горя и гнева миновал, и она опустила передние лапы на холодный каменный пол, слушая, как затихает в развалинах последнее эхо ее горестного плача.
«Затихает и умирает, - подумалось ей. - Вот так и они затихли и умерли. Все, все. Все мое племя. Осталась только я - последнее бессмысленное эхо, и никто, кроме этих стен, больше не услышит меня...»
Она выбралась из зала и вновь поплелась куда-то улицами мертвого города. День постепенно угасал. Как она летела сюда, как гнала себя, развивая предельную скорость! И все лишь ради, того, чтобы обнаружить здесь запустение и смерть. Да еще несокрушимую память древнего камня, не допускавшую сюда новую жизнь. Разве только жалкие потеки мха в швах между глыбами...
«Вот она, человеческая природа, - с негодованием сказала себе Тинталья. - Сами больше не могут всем этим пользоваться, так и другим не дают».
Подумав так, она невольно удивилась собственному горькому озлоблению. Получается, она уже не видела разницы между Старшими - и нынешним человечеством, по вине которого она столько лет томилась в неволе.
В это время ей попался на глаза обрамленный камнем колодец и при нем - разрушенный ворот. Некое приятное предвкушение зашевелилось в душе. Что такое? Ах, да. Память предков в который раз пришла ей на выручку. Много, много лет назад здесь можно было испить... Нет, не воду, но жидкое серебро волшебства из прожилок камня памяти. Даже для драконов это был сладостно-пьянящий напиток. Тот, кто пробовал его неразбавленным, обретал единение со Вселенной.
И такого свойства было то давнее переживание, что Тинталья невольно потянулась к краю колодца и жадно принюхалась, а потом заглянула в самую глубину. Ей показалось, будто там, очень далеко, по-прежнему струился серебряный блеск. Однако полной уверенности не было. Она даже вспомнила байку о том, что из глубокого колодца и днем можно увидеть звезды; если это в самом деле так, значит, можно увидеть и отражение?
Ах, да что толку гадать! Что бы там ни было, она все равно не могла дотянуться ни губами, ни лапой. Никогда больше ей здесь не напиться. Ни ей, ни какому-либо иному дракону. Останется лишь сладостное воспоминание - и пытка невозможностью его повторить.
Вот оно, одиночество. Абсолютное. И непоправимое.
Тинталья расколотила проржавевшие остатки ворота и в сердцах сбросила их в колодец. И долго слушала, как они падали вниз, ударяясь и громыхая о стены.

Весь остаток дня Малта почти не открывала глаз. А когда наконец подняла веки, дневной свет уже покидал небеса. Уходили режущие солнечные лучи и нестерпимые блики, зато надвигался сырой холод ночи, и что было хуже - трудно сказать. Вот появился первый комар и в восторге зазвенел возле ее левого уха. Малта хотела было пришибить кровососа, но мышцы не желали повиноваться. Тело казалось чужим и каким-то заржавевшим. Все же Малта выпрямилась, постанывая от боли.
Кикки показалась ей бесформенной кучей тряпья, небрежно брошенной на носовую банку и дно.
По виду - мертвее не бывает.
От этой мысли девушку охватил ледяной ужас. Еще не хватало - застрять в утлой лодочке вместе с трупом Подруги! Что угодно, только не это! Страх, однако, был весьма глупым, и в следующее мгновение она поняла это. Поняла - и даже улыбнулась, и улыбка наверняка получилась жуткая. Если Кикки действительно умерла, что они, интересно, будут с ней делать? Опустят за борт, в разъедающую воду? Малта с трудом могла себе это представить. Уж не в большей степени, чем просто сидеть и созерцать мертвую, а потом и самой помереть.
Язык слушался еще хуже прежнего, но Малта кое-как проскрипела:
- Кикки?
К ее немалому облегчению, Кикки пошевелилась. Это было очень слабенькое движение, всего лишь судорога пальцев на влажных досках. Но, по крайней мере, оно свидетельствовало о жизни. Другое дело, что Кикки наверняка было страшно неудобно лежать так, наполовину свалившись с носовой банки. Больше всего Малте хотелось отвернуться и предоставить Кикки ее собственной участи. Но некоторым образом она не могла так поступить. Она сползла со своей банки, оказавшись на четвереньках, и от этого простого движения у нее свело судорогой половину мышц. Она попыталась приподнять Кикки, но сил совсем не было. Волей-неволей Малта ограничилась тем, что плотнее закутала Подругу в обрывки зеленого шелка от холода и комаров. Потом погладила по щеке.
- Помоги... мне... выжить...- различила она слабый шепот Кикки. Подруга, по-видимому, даже глаз не могла больше открыть.
- Попробую, - отозвалась Малта.
У нее самой получилось едва ли громче, но Кикки явно расслышала. А может, почувствовала.
- Помоги мне... выжить... - повторила она. Каждое слово давалось ей усилием, от которого трескались губы. Она со стоном вобрала в себя воздух. - Пожалуйста... помоги мне сейчас... а я тебе потом отплачу... обещаю...
Такие обещания дают дети во время порки, когда они готовы на все, лишь бы прекратить наказание: Малта погладила молодую женщину по плечу. Потом все-таки приподняла ей голову и слегка повернула, с тем чтобы деревянный край банки не так врезался в нежную щеку. И сама устроилась рядом с Подругой, делясь с ней скудным теплом собственного тела. Что еще она могла для нее сделать?
Только потом Малта еще раз заставила двинуться онемевшие шейные мышцы и нашла глазами сатрапа. Великий властитель Джамелии зло смотрел на нее с кормового сиденья. Лоб и щеки у него заметно опухли.
Малта отвернулась. Быстро делалось холоднее, и она как могла втянула руки поглубже в рукава измызганного платья, подняла воротник и прикрыла ноги подолом. Вот теперь можно начать убеждать себя, что ей и вправду тепло. Здесь, на дне лодки, куда не так поддувает ветер, да и Кикки все-таки рядом.
Она прикрыла глаза и постепенно начала уплывать в. полудрему.
- Че... там?
Это был голос сатрапа, но Малта решила не отзываться. Только очередной свары ей сейчас не хватало. Какие свары, когда совершенно нет сил?
- Че там? - напряженно повторил Касго.
Малта приоткрыла глаза и подняла голову. А через мгновение рывком села, резко качнув лодку. Что-то приближалось к ним из темноты, что-то большое! Малта напрягла зрение, силясь различить знакомый силуэт. Только живые корабли плавали вверх по течению реки Дождевых Чащоб. Все прочие суда неизбежно погибали, не выдерживая едкой воды.
Однако близившаяся тень сидела в воде ниже, чем полагалось бы живому кораблю, и несла над собой единственный квадратный парус. Освещали же судно лишь собственные, весьма неяркие ходовые огни, но Малте померещилось некое движение вдоль обоих бортов. Потом она заметила, как ходил вверх-вниз высокий, напрочь лишенный элегантности нос, отвечая качке корабля, пробивавшегося против течения.
Куда только подевалась застывшая тяжесть, сводившая мышцы? Малта поднялась во весь рост, продолжая вглядываться в потемки, уже узнавая подходивший корабль - и не желая верить собственным глазам. Потом она снова скорчилась рядом с Кикки. В конце концов, было уже вполне темно, а лодочка у них маленькая.
Может, и не заметят...
- Ну так... че? - с явным трудом выговорил сатрап.
- Тихо, - шикнула Малта. - Это калсидийская боевая галера!
Сердце у нее гулко колотилось. И что здесь, спрашивается, делать боевому калсидийскому кораблю? Что он потерял на опасной реке? Не иначе калсидийцы надумали кого-то ограбить. Или что-нибудь разузнать. С другой стороны, встретят ли они еще какое-нибудь судно? И что может сулить им эта галера? Спасение? Или жестокую гибель?
Пока она пыталась что-то сообразить, сатрап перешел к действиям.
- Спасите нас! Спасите! Сюда, сюда, мы здесь! - заорал он как можно громче, приподнимаясь на корточки на своей кормовой банке. Одной рукой он придерживался за борт, другой отчаянно размахивал.
- Они могут убить нас! - попыталась осадить его Малта.
- С чего ты взяла? Они мои союзники. Я нанял их, чтобы они помогли избавить Джамелию от пиратов. Смотри, да у них же наш флаг! Это точно кто-то из наших наемников, наверное, они гоняются за пиратами. Эй, сюда, сюда! Спасите!
- За пиратами? Гоняются по реке Дождевых Чащоб? - усомнилась Малта. - Сами они грабители хуже всяких пиратов!
Но на нее не обратили внимания. Даже Кикки нашла в себе силы подняться. Она вскарабкалась на банку и сидела на ней, пытаясь махать кораблю и жалобно крича что-то без слов.
Вопли высокопоставленных попутчиков не помешали Малте различить удивленный возглас впередсмотрящего. Очень скоро на носу галеры зажглось сразу несколько фонарей, так что голова свирепого чудища, венчавшая форштевень, словно бы ожила, отбрасывая странные тени в тумане. Вот рядом с ней возник силуэт человека, вот он вытянул руку, указывая вперед. Их заметили. Людей на носу стало больше, они возбужденно переговаривались. Корабль слегка повернул и пошел прямо на лодку.
Казалось, они никогда не сойдутся вплотную. Но потом с галеры бросили конец, и Малта поймала его. Лодку быстро подтянули к борту, и свет фонарей показался девушке ослепительным. Она только и могла бессмысленно держаться за канат, пока сатрапа, а потом и Кикки втаскивали на корабль. Когда настал ее черед и она оказалась на палубе, ноги напрочь отказались ее держать, и она осела на жесткие доски. Калсидийцы о чем-то пытались спрашивать ее, но она лишь мотала головой, а слова наружу не шли. Она отчасти понимала по-калсидийски - отец успел кое-чему научить, - но язык в буквальном смысле отсох и не годился ни для каких разговоров. Сатрапа и Кикки уже поили водой, и Кикки невнятно благодарила. Когда Малте протянули маленький бурдючок, весь остальной мир разом перестал существовать. Впрочем, бурдючок у нее очень скоро отобрали, зато сунули одеяло. Она накинула его на плечи и сидела под ним, беспомощно дрожа. К ней постепенно возвращалась способность соображать, и она начала раздумывать, что же будет с ними дальше.
Сатрап между тем поднялся и выпрямился во весь рост. Он прекрасно владел калсидийским, и это чувствовалось, несмотря на то что и его горло нынче мало годилось для ораторских подвигов. Малта тупо слушала, как этот напыщенный болван называл себя калсидийцам и прочувствованно благодарил за спасение. Она видела, что наемные моряки все шире расплывались в улыбках. Не требовалось слов, чтобы понять: они сочли, что напоролись на умалишенного. В конце концов Касго тоже понял это и изволил прогневаться. Ответом ему был дружный взрыв хохота.
И тогда слово взяла Кикки. Из-за слабости она говорила медленней, нежели сатрап. Малта понимала ее через слово, но тон никаких сомнений не оставлял. Пусть ее одежда свисала непотребными клочьями, лицо, искусанное комарами, безобразно распухло, а губы потрескались и кровоточили. Она поливала наемников, пуская в ход всю мощь и все изыски килсидийской речи, да притом изъяснялась, что называется, «высоким штилем», не снисходя до обычного разговорного языка. Малта быстро поняла, чего она добивалась. Ей было отлично известно, что ни одна правильная калсидийская женщина в жизни себе ничего подобного не позволила бы, разве только если она безоговорочно верила, что высокое положение ее спутника-мужчины надежно оградит ее от праведного гнева матросов.
Кикки говорила и говорила, указывая то на флаг Джамелии, трепыхавшийся над головами, то на сатрапа, и Малта видела, как презрение и насмешка на рожах матросов начали постепенно уступать место сомнению. Потом один из моряков подошел к ней и помог встать. При этом он очень старался прикасаться лишь к ее рукам, ибо иные прикосновения стали бы смертельным оскорблением в глазах мужа или отца. Малта поплотнее закуталась в одеяло и кое-как заковыляла следом за сатрапом и Кикки.
Все же, несмотря на крайнее изнурение, наследница торговцев Удачного присмотрелась к кораблю, на который попала, и он особого впечатления на нее не произвел. По бортам виднелись скамьи для гребцов, и их разделяла поднятая палуба. На носу и корме возвышались надстройки, предназначенные скорее для боя, нежели для отдыха и удобства.
Троих спасенных проводили на корму и пригласили в небольшую каюту. Потом калсидийские моряки вышли.
Глазам Малты потребовалось время, чтобы привыкнуть к теплому свету ламп, показавшемуся ей ослепительным. В каюте обнаружилась койка, застланная роскошными мехами, а озябшие босые ноги приятно согрел толстый, пышный ковер. В углу курилась жаровня, производившая не только дым, но и отчетливое тепло. От тепла кожу Малты закололи изнутри крохотные иголки.
Она увидела человека, сидевшего за столиком для карт. Он что-то чертил, делал пометки и не сразу оторвался от своего занятия, чтобы посмотреть на вошедших. Потом медленно поднял глаза. В это время сатрап смело - а может, делая глупость, - вышел вперед и уселся во второе кресло, стоявшее подле стола. Впрочем, когда он заговорил, его тон не был ни повелительным, ни просящим. Малта сумела разобрать слово «вино». Кикки опустилась на ковер у ног своего повелителя. Малта осталась стоять возле двери.
Она следила за происходившим, словно это был спектакль, разыгрываемый на сцене. Она понимала, что теперь ее участь полностью зависит от воли сатрапа; стоило подумать об этом - и в животе делалось нехорошо. У нее не было никаких оснований доверять чести или мудрости этого человека, но обстоятельства не оставляли ей выбора. Она даже по-калсидийски говорила недостаточно хорошо, чтобы хоть словесно постоять за себя. И потом, вздумай она отрекаться от Касго и его власти, она тем самым отказалась бы и от всякой защиты, которую он, возможно, смог бы ей обеспечить.
Поэтому ей оставалось только молча стоять, дрожа от холода и усталости, и наблюдать, как посторонние люди решают ее судьбу.
Вот появился корабельный юнга и поставил перед капитаном вино и целый поднос сладкого сухого печенья. Малта внимательно смотрела, как капитан налил вина себе и сатрапу, как они чокнулись и выпили. Потом они начали говорить. Вернее, говорил в основном Касго, то и дело прихлебывая из бокала. Вот еще кто-то поставил перед ним дымящуюся миску с какой-то едой. Сатрап принялся утолять голод, время от времени протягивая Кикки то печенье, то кусочек хлеба, словно она была собачонкой, выпрашивающей лакомство у хозяйского стола. Молодая женщина принимала подачки и ела медленно и деликатно, ничем не показывая, что на самом деле страшно изголодалась. Малта присмотрелась и заметила, что, даже несмотря на свое состояние, Кикки пыталась по возможности следить за разговором мужчин, и в ее душе в самый первый раз шевельнулось нечто похожее на восхищение. Кикки определенно не была такой хрупкой и безмозглой куколкой, какой, выглядела. Да, за несколько минувших дней она достаточно натерпелась, да, вместо глаз у нее на лице остались опухшие воспаленные щелочки. Но в этих щелочках временами вспыхивал хитрый и проницательный огонек.
Наконец сатрап с капитаном насытились, но не поспешили вставать из-за стола. Снова появился юнга и принес лакированную шкатулку. В ней оказались две белые глиняные трубки и несколько горшочков с травами для курения. Касго даже привстал в кресле, не сдержав восторженного восклицания. Снедаемый предвкушением, он еле дождался, пока капитан набьет и передаст ему первую трубку. И поспешно склонился над огоньком, опять-таки протянутым капитаном. Зелье начало тлеть, и Касго с жадностью затянулся несколько раз подряд. Вот теперь ему, кажется, было совсем хорошо. Набрав полную грудь дыма, он задерживал дыхание сколько мог, расплываясь в абсолютно счастливой улыбке. Потом откинулся в кресле, и надо было слышать восторженный стон, с которым он выдохнул.
Скоро дурманящий дым плавал по каюте густыми полосами и облачками. Голоса мужчин сделались громкими, они часто смеялись. Малте же стало вконец трудно держать глаза открытыми. Она все еще пыталась наблюдать за капитаном, пробуя сообразить, как он относился к тому или другому замечанию Касго, вот только сосредоточить внимание сделалось очень трудно. Какая тут наблюдательность, какое сосредоточение, когда вся ее воля уходила на то, чтобы просто устоять на ногах? Ей начало казаться, будто стол и сатрап с капитаном уплывают все дальше, в теплую и задымленную толщу, и даже голоса делались все невнятней и тише. Когда капитан вдруг поднялся, Малта вздрогнула и очнулась. Калсидиец указал рукой на дверь каюты, приглашая сатрапа к выходу. Касго тяжеловесно выбрался из кресла. Было похоже, что еда и вино до некоторой степени восстановили его силы. Кикки попыталась последовать за своим господином, но беспомощно опустилась обратно на толстый ковер. Сатрап презрительно фыркнул и что-то сказал капитану - скорее всего, нелицеприятно выразился о бессилии женщин. Потом его взгляд обратился на Малту.
- Помоги ей, дурища! - прозвучал гневный приказ, и они с капитаном вышли из каюты. Ни тот ни другой не удосужился обернуться и посмотреть, следуют ли за ними их спутницы.
Когда оба повернулись к ним спинами, Малта первым делом подхватила с блюда горсть печенья и впихнула в рот, чтобы прожевать всухомятку. Нагнулась за Кикки и подняла ее с пола, недоумевая про себя, откуда взялись на это силы. Кикки судорожно уцепилась за Малту, ноги у нее подкашивались. Шатаясь, девушки побрели вон из каюты. Мужчины за это время успели оказаться на другом конце корабля. Пришлось догонять. Матросня оборачивалась, жадно пялясь на женщин и явно насмехаясь над их ободранными одеждами. Малте очень не понравились эти взгляды.
Догнав наконец сатрапа, Малта и Кикки остановились на почтительном расстоянии. На палубе корабля возле боевой надстройки были устроены палатки, натянутые на грубые деревянные рамы. Кто-то из калсидийцев поспешно перетаскивал свои пожитки, освобождая для спасенных одну из палаток. Как только он с этим покончил, капитан, опять-таки жестом, пригласил сатрапа заходить и располагаться. Касго ответил царственным поклоном и направился в свои временные покои.
Малта повела спотыкающуюся Кикки следом за ним, и тут прежний обитатель палатки ухватил ее за локоть. Малта вскинула голову, не сразу сообразив, что происходит. Калсидиец же широко улыбался и через ее голову что-то спрашивал у сатрапа. Сатрап в ответ расхохотался и отрицательно покачал головой. Добавил несколько слов, передернул плечами. Малта разобрала одно только слово: «попозже».
И увидела, как сатрап слегка закатил глаза, словно удивляясь дерзости просьбы. Калсидиец же скроил гримасу смешливого разочарования и отпустил локоть Малты. При этом его рука словно невзначай скользнула по ее телу, коснувшись бедра. Малта ахнула, а капитан дружески хлопнул подчиненного по плечу. Малта сообразила, что это был, скорее всего, старпом. Она толком так и не поняла, что именно произошло, но твердо сказала себе, что ей нет до этого дела. Стиснув зубы, она кое-как дотащила Кикки до единственной койки в палатке, но в шаге от ложа у Подруги словно растаяли все кости и она без сил поникла на палубу. Малта потянула ее за руку, пытаясь снова поднять.
- Нет... - прошептала Кикки. - Оставь меня здесь. Ступай, встань у двери. - Малта недоумевающе уставилась на нее, и молодая женщина собрала последние силы, чтобы приказать: - Не спрашивай ни о чем! Просто сделай, как я говорю.
Малта все же замешкалась, но потом уловила устремленный на нее взгляд капитана. Пришлось подниматься и хромать к входу в палатку. «Да я что им, служанка?» - вспыхнула нежданная мысль. Малту в который раз охватила тихая ярость, но даже и ярость более не могла дать ей сил. Она оглядела палатку. Натяжные стены были кожаными. Подле койки виднелся стол и на нем - зажженная лампа. Вот и все. Сугубо временное жилище. Малта задумалась, что бы все это могло значить, рассеянно слушая, как капитан желает сатрапу приятно провести вечер. Как только входной клапан палатки закрылся и отделил их от внешнего мира, Малта села на пол с твердым намерением больше никогда не вставать. Ее по-прежнему мучили голод и жажда, но более всего требовалось поспать. Она попыталась поуютнее закутаться в свое одеяло.
- Вставай, - прозвучал голос сатрапа. - Сейчас придет юнга с едой для Кикки, и надо, чтобы поднос приняла служанка. Не унижай меня необходимостью отправить парня с порога назад. Он, кстати, еще и подогретой воды принесет. Ты умоешь меня, потом займешься Подругой.
- Я лучше прямо сейчас за борт выпрыгну, - мрачно сообщила ему Малта.
И не двинулась с места.
- Что ж, лежи, - сказал Касго. Еда и питье не только оживили его, но и в полной мере вернули былую заносчивость. Он принялся раздеваться, бросая на пол замызганные лохмотья и ничуть не стесняясь присутствия Малты. Она оскорбленно отвернулась, но, к сожалению, не заткнула ушей. - Прыгать за борт необязательно, - продолжал Касго. - Тебя и так выкинут в воду матросы, когда ты им уже окончательно надоешь. Если хочешь знать, именно этим и интересовался здешний старпом. Вот его доподлинные слова: «Нельзя ли попользоваться девицей со шрамом?» Я сказал, что ты служанка и ходишь за моей женщиной, но, быть может, попозже твоя госпожа велит тебе уделить ему время. - Губы сатрапа скривила снисходительная улыбка, а в голосе прозвучал фальшивый елей: - Помни, Малта: палуба этого корабля - кусочек Калсиды. Со всеми соответствующими порядками. Если ты не моя, значит - ничья. А в Калсиде ничья женщина принадлежит всем!
Эту фразу Малта слышала не впервые, но ее смысл вполне дошел до нее только теперь. Она яростно сжала зубы... и услышала трудный, медленный голос Кикки.
- Государь сатрап Касго говорит истинную правду, девочка. Вставай. Если хочешь уцелеть - будь нашей служанкой.- Подруга перевела дух и таинственно добавила: - Помни о моем обещании и слушай, что я тебе говорю. Нам всем надо жить. Надо выжить. Нас может защитить лишь его титул. Значит, надо так себя и вести.
Пока она говорила, сатрап скинул с себя остатки одежды, оставшись в чем мать родила. Вид его бледного, белесого тела потряс Малту до глубины души. Да, ей случалось видеть обнаженные торсы грузчиков и сельских работников. Но полная мужская нагота ее глазам не представала ни единого раза. Помимо воли и желания ее взгляд скользнул к его чреслам. И вот это-то называлось мужественностью? Мужским достоянием и даже достоинством? Вот этот хилый розовенький стручок в гнезде дурацких кудряшек? Зрелище мужского члена наводило на мысли о малосимпатичных и болезненных червячках. Неужели все мужики устроены таким образом? «Тьфу ты, пакость какая! Бедные тетки, к которым прикасаются подобные штуковины. До чего же им, наверное, тошно...»
Малта поспешно отвела взгляд. Сатрап, кажется, ничуть не заметил ее отвращения.
- Почему до сих пор не несут воду? - спросил он капризно. - Малта, ну-ка ступай, выясни, в чем задержка!
Малта не успела ответить отказом - в раму палатки вежливо постучали. Девушка поднялась, кляня себя за сдачу позиций. Откинулся дверной клапан, вошел юнга. Он ногами пихал перед собой большую деревянную лохань и нес в руках два ведерка воды. Все это парнишка поставил на пол - и так уставился на сатрапа, словно ему, как и Малте, ни разу не доводилось видеть голого мужчину. Малта даже задумалась, что могло столь изумить юного калсидийца. Нездоровая бледность державного тела? Его вялая стройность, столь отличная от жилистой худобы справного моряка? Право слово, даже братишка Сельден выглядел более крепким и физически развитым, чем сатрап.
Следом за юнгой в палатку вошел матрос с подносом еды. Оглядевшись, он вручил поднос Малте, не забыв, впрочем, показать красноречивым кивком, что еда предназначалась для Кикки. И вышел вон вместе с юнгой.
- Подай ей еду, - сказал сатрап. Наверное, он заметил, как Малта пожирает глазами воду, галеты и жиденький бульон на подносе. - Потом иди сюда и наливай воду!
Сказав так, он забрался в неглубокую лохань, опустился на корточки и стал ждать. Малта одарила его взглядом, полным молчаливой ненависти. Выбор у нее был небогатый, и она это понимала.
Она подошла к Кикки и опустила поднос подлее нее на пол. Молодая женщина потянулась было за галетой, но, так и не взяв, опустила голову на руки и закрыла глаза.
- Я так устала... - хрипло прошептала она.
Малта присмотрелась и заметила свежую кровь в уголке ее рта. Она поспешно опустилась на колени рядом с Подругой.
- Сколько речной воды ты выпила? - спросила она. Кикки лишь испустила глубокой вздох и осталась лежать неподвижно. Малта робко притронулась к ее руке. Ответного движения не было.
- Хватит с ней возиться, - сказал сатрап. - Иди сюда и лей воду!
Малта бросила тоскливый взгляд на еду. Схватила чашку с бульоном и одним глотком выпила половину. Вкуса она не заметила, но жидкость, напоенная животворным теплом, бальзамом пролилась в желудок. Малта отломила кусок галеты и сунула в рот. Галета была сухая и жесткая, но это была пища! Пища! Она принялась жадно жевать.
- Повинуйся! - рявкнул сатрап. - Не то сейчас позову матроса, который на тебя глаз положил!
Малта не двинулась с места. Дожевав галету, она взяла плоскую бутыль с водой и отпила, оставляя опять-таки половину для Кикки. Съесть и выпить больше было бы нечестно. Потом она оглянулась на сатрапа. Тот все так же сидел голяком в лохани. Всклокоченные волосы и обожженное ветром лицо производили странное впечатление. Казалось, эта голова не может принадлежать тощему и бледному телу.
- Знаешь, на кого ты сейчас похож? - осведомилась она. - На ощипанного цыпленка на сковородке. Вот на кого.
Физиономия джамелийского самодержца покрылась красными пятнами.
- Да как ты смеешь надо мной насмехаться? Я - сатрап всея Джамелии! Я твой владыка! Я...
Малта лишь покачала головой.
- А я - дочь удачнинского торговца из старинной семьи, - сказала она. - И когда-нибудь сама буду носить этот титул. Похоже, моя тетка Альтия была кругом права: ничем мы не обязаны этой вашей Джамелии. У меня, например, нет ни малейшей охоты называть государем облезлого мальчишку, который даже помыться сам не умеет.
- Ты?.. Можешь сколько угодно называть себя торговцем из Удачного, девка. А на самом деле... сказать тебе, кто ты сейчас? Труп! Вот именно! Все, кто когда-либо тебя знал, уверены, что ты умерла. Будут они разыскивать тебя в низовьях реки? Ни в коем случае. Погорюют недельку, поплачут, а потом напрочь забудут. И будет так, словно ты вовсе никогда не существовала. И никто никогда не узнает, какая участь тебя на самом деле постигла. Я ведь переговорил с капитаном, и он собирался повернуть вниз по течению. Они собирались взглянуть, что там хорошенького в верховьях, но теперь, после моего спасения, их планы конечно же изменились. У выхода в море мы соединимся с остальным флотом и поспешим прямым ходом в Джамелию. Так что свой Удачный ты никогда более не увидишь. Понятно? Короче, выбирай, Малта Вестрит. Или живи как служанка - или умри как затраханная шлюха, выкинутая в воду с галеры!
Недожеванная галета встала у Малты поперек горла. Холодная улыбка сатрапа куда более слов свидетельствовала о жестокой правде только что сказанного. Ее прошлая жизнь навсегда канула в небытие. А настоящее и будущее... вот оно, голое и мерзкое, на корточках в лохани.
Сатрап негодующим жестом указал ей на ведерки с водой. Малта посмотрела на них с некоторым недоумением. Она так устала. Ей не на что было больше надеяться. Доля служанки ее отнюдь не прельщала. Но и лечь под похотливую ораву гнусных калсидийцев... Нет, ей еще хотелось пожить. Что ж, придется делать все, что для этого необходимо.
Она взяла в руки ведерко. От воды поднимался пар. Малта подошла к сатрапу и принялась поливать тоненькой струйкой. Он так и застонал от наслаждения, ежась в теплой воде. Малта же принюхалась к струйкам пара... и не смогла сдержать невольной улыбки. Эти недоумки нагрели ему для мытья забортной воды. Следовало бы ей с самого начала обо всем догадаться. Конечно же, корабль подобных размеров не мог обладать большим запасом пресной воды. И конечно, воду из бочек они использовали для питья, а умывались забортной. Откуда им было знать, что представляет собой река Дождевых Чащоб? Нет, они, вероятно, слыхали, что пить здешнюю воду опасно. Но до того, что в ней и мыться нельзя, додуматься не сумели. А может, они и вовсе не моются, кто их разберет. Оттого и не подозревали, что не далее как назавтра сатрап сплошь покроется волдырями, а потом...
Малта мило улыбнулась Касго и спросила:
- Еще ведерко, мой государь?

ГЛАВА 9
ПЕРВАЯ БИТВА

АЛЬТИЯ оглядела палубу, чтобы в очередной раз убедиться - все шло путем. Ветер дул ровно, а у штурвала стоял Хафф. Синева над головой была глубокой и ясной - нигде ни облачка. На средней палубе шестеро моряков упражнялись с палками, раз за разом нападая и отражая удары. Правду сказать, особого рвения они не показывали, но достигнутые результаты Брэшена, судя по всему, удовлетворяли. Возле упражнявшихся прохаживался Лавой. Он поправлял неумех и ободряюще матерился. Альтия только головой покачала. Она отлично сознавала, что ни шиша не понимает в сражениях, но смысл подобных упражнений от нее ускользал. Что толку в механическом запоминании движений, ведь в настоящей битве не будет ни порядка, ни строя. То же, по ее мнению, касалось и подготовки стрелков. Она только что наблюдала, как спокойно и неспешно они натягивали луки и брали прицел. Как же, даст им кто-нибудь вот так стрелять, когда дойдет до настоящего дела...
Тем не менее Альтия держала рот на замке. И когда наступал ее черед, упражнялась вместе со всеми, стараясь изо всех сил. У нее уже был свой лук, не слишком тугой, по руке, и она била в цель достаточно метко. Но вот как все будет выглядеть в реальном бою?
Она не стала делиться своими сомнениями с Брэшеном. Отчасти потому, что последнее время в ее к нему отношении присутствовала некая подозрительная теплота. Значит, не стоило вводить себя в искушение, напрашиваясь на беседу с глазу на глаз. Если Брэшен мог держать себя в руках, воздерживаясь от нежностей, значит, и ей это было по силам. Альтия вслушалась в ритмический перестук «потешных» деревянных мечей, наносивших удары в такт песенке-речевке в исполнении Клефа. «До сражений еще надо дожить, - сказала она себе. - По крайней мере, люди заняты делом и безобразничать им некогда».
Упомянутые безобразия зависели, кстати сказать, и от численности команды. Нынче «Совершенный» нес на борту изрядно народа: Брэшен нанимал людей не только для моряцкой работы, но и для боев. И все это не считая тайно вывезенных рабов. Поэтому в кубриках было тесно, а как не вспыхнуть дурным ссорам там, где поневоле скучены ершистые молодые мужчины?
Убедившись, что ничто не требовало ее немедленного вмешательства, Альтия подошла к мачте и отправилась наверх по снастям. Лазание вверх-вниз тоже было искусством, требовавшим упражнений. Опять-таки корабельная теснота порой приводила к малоподвижности, от которой у Альтии спустя малое время начинали ныть застоявшиеся мышцы. Вот она, выбрав свободный момент, и погнала себя наверх со всей мыслимой быстротой. Добралась до «вороньего гнезда» - и радостно ощутила, как бегает по жилам ожившая кровь.
Янтарь, сидевшая наверху, загодя услышала ее приближение. Такое уж было у нее свойство - почти сверхъестественным образом чуять присутствие других людей. Альтия перебралась через край, и корабельная плотничиха встретила ее приветливой улыбкой, пусть и слегка натянутой. Альтия села с ней рядом, свесив ноги наружу, и поинтересовалась:
- Ну? Как ты себя чувствуешь?
Янтарь криво улыбнулась.
- Лучше не бывает, - сказала она. - Может, хватит наконец беспокоиться? Сколько можно повторять: этот недуг приходит и бесследно уходит. Вот и все. Ничего страшного не случилось!
- Ну да, - кивнула Альтия.
Без особенного, впрочем, доверия. Она ведь так до конца и не выяснила, что именно стряслось в ту ночь, когда она обнаружила Янтарь без сознания лежащей на палубе. Сама плотничиха утверждала, что просто потеряла сознание и свалилась. Отсюда, мол, и синяки на лице. О палубу стукнулась.
Лгать ей, по мнению Альтии, было вроде бы незачем. Если бы Лавой ее в самом деле избил, старпома давно вывели бы на чистую воду. И сама Янтарь пожаловалась бы, и Совершенный обо всем рассказал.
Альтия внимательно пригляделась к лицу Янтарь. Последнее время резчица упорно просилась на мачту, исполняя обязанности впередсмотрящего. Альтии пришлось скрепя сердце согласиться. Она понимала: если новый обморок случится с Янтарь здесь и она свалится вниз, дело кончится уже не синяками на физиономии. И все же одинокая вахта на головокружительной высоте некоторым образом подходила Янтарь. Ветер и солнце целовали ее кожу, пока та не начала лупиться. Сейчас Янтарь выглядела загорелой и прямо-таки лучилась здоровьем. Даже золото волос и глаз казалось насыщенней прежнего.
Да, столь полной жизненных сил Альтия ее еще не видала.
- Ничего нет, - проговорила Янтарь, и Альтия обратила внимание, насколько пристально ее подруга смотрит вокруг. Спохватившись, она и сама внимательно обвела взглядом горизонт.
- Среди этих островов всякое может случиться, - сказала она затем. - Поэтому-то их так любят пираты. Можно затаиться и ждать, пока добыча сама придет в руки. Тут столько бухточек и речных устий, что легче легкого спрятать корабль.
- Вон там, например, - вытянула руку Янтарь. Альтия проследила указанное направление и некоторое время напрягала глаза. Потом спросила с сомнением:
- Ты что-то увидела?
- Мне показалось... Знаешь, всего на мгновение. - Янтарь, напряженно подавшаяся вперед, расслабилась, плечи обмякли. - Вроде как мачта корабля мелькнула над вершинами леса.
Альтия снова прищурилась, потом покачала головой.
- Нет там ничего. Самое большее - птица с ветки на ветку перелетела. Сама знаешь, глаз моментально подмечает движение, а дальше - наши фантазии.
Кругом них в самом деле расстилалось умопомрачительное смешение зеленого и голубого. Из воды отвесными стенами вздымались скалистые острова, но макушки неприступных утесов так и курчавились роскошной лиственной зеленью. По кручам сбегали где тонкие ручейки, где целые водопады. Они сверкали на солнце стремительным серебром, падая в море и разлетаясь каскадами брызг. С палуб более ничего разглядеть было невозможно. С высоты мачты открывалась истинная природа здешней суши и вод. Морская синева, например, переливалась весьма различными оттенками не только в зависимости от глубины, но еще и смотря по тому, сколько пресной воды выносила в океан та или иная речушка. По этим оттенкам Альтия, например, могла с уверенностью судить, что пролив впереди был достаточно глубок для «Совершенного», но несколько узковат. А в задачу Янтарь входило наблюдение - и предупреждающий вопль штурвальному, если впереди обнаружится опасная мель. Ибо Пиратские острова, помимо прочего, славились зыбучими песчаными банками, непредсказуемо возникавшими и исчезавшими. К западу красовалась гряда то ли утесистых островков, то ли остатков горной цепи некогда затонувшего берега. С той стороны шел основной приток пресной воды. Течение несло с собой песок и всяческий мусор, постепенно образовывавший новые мели. А если принять во внимание еще и шторма, которые время от времени перемешивали все и вся, убирая прежние и воздвигая новые препоны судовождению? А если добавить к сказанному, что узкие протоки неминуемо зарастали илом и делались непроходимы - до ближайшего шторма?..
Вот тут и становилось понятно, отчего плавание внутри архипелага считалось очень опасным занятием. И отчего Пиратские острова до сих пор не были должным образом картографированы.
Бесчисленные опасности, подстерегавшие здесь тяжко нагруженные торговые корабли, были в то же время весьма на руку пиратам. Тем более что пираты очень часто пользовались судами с малой осадкой, ходившими не только под парусом, но и на веслах. Да и команды обыкновенно знали о местных водах все, что вообще можно было знать, - и еще чуточку. Альтия далеко не первый год плавала вдоль Проклятых Берегов. Но ни разу еще ей не доводилось забираться так далеко в путаницу островов. Ее покойный отец неизменно избегал их, ибо никогда не искал себе на голову бессмысленных приключений. «Возможные выгоды от рискованных предприятий не покрывают убытка от неудач»,- неоднократно говаривал капитан Ефрон Вестрит. Альтия воочию представила себе отца, и воспоминание заставило ее улыбнуться.
- О чем думаешь? - негромко спросила Янтарь.
- Об отце.
Янтарь медленно кивнула.
- Это хорошо, - сказала она, - что теперь ты думаешь о нем - и улыбаешься.
Альтия тоже кивнула. И не стала ничего говорить. Некоторое время они молча парили в вышине вместе с мачтой, ощутимо раскачиваясь то влево, то вправо, ибо высота усиливала естественное движение корабля. Впрочем, молчание не затянулось надолго. У Альтии вертелся на языке вполне определенный вопрос, и наконец она проговорила, стараясь не глядеть на Янтарь:
- Так Лавой точно не трогал тебя?
Янтарь вздохнула.
- С чего бы мне тебя обманывать?
- Не знаю. И почему ты всякий раз отвечаешь мне вопросом на вопрос - тоже не знаю.
Янтарь повернулась и прямо посмотрела ей в глаза.
- А почему ты не можешь допустить мысли о том, что я действительно почувствовала себя плохо и потеряла сознание? И потом, если бы Лавой вздумал меня обижать, неужели ты думаешь, что Совершенный смолчал бы?
Альтия задумалась, не торопясь отвечать. Потом сказала:
- На сей счет не уверена. Он сильно изменился за последнее время. Меня, помнится, ужасно раздражало, когда он целыми днями дулся или впадал в расстроенные чувства. Он казался мне мальчишкой, запущенным и капризным. Но в те времена случались моменты, когда он явно силился угодить. Даже рассуждал иногда, как бы зарекомендовать себя передо мной и Брэшеном. Зато теперь, когда он разговаривает со мной, то уж как сказанет иной раз - хоть стой, хоть падай. Принимается говорить о пиратах и талдычит о крови, отмщении и убийствах. О пытках, которым был свидетелем. И все это - опять-таки словно ребенок, который врет напропалую и отчаянно хвастается, чтобы произвести впечатление на взрослых. Слушаешь его и не можешь взять в толк, чему верить, а чему нет. Он что думает, что я за сердце схвачусь от перечня жестокостей, которые он якобы видел? Когда я его спрашиваю, почему он мне с таким воодушевлением все это рассказывает, он соглашается - да, мол, ужасные вещи творились. А потом снова заводит ту же песню, со знанием дела смакует всякие подробности, и мне начинает казаться, что внутри него - никакой не мальчишка, а жестокий взрослый насильник и убивец, жутко довольный всем тем, что он некогда совершил. Вот, мол, смотрите все, как я мог! И еще вот так, так и так! Понять не могу, где он такого набрался? - Альтия окончательно отвернулась от Янтарь и тихо добавила: - И еще мне очень не нравится, что он повадился подолгу трепаться с Лавоем. Притом чем дальше, тем больше.

Предыдущая страница 10 Следующая страница


11 Робин Хобб

- Я бы выразилась иначе, - возразила Янтарь. - Не он с Лавоем, а наоборот: Лавой с ним. Совершенный ведь не может разыскать старпома и предложить ему побеседовать, Альтия. Это Лавой приходит к нему. И, скажу тебе честно, Лавою удается пробуждать в его душе самые худшие струнки. Он знай подстегивает его кровожадное воображение. С удовольствием слушает его жуткие пиратские байки - и в ответ рассказывает что-нибудь весьма в том же духе. Они словно хвастаются друг перед дружкой, словно подростки - первыми проявлениями мужской силы. - Янтарь говорила обманчиво спокойно и тихо. - А больше всего я боюсь, что Лавой вынашивает какие-то свои планы. Очень скверные планы.
Альтия поерзала на жестких досках. Она уже раскаивалась, что повела разговор именно в этом направлении. И подозревала, что скоро будет каяться еще больше. Она сказала:
- Все равно мы ничего не можем поделать.
- Да прямо. - Янтарь покосилась на нее через плечо. - Брэшен мог бы и запретить их посиделки.
Альтия с глубоким сомнением покачала головой.
- Навряд ли. Он не захочет подрывать авторитет Лавоя, ведь тому матросами командовать. Люди, чего доброго, слушаться перестанут.
- Ну и пусть перестанут. Рыба, знаешь ли, с головы тухнет. И протухшую голову надо вовремя отрубить, пока все остальное еще не загнило. Подумай сама, Альтия! Совершенному не присуще лукавство: что на уме, то и на языке. Матросы - другое дело. Кое-кто очень даже хитер. Но если Лавою удается влиять на наш корабль, склоняя его к своему образу мыслей, с чего ты взяла, будто он не делает того же с командой? Особенно с татуированными? Ты хоть представляешь, каково его влияние на этих людей? Оно даже слишком велико, я бы сказала! Они ведь до некоторой степени похожи на Совершенного. Жизнь была весьма неласкова с ними, и то, что им довелось пережить, наделило их способностью к самой хладнокровной жестокости. На этом-то и играет Лавой. Посмотри хоть на то, как он подзуживает их всячески издеваться над Лопом! - Взгляд Янтарь был устремлен вдаль: беседуя, она продолжала без устали обшаривать горизонт. - Лавой очень опасен, помяни мое слово. Он - ходячая угроза нам всем. И хорошо бы избавиться от этой угрозы!
- Но ведь Лавой... - начала было Альтия, но договорить ей не удалось. Янтарь стремительно вскочила на ноги.
- Корабль! - закричала она, указывая рукой. Вахтенный на палубе подхватил ее крик и тоже вытянул руку, чтобы мог видеть штурвальный. Альтия пригляделась и тоже заметила мачту, двигавшуюся среди негустой щетины леса на длинном мысу - кстати, неподалеку от того места, где Янтарь померещилось движение некоторое время назад. Судя по всему, корабль таился за мысом, дожидаясь, пока «Совершенный» подойдет поближе и можно будет напасть более-менее наверняка'.
- Пираты, - сказала Альтия. И завопила что было мочи, свесившись вниз: - ПИРАТЫ!!!
На чужом судне словно бы поняли, что оказались замечены. На флагштоке развернулось знамя: алое полотнище с какой-то черной эмблемой. Альтия насчитала шесть шлюпок, приготовленных для спуска на воду. Вот в чем, значит, состояла их тактика. Лодки нападут на «Совершенного», будут всячески мешать ему и попытаются взять на абордаж, в то время как большой корабль постарается загнать его на отмели впереди. А если попытка абордажа будет успешной, помощь большого корабля даже и не понадобится. «Совершенного» всяко посадят на мель - и обдерут как липку.
Сердце Альтии бешено колотилось в груди. Сколько они говорили о неизбежном сражении, сколько готовились к нему - и все равно решительный миг наступил как-то очень уж вдруг. Некоторая часть разума понимала, что все должно было решиться прямо здесь и сейчас, но другая, и не меньшая, часть отказывалась понимать и принимать. Альтия испытала миг самого настоящего, всепоглощающего ужаса, от которого остановилось даже дыхание. Эти люди в лодках мчались сюда за ее, Альтии, головой. И готовы были сделать все возможное, чтобы поймать ее и убить. Она крепко зажмурилась, потом тряхнула головой и широко раскрыла глаза. Ей некогда было переживать о собственной участи. От нее зависела судьба корабля!
Брэшен успел выскочить на палубу, кажется, еще прежде, чем стихло эхо ее самого первого вопля.
- Надо парусов прибавить! - закричала она, обращаясь вниз, к капитану. - Они хотят перехватить и обложить нас, но мы сумеем уйти! Там шесть шлюпок и «матка»! Только осторожнее, там отмели впереди! - И Альтия повернулась к Янтарь: - Спускайся вниз, беги к Совершенному. Скажи, пусть изо всех сил постарается удержаться на главном фарватере. Нам нужна его помощь! Если же пираты подберутся совсем близко, дай ему в руки оружие. Уж шлюпку-то отогнать он, верно, сумеет. Я останусь здесь и буду смотреть сверху, а капитан распорядится на палубе!
Последние фразы догоняли Янтарь, что называется, на лету: женщина уже мчалась вниз по снастям с проворством паучихи, проводящей в тенетах всю свою жизнь. Вот «Совершенный» выдвинулся из-за мыса, и лодки бросились на перехват. На каждой усердно трудилась шестерка гребцов, остальные сжимали оружие и абордажные крючья и жадно смотрели вперед.
Под ногами Альтии, на палубе корабля, поднялась лихорадочная суета. Часть матросов кинулась поднимать дополнительные паруса. Другие раздавали оружие, третьи занимали места вдоль бортов, готовясь отражать нападение.
И конечно, вся эта беготня очень мало напоминала размеренное и неспешное приготовление к бою, в котором они упражнялись последние дни. Чего, собственно, и следовало ожидать.
Ужас, скрутивший было Альтию, между тем отступил, сменившись каким-то бешеным и хмельным предвкушением. Осталось позади нескончаемое ожидание, наступал решительный миг! Она будет драться. Она сможет убить. Вот тогда-то все и увидят, на что она в действительности способна! Увидят - и начнут по-настоящему уважать!
- Ох, Совершенный... - пробормотала она затем, неожиданно осознав истинный первоисточник своего воинственного восторга. - Нет, кораблик, тебе никому и ничего не нужно доказывать! Не поддавайся. Не становись таким...
Если Совершенный и уловил ее ответную мысль, он ничем этого не показал. Что же до Альтии - навеянное извне горячечное возбуждение, по крайней мере, помогло ей отгородиться от страха. Спасибо и на том.
Она продолжала кричать во все горло, указывая Брэшену расположение вражеских лодок и давая советы, как от них увернуться. Совершенный невнятно и свирепо ревел, требуя крови. Янтарь, впрочем, еще не вооружила его, и он выкрикивал угрозы, шаря кругом себя могучими ручищами: горе тому, кого угораздило бы оказаться в их хватке. Альтия со своего насеста хорошо видела, как при виде разъяренного носового изваяния во всяком случае на двух из шести шлюпок утратили воинственный пыл и заметно сбавили скорость. Остальные четыре продолжали полным ходом мчаться вперед. Люди, сидевшие в шлюпках, носили головные платки, отвечавшие цветам корабельного знамени: красные с черным значком на лбу. Рожи у большинства были татуированные. Альтия видела, как широко раскрывались их рты. Они выкрикивали угрозы, размахивали абордажными саблями.
Паруса мешали Альтии разглядеть, что именно происходило на палубе «Совершенного», она только слышала, как Брэшен выкрикивал приказы пополам с руганью. Сама Альтия продолжала сообщать вниз о расстоянии до вражеских шлюпок и совершаемых ими маневрах. Две из шести уже явно отставали, и это вселяло надежду. Может, и от других удастся уйти без рукопашной? Брэшен явно стремился именно к этому, но рулевому и команде мешали беспорядочные движения носовой фигуры.
И всего один раз «вороньего гнезда» достиг голос Янтарь.
- Мне решать! - звонко выкрикнула плотничиха.
Все шло наперекосяк. С таким же успехом разношерстное воинство Брэшена могло бы вовсе ничему не учиться. Молодой капитан вертел головой, ища взглядом Лавоя: предполагалось, что тот станет командовать стрелками из луков. Еще старпом должен был бы следить за порядком на палубе, но он куда-то бесследно исчез, и разыскивать его было недосуг. Люди, от которых Брэшен ждал слаженных и решительных действий, бестолково носились туда и сюда, словно непослушные дети, увлеченные безалаберной и шумной игрой. Первое же серьезное испытание показывало, что полуобученные воины на самом деле так и остались законченным портовым отребьем, непригодным для сколько-нибудь серьезного дела. Вот так-то, и можно забыть ко всем шутам стройный план, загодя разработанный им как раз для подобного случая: первый отряд отражает вражеское нападение, второй готовится к контратаке, третий обеспечивает ход и маневр корабля. А, гори оно все синим огнем!
Стрелки уже давно должны были бы плотно выстроиться вдоль борта. Ничуть не бывало. Едва ли половина народа вообще сумела припомнить, кому что следует делать при встрече с пиратами. Кто-то стоял столбом, разинув рот. Кто-то - с ума сойти! - таращился на шлюпки и даже делал ставки, словно на скачках. Еще кто-то выкрикивал оскорбления, потрясая оружием. На глаза Брэшену попались двое матросов, по-мальчишески споривших из-за сабли.
Но хуже всех вел себя сам корабль. Он сумасбродно рыскал туда и сюда, вместо того чтобы мчаться на всех парусах, внимательно слушая рулевого. Оттого и погоня приближалась с каждым мгновением.
Видя все это, Брэшен решил наплевать на почтительную дистанцию, разделяющую команду и капитана. А что еще ему оставалось делать, если единственным здравомыслящим человеком на палубе выглядел Хафф, державший штурвал? Брэшен сорвался с места, и несколько умелых пинков живо привели в чувство бездеятельно сгрудившихся матросов.
- По местам! - рявкнул на них Брэшен. И взревел во всю мочь: - Слушай меня, Совершенный! Не крутись, держи прямо!
Еще пять шагов - и капитан оказался возле тех двоих, деливших абордажную саблю. Схватив обоих за ворот, он хорошенько приложил их головами. Потом сунул в руки тому и другому по сабле из этой же кучи, а ту, из-за которой вышел спор, оставил себе.
- Йек! Раздавай оружие! - последовал новый приказ. - По одному предмету на рыло, а кто заартачится, пусть идет с пустыми руками! Остальные - живо встать в строй!
Еще троих, явно не слишком рвавшихся драться, он отправил на ванты - за всем следить и докладывать. Парни с радостью повиновались, передав свое оружие более воинственным. Брэшен оглядывался, костеря себя за то, что не сумел предвидеть такую вот вселенскую бестолковщину. Альтия сверху по-прежнему выкликала расстояние до вражеских лодок, и он имел хотя бы возможность должным образом управлять командой, занятой парусами. Если он что-нибудь понимал, они все-таки успевали разойтись с пиратскими шлюпками, хотя и едва-едва. Что же касается большого корабля, следовавшего за ними... Будем уповать на то, что им обоим в паруса дул примерно одинаковый ветер, и к тому же у Совершенного имелась определенная фора. Уж если на то пошло, Совершенный был живым кораблем! А значит, мог от кого угодно удрать!
Увы, покамест он не очень-то пускал свои способности в ход. Наоборот, скорее даже сопротивлялся усилиям матросов и рулевого, старавшихся его разогнать. Брэшен ощутил ледяной укол ужаса. Если Совершенный не наберет какой следует скорости, шлюпки его все-таки перехватят, и тогда...
Ему оставалось лишь удесятерить свои усилия по наведению порядка на палубе, и, о чудо, у него начало получаться. Буквально какие-то минуты спустя полный хаос сменился некоторым подобием порядка. Получив краткую передышку, Брэшен снова огляделся в поисках Лавоя. Куда все же подевался этот хмырь, почему оставил возложенные на него обязанности?
На сей раз он почти сразу заметил старпома. Тот направлялся на бак, и кругом него шагала небольшая свита, пребывавшая в каком-то поистине жутковатом порядке. Во всяком случае, зрелище этого порядка напугало Брэшена чуть ли не больше, чем первоначальная неразбериха в команде. Свита Лавоя состояла в основном из бывших рабов, беглецов из Удачного. У каждого имелись сабля и лук. Они взошли на бак и выстроились там, и Брэшену хватило одного взгляда, чтобы понять: эти люди принадлежали не ему, а Лавою. И слушаться собирались только Лавоя. Он, капитан корабля, не мог им ничего приказать. Брэшен двинулся дальше по палубе, но сразу зацепился за что-то рукавом. Он зло оглянулся, намереваясь высвободиться, и увидел подле себя раскрасневшегося Клефа. Парнишка таращил голубые глаза, сжимая в кулаке длинный нож. Он слегка съежился под взглядом капитана, но рукав так и не отпустил.
- Я буду у тебя за спиной, кэп, - заявил юнга, презрительно мотнув головой в сторону Лавоя и его приспешников. Потом шепотом посоветовал: - Ты погодь шагать, кэп. Ты присмотрись к ним чуток!
- Пусти! - велел Брэшен раздраженно. Мальчишка послушался. Но стоило Брэшену сдвинуться с места - и он последовал за ним вплотную, как тень.
- Ну? Кто первый? Подходите, я всех вас передушу! - оглушительно и вдохновенно орал Совершенный, обращаясь к пиратам на шлюпках.
Его голос звучал так басовито и хрипло, что Брэшен даже слегка удивился: ничего подобного он еще не слыхал. Чудны дела Твои, Са! - пожалуй, чисто на слух он сейчас не признал бы собственного корабля. На миг он окунулся в вихрь чувств, захлестывавших Совершенного. Тут была и звериная жажда кровавой добычи, и отчаянная решимость юнца, дождавшегося случая «всем доказать», и стремление грубого взрослого мужика сокрушить всякого, кто встанет у него на пути. У Брэшена мороз пробежал по спине, когда впереди раздался громкий хохот Лавоя. Уж не эти ли слишком бурные чувства помешанного корабля так подогрели старпома?
А Лавой знай себе подливал масла в огонь.
- Давай, парень, давай! Точно тебе говорю, как есть всех передавишь, пусть только сунутся! Ща подойдут поближе, тут я тебе и скажу, куда дотянуться и покрепче шарахнуть.
Эй, женщина, ну-ка подай ему этот дрын! Пусть знают ублюдки, на что способен живой корабль из Удачного!
- Мне решать! - отозвалась Янтарь. Говорила она не то что бы громко, но голос у нее был, как говорят певцы, «с полетом» и разносился ясно и далеко. - Капитан поручил мне за ним присматривать, и я сама буду решать, в какой момент ему понадобится оружие. Пока что нам приказывали уходить, а не драться! - Брэшен не первый день знал Янтарь, и ему показалось, что в ее голосе все-таки звучала нотка страха. Однако холодный гнев был гораздо сильней. Вот она спокойно и ровно обратилась к Совершенному, силясь его урезонить: - Еще не поздно, корабль! Ты можешь их обставить! Лети вперед, и не нужно никому умирать!
- Дай мне шест! - взревел Совершенный, и на последнем слове его голос сорвался на визг. - Я перебью этих ублюдков! Всех до одного перебью!
Брэшен вступил на трап, и его глазам предстало противостояние на баке. Янтарь стояла у поручней, стиснув двумя руками длинный боевой шест, предназначенный для корабля. Лавой угрожающе нависал над нею, его тон и слова были далеко не дружелюбными, но все же прикоснуться к шесту и самолично передать его Совершенному он не осмеливался. Хоть и стояла у него за спиной вооруженная свита. Янтарь же смотрела мимо него - на своего безумного деревянного подопечного.
- Совершенный! - взывала она. - Неужели ты хочешь, чтобы на твою палубу снова пролилась кровь?
- Дай ему шест! - требовал Лавой. - Не пытайся прикрыть весь корабль своими юбками, баба! Пусть дерется, если охота! Тоже выдумала - убегать!
Совершенный хотел что-то сказать, но не успел. Раздался резкий стук: первый абордажный крюк, брошенный издали, прокатился по палубе, царапнул по поручням и бултыхнулся в воду. Внизу торжествующе заорали и сразу метнули еще крюк.
- Они лезут! - выкрикнул Хафф. - У кормы по правому борту!
Брэшен одним прыжком оказался на баке.
- Лавой! Живо туда! - скомандовал он, подпустив в голос как можно больше металла.- Вышиби их! Стрелки-к борту! Отгоняйте шлюпки, и не жалеть стрел! Совершенный! Слушайся руля, прах тебя побери! Хватит болтаться на одном месте, как дерьмо в тазу! Ты корабль или плот тихоходный?! Быстрее вперед, чтобы они остались у нас за кормой!
Жуткая пауза оказалась на самом деле очень краткой.
- Слушаюсь, кэп! - гаркнул Лавой. И кинулся исполнять.
Его свита послушалась первого же движения вожака. Какими взглядами при этом обменялись Янтарь и Лавой, Брэшен так и не смог разглядеть, но заметил, что губы плотничихи были стиснуты добела, а пальцы мертвой хваткой стискивали оружие, предназначенное для ручищ корабля. Оставалось только гадать, что она предприняла бы, вздумай старпом силой овладеть этим шестом. Брэшен волей-неволей отложил разбирательство, пусть даже мысленное, на потом. Он схватился за поручни, свесился вниз и закричал на носовую фигуру:
- Слышишь, Совершенный! Хватит дурью мучиться, плыви давай! На каждого паразита оборачиваться, это всей жизни не хватит!
- А я не побегу! - истерично выкрикнул Совершенный. Его голос снова был абсолютно мальчишеским, ломающимся от волнения. - Пусть трус бегает! Не видать славы тому, кто убегает из боя!
- Поздно удирать, кэп,- прозвучал за спиной взволнованный голос Клефа. - Они перехватили нас, кэп!
Охваченный яростью и отчаянием, Брэшен оглянулся посмотреть, что происходило на палубе. Через борт в двух разных местах в самом деле перебралось с полдюжины нападающих. Бойцы они были отменные. Они слаженно расчищали место кругом себя, чтобы за ними могли взобраться другие. Захваченная ими часть палубы пока еще была невелика, но обороняли они ее с превеликим искусством. Лопоухое воинство Брэшена больше путалось друг у дружки под ногами, чем билось, и нападало по принципу «кто в лес, кто по дрова». Вот взлетел еще один крюк и зацепился, натягивая канат. Над бортом почти сразу возникла очередная голова в красном платке. Его почти не заметили: защитники «Совершенного» были слишком заняты. Лишь Клеф, добровольный телохранитель Брэшена, отважился покинуть своего капитана и опрометью кинулся отбивать новое нападение. Брэшен проводил его глазами, испытывая форменный ужас.
- Всем к борту! - выкрикнул он на пределе голоса. И повернулся к Совершенному: - Слушай, ты! Мы еще к этому не готовы! Либо полный вперед, либо они захватят нас и перережут, как кур! Янтарь! Хоть ты его убеди! Осталась у него в голове хоть капля мозгов?
И он помчался в бой следом за Клефом, но, к его окончательному испугу, еще прежде в заваруху встряла спрыгнувшая со снастей Альтия. Вот юнга замахнулся ножом на пирата, перелезавшего через фальшборт, Альтия же попыталась вывернуть из палубы крепко воткнувшийся крюк. У нее так и не получилось сладить с трехлапой, остро отточенной «кошкой», тем более что канат туго натянулся под весом карабкавшихся снаружи людей, отчего лопасти только глубже врезались в дерево. К тому же непосредственно возле крюка находился кусок цепи - не очень-то перережешь, не перерубишь... Прежде чем к ним подоспел Брэшен, Клеф издал пронзительный боевой клич и пырнул-таки пирата ножом. Удар пришелся как раз в горло врага, как раз навалившегося грудью на борт. Кровь ударила тугим темным фонтаном, оросив и Клефа, и Альтию, и палубу на два шага кругом. Судя по утробному реву Совершенного, для него это тоже не прошло незамеченным. Умирающий пират вывалился наружу, и Брэшен услышал глухой треск - должно быть, он упал как раз в шлюпку, качавшуюся под бортом. И не просто упал, но еще кого-то пришиб. Снизу раздались крики.
Брэшен отпихнул Альтию в сторону.
- Назад! - приказал он ей. - Не лезь!
Сел верхом на поручни, крепко зацепившись ногами, и, свесившись, полоснул абордажной саблей по роже пирата, как раз взбиравшегося наверх. Ему повезло. Пират рухнул опять-таки в лодку, едва ее не перевернув, да еще и сбил с ног своего товарища, державшего канат. Тот взмахнул руками и выпустил трос. Брэшен не упустил открывшейся возможности: с торжествующим криком спрыгнул обратно на палубу и высвободил вцепившийся крюк, чтобы тотчас вышвырнуть его в море. Потом крутанулся, полагая, что Альтия и Клеф разделят с ним радость победы.
Как же он просчитался. Лицо Альтии было исковеркано гримасой ярости и досады. Клеф как бы в смущении смотрел на свои окровавленные руки, сжимавшие нож. Крик с кормы заставил Брэшена оглянуться. Судя по всему, дела там шли не особенно хорошо. Брэшен хлопнул Клефа по плечу:
- Потом думать будешь, парень! За мной!
Юнга словно вышел из транса и резво припустил следом за капитаном. А Брэшену показалось, будто корабль разом прибавил ходу, как если бы у него внезапно прибавилось парусов. Бросаясь в бой, он успел заметить, что Альтия не последовала за ним, и обрадоваться этому. Трое его матросов катались по палубе в обнимку с пиратами, беспорядочно волтузя противников, словно в портовом кабаке во время попойки. Он перепрыгнул через дерущихся и сразу скрестил клинки с рослым пиратом - татуированная морда, блестящая бритая голова... Брэшен позволил ему легко отбить свой удар, но лишь для того, чтобы тем же движением скользнуть мимо него и насадить на саблю второго, уже закинувшего ногу на борт. Тот с хрипом схватился за грудь, запрокидываясь и падая, но и Брэшену пришлось поплатиться за свою храбрость. Лысый пират наотмашь полоснул по нему. Брэшен почти увернулся, но не совсем. Лезвие коснулось его рубашки и легко вспороло ее, а мгновением позже словно огненный бич хлестнул его по ребрам, обдав оглушительной болью. Сзади прозвучал сиплый, полный ужаса вскрик Клефа, и мальчишка рванулся в самую гущу. Он кувырком подкатился под ноги лысому, стремительно кромсая ему своим ножом икры. Пират, не столько покалеченный, сколько изумленный, отпрыгнул назад, чтобы уйти от ножа и снести голову наглецу. Тем временем Брэшен двумя руками перехватил абордажную саблю и вскочил на ноги. Кончик клинка снизу вверх вошел лысому в грудь, глубоко вспоров тело. Пират судорожно шарахнулся, налетел поясницей на фальшборт и с криком полетел в воду.
Эта отчаянная атака Брэшена и Клефа разорвала сплоченный круг абордажной команды. Команда «Совершенного» лавиной устремилась вперед, превращая бой в избиение. Семеро на одного - вот это они понимали. Они буквально снесли пиратов и принялись затаптывать их ногами. Брэшен выбрался из свалки и осмотрелся. Трое, по-прежнему висевшие высоко на снастях, в один голос сообщали ему, что пиратский корабль быстро отстает: Совершенный наконец-то изволил должным образом разогнаться. Быстрый взгляд вправо убедил молодого капитана, что Лавой с приближенными тоже успешно опрокинули супостатов. Двое из команды лежали на палубе, подавая, впрочем, признаки жизни. Трое пиратов еще оборонялись у борта, но никто уже не лез следом за ними, и товарищи кричали им из лодок - дескать, прыгайте, спасайтесь, победы уже не одержать.
На носу тоже пока еще дрались и кричали. Не подлежало сомнению, что Лавой вполне сумеет управиться на корме, и Брэшен кинулся на бак, неотступно сопровождаемый Клефом. Оказывается, там успели забраться на палубу сразу шестеро лиходеев. Вот тут-то Брэшен и сумел в самый первый раз четко рассмотреть эмблему, украшавшую ярко-красные головные платки. Какая-то черная птица с распростертыми крыльями. Неужели ворон? Знак самого Кеннита?
Пираты яростно фехтовали, обороняя "абордажную «кошку» и тянувшийся от нее трос.
- Хватит! Назад! - кричали им снизу. - Капитан сигналит отход!
Но шестеро никак не решались оставить завоеванное и выпрыгнуть за борт. Неужели они бились зазря?
Брэшен увидел Альтию, с саблей в руке наседавшую на пиратов, и тихо выругался сквозь зубы. У девки хватило ума по крайней мере не очень геройствовать. И на том спасибо. Неподалеку от Альтии держалась Янтарь. Она действовала как достаточно опытная воительница, которую, впрочем, не особенно тянет добивать уже сломленного врага. А спину Альтии прикрывал - кто бы вы думали? - Лоп, вооруженный дубиной. Дубина оказалась у него в руках оттого, что Лавой при всех заявил - он-де никогда не доверит скудоумному острый клинок. Так или иначе, рослый матрос постукивал дубиной по палубе и улыбался, показывая разом все зубы, и глаза у него горели таким остервенением, что пираты невольно пятились прочь.
- Мы еще можем взять корабль! - крикнул один из них, обращаясь к дожидавшимся в лодкам. - Лезьте сюда, ребята! У них тут бабы сражаются! Десяток наших орлов - и готово!
Это был рослый здоровяк с густо татуированным лицом. Правда, рабское тавро было со знанием дела перекрыто большой птицей, хищно распахнувшей темные крылья.
- Лучше убирайтесь подобру-поздорову, - прозвучал голос Янтарь. Как и прежде, он легко разносился сквозь шум ветра и крики людей, звеня почти сверхъестественной убедительностью. - Вам не видать здесь победы. Ваши друзья уже поняли это и вот-вот оставят вас на произвол судьбы. Не пытайтесь захватить корабль, которого не сумеете удержать. Бегите же, пока бегство еще возможно! Даже если вам удастся нас всех перебить, наш корабль вам не покорится. Он всех вас погубит!
- Врешь! - выкрикнул кто-то. - Небось Кеннит взял живой корабль - и живехонек до сих пор!
При этих словах носовое изваяние разразилось безумным смехом. Пираты на палубе стояли к нему спиной и не очень-то оборачивались, но, конечно, услышали его хохот. Да и палуба так и заходила ходуном у них под ногами, когда Совершенный взмахнул ручищами взад и вперед.
- Попробуйте, возьмите меня! - проревел он, бросая им вызов. - Ну, валяйте, лезьте на борт, паршивая мелюзга! Вы найдете здесь только смерть! Смерть!
От него ощутимо веяло сумасшествием. Оно распространялось, словно густой запах, от которого не отфыркнешься, выбрасывая из ноздрей. Оно подействовало на всех. Бесстрашные пираты испуганно съежились, втягивая головы в плечи. Альтия побелела как полотно, Янтарь пошатнулась. У Лопа с лица пропала улыбка, лишь глаза продолжали гореть лихорадочным блеском.
- Я пас, - сипло пробормотал один из пиратов. И, мгновенным движением юркнув через фальшборт, соскользнул вниз по канату. Еще миг - и вслед за первым молча ретировался второй.
- Назад, скоты! - заорал предводитель, но люди не слушали.
Оставшись наконец в одиночестве, он - делать-то нечего! - тоже потянулся было к канату. И вот тут на него насела Альтия. Их сабли скрестились. Пираты снизу призывали его поторопиться, дескать, они возвращаются к своему кораблю.
- Этого мы оставим себе! - крикнула Альтия. - Пусть-ка расскажет нам, что ему известно о Кенните! Янтарь, сбрасывай крюк! Лоп, держи его, держи!
Лоп понял команду «держать» весьма своеобразно. Сила есть - ума, как известно, не надо. Его дубина свистнула в могучем размахе и едва не раскроила череп ни в чем не повинной Янтарь, а в следующий миг полновесно соприкоснулась с головой морского разбойника. Татуированный громила свалился как сноп, а матрос в восторге затеял победную пляску, без конца повторяя:
- Эй, я достал его! Я все-таки уложил одного!

«Ну что, получила?..»
Назад! Не лезь! - эти слова ядовитыми колючками сидели у Альтии в голове. Они продолжали отдаваться в ушах все то время, что она занималась почти обычной работой, руководя моряками, приводившими палубу в должный порядок после сражения. Ей было горько. Значит, Брэшен продолжал-таки считать ее «юбкой». Беспомощной маменькиной дочкой, которую надо всемерно оберегать от опасностей. Не лезь! - приказал он ей. И сам сделал то, что собиралась сделать она. Выдрал абордажную «кошку», с которой не могли справиться ее хилые ручки. Понимал ли он, что беспредельно унижает ее, наглядно демонстрируя, - дескать, как ты, девочка, ни пытайся, все равно в серьезном деле на тебя положиться нельзя. Нету тебе доверия. Рылом не вышла...
Да еще у Клефа на глазах.
И не то чтобы ей так уж хотелось сражаться и убивать. Са свидетельница: ее до сих пор трясло от пережитого в битве. Тот миг, когда абордажные команды рванулись через борт «Совершенного», превратил ее в трепещущий комок нервов, и это состояние, должно быть, не скоро пройдет. Но она не забилась в истерике, не удрала прятаться, не потеряла способности соображать - гнала прочь страх и делала то, что следовало делать. И ей, дуре, казалось, будто она очень даже неплохо справлялась со своими обязанностями. Зря казалось, наверное. Она-то хотела доказать Брэшену, что является моряком ничуть не хуже всех прочих. Достойным начальником на корабле. А он очень доходчиво объяснил, какова ей на самом деле цена.
Она покинула палубу и отправилась наверх по снастям, якобы для того, чтобы проверить насчет погони. На самом деле ей хотелось провести некоторое время в одиночестве и тишине. Пока до греха не дошло. Прошлый раз, когда ей случилось впасть в подобный же гнев, тому причиной был Кайл. Но чтобы Брэшен - Брэшен! - сумел точно так же ее оскорбить? Невозможно поверить...
Забравшись повыше, она прижалась лбом к натянутому, едва слышно гудящему, как струна, канату и закрыла глаза. До сего дня она полагала, будто Брэшен ее уважал. Более того - она имела основания думать, что была не вполне безразлична ему.
И вот вам пожалуйста.
Особенно здорово все выглядело на фоне того, как тщательно она избегала любого сближения с ним, избегала даже ценой насилия над собственным чувством, - все ради того, чтобы доказать, какая она сильная и независимая. И конечно, ради поддержания дисциплины на корабле. А он? Неужели он видел в ней всего лишь игрушку? Забаву, которую он со спокойной душой отодвинул в сторонку, дорвавшись до капитанства?
Она чувствовала, что осталась ни с чем. У нее отняли право по-женски любить его... но не позволили взамен стать равным и уважаемым членом команды. Так кем же, позвольте спросить, она была для него? Кем? Или чем? Лишним багажом на борту? Источником нежеланного беспокойства?
Когда на них напали, он увидел в ней не боевого товарища, способного прийти на выручку, - нет, она была скорее помехой, ведь он разрывался между обязанностью защитить свой корабль и необходимостью оберегать эту дуру.
Альтия начала спускаться. Потом соскочила на палубу. Где-то глубоко внутри звучал тихий голосок сомнения, утверждавший, что она судила не вполне справедливо. Но большая часть рассудка, еще взбудораженная после пиратского нападения, слушать этот голосок не желала. Что-то переменилось в ней после того, как она оказалась лицом к лицу с вооруженными мужчинами, жаждавшими ее крови. Удачный и вся ее прежняя жизнь, все, что было в той жизни незыблемого, святого и благородного, отодвинулось в непомерную даль. На смену ей пришла совсем иная реальность. И если она собиралась выживать в этом мире, ей следовало быть по-настоящему сильной и уверенной в себе, а не слабым созданием, ищущим опоры и защиты.
На этом ее внутренний монолог вдруг прекратился; она неожиданно напоролась на правду. Так вот, стало быть, почему она так жгуче обозлилась на Брэшена. Не все ли равно, перед кем он выставил напоказ ее слабость! Главное, что он раскрыл глаза ей самой. И все. И прости-прощай с таким трудом нажитая уверенность в себе. Все ее отчаянное мужество, все ее упорное стремление трудиться и драться так, словно не было физической разницы между нею и мужчинами, - все это растаяло, как весенний снежок. Ведь даже и того пленника она не сама свалила. Его шарахнул по голове Лоп. Полудурок Лоп. Даже от него, при всей его глупости, было больше пользы в бою. Только потому, что в отличие от нее здоровяком родился.
Наверное, Альтия долго еще занималась бы самоедством, но тут к ней подошла Йек. Она широко улыбалась, на щеках горел румянец: битва славно раззадорила северянку.
- Тебя кэп зовет, - сказала она. - Что-то насчет пленника.
Альтия поймала себя на том, что избегает смотреть ей в глаза. В этот миг она все готова была отдать, только чтобы поменяться с Йек силой и статью.
- Пленник? - растерянно спросила она. - Я почему-то думала, их у нас несколько.
Йек помотала головой.
- Заставь дурака Богу молиться, он и лоб расшибет, - сказала она. - Тот малый, которого приласкал Лоп, так и не очухался. Выпучил, знаешь ли, глаза, подергался немножко - и помер. Жалко, право слово! Какой-никакой, а все-таки предводитель. Вел одну из абордажных команд. Если кто и мог рассказать нам что-нибудь ценное, так именно он. Лавой пытался схватить кое-кого, но они попрыгали за борт. Двое смогли выскочить, одного грохнули на палубе, но один еще жив. Вот его-то капитан собрался допросить. Он хочет, чтобы ты там тоже была.
- Иду, - заторопилась Альтия. - А как ты?
- Особо повеселиться не пришлось, - хмыкнула Йек. - Кэп меня, понимаешь, приставил оружие раздавать. Наверное, понял, что у меня в отличие от многих крыша не съехала. Вот и не довелось как следует сабелькой помахать.
- Может, в следующий раз повезет, - суховато пообещала ей Альтия. Воительница недоуменно уставилась на нее, пытаясь понять, что она сказала не так, но Альтия лишь спросила: - Куда идти-то? К капитану в каюту?
- Нет. На бак.
- Так там же изваяние! - вырвалось у Альтии. - Каким местом он думает?
Йек нечего было на это ответить, да Альтия ответа и не ждала. Она бегом устремилась на бак, чтобы самой посмотреть, что там к чему. Поднявшись по трапу, она, к вящему своему неудовольствию, убедилась, что кругом пленного собрались Брэшен, Янтарь и Лавой. Новая обида окатила ее. Значит, Брэшен перво-наперво послал за теми другими, а о ней вспомнил в самый последний момент? Она постаралась задавить в себе ревность и гнев, но это оказалось не так-то легко.
Она молча пересекла палубу и присоединилась к собравшимся.
Пленный пират оказался совсем молодым парнем. В драке его чуть не задушили и наставили изрядно синяков, но серьезных ран он, похоже, не получил. Его щеки украшало несколько рабских татуировок, а туго повязанный пиратский платок не мог укротить густых каштановых вихров. Во взгляде ореховых глаз мешались дерзость и страх. Он сидел на палубе со связанными руками, ноги были в цепях. Брэшен нависал над ним спереди, Лавой стоял за плечом. Янтарь держалась чуть поодаль, губы у нее были плотно сжаты. Происходившее ей очень не нравилось, и она этого не скрывала. С главной палубы на бак заглядывали любопытные матросы. Всем было интересно, как пойдет дело с допросом. Среди зевак Альтия увидела Клефа. Она грозно зыркнула на него, желая прогнать, но юнга широко распахнутыми глазами смотрел на пирата и ее взгляда даже не заметил.
А еще там стояли двое матросов из числа татуированных. Они смотрели холодно и отрешенно. Их лица не отражали никаких чувств.
- Расскажи нам, что тебе известно о Кенните, - услышала Альтия ровный голос Брэшена. Ровный-то ровный, но повторял он это явно уже не в первый раз.
Сидевший на палубе пират упрямо смотрел перед собой. Отвечать он не собирался.
- Дай я с ним пошепчусь, кэп, - взмолился Лавой. Брэшен не стал возражать. Здоровяк старпом тут же присел на корточки подле пленника, без особых церемоний взял его за волосы и вынудил на себя посмотреть.
- Я с тобой цацкаться не буду, приятель, - проворчал Лавой. Он улыбался, но улыбка была хуже любого оскала. - Ты можешь быть паинькой и переговорить с нами. А можешь прямо сейчас за борт улететь. Ну? Тебе выбирать!
Пират наконец нарушил молчание.
- Вы меня все равно за борт выбросите!
Говоря так, он едва не сорвался на всхлип, и Альтия вдруг увидела перед собой сущего пацана. У старпома, однако, его ответ жалости не вызвал, скорее наоборот.
- А раз все равно, - сказал он, - так давай говори. Никто из ваших не услышит и не узнает, так что стыдиться тебе нечего. Будешь хорошо себя вести - и я, так уж и быть, хорошенько тресну тебя по темечку, прежде чем топить за бортом. Ладно, ближе к делу. Где он сейчас, этот ваш Кеннит? Нам, собственно, ничего больше и знать-то не нужно. У тебя ведь его знак на платке, верно? Стало быть, знаешь, где его любимый причал!
Альтия не удержалась и метнула Брэшену вопрошающий взгляд. Как это - «ничего больше»? Что до нее, она хотела узнать намного, намного больше! И перво-наперво - уцелел ли кто-нибудь из команды «Проказницы»? Что вообще сталось с ее кораблем, все ли было с ним хорошо? Существовала ли надежда вернуть его за выкуп?
Брэшен не стал вмешиваться в допрос.
Пленник же отрицательно мотнул головой, и старпом дал ему затрещину. Не особенно сильную, по его меркам. Однако связанному пирату хватило, чтобы покатиться кувырком. Лавой не дал ему выправиться самостоятельно - опять схватил за вихры и силой усадил в прежнее положение.
- Что ты там говоришь, малый? - усмехнулся он. - Повтори, не расслышал!
- Ты что, хочешь его... - свирепея, начала было Альтия, но Брэшен пресек все разговоры кратким:
- Довольно!
Шагнув вперед, он встал прямо над пленником.
- Говори, - предложил он ему. - Расскажи нам то, о чем мы хотим знать. Может, тогда и умирать не придется.
Пират судорожно переводил дух.
- Можете меня как угодно замучить, а только Кеннита я вам не выдам! - бросил он с вызовом. И, резко дернув головой, высвободил свои волосы из старпомовой жмени.
- Если он уж так рвется на тот свет, я могу подсобить ему с этим, - неожиданно вмешался Совершенный. Его низкий голос прогудел до того зловеще, что у Альтии шевельнулись волосы на затылке. - Давай-ка его сюда, слышишь, Лавой! У меня он точно заговорит. А потом я скормлю его рыбам.
- Довольно! - повторила Альтия следом за Брэшеном. Не спрашивая ни у кого разрешения, она приблизилась к пленнику и опустилась на корточки, чтобы их глаза оказались на одном уровне.
- Мне не нужно, чтобы ты предавал Кеннита, - начала она негромко.
- Эй, тебе-то тут какого...- возмутился было Лавой, но Брэшен встал на ее защиту:
- Остынь, Лавой. Альтия имеет право на это.
- Право имеет? - разъяренный старпом, казалось, не верил собственным ушам.
- Имеет, - повторил Брэшен. - Так что заткнись - или проваливай с бака.
Лавой побагровел, но счел за благо повиноваться.
Альтия на них даже не оглянулась. Она смотрела и смотрела на пленника, пока наконец он не поднял голову. Их взгляды встретились.
- Расскажи мне о живом корабле, который захватил Кеннит. О Проказнице.
Некоторое время молодой пират неотрывно вглядывался в ее лицо. Постепенно у него даже губы начали белеть.
- Я знаю, кто ты такая! - сказал он. - У тебя лицо в точности как у мальчишки-жреца! Вы с ним, должно быть, двойняшки! - Пленник отвернулся и плюнул на палубу. - Значит, ты из семейки этих Хэвенов. Ничего я тебе не скажу!
- Я из старинной семьи Вестритов, а не из семейки гребаных Хэвенов, - презрительно отозвалась она. - И «Проказница» - наш фамильный корабль. Ты упомянул о моем племяннике, Уинтроу. Так значит, он жив?
- Уинтроу? Да, вроде так его звали. - Глаза пленника зло блеснули. - И, надеюсь, он уже сдох! Моя бы воля, я бы его точно убил! Да притом ме-ед-ленно! Таким добреньким притворялся, вспоминать тошно. Ползал среди нас с ведерком морской воды и тряпкой, туда-сюда по вонючему трюму, корчил своего в доску. А сам знай притворялся! Потому что он был сынок капитана, вот кто! Кое-кто из наших говорил, что нам следовало ему спасибо сказать, что он много сделал для нас; да мы и не вырвались бы на свободу, если б не он. А только я все одно думаю - не помогал он нам, а за нами шпионил! Будь оно не так, разве позволил бы он нам столько времени там валяться в цепях? А? Я тебя спрашиваю!
- Значит, ты был одним из рабов, которых перевозила «Проказница»,- кивнула Альтия.
Дело, кажется, было сделано. Парень заговорил - причем сам, без всякого принуждения. И, сам того не подозревая, успел уже очень о многом ей рассказать.
- Да, я был рабом на вашем... как ты сказала? Фамильном судне! Да! - И он тряхнул головой, убирая волосы, попавшие в глаза. - Именно так. Может, скажешь, что не признаешь вот эту вашу... фамильную рабскую татуировку?
Альтия помимо воли вгляделась в роспись на его лице. Особой рабской татуировки в семье Вестритов отроду не водилось. Как и рабов. Одна из наколок на физиономии парня имела вид сжатого кулака. Альтия про себя решила, что такой символ Кайлу вполне подошел бы.
- У меня нет рабов,- сказала она.- И у моего отца никогда не было. В нашем роду считали рабство злом, которому не место на свете. Мы, Вестриты, никогда никого не клеймили. Это Кайл Хэвен причинил тебе зло, а моя семья ни в чем не повинна.
- Все ясно! Увертываешься! Точно как твой святоша племянничек! Уж он-то видел, как над нами изгаляются! Как вспомню хренова ублюдка Торка... Он являлся к нам в трюм по ночам и насиловал женщин прямо у нас на глазах! Одну так совсем насмерть убил! Она стала кричать, и он ей в рот тряпку засунул. Так и задохлась прямо под ним, пока он ее трахал. Встал, штаны поддернул и ушел посмеиваясь, а ее оставил мертвой лежать! Она была прикована рядом со мной, всего через два человека. И мы на все это смотрели, а поделать ничего не могли! Утром пришли матросы, забрали ее и выкинули змеям за борт.- Пленник сузил глаза и пристально оглядел Альтию. - Это ты должна была бы там лежать враскорячку! В цепях и с тряпкой во рту! Моя бы воля, хоть один из вас обязательно бы через это прошел.
Альтия на мгновение даже прикрыла глаза. Картина, угодливо нарисованная воображением, была пугающе яркой. Янтарь, стоявшая у поручней, отвернулась и стала смотреть вдаль.
- Сбавь тон, ты, - хмуро посоветовал Брэшен. - Не то сам тебя за борт отправлю!
- Да пусть его,- отозвалась Альтия.- Я понимаю, отчего он так. Пусть говорит. - И вновь обратилась к пленнику: - Кайл Хэвен очень дурно обошелся с нашим семейным живым кораблем. Это я признаю.- Она скрестила взгляды с пиратом, глаза у них горели одинаково. - Вот поэтому я и хочу вернуть ее. И когда мне это удастся, никаких рабов на ней больше не будет. Вот и все. Посоветуй нам, где отыскать Кеннита. Мы хотим предложить ему за «Проказницу» выкуп. Больше нам ничего от него не нужно. Только корабль. И моряков из нашей команды, если кто-нибудь из них уцелел.
- Не очень-то много их, стервецов, осталось на свете! - ответил пират. Примирительные речи Альтии на него не слишком подействовали. Скорее наоборот: мягкое обращение вызвало у него желание куснуть в ответ, да побольнее. - Большую часть мы перебили еще прежде, чем Кеннит успел на борт взойти! Я сам грохнул двоих, так-то вот! Эх, денек был, вспомнить приятно! Люди Кеннита все руки себе отмотали, кидая жмуриков змеям. А слышала бы ты, как визжал при этом корабль!
Он жадно смотрел Альтии прямо в лицо, ища знаков обиды и боли. Что ж, она и не пробовала притвориться бесчувственной. Она медленно опустилась на пятки. Следовало посмотреть правде в глаза. Да, она отрекалась от злодеяний Хэвена, но живой корабль, на котором он перевозил рабов, оставался членом ее семьи. Несчастных невольников купили на деньги ее семьи. И команда, заклепывавшая на них цепи, была командой ее отца. Альтия чувствовала за собой не то чтобы вину; вина была осознанием ее собственных прегрешений. То, что она ощущала сейчас, следовало скорее назвать тягостной и страшной ответственностью. Надо ей было остаться дома и биться с Кайлом до конца. Каков бы ни был этот самый конец. Надо было ей лечь костьми, но не допустить, чтобы «Проказница» ушла из Удачного ради столь грязного и бесчеловечного предприятия.
- Так где бы нам отыскать Кеннита?
Парень облизнул губы.
- Корабль, значит, возвернуть хочешь? А не получится. Кеннит твою «Проказницу» захватил, потому что так ему захотелось. Он пожелал ее, а она желает его, вот! Она сапоги ему облизала бы, если бы могла до них дотянуться. Он ее языком убалтывает, как дешевую шлюху, а она знай уши развешивает. Я сам слышал, как он разок ей сказки на ночь рассказывал. Про то, как им будет здорово и хорошо вместе пиратствовать. А она ахала и восторгалась! Ты что думаешь, она спит и видит, как бы вернуться к тебе? А ху-ху не хо-хо? Не пойдет она назад, сколько ты ее ни упрашивай. Она у вас достаточно нахлебалась, когда ее невольничьим судном сделали. Теперь она носит флаг Кеннита, такой же, как у нас на корабле, и страшно этим гордится! - Пленник смотрел на Альтию, наслаждаясь эффектом своих слов. - Да, Проказница твоя чуть умом не рехнулась, когда в нее напихали рабов. Она была так благодарна Кенниту, когда он ее освободил! Не пойдет она обратно к тебе, помяни мое слово! Да и Кеннит выкупа за нее не возьмет. Уж больно она ему по сердцу пришлась. Он сам говорил, что всю жизнь мечтал прибарахлиться живым кораблем. И вот - довелось.
- Лжешь!!! - жуткий рев Совершенного едва не снес Альтию с ног. - Ты, лживый мешок дерьма! Отдайте мне его! Отдайте! Я его заставлю правду сказать!
У Альтии голова пошла кругом, она медленно выпрямилась, только думая, как бы не упасть. Слова пленного пирата были сравнимы с хорошим ударом по уху, и вот Совершенный нанес почти такой же удар, наверное для равновесия. Все вместе пробудило в ней некий затаенный, глубоко запрятанный страх. Альтия ведь представляла себе, что Проказницу, должно быть, сильно изменило пережитое в плавании с грузом «живого товара». Но... чтобы настолько? Чтобы она обратилась против членов собственной семьи и стала биться против них, объединившись с кем-то другим?
Немыслимо. Хотя...
Ведь и сама Альтия пошла против своей семьи. А поводов для этого у нее было, прямо скажем, не в пример меньше.
Ее охватила кошмарная волна ревности, разочарования и чувства предательства. Вот так, должно быть, чувствует себя жена, застукавшая мужа с любовницей. Так чувствует себя мать, чья дочь заделалась проституткой. Да как могла Проказница на такое решиться? И как могла она, Альтия, так жестоко ее подвести? Что теперь будет с их прекрасной любимицей, поддавшейся дурному влиянию? Станут ли они когда-нибудь едины, как прежде? Испытают ли былое единение духа и сердца, летя с попутным ветром над морскими волнами?
Совершенный между тем продолжал бушевать. Он то сыпал невнятными проклятиями и угрозами, обращенными к пирату, то умолял отдать ему пленника на расправу, обещая вымучить из него всю как есть правду про подлеца Кеннита. Альтия, впрочем, едва его слышала. Брэшен осторожно взял ее под локоть.
- У тебя такой вид, как будто ты сейчас в обморок упадешь, - сказал он ей на ухо. - Ты можешь уйти сама, соблюдая достоинство? Чтобы команда не заподозрила?
Эти слова явились последней каплей. Альтия выдернула свой локоть из его рук.
- Не тронь меня,- прорычала она сквозь зубы. «Достоинство... достоинство...» - твердила она про себя. Но все, что ей удалось, - это сдержаться и не наорать на него, уподобившись скандальной торговке с рыбного рынка. Брэшен изумленно подался прочь, и она уловила тень гнева в его темных глазах.
Альтия выпрямилась и сжала кулаки, силясь удержать себя в руках.
А на самом деле - ударила ее нежданная мысль - силясь отстраниться, отъединиться от раскаленных чувств Совершенного.
Поняв это, она крутанулась обратно к носовому изваянию, к пленнику. Она чуть-чуть опоздала. Лавой уже сгреб пирата и прижал его к фальшборту. Что он собирался с ним сделать? Сразу выкинуть в воду или для начала морду расквасить? Одна скула у парня побагровела: значит, Лавой успел уже по меньшей мере разок заехать ему. Лавой пытался замахнуться вдругорядь, но на его занесенной руке повисла Янтарь. Альтии даже показалось, что резчица внезапно сделалась выше ростом. И откуда у худенькой женщины взялось достаточно сил, чтобы удержать руку Лавоя? Да и выражение лица у нее было такое, что Лавой попросту окаменел. Нет, он не испугался. То, что он увидел в глазах Янтарь, загнало его на ступеньку дальше всякого страха.
И Альтия слишком поздно сообразила, что пленнику грозил вовсе не мордобой и не выкидывание за борт, а кое-что похуже. К нему вслепую тянулась лапища немыслимо извернувшегося Совершенного.

Предыдущая страница 11 Следующая страница


Корабль судьбы. Том 1 12

- Нет! - завопила Альтия, но деревянные пальцы уже сомкнулись на человеческом теле. Совершенный с легкостью выдернул пирата из рук Лавоя. Тот отчаянно закричал.
- Нет! Совершенный, остановись! - тщетно призывала Янтарь.
Но изваяние отвернулось от них, держа пленника перед собой. Совершенный нагнулся над ним, словно ребенок, собравшийся тайком съесть похищенный пряник. Он что-то грозно бубнил и тряс беднягу, как невесомую тряпичную куклу.
- Совершенный, пожалуйста, не надо! Остановись! - молила Янтарь.
- Корабль! - проревел Брэшен.- Немедленно верни этого человека на палубу!
В его голосе была необоримая сила приказа, перед которой склонился бы любой член команды. Но Совершенный и ухом не повел.
Альтия, словно очнувшись, обнаружила, что тоже стискивает пальцами поручни и кричит, свесившись вниз:
- Нет!
Корабль ничем не показал, что слышит ее.
Краем глаза Альтия заметила подле себя Лавоя. Его зубы блестели в странной судорожной гримасе, взгляд неестественно разгорелся. Совершенный поднес бьющегося пленника к самому своему лицу, и был миг кромешного ужаса, когда Альтии показалось, будто он вознамерился откусить ему голову. Вместо этого Совершенный вдруг замер, словно к чему-то прислушиваясь.
- Нет!!! - закричал он затем, срываясь на визг. - Кеннит никогда этого не говорил! Он никогда не хотел заполучить себе живой корабль! Ты врешь, врешь!
И он снова принялся трясти свою жертву. Альтия услышала, как трещат кости. Пленник стал кричать - дико, безумно. Совершенный размахнулся и метнул его прочь, далеко в сторону. Изломанное тело, кувыркаясь, пролетело по высокой дуге и звучно шлепнулось в море, сверкавшее под полуденным солнцем. Взлетели брызги... и все кончилось. Человек - или то, что от него осталось, - исчез в глубине, утащенный цепью на ногах.
Некоторое время Альтия лишь тупо смотрела на то место, где его поглотила вода. «Вот все и случилось, - стучало у нее в голове. - Совершенный снова убил...»
- Ох, корабль, корабль... - простонал рядом с ней Брэшен.
Совершенный повернулся и обратил к ним безглазое лицо. Он прижимал к груди стиснутые кулаки, словно пряча свое деяние. Когда он заговорил, его голос был голосом напуганного, но по-прежнему дерзкого мальчишки.
- Я заставил его все мне сказать... Делипай. Мы найдем Кеннита в Делипае. Ему всегда нравился Делипай. - Никто ни слова не ответил ему, и он усмехнулся. - Вы же этого хотели, ведь так? Вызнать, где Кеннит? Вот я вам и помог. Развязал ему язык.
- Верно, парень,- хрипло выговорил Лавой. Кажется, даже ему было не по себе после выходки Совершенного. Старпом покачал головой и добавил тихо, так, чтобы слышали только люди: - Вот уж не думал я, что он такой номер отмочит.
- Еще как думал! - угрюмо перебила Янтарь. Она смотрела на Лавоя, и сказать, что ее взгляд способен был испепелить, значило весьма приуменьшить. - Именно поэтому ты и поставил пленного так, чтобы Совершенный смог дотянуться. Чтобы он схватил его и убил. Ты хотел, чтобы он умер. Как умерли все прочие, кого могли взять живьем! - Янтарь неожиданно повернулась и обвела взглядом татуированных из свиты Лавоя, молчаливо наблюдавших за происходившим. - Вы тоже участвовали, - продолжала Янтарь. - Вы отлично знали, что на уме у вашего вожака, но остались стоять. Вот, значит, какие струнки он сумел в вас пробудить! Самые худшие, какие только могло в вас породить рабство! - И ее пылающий взгляд вновь обратился на старпома. - Лавой, ты чудовище! И я не только о том, что ты сделал с пленником! Ты и корабль хочешь превратить в монстра по своему образу и подобию!
Совершенный отвернулся так резко, словно пытался укрыться от сказанного Янтарь.
- Значит, вы там меня больше не любите, - проговорил он. - Ну и пожалуйста. Мне на вас начхать. Если вы только могли любить меня, пока я был слабым, так и оставьте свою любовь при себе, мне она не нужна. Без вас обойдусь.
Альтия в который уже раз содрогнулась. Этот самый корабль только что со зверской жестокостью убил человека. И буквально тут же надулся, как дитя малое. Да что ж он такое, в конце-то концов?
Янтарь ничего не ответила своему подопечному. Она лишь склонялась все ниже, пока не уткнулась лицом в ладони, лежавшие на фальшборте. Альтия не знала, была ли это молитва или просто молчаливая скорбь. Во всяком случае, Янтарь так сжала пальцами твердое диводрево, словно желала сама влиться в него.
- А что я такого сделал? - запоздало возмутился Лавой. Его самооправдание показалось Альтии каким-то трусливым. Вероятно, оттого, что он еще и все время оглядывался на своих татуированных. - Все видели, как это случилось. Я-то при чем? Корабль просто взял дело в свои руки... в прямом смысле и в переносном.
- Заткнись! - велел Брэшен. - Все помолчите немного!
Он обошел бак, заглядывая людям в лица. Все смотрели на капитана. Его глаза задержались на побелевшем лице Клефа. Юнга обеими ладонями прикрывал себе рот, в глазах стояли слезы.
Когда Брэшен заговорил снова, его голос был абсолютно бесстрастен.
- Курс на Делипай - и полный вперед. Во время нападения вы, ребята, вели себя безобразно. Так, что тошно было смотреть. Значит, будем упражняться до посинения, и не только нижние чины, но и начальствующие. Я хочу, чтобы каждый железно знал свои обязанности и свое место в бою. - Он еще раз обвел глазами столпившуюся команду, и Альтии показалось, что за этот день он успел постареть. Во всяком случае, таким измотанным она его еще не видала. Он повернулся к носовому изваянию. - Теперь что касается тебя, Совершенный. Ты провинился, отказавшись выполнять мои прямые распоряжения, и понесешь наказание. Отныне никто не смеет разговаривать с кораблем без моего личного на то разрешения. НИКТО! - повторил он, заметив, что Янтарь вскинула голову и собралась возразить. - Более того, никто не должен находиться на баке, если это не связано с исполнением непосредственных обязанностей. А теперь все прочь отсюда! За работу! Живо!
И он остался молча стоять, наблюдая, как его команда также молча расходится по местам. Кто на главную палубу, кто в кубрик, смотря какая у кого была вахта...
Ушла со всеми и Альтия. Сейчас Брэшен казался ей совсем незнакомым и чужим человеком. Как он допустил, чтобы это случилось? Неужели он не видел, что представляет собою Лавой? Не замечал, что его старпом делает с кораблем?

Брэшену было больно. И длинный порез вдоль ребер был почти ни при чем, хотя, Са свидетель, рана жгла и саднила почем зря. Тело криком кричало от пережитого напряжения. Болело буквально все: и челюсти, и спина, и живот. Даже мышцы лица, и он никак не мог успокоить их расслаблением. Альтия... В ее взгляде он прочел такую бездну презрения! Спрашивается, за что? А Совершенный! Его живой корабль, его гордость, его друг! Он оказался способен на убийство, да такое, которое иначе как зверским назвать было нельзя. Кто бы мог подумать? Ох, тошно…
Зато теперь Брэшен вполне убедился, что Лавой не просто сколачивал себе верную шайку для бунта. Он еще и корабль себе в союзники пытался завербовать. Янтарь была права от первого до последнего слова... жаль только, что она выговорила эти самые слова вслух. Да, Лавой определенно постарался, чтобы все пленники умерли. И зачем ему это понадобилось, Брэшен понимал еще не до конца.
Сколько забот на одну капитанскую голову! А ничего не поделаешь, надобно разбираться. И тащить этот воз. И ни в коем случае не показывать - ни словом, ни взглядом! - как тебе тяжело.
Брэшен стал капитаном. И в очередной раз убедился, что за все следовало платить.
Лавою он бы с радостью голову оторвал. А Альтию - схватил в охапку и уволок утешать. А из Совершенного вытряс бы доподлинную правду о том, что в действительности произошло.
Вместо этого он должен был расправить плечи и стоять как памятник себе самому. Он - капитан. Он должен достоинство соблюдать. Не показывая никаких чувств. Ради корабля и команды. Ни словом, ни взглядом...
Он стоял на баке и смотрел, как повинуются люди. Лавой ушел, недовольно оглядываясь. Альтия, кажется, спотыкалась, она выглядела сломленной. Оставалось надеяться, что у Йек и Янтарь хватит ума дать ей побыть некоторое время одной. Янтарь ушла с бака самой последней. Она прошла рядом с Брэшеном, и ему показалось, что она хотела обратиться к нему. Брэшен перехватил ее взгляд и молча, едва заметно покачал головой. Еще не хватало Совершенному вообразить, будто кто-то воспротивился наказанию, наложенному на него капитаном! Нет уж. Пусть осуждение его поступка хотя бы внешне будет всеобщим и единогласным.
Брэшен дождался, пока Янтарь спустится с бака, и тоже ушел, так и не сказав ничего кораблю на прощание.
Интересно, обратил ли Совершенный на это внимание?

Оставшись один, Совершенный еще раз тайком вытер о форштевень ладони. Кровь. Ну до чего липкая штука. Липкая... И невообразимо насыщенная воспоминаниями. Совершенный сопротивлялся до последнего, не желая принимать в себя убитого им человека, но кровь одержала над ним верх. Она впиталась в диводрево его рук. Липкая, ярко-красная, напитанная чувствами и переживаниями. Среди этих последних мощно преобладали ужас и боль. Ладно, а что он себе думал, этот парень, когда снаряжался пиратствовать? Какой смертью предполагал в итоге почить? Тихой и безболезненной? Сам, короче, нарвался. Совершенному себя винить было не за что. Лавой предлагал парню по-хорошему все рассказать. Тот не послушал, а следовало бы. Тогда Лавой убил бы его аккуратно. Не то чтобы совсем тихо и безболезненно, но все же.
Ко всему прочему пират еще и наврал. Он сказал, будто Кеннит полюбил Проказницу, что Кеннит якобы хотел обзавестись собственным живым кораблем. Что гораздо хуже, он утверждал, будто Проказница породнилась с Кеннитом. Что между ними обозначилась связь. Нет! Невозможно! Она Кенниту не семья!
В общем, вранье голимое. И за него парень умер. И поделом ему.
А Брэшен так рассердился... Зря он это. И пускай ему будет хуже, если он такую простую вещь не может понять: кто врет, того надо убить. Чтобы дальше не врал.
Совершенный чем дальше, тем больше убеждался: Брэшен, оказывается, очень многого не понимал. Совсем другое дело - Лавой! Лавой часто к нему приходил, и они подолгу беседовали. Лавой ему рассказывал всякие моряцкие байки. Лавой называл его «паренек» и говорил, что он свой в доску. И он понимал, он все правильно понимал! Он знал, что Совершенному приходится быть таким, какой он есть. Он знал: все, что Совершенный когда-либо сделал, было сделано из необходимости. Лавой говорил, что ему нечего стыдиться и не о чем сожалеть. Это люди толкали Совершенного на все его дурные дела, с них и спрос.
Брэшен, Альтия и Янтарь без конца добивались, чтобы он стал как они. Чтобы он притворился, будто у него не было прошлого, никаких прошлых жизней. Чтобы он стал таким, каким они хотели видеть его, а не то они его не станут любить. А он не мог.
В нем таилась тьма-тьмущая переживаний, которые - это он точно знал - не вызвали бы у них большого сочувствия. Но как запретить себе чувствовать? Как заглушить сотни назойливых голосов, которые без конца твердят ему о его прошлом, невнятно всхлипывая откуда-то из мутных кровавых глубин? Что с ними прикажете делать? Эти голоса... назойливые, неумолчные...
Он давно приучил себя не обращать на них внимания, но заглушить не мог. Да и не они были его самой большой бедой. Некоторые части его личности казались существенно хуже.
Совершенный еще раз провел руками по корпусу, вытирая ладони. Итак, теперь ни одна живая душа не должна была с ним говорить. Ну и хрен с ними со всеми. Обойдется он и без их болтовни. Обходился же он годами не только без разговоров, но и почти без движения.
К тому же он весьма сомневался, что Лавой станет выполнять дурацкий приказ. Совершенный прислушался к топоту босых ног матросов и к голосу Лавоя, распоряжавшегося работой. И дал волю той, другой своей половине. Действительно, они что себе вообразили? Что будут его наказывать, а он все равно послушно и с ветерком понесет их в Делипай? Не дождутся!
Совершенный скрестил руки на груди и застыл в неподвижности. Незрячий корабль бороздил море...

ГЛАВА 10
ПРОТИВ КОГО ДРУЖИМ?

ПО СТЕКЛАМ в спальне Роники уныло барабанил осенний дождь. Проснувшись, пожилая женщина еще полежала в постели, прислушиваясь в равномерному стуку капель. Огонь, разведенный с вечера, давно прогорел, комната успела выстудиться, лишь под одеялами удерживалось приятное тепло. Роника не торопилась вставать. Лежа в тепле, в чистых простынях, под мягким уютным одеялом, так легко было вернуться памятью в прошлое. Вообразить, будто ничего еще не случилось, и «Проказница» со дня на день объявится в гавани, и она увидит, как на причал по трапу сходит Ефрон... Как всегда вспыхивали его темные глаза, когда он замечал ее, спешащую навстречу! Каким сокрушительно нежным бывало его первое объятие после разлуки! Ее капитан подхватывал ее, прижимая к груди, и, казалось, никогда больше не собирался вновь ставить наземь.
Никогда больше...
Вот именно.
В такие минуты Ронике требовалась вся ее воля, чтобы справляться с отчаянием. Да, она сумела пережить свое горе. Да, с тех пор минуло время. Вот только раз за разом оказывалось, что прошлое не ушло навсегда, что оно таилось в засаде, в любой момент готовое нанести ошеломляющий по силе удар. Такой, что душу захлестывало отчаяние, нисколько не утратившее остроты. Роника справлялась, хотя и не без труда. Она загоняла минувшее обратно в потемки, напоминая себе: я это пережила.
Так произошло и сегодня. Вот только сладкий полусон неудержимо развеялся. Роника окончательно вернулась к настоящему и широко раскрыла глаза. Час между тем был еще совсем ранний, рассвет едва-едва пробивался в темноте за окном.
Что же разбудило ее?
Уж не перестук ли конских копыт на подъездной дорожке, не звук ли резко раскрывшейся, а потом захлопнувшейся двери? Быть может, к Серилле прибыл гонец? Скорее всего: навряд ли кто другой стал бы так шуметь в доме в такую рань. Роника поднялась и стала поспешно одеваться, стараясь не потревожить Рэйч. Потом тихо выскользнула в коридор и прокралась вниз по ступеням.
Она поймала себя на том, что невесело улыбается. Малта, их маленькая домашняя соглядатайка, сейчас поистине гордилась бы бабкой! Действительно, за последнее время Роника в полной мере освоила науку бесшумно одолевать самые скрипучие лестницы (весь фокус оказался в том, чтобы правильно ставить ногу на доску - ближе к торцу). Научилась она и абсолютно неподвижно стоять в тени, оставаясь невидимой для спешащих мимо домочадцев. Несколько раз ей случалось якобы дремать в кресле где-нибудь в гостиной (что взять со старушки!), пока в шаге от нее беззаботно сплетничали служанки. Она даже облюбовала себе в саду уютный уголок, где так хорошо было устроиться с рукоделием... прямо под окошком кабинета Сериллы. Жаль, участившиеся осенние непогоды вынудили ее отказаться от этого наблюдательного пункта.
Спустившись в прихожую, Роника по-прежнему бесшумно миновала коридор и остановилась перед дверьми того самого кабинета. Двери оказались плотно закрыты, но не заперты. Роника прижалась ухом к щелке и различила мужской голос, доносившийся изнутри. Роэд Керн? Скорее всего. Они с госпожой Подругой последнее время очень плотно дружили, редкий день проходил без того, чтобы Серилла не уединилась с Роэдом. По-первости Роника связывала их встречи с тем обстоятельством, что Роэд был непосредственно замешан в убийстве Давада. Но это дело с некоторых пор считалось закрытым. Что же, в таком случае, привело сюда Роэда сегодня, да в подобный час, да в такой спешке?
Разбирательство, учиненное Советом торговцев Удачного, действительно завершилось. Серилла от имени сатрапа во всеуслышание объявила смерть Давада Рестара трагической случайностью, в которой не было правых и виноватых. Верховные власти, по ее словам, не усматривали достаточных доказательств его измены джамелийскому престолу. Таким образом, его имя было очищено от изменнического клейма, а Давадова племянница объявлялась законной наследницей. Тем не менее освобождать дом Рестаров госпожа Серилла не собиралась. Естественно, племяннице Давада будет в полной мере возмещен понесенный убыток. Ее должным образом отблагодарят за, так сказать, продолжительное гостеприимство... как только нынешние беспокойные времена вновь сменятся миром и процветанием.
Уж конечно, Серилла не упустила случая обставить вынесение этого приговора со всей подобающей помпой. Главы совета были приглашены сюда, в бывший кабинет Давада. Серилла выставила им отменное вино и закуски (опять-таки из Давадовых погребов), а потом развернула свиток и зачитала вынесенное решение. Роника удостоилась приглашения на это действо. Была там и племянница покойного - тихая, очень сдержанная молодая женщина. Она выслушала приговор, не сделав ни единого замечания, а потом заявила, что полностью удовлетворена. И покосилась при этом на Роэда Керна, дав Ронике богатую пищу для размышлений. Навряд ли племянница очень любила покойного дядю, но кто мог поручиться, что Роэд не подъезжал к ней ни с посулами, ни с угрозами?
А Совет, как и следовало ожидать, объявил: дескать, раз прямая наследница совершенно удовлетворена, то и они претензий никаких не имеют.
И, кажется, одна только Роника помнила, что честь ее собственной семьи так, по сути, и осталась под сомнением. Никто даже внимания не обратил на то обстоятельство, что речь все время шла о возможной измене Давада Джамелии, а не Удачному. Наверное, из-за этого Роника ощущала странное отчуждение. Как если бы в правилах мироздания произошли незаметные на первый взгляд, но очень важные перемены и она, Роника, сделалась исключением из этих правил. Ко всему прочему она ждала, что сразу по окончании дела (а ведь Совет, как ни крути, встал на ее сторону) Серилла предложит ей убираться из этого дома. Ничуть не бывало! Госпожа Подруга, наоборот, принялась всячески уговаривать ее остаться! При этом Серилла до того убежденно и красноречиво расписывала, как Роника поможет ей заново объединить Удачный, что у той возникли самые серьезные сомнения в ее искренности. И очень захотелось выяснить истинные причины столь радушного гостеприимства.
Покамест сделать это не удавалось...
Роника затаила дыхание и до предела напрягла слух. Вот заговорила Подруга, и пожилой женщине удалось кое-что разобрать.
- Бежал? В послании сказано - бежал?
- Так прямо говорить нужды не было, - мрачно ответствовал Роэд. - Птица может перенести лишь крохотный кусочек бумаги, на нем много слов не напишешь. Его нет, Подруги Кикки тоже... и с ними той девки. Будем надеяться, нам повезло и они утонули в реке. Хотя я не принимал бы это за данность. Девчонка-то выросла в Удачном, она из семьи потомственных моряков. Чего доброго, могла и справиться с лодкой! - Он помолчал, потом продолжил: - Кстати, то, что их последний раз видели плывущими в крохотной лодке, сразу наводит меня на мысли о заговоре. Не правда ли, странновато все это? Девчонка отправилась в подземный город и вывела их наружу, и все это - во время жуткого землетрясения, равного которому Трехог уже много лет не знал. Никто не видит, как они отплывают на лодке, и лишь много позже их замечают с дракона гораздо ниже по течению.
- Что значит «замечают с дракона»? - перебила Серилла.
- Понятия не имею, - раздраженно отмахнулся Роэд. - Я и в Трехоге-то никогда не бывал. Наверное, имеется в виду какой-нибудь мост. Или высокая башня. Да какая разница? У нас сатрап из рук ускользнул! Теперь все, что угодно, может произойти.
- Я хотела бы сама эту часть послания перечитать, - почти просяще выговорила Подруга, и Роника невольно нахмурилась. Получается, письма-то получал Роэд? И лишь после передавал, вернее пересказывал их Серилле?
- Не получится, - ответил молодой Керн. - Я прочитал и сразу сжег. Я не мог рисковать: только представь, что начнется, если подобные сведения до срока распространятся по городу! А они распространятся, можешь мне поверить. Многие торговцы Удачного поддерживают самые тесные отношения со своей родней из Чащоб. Письмоносные птицы туда-сюда все время летают. Поэтому мы должны действовать решительно и очень быстро. Пока другие свое мнение высказывать не принялись!
- Я все же не понимаю... Как могло до этого дойти? - горестно вопросила Подруга. - Они же обещали, что он будет содержаться в неприкосновенности и со всеми удобствами. Когда он отсюда уезжал, я всячески убеждала его, что это делается ради его блага и безопасности! Что могло заставить его переменить мнение на сей счет? Почему он решил сбежать? Чего он вообще хочет?
Слуха Роники достиг короткий смешок Роэда.
- Сатрап, может, и зеленый юнец, - сказал он, - но далеко не дурак. Между прочим, в отношении меня тоже часто допускают ту же ошибку. Когда речь идет о взятии власти, главное - не годы, а наследственная предрасположенность. Так вот, сатрап - прирожденный властитель. Подруга. Ты можешь сколько угодно утверждать, что он в упор не видел подковерных битв в собственном дворце, но, прости меня, твоего стремления к власти не разглядел бы только слепой. А он не слепой, Подруга. Может, он испугался именно того, чем ты сейчас занята. Ты правишь от его имени, говоришь его голосом, принимаешь за него все решения, касающиеся Удачного. Между тем, если я что-нибудь понимаю, сам он говорил и решал бы совершенно иначе. Что нам с тобой притворяться друг перед другом? Ты знаешь, как скверно он распорядился своей властью над нами. И я знаю, на что ты надеешься. Ты подумываешь о том, чтобы завладеть всей полнотой власти и править нами достойнее, чем это удавалось ему!
Говоря так, Роэд не стоял на месте, а расхаживал по комнате взад и вперед. Роника даже чуть отстранилась от двери, опасаясь быть разоблаченной. Серилла молчала.
Вот Роэд заговорил снова - уже начисто отбросив все придворные тонкости.
- Будем до конца откровенны, - услышала Роника. - У нас с тобой есть общие интересы. Мы оба хотим, чтобы Удачный восстал из руин и всемерно окреп. Народ тянет кто в лес, кто по дрова: одни твердят про полную независимость от Джамелии, другие - что надо по-доброму договориться с «новыми купчиками» и тогда-то, мол, заживем. На самом деле не сработает ни то ни другое. Если мы хотим, чтобы процветала торговля, связи с Джамелией нам жизненно необходимы. И ровно по этой же причине «новых» из города надо искоренить. В идеале я вижу следующее: ты остаешься в Удачном и правишь нами от имени сатрапа, тем самым обеспечивая обе главные цели. Но если сатрап погибает, ты мгновенно лишаешься источника власти. Что еще хуже, если он возвращается невредимым - твой голос перестает звучать, ибо он начнет говорить сам. Поэтому я предлагаю следующий план. Он весьма прост по форме, беда только, воплотить, скорее всего, окажется тяжеловато, хотя и необходимо. Мы должны заполучить сатрапа обратно. Когда он снова окажется у нас в руках, мы уж как-нибудь заставим его передать тебе власть над Удачным. Тогда ты сможешь снизить налоги и пошлины, выгнать из наших гаваней калсидийцев и забрать в доход города земли, присвоенные «новыми купчиками». А сатрапу мы предложим сделку, от которой он не сможет отказаться. Его жизнь - в обмен на перечисленные мною уступки. Пусть подпишет соответствующий декрет - и живет себе дальше в чести и спокойствии. Разумеется, здесь у нас. А появится великий и ужасный джамелийский флот, которым нас все время пугают, - выложим на стол те же самые козыри. В смысле, продемонстрируем им сатрапа: пусть убедятся, что он жив-здоров, а значит, отмщать не за что. Пройдет время, все уляжется, и в какой-то момент мы отправим его обратно в Джамелию. Разумный план, тебе не кажется?
- За исключением двух моментов, - негромко отозвалась Серилла. - Пока что сатрап у нас из рук улизнул. И еще... - тут Роника прямо-таки увидела на лице Сериллы проницательную усмешку, - еще я как-то не возьму в толк, что будешь от всего этого иметь лично ты? Ты, может, и патриот, Роэд Керн, но плохо верится мне в твое абсолютное бескорыстие!
- Поэтому-то мы и должны предпринять безотлагательные шаги по захвату сатрапа, - был ответ. - С этим, кажется, ясно. Что же до меня... Моя корысть сродни твоей. Как, впрочем, и мое положение. Мой отец крепок и здоров и происходит из рода записных долгожителей. Пройдут годы, а то и десятилетия, прежде чем меня станут звать торговцем Керном и дадут право говорить на Совете от имени моей семьи. Полжизни долой, пока я обрету власть и влияние! И, что хуже, к тому времени, когда я наконец получу все, от Удачного вполне может остаться только бледная тень. Вот я и хочу обеспечить свое будущее, сам себе создав высокое положение. То есть сделать примерно то же, чем ты сейчас занимаешься. И я не понимаю, почему бы нам не объединить наши усилия!
Судя по топоту каблуков, он быстрым шагом пересек комнату. Роника живо вообразила, как он, должно быть, вплотную подошел к госпоже Подруге, чтобы по-деловому продолжить:
- Если я что-нибудь понимаю, ты не привыкла жить сама по себе. Здесь, в Удачном, тебе нужен защитник. Мы можем заключить брак. Я дам тебе защиту, свое имя и дом. А ты за это разделишь со мной власть. Что может быть проще?
Судя по голосу, Серилла отказывалась верить собственным ушам.
- А не слишком ли высоко ты залетел, сын торговца? Роэд в ответ рассмеялся.
- В самом деле? Ты думаешь, кто-нибудь сделает тебе более выгодное предложение? По здешним понятиям ты без пяти минут старая дева. Подумай о будущем, Серилла. О том будущем, которое простирается дальше ближайшего месяца или недели. Нынешние беды и потрясения рано или поздно минуют. И с чем ты в итоге останешься? В Джамелию ты вернуться не сможешь. Только слепой и глухой способен поверить, будто ты была в восторге от роли Подруги при нашем сатрапе. Ну и что ты намерена делать? Останешься в Удачном и будешь вечно чужой для нашего народа, который и не подумает тебя принимать? Жизнь немолодой женщины, бездетной и одинокой, не особенно весела. К тому же ты не сможешь бесконечно пользоваться домом и хозяйством торговца Рестара. Их придется вернуть. Как и где ты намерена жить?
- Я, как ты сам сказал, буду олицетворять власть сатрапа. И это положение уж как-нибудь да поможет мне безбедно прожить!
Роника не выдержала и улыбнулась в темноте.
- Понятненько, - сказал Роэд. Самоуверенность Сериллы явно позабавила его, и он даже не пытался это скрыть. - По-твоему, независимая женщина в Удачном сможет безбедно прожить?
- А почему бы и нет? Я же вижу, как другие горожанки сами ведут дела и управляются с домами и семьями. Да хоть та же Роника Вестрит, например!
- Вот именно. Хоть та же Роника Вестрит, - почти перебил Роэд. - Ладно, не будем отвлекаться от главного. Ты и сама скоро поймешь, какое выгодное предложение я тебе сделал. А пока сосредоточимся на поимке сатрапа. Вестриты и раньше вызывали у нас немалое подозрение. Вспомним хотя бы, как извивался Давад тогда на балу, чтобы привлечь внимание сатрапа к Малте Вестрит! Так вот, если именно Малта умыкнула сатрапа из Дождевых Чащоб, можно считать, что заговор налицо. Либо они хотят привезти его назад в Удачный и сдать «новым купчикам», либо стремятся доставить морем к его союзникам-калсидийцам, чтобы уже те обрушились на нас своим огнем и осадными машинами.
В комнате воцарилась тишина. Роника приоткрыла рот и медленно выдохнула. Малта? Что они имели в виду, говоря, будто она умыкнула сатрапа? Чушь какая-то. Полная бессмыслица. Малта ни в чем не могла быть замешана.
И все же Роника с жуткой определенностью чувствовала, что именно так оно и есть. Малта действительно во что-то влипла.
- Тем не менее у нас есть еще оружие. - Голос Роэда Керна заставил пожилую женщину снова навострить уши. - У них там заговор, но у нас есть заложница.- И его последующие слова подтвердили худшие опасения Роники: - У нас в руках бабка девчонки. И ее жизнь или смерть будут напрямую зависеть от поведения Малты. Той, может, и наплевать на собственную семью, но не на свое наследное состояние. А мы можем отобрать дом, принадлежащий Вестритам, можем пригрозить разрушить его. У девчонки есть друзья среди торговцев Удачного. Вряд ли она останется совсем глуха к нашим, скажем так, разумным увещеваниям.
За дверью снова стало тихо. Когда же Подруга заговорила вновь, в ее голосе прозвучал гнев.
- Да как ты можешь подобное предлагать? Что ты намерен сделать? Схватить ее прямо здесь, в моем доме?
- Времена нынче суровые, - со всей убежденностью ответил Роэд. - Добротой и благородством Удачный мы не спасем. Любые средства хороши, если речь идет о благе нашей родины! И не я один так считаю. Мы, сыновья торговцев, часто видим дальше и яснее наших близоруких отцов. И в конце концов, когда в Удачном установится действительно справедливая власть, все поймут, кто на самом деле был прав. Мы уже заставили стариков, заседающих в Совете, признать нашу силу. Тем, кто пытается идти против нас, приходится плохо. Но не о том сейчас речь!
- Действительно справедливая власть? Кого ты имеешь в виду?
Ответ Роэда Ронике услышать не довелось. Дальний скрип открываемой двери послужил весьма своевременным предупреждением. Кто-то направлялся сюда! Пожилая женщина с легкостью подростка отскочила от заветной двери, беззвучно пронеслась по коридору и исчезла в одной из малоиспользуемых гостиных. Затаившись там в темноте, Роника некоторое время слышала лишь оглушительный стук собственного сердца. Кажется, ее тело успело напугаться гораздо больше, чем разум. Отдышавшись и несколько успокоившись, она начала заново прислушиваться. Большой дом постепенно просыпался. Приникнув ухом к трещине в двери гостиной, Роника услышала шаги служанки, несшей завтрак в кабинет Подруги Сериллы. Сгорая от нетерпения, она дождалась, пока служанку отпустят и та вернется на кухню... И лишь тогда покинула свою ухоронку, чтобы поспешно и очень тихо вернуться в недавно покинутую спальню.
Когда она затворяла за собой дверь, Рэйч шевельнулась и приоткрыла глаза.
- Просыпайся! - шепотом велела ей Роника. - Собирай вещи! Надо нам отсюда бежать, и как можно скорее!

Серилла готова была расцеловать горничную, очень кстати явившуюся с булочками и кофе; разговор становился тягостным, Подруге позарез нужна была передышка. Роэд, наоборот, зло глянул на служанку, но все-таки замолчал. Тишина, благословенная тишина! Лишь она давала Серилле возможность по-настоящему собраться с мыслями. Когда Роэд, такой рослый и сильный, расхаживал перед нею по комнате и говорил, его доводы казались ей неотразимыми, и она ловила себя на том, что все время кивает. Как бы не пришлось потом с опозданием вспоминать, что именно он наговорил ей и с чем именно она соглашалась!
Роэд здорово пугал ее, а сегодня - в особенности. Она чуть в обморок не упала, когда он выложил ей свою догадку насчет того, что она подумывала прибрать к рукам власть сатрапа. Когда же он этак спокойно принялся рассуждать об их возможной женитьбе и с усмешкой отмахнулся от ее справедливого возмущения, Серилле просто перестало хватать воздуха. Даже сейчас ее руки, сложенные на коленях, неудержимо тряслись, ладони были мокрыми. Что до сердца, то оно трепетало от ужаса с того самого мгновения, когда камеристка разбудила ее, сообщив, что Роэд ждет внизу и настаивает на немедленной встрече. Как торопливо она натягивала одежду, рявкая на девушку, пытавшуюся помочь! У нее даже не было времени как следует причесаться. Она кое-как пригладила растрепанные локоны, стянула их высоким узлом и заколола, чтобы не топорщились.
И в результате чувствовала себя последней растрепой. Уверенности в себе это ей вовсе не прибавляло.
И все же ее гордость не была до конца сломлена. Она дала-таки Роэду отпор. А если тень, померещившаяся ей снаружи под дверью, принадлежала Ронике - значит, она, Серилла, еще и предупредила старуху. Да, там, снаружи, точно кто-то присутствовал. Она это заподозрила как раз в тот момент, когда Роэд сделал ей возмутительное брачное предложение. Странное дело: мысль о том, что Роника окажется всему свидетельницей, не только не огорчила Сериллу, но даже и придала ей сил. Наверное, все дело было в чувстве стыда. Не срам ли - выслушивать от Роэда подобные вещи в присутствии женщины из рода старинных торговцев? И она натянула Роэду нос, предупредив Ронику о его замыслах. Причем так, что он даже ничего не заметил. Вот так-то, Роэд Керн!
Серилла сидела за письменным столом Давада чопорно и прямо, словно аршин проглотив, все то время, пока служанка сервировала им кофе и раскладывала только что выпеченные сладкие булочки. При других обстоятельствах свежий аромат крепкого утреннего кофе и булочек привел бы Сериллу в сущий восторг. Но Роэд стоял посреди комнаты, так и кипя нетерпением продолжить прерванный разговор... и от вида и запаха аппетитной еды Сериллу чуть не тошнило. Доведется ли ему догадаться, что она только что сделала? И, что гораздо важнее, не придется ли ей обо всем пожалеть? Тут надо сказать, что за время, прошедшее с начала их знакомства, Серилла начала проникаться к Ронике Вестрит невольным уважением. И даже если старуха в самом деле была злостной заговорщицей и изменницей сатрапской короне, то есть вполне заслуживала заточения и пыток, - Серилла ни под каким видом не желала бы в этом участвовать. Слишком свежи были ее собственные тяжкие воспоминания.
Роэд ведь рассуждал о том, чтобы «увещевать» Ронику, с той же легкостью, с какой сатрап отдал ее, Сериллу, на потеху калсидийскому капитану...
Как только служанка вышла за дверь, Роэд подошел к столу и занялся угощением.
- Нам недосуг терять время, госпожа Подруга, - проговорил он, жуя. - Сатрап может в любой миг появиться здесь со своими цепными калсидийцами. Не годится, чтобы он застал нас врасплох!
«А ведь именно так и произойдет, скорее всего»,- подумалось ей. Она хотела выговорить вслух эти слова, но не смогла. Миг собранности и мужества бесследно миновал. В присутствии Роэда она утрачивала даже способность к связному мышлению. Нет, она отнюдь не считала, будто он был кругом прав; где-то глубоко внутри она сознавала, что обладает политическим опытом не чета этому мальчишке из захолустья, что глубже видит суть дел. Сознавать-то она сознавала, только предпринять почему-то ничего не могла. Когда в комнате находился Роэд, она ничего не могла противопоставить его видению мира. Ровным счетом ничего.
Он смотрел на нее и хмурился, видя, что она не слушает его. Серилла спохватилась: о чем он сейчас говорил? Что такого она пропустила мимо ушей, на что должна была бы ответить? Она принялась отчаянно соображать, но ничего так и не припомнила. Она молча смотрела на него, и в ней потихоньку рос страх.
- Если ты не хочешь пить кофе, - сказал Роэд, - может, мне приказать, чтобы подали чаю?
Серилла наконец обрела дар речи.
- Нет-нет, пожалуйста, не трудись. Пусть будет кофе. Она и пальцем не успела пошевелить, а он уже наполнял ее чашечку. Она молча следила, как он добавлял в кофе сливки и мед - гораздо больше, чем она предпочла бы, - но опять ничего не сказала. Он положил на тарелку булочку и принес ей вместе с кофе. Поставил все на стол и спросил напрямик:
- С тобой все в порядке, Подруга? Ты так побледнела...
У него были сильные, загорелые, мускулистые руки. Широкие кисти, крепкие костяшки пальцев. Серилла торопливо взяла чашку и отпила. Потом поставила ее на блюдечко и ответила по возможности твердым голосом:
- Со мной все в порядке. Прошу тебя, продолжай.
Роэд прокашлялся.
- Предложения мира, с которыми выступает Мингслей, суть сплошное притворство. Он хочет отвлечь нас и выиграть время, пока его «новые» собираются с силами для удара. Он наверняка знает о бегстве сатрапа, и, возможно, подробней, чем мы. И еще я уверен, что Вестриты замешаны в заговоре с самого начала. Стоит только вспомнить, в каком виде старуха попыталась нас выставить тогда на совете! Спрашивается зачем? Дело ясное - чтобы не всплыло ее собственное предательство.
- Мингслей... - начала было Серилла.
- Ни в коем случае не заслуживает доверия. Однако следует попытаться использовать его. Пусть выдвигает свои мирные предложения. Мы можем даже сделать вид, будто с радостью готовы их выслушать. А потом, как только он, скажем так, достаточно высунется из норки, тут-то мы его...
И Роэд резко взмахнул рукой, словно отсекая неосторожную голову.
Серилла собрала в кулак все свое мужество.
- Позволь обратить твое внимание на некоторое противоречие, - сказала она. - Роника Вестрит все время предостерегала меня насчет Мингслея и говорила, что ему нельзя верить. Если бы она вправду была с ним заодно...
- То всячески изображала бы, что это не так, - докончил Роэд, и его темные глаза яростно блеснули.
Серилла набрала побольше воздуха в грудь и выпрямилась.
- Еще Роника постоянно убеждала меня учредить такого рода мир, в котором все слои и группы населения Удачного имели бы право на голос. Не только старинные торговцы и «новые купчики», но и бывшие рабы, и поселенцы с Трех Кораблей... и вообще все, кто здесь поселился в разное время. Роника говорит, что все должны войти в согласие и перестать цапаться между собой, и тогда удастся одержать победу и установить мир!
- В таком случае, - решительно ответил Роэд, - старуха заслуживает, чтобы ей выдернули поганый язык! Это речи изменницы, предавшей и Удачный, и сословие торговцев... и саму Джамелию, наконец! Надо было нам догадаться, какова истинная цена Вестритам, еще давным-давно, когда они позволили своей дочке выскочить замуж за чужестранца... за калсидийца к тому же! Вот, стало быть, с каких еще пор тянется это предательство! Они плели свой заговор годы и годы, наживаясь за счет нашего города! Тебе, кстати, известно, что покойный Ефрон никогда не торговал на реке Дождевых Чащоб? Ах, ты не знала? Спрашивается, какой торговец из старинной семьи, владелец живого корабля, будучи в здравом уме и твердой памяти, да упустил бы такую возможность? Так вот, старик Ефрон ее не использовал. И тем не менее деньги каким-то образом зарабатывал. Каким образом? Кто ему платил? И за что? А потом они вовсе приняли в свою семью калсидийского полукровку. И вот тут, сдается мне, и таится разгадка. А тебе не кажется, что именно в этот момент Вестриты окончательно позабыли свои обязательства перед Удачным?
Он слишком быстро перечислял пункты своего, так сказать, обвинительного заключения. Его логика казалась Серилле убийственной. Она в который раз спохватилась, сообразив, что снова кивает. Ей потребовалось усилие, чтобы перестать. Кое-как она выговорила:
- Но чтобы в Удачном воцарился мир, здешнему люду нужно прийти к согласию... на тех или иных основаниях. Как же без этого?
И теперь уже Роэд, к ее изумлению, согласно кивнул.
- Именно, - сказал он. - Ты права. Я бы уточнил только: люд, который безусловно имеет право жить здесь. То есть в первую очередь торговцы из старинных семей. Потом поселенцы с Трех Кораблей, ибо они заключили с нами соглашение, как только вышли на берег. И все прочие, кто появился позже, семьями или поодиночке, и стал жить по установленным нами законам, понимая и признавая, что в сословие старинных торговцев им не войти никогда. С этими людьми можно найти общий язык. Если мы изгоним «новых купчиков» с их рабами, можно будет хозяйствовать как прежде, и дело сразу пойдет на лад. Пусть торговцы из старинных семейств получат назад все земли, что незаконно отошли к «новым». Это послужит возмещением за то, что сатрап нарушил данное нам слово. Вот тогда-то в Удачном и воцарится мир и порядок!
По мнению Сериллы ход его мысли был совершенно ребяческим, слишком простым и прямолинейным и оттого непригодным для жизни: «пусть все станет как было, и вот тогда-то мы заживем». Неужели он не понимает, что история не чашка чая, которую можно взять и выплеснуть обратно в чайник? Серилла сделала еще попытку его убедить. Она постаралась придать своему голосу силу, которой на самом деле не ощущала:
- Но где же справедливость в том, о чем ты толкуешь? Взять хоть рабов: их привезли сюда, не спрашивая согласия. Так может быть...
- Все вполне справедливо, - перебил молодой Керн. - Их увезут отсюда так же, как привезли. Не спрашивая согласия. Все равновесно! Пусть убираются вон, чтобы стать головной болью для тех, кто их сюда привозил. Или ты хочешь, чтобы они продолжали шляться по улицам, грабя брошенное имущество и задирая честных людей?
Остатки боевого духа Сериллы все-таки полыхнули.
- И каким же образом ты намерен все это проделать? - не задумываясь поинтересовалась она.- Просто так возьмешь и скажешь им: «Убирайтесь»? А они немедля послушаются?
Эта вспышка явно изумила Роэда. Даже некая тень сомнения промелькнула в темных глазах. Но потом тонкие губы вновь презрительно изогнулись.
- Я не такой дурак, - бросил он. - Будет кровь, я это знаю. Но я не один. Есть другие торговцы и сыновья торговцев, которые думают так же, как я. Мы многое обсуждали между собой. И мы все понимаем, что должна пролиться еще кровь, прежде чем все кончится. В свое время наши предки заплатили за Удачный немалую цену. Теперь наш черед, только и всего. И мы заплатим, если придется. Но если уж на то пошло, пусть кровь, которой суждено пролиться, будет не нашей! Ни в коем случае не нашей! Роэд перевел дух и снова заходил по комнате.
- Вот как тебе следует поступить. Мы срочно созовем внеочередное собрание торговцев. Нет, не всеобщее, будут приглашены только главы Совета. И ты объявишь скорбные новости: в Трехоге случилось землетрясение, и сатрап пропал без вести во время толчков. Мы опасаемся даже, скажешь ты им, что он погиб. А посему мы решили действовать самостоятельно и будем утихомиривать беспорядки в Удачном своими силами, без оглядки на верховную власть. Далее ты предложишь им заключить мирный договор с «новыми купчиками», но непременно добавишь, что этот договор должна будет подписать каждая их семья по отдельности. Затем мы сообщим Мингслею, что-де согласны обсудить условия договора, но пусть, соответственно, каждая семья «новых» пришлет на переговоры своего представителя. Пусть они явятся, как надлежит при перемирии: безоружными, без наемников и какой-либо стражи. Пусть соберутся в Зале Торговцев. И как только это произойдет, настанет время захлопнуть ловушку! Мы объявим «новым купчикам», чтобы они тихо-мирно убирались с нашего берега восвояси, оставив владения и имущество... или расплачиваться придется заложникам. И пускай сами решают, как им поступить. Мы пообещаем посадить заложников на корабль и отправить следом за ними, не причиняя никаких обид, как только сами они удалятся от Удачного на сутки пути. После чего...
- Значит, ты готов перебить заложников, если «новые» не согласятся на это? - спросила Серилла. Ей показалось, что ее голос прозвучал жалко и слабо.
- До этого не дойдет, - тотчас заверил ее Роэд. - А если все же дойдет... вина падет на их народ, а не на нас. Ведь это они заставят нас... Но ты же сама отлично знаешь, что этого не может случиться!
Он говорил слишком быстро. Кого он успокаивал и убеждал? Ее? Или себя самого?
Она пыталась собрать остатки мужества и заявить ему, что он городит жуткие глупости. Именно жуткие - во всех смыслах. Юнец, легко жонглирующий понятиями насилия и смерти. Как неразумно было с ее стороны в чем-либо на него полагаться. Она считала его своим орудием. И слишком поздно обнаружила, что у орудия, оказывается, имелось обоюдоострое лезвие. Нужно избавиться от него, пока не случилось еще худшей беды.
Но она не могла. Он стоял перед нею, и его ноздри хищно раздувались, а руки были сжаты в кулаки, и она чувствовала его ярость, скрытую за внешней маской спокойствия. Ярость, направлявшую весь его якобы праведный гнев. Если она станет сейчас ему возражать, эта ярость может обратиться на нее.
Что же делать?
Единственной разумной мыслью была мысль о бегстве.
Она поднялась - медленно, стараясь выглядеть невозмутимой.
- Спасибо, что сообщил мне новости, Роэд. Теперь мне нужно побыть некоторое время одной и хорошенько обо всем поразмыслить.
И она слегка наклонила голову, надеясь, что он в свой черед ответит поклоном - и удалится. Но Роэд отрицательно мотнул головой.
- У тебя нет времени на раздумья, Подруга. Обстоятельства принуждают нас к немедленным действиям. Садись составлять письма, призывающие сюда верхушку Совета, и пусть слуги немедля их разнесут. Я же самолично препровожу в тюрьму старуху Вестрит. Скажи мне только, в которой комнате ее искать? - И Роэд нежданно нахмурился. - Или она успела склонить тебя на свою сторону? Внушила тебе, что ты приобретешь большую власть, объединившись с заговорщиками из «новых»?
Ну конечно. Малейшее возражение - и он тотчас готов занести ее в список личных врагов. И поступить с нею столь же безжалостно, как собирался поступить с Роникой Вестрит. Видно, та здорово его напугала, отважившись высказать все, что думала, прямо ему в лицо.
Та тень за дверьми - была ли то вправду Роника? Услышала ли она предупреждение, поняла ли его? Хватило ли старой женщине времени, чтобы скрыться? Все ли ты сделала, Серилла, чтобы ее спасти? Или ты готова пожертвовать ею, чтобы спастись самой?
Роэд тем временем беспокойно сжимал и разжимал кулаки, ожидая ответа, и Серилла воочию представляла, как эти крепкие пальцы сомкнутся на сухоньком запястье старухи Вестрит. Серилла не могла его остановить. Она и сама пострадала бы, если бы попыталась. Он был слишком велик и силен... а она слишком хорошо помнила, что представляет собой сила мужчины. В его присутствии она решительно не могла думать. Пусть он отправится за Роникой и тем самым даст ей передышку. Нет, ей не в чем будет винить себя. Она и в гибели Давада была ничуть не виновна. Она делала все, что могла, так ведь?
Но что, если тень за дверьми лишь померещилась ей? Если Роника Вестрит мирно спит у себя в постели и ни о чем даже не подозревает?
У Сериллы начисто пересохло во рту. Кто-то чужой, не она сама, выговорил ужасающие слова:
- По лестнице на самый верх. Четвертая дверь по левую руку. Бывшая спальня Давада.
Роэд так и ринулся к двери. Его каблуки решительно простучали по полу, удаляясь.
Серилла проводила его взглядом. Как только он скрылся из виду, она согнулась вдвое и зарылась в ладони лицом. «Это не моя вина... я ни в чем не виновна!» - пыталась она уговорить свою совесть. Кто сохранил бы достаточно смелости, пройдя через то, что выпало испытать ей? «Я ни в чем не виновна!»
Бесплотный голос Роники ответил ей из прожитых дней: «Вот в этом, госпожа Подруга, и состоит вызов, который бросает нам жизнь. Ты должна принять то, что с тобою случилось, и набраться ума. Иначе прошлое станет ловушкой, из которой не вырваться...»

Можно сколько угодно считать, что неплохо знаешь свой город. Но когда дело доходит до измерения собственными ногами всех горушек и ухабов в его глухих закоулках... Роника чуть не расплакалась при виде глубокого крутого оврага, протянувшегося поперек намеченного пути. Она повела Рэйч именно этой дорогой, а вернее без всякой дороги, через лес позади дома Давада, ибо знала: если двигаться прямо до самого моря, окажешься в небогатой части Удачного, там, где выстроили свои скромные обиталища поселенцы с Трех Кораблей. Роника часто разглядывала это место на карте, висевшей в кабинете Ефрона. Увы! Карта стыдливо умолчала и об овраге, и о болотце с речушкой на его дне.
Роника остановилась у края, молча глядя вниз.
- Наверное, надо было все-таки идти по дороге, - потерянно сообщила она своей спутнице. И плотнее натянула на плечи мокрую шаль.

Предыдущая страница 12 Следующая страница


13 Робин Хобб

- На дороге они нас давно перехватили бы, - отозвалась Рэйч. - Ты мудро сделала, что свернула сюда. - Служанка заставила хозяйку взять себя под локоть и погладила ее руку, стараясь ободрить. - Давай пойдем вниз по течению. Рано или поздно мы обнаружим звериный брод. Или просто выйдем к берегу моря. А там небось заметим и лодки, вытащенные на песок!
Роника тронулась с места, и они отправились дальше, продираясь через кусты. Голые ветки цеплялись за их юбки и шали, но Рэйч упорно ломилась сквозь мокрые заросли. Высокие кедры принимали на себя дождь, но с нижних веток на двух женщин то и дело обрушивались целые водопады.
Ни Роника, ни Рэйч не захватили с собой никаких вещей. У них просто не было времени хоть что-то собрать. Так что, если народ Трех Кораблей откажет им в крове, сегодня им придется ночевать на голой земле. Понимая столь безрадостную перспективу, Роника сказала то, что, по ее мнению, следовало сказать:
- Тебе нет нужды впутываться во все это, Рэйч. Может, ты оставишь меня и укроешься среди татуированных? Роэду незачем за тобою гоняться. Тебе ничто не грозит.
- Слушать не хочу, - отрезала верная служанка. - Вспомни лучше, что ты и дороги к дому Малявки Келтера не знаешь! Я это к тому, что, по-моему, именно туда нам следует первым делом наведаться. Ну а если Келтер нас выгонит, значит, вместе к татуированным и отправимся.
Ближе к полудню дождь почти перестал, а женщины увидели перед собой тропку, спускавшуюся по склону оврага. На ней было полно отпечатков раздвоенных копыт - и четко различимый в грязи отпечаток босой человеческой ступни. Стало быть, не только олени здесь пробегали. Роника принялась осторожно спускаться следом за Рэйч, придерживаясь за кусты и деревья. Тропка все же оказалась слишком скользкой, и к тому времени, когда они достигли самого дна, ноги пожилой женщины были в грязи до самых колен и сплошь исцарапаны. Спрашивается, ну и что с того?..
Никакого мостика здесь не было и в помине. Беглянки молча ступили в зеленоватую воду довольно широкой речушки, радуясь уже тому, что противоположный берег был далеко не таким крутым и высоким, как тот, с которого пришлось спускаться. Кое-как, цепляясь одна за другую, они забрались наверх и двинулись дальше через лес, выглядевший гораздо приветливей прежнего.
Теперь они придерживались тропинки, и довольно скоро та превратилась в хорошо утоптанную дорожку. Там и сям Ронике начали попадаться на глаза устроенные под деревьями шалаши. Потом ветер донес запах кострового дыма и варящейся каши. У Роники тотчас заурчало в животе. Она обратила внимание, что Рэйч торопится дальше быстрым шагом, не думая останавливаться, и спросила:
- Кто живет в здешних местах?
Ответ оказался уклончивым.
- Люди, которым нигде больше не удалось поселиться - сказала Рэйч. Но тут же, словно устыдившись собственной скрытности, пояснила: - В основном рабы, сбежавшие от своих хозяев из числа «новых». Им приходилось прятаться здесь, потому что они ни работы себе в городе найти не могли, ни уехать в другие края. «Новые купчики» держали в гавани особых соглядатаев, чтобы те хватали всякого раба, у которого не найдется особой грамоты от хозяина. Это не единственное лачужное поселение в окрестностях Удачного, и еще немало новых появилось со времени Ночи Пожаров. Тут по лесам прячется по меньшей мере второй Удачный, Роника. Эти люди стоят на краю, они питаются крохами от вашей торговли, но они все равно люди! Они ловят добычу, они возделывают крохотные, тщательно спрятанные огороды, собирают в лесу дикие ягоды, грибы и орехи. И даже торгуют, в основном с людьми Трех Кораблей, выменивая рыбу, ткани и всякие необходимые вещи.
Они как раз проходили мимо двух маленьких хижин, словно прислонившихся одна к другой под сенью величественных кедров.
- Я понятия не имела, что их такое количество, - произнесла Роника запинаясь.
Рэйч даже фыркнула - ей было смешно.
- Каждый «новый купчик», явившийся к вам в город, привез с собой самое меньшее десяток рабов, - пояснила она.- Няньки, стряпухи, рассыльные, подсобные работники. Для хозяйства, садовники, огородники... Вы, горожане, их даже не видели, потому что они не появлялись в Удачном и не ходили по улицам. А теперь изрядная часть их живет здесь. - Слабая улыбка шевельнула татуировку у нее на лице. - Нас много, - сказала она. - Как насчет других достоинств, не скажу, но по крайней мере численность делает нас силой, с которой следовало бы считаться. Мы уже здесь, Роника, и здесь останемся - к худу или к добру. Надо, чтобы Удачный признал нас, потому что жить дальше вот так, изгоями, мы не сможем. Надо, чтобы нас признали и приняли!
Роника промолчала. В словах бывшей рабыни ей померещился отголосок угрозы. Потом она заметила впереди на тропинке мальчика и с ним девочку помладше, но рассмотреть их не удалось. Дети мгновенно исчезли из виду, словно вспугнутые крольчата. Роника даже задумалась, уж не намеренно ли Рэйч ее сюда завела. Судя по всему, она-то чувствовала себя здесь как дома!
Они одолели еще одну горушку, оставив позади хибары и шалаши тайного поселения. У них над головами смыкались ветки вечнозеленых растений, отчего хмурый день становился еще темнее. Здесь дорожка делалась уже, ее явно меньше использовали, но теперь Роника знала, на что смотреть, и то и дело подмечала узенькие тропки, уводившие то в одну сторону, то в другую. К тому времени, когда женщины наконец увидели впереди дома Трех Кораблей, выстроившиеся вдоль галечного берега, главную тропинку снова можно было посчитать за звериную.
Пронизывающий морской ветер встретил беглянок и стал подталкивать в спину, помогая идти. Шагать оставалось недолго, Роника невольно вообразила, какой грязной оборванкой предстанет перед хозяевами, и мысленно ужаснулась. Но что толку ужасаться, если сделать она все равно ничего не могла?
В этой части Удачного дома строились таким образом, чтобы оставшиеся на берегу могли издалека замечать лодки своих близких, возвращавшиеся с промысла. Рэйч торопливо вела свою хозяйку по улице, Роника же озиралась кругом, не в силах совладать с любопытством. Она раньше здесь никогда не бывала. На улице, открытой морским штормам, было полно луж. Дети играли на крылечках и под стенами домов, обшитых досками внахлест, точно борта перевернутых шлюпок. Ветер нес дым горящего плавника и запах коптилен, заряженных рыбой. Между домами были натянуты сети, сушившиеся в ожидании починки. Этой части города не коснулись погромы и последовавшее за ними запустение. Вот мимо деловито проследовала женщина; рыбачка куталась в плотный плащ, спасавший от ветра, и деловито катила полную тачку свежепойманной камбалы. Она приветливо кивнула беглянкам.
- А вот и дом Келтера, - указала рукой Рэйч.
Просторная одноэтажная постройка с виду мало чем отличалась от таких же по соседству. Единственным с точки зрения Роники свидетельством чуть большего благосостояния был слой довольно свежей побелки.
Они с Рэйч ступили на обширное, во всю длину дома, крыльцо, и служанка решительно постучала.
Дверь распахнулась. Роника едва успела убрать с лица растрепанные волосы, промоченные дождем. Перед ними возникла молодая женщина - рослая, широкая в кости и крепкотелая, как многие здешние хозяйки. У нее были рыжеватые волосы, выгоревшие на солнце, и веснушки по всему лицу. Сперва она подозрительно уставилась на пришедших, но потом тепло улыбнулась.
- Я помню тебя, - сказала она Рэйч. - Ты еще у папы рыбки просила.
Рэйч кивнула, ничуть не обидевшись на это напоминание о попрошайничестве.
- С тех пор я к твоему отцу еще дважды заглядывала, - сказала она. - Ты, правда, оба раза в море за камбалой уходила. Ты Экки, должно быть?
Экки ни в чем больше не сомневалась.
- Заходите скорей, милые, хватит вам мокнуть! С вас обеих так и течет, бедняжки мои. Нет-нет, можете не вытирать ноги. Сколько грязи на ногах в дом принесут, столько же и вынесут, верно?
Пол внутри дома выглядел вещественным подтверждением ее слов. Простые некрашеные доски были вытерты великим множеством ног. Потолки оказались низкими, маленькие окна скудно пропускали дневной свет. Посередине мирно дремала мохнатая собака и под боком у нее - кошка. Пес приоткрыл один глаз, чтобы посмотреть на вошедших, и снова заснул. Он лежал близ крепко сколоченного стола, окруженного такими же стульями, незамысловатыми, но надежными даже на вид.
- Да вы садитесь, садитесь, - пригласила их Экки. - И снимайте с себя все мокрое, обсушитесь. Батюшки сейчас нет, но он скоро вернется. Чайку выпьете?
- С радостью, - кивнула Роника.
Экки наполнила чайник водой из большой бочки и, ставя его греться, обернулась через плечо.
- Вы обе, по-моему, не только вымокли, но и здорово проголодались, - сказала она. - Тут у меня от завтрака каша осталась... слипшаяся, конечно, но все равно сытная. Подогреть?
- Если не трудно, - отозвалась Рэйч, не дожидаясь, пока Роника примется вежливо отнекиваться.
Роника же едва не расплакалась - до того тронуло ее простое и открытое гостеприимство, оказанное этой девушкой двум странницам, занесенным судьбой под ее кров. Да, пожилая женщина понимала, что ее внешний вид, вероятно, вполне соответствовал остывшей каше, нищенству, милостыне... Да, ее гордость по-прежнему страдала оттого, что довелось явиться просительницей к порогу поселенцев с Трех Кораблей. «Ох, Ефрон, что бы ты сказал мне сейчас?» И тем не менее...
Овсянка в самом деле оказалась слипшейся и колючей, но Роника с жадностью опустошила миску, запивая кашу красноватым чаем, заправленным по здешнему обычаю корицей: ей даже понравился этот вкус. Экки не ошиблась: ее гостьи изголодались и смертельно устали. Она не мешала им есть и знай говорила сама. Она болтала о непостоянной зимней погоде, о починке сетей, о соли, которую еще предстояло где-то достать для заготовления рыбы на период штормов, когда в море не очень-то сунешься. Рэйч и Роника лишь молча кивали, усердно жуя.
Когда они покончили с кашей, Экки убрала опустевшие миски и заново наполнила их чашки горячим, приятно пахнущим чаем. И присела с ними к столу, налив чаю и себе.
- Значит, - сказала она, - вы те женщины, что приходили потолковать с папой? И хотите снова обсудить с ним положение в Удачном, так, что ли?
Роника вполне оценила ее открытую манеру вести разговор. И решила ответить тем же.
- Не совсем, - сказала она. - Я дважды беседовала с твоим уважаемым батюшкой насчет того, что всем сословиям Удачного необходимо объединиться и прекратить взаимные ссоры, потому что нынешнее положение дел до добра нас не доведет. Если мы будем продолжать в том же духе, что и сейчас, калсидийцам даже не обязательно на нас нападать. Они могут просто сидеть на внешнем рейде, спокойно дожидаясь, пока мы тут сами заклюем друг дружку до смерти. Доходит ведь до того, что наши сторожевые корабли приплывают домой и с трудом могут раздобыть свежих припасов! Я не говорю уже о том, что наши мужчины не в состоянии задать калсидийцам настоящего жару, потому что боятся оставить своих домашних без надлежащей защиты!
Экки задумчиво кивнула, ее лоб прорезала морщина.
- Но мы-то здесь, собственно, не поэтому, - неожиданно вставила Рэйч. - Нам с Роникой необходимо убежище, и мы рассчитывали, что люди с Трех Кораблей нас приютят. А иначе мы можем и головы не сносить.
Глаза молодой хозяйки сузились, и Роника с горечью подумала, что Рэйч плохо подобрала слова. Но тут по крыльцу прошаркали шаги и в двери вошел сам хозяин - Малявка Келтер. Рэйч не ошиблась и нисколько не преуменьшила, описывая когда-то его внешность. Малявка был поистине велик и могуч, а рыжих волос в бороде и на широченных запястьях насчитывалось определенно больше, чем на макушке. Шагнув через порог, он в недоумении остановился. Прикрыл за собой дверь и заскреб бороду, изумленно поглядывая то на дочь, то на двух женщин против нее за столом. Потом, кажется, вспомнил о хороших манерах. И сразу стало ясно, от кого его дочь унаследовала присущую ей прямолинейность.
- Чему обязан появлением за моим столом госпожи Вестрит из старинных торговцев? - осведомился он громогласно.
Роника поспешно поднялась.
- Горькой необходимости, уважаемый Келтер, - сказала она. - Мне больше нет места среди былых друзей и соседей. Меня без вины обвиняют в заговоре и предательстве, и я вынуждена спасаться, избегая расправы.
- И дорожка привела тебя к нам, - тяжело вздохнул Малявка.
Ронике оставалось только согласно наклонить голову. Они оба понимали, что ее появление могло принести беду в этот дом. В случае чего туго придется всему поселению, и уж Келтеру с дочкой - всех хуже.
Тут даже и объяснять ничего не надо было.
- Я понимаю,- сказала она.- Дело касается лишь нас, торговцев Удачного. Нет никакой справедливости в том, чтобы взваливать это лихо еще и на вас. Я и не прошу меня здесь укрывать. Моя единственная просьба - не передадите ли весточку другому торговцу, которому я доверяю? Если я напишу записку, сможет кто-нибудь отнести ее Грэйгу Тенире, сыну торговца из старинной семьи? А если мне еще и позволят дождаться здесь ответа... Поистине, больше я ни о чем не прошу.
Воцарилась тишина, и Роника сочла нужным добавить:
- Я понимаю, насколько велика моя просьба. Мне ли обращаться с таким делом к человеку, с которым я всего-то дважды беседовала.
- Дважды, - подтвердил Малявка. - Но оба раза ты вела честные и благородные речи, да все о таком, что мне дорого. О мире в Удачном и о том, чтобы к голосу моего народа стали прислушиваться. А что до Тениры - это имя мне не чужое. Я много торговал с этой семьей. Я продавал им соленую рыбу, а они мне - дельные вещи для лодки. И вот что я скажу: правильных мужиков воспитывают в этой семье. - Келтер задумчиво почмокал губами. - Я сделаю, о чем ты просишь, - сказал он тоном человека, принявшего окончательное решение.
- Мне нечем отблагодарить тебя, - заметила Роника.
- А я что, говорил разве о благодарностях? - грубовато, но по-доброму отозвался Малявка. И добавил: - И потом, я ведь родной дочкой рисковать собрался... какая ж тут плата быть может? Только та, что я сам сознаю: за правое дело голову подставляю.
- Да сбегаю я, папа, - негромко подала голос Экки. - Пусть сударыня пишет записку. А я живенько к Тенирам и сразу назад.
Дубленая физиономия Малявки расплылась в неожиданной улыбке, притом не лишенной хитрецы.
- Так я и думал, что ты сама вызовешься, - сказал он дочке, и Роника обратила внимание, что вдруг стала для Экки сударыней. Странное дело, это показалось ей чуть-чуть унизительным. Она сказала:
- Только у меня, к сожалению, нет ни пера, ни чернил.
- Найдем,- заверила ее Экки. - Если мы всего лишь скромные поселенцы с Трех Кораблей, это совсем не значит, что мы все тут неграмотные!
Ее голос заметно утратил былую сердечность. Проворно поднявшись, она вручила Ронике лист вполне пригодной бумаги, гусиное перо и чернила. Роника взяла перо, обмакнула его... и помедлила, прежде чем писать.
- Нужно хорошенько продумать каждое слово, - сказала она, обращаясь не только к Рэйч, но в первую очередь к себе самой. - Нужно не просто помощи попросить, но и передать вести, касающиеся всего Удачного. Вести, которые должны как можно скорее коснуться очень многих ушей.
- То-то, я смотрю, ты не очень спешишь с нами ими поделиться, - заметила Экки.
- Ты права: об этом я как-то не подумала, - смиренно отозвалась Роника. Опустив перо, она посмотрела девушке прямо в глаза. - Трудно угадать, что принесут нам всем эти новости, но то, что они касаются всех, - это уж точно. Ты понимаешь, сатрап-то, оказывается, потеряться изволил. Когда у нас в городе запахло паленым, сатрапа увезли вверх по реке, в Дождевые Чащобы, и спрятали там его же безопасности ради. Всем известно, что вверх по реке можно пробиться лишь на живом корабле. Вот и было решено, что там его не достанут ни заговорщики из «новых», ни калсидийцы.
- Да уж. Чтобы только вы, торговцы из старинных семей, могли добраться к нему!
- Экки, - урезонил девушку отец. И, хмурясь, повернулся к Ронике: - Продолжай.
- А потом у них там случилось землетрясение. Очень сильное землетрясение. Подробности мне неизвестны, я знаю только, что оно наделало порядочно бед и сатрап некоторое время числился без вести пропавшим. А потом его неожиданно заметили в лодке, спускавшейся по течению. И с ним была моя юная внучка, Малта. - Дальнейшее язык положительно отказывался выговорить, но Роника справилась: - Из-за этого некоторые решили, что Малта вступила в заговор против собственного сословия. И что якобы именно она уговорила сатрапа бежать.
- А на самом деле? - поинтересовался Малявка.
- Что на самом деле, я не знаю, - покачала головой Роника - я всего лишь подслушала разговор, для меня вовсе не предназначенный; сами понимаете, вопросов задать я не могла. Что-то говорилось об угрозе нападения джамелийского флота, но очень кратко, и я не могу с уверенностью судить, вправду ли реальна такая угроза или ее просто опасаются из общих соображений. Что же касается моей внучки... - Тут у нее напрочь перехватило горло; ужас, который она так долго отказывалась к себе подпускать, запустил ледяные лапы в самое сердце. Роника огромным усилием проглотила застрявший в горле комок и продолжала говорить, умудряясь сохранять внешнее спокойствие: - Нет никакой определенности, удалось ли выжить сатрапу и тем, кто был с ним. Быть может, река давно проточила их лодку. Или они просто перевернулись. Куда их в итоге унесло, также никому не известно. Если же сатрап так и пропадет, это неизбежно означает войну. Обстоятельства никто не станет учитывать. Придется нам всерьез иметь дело с Джамелией, и хорошо, если не с Калсидой в придачу. И уж точно не избежать междоусобной грызни старинных семейств с «новыми купчиками».
- А Три Корабля, как обычно, окажутся между двух огней, - хмуро прокомментировала Экки. - Что ж, чему быть, того не миновать. Строчи свою записку, сударыня, и я ее живой ногой отнесу. Такие новости вправду надо распространять поскорее, а не в секрете держать!
- Ты зришь в корень и судишь верно, - кивнула Роника. Заново обмакнула перо и склонилась над сероватым листом. Но, уже выводя первые буквы, думала она совсем не о том, как бы поскорее увидеть перед собой Грэйга. Сколько препятствий придется преодолеть, выковывая в Удачном по-настоящему прочное согласие! Все оказывалось гораздо труднее, чем она себе представляла когда-то.
Перо брызгало и царапало, спеша по неровной грубой бумаге.

ГЛАВА 11
ТЕЛА И ДУШИ

РАССВЕТНОЕ СОЛНЦЕ слишком ярко играло на воде, раня глаза. Матросские штаны Уинтроу были сшиты из довольно грубой материи, и каждое движение раздражало нежную больную кожу. Что до рубашки, то ее он вынести не мог совершенно - так и ходил голым по пояс. «Ходил» - громко сказано. Вернее, ему пока удавалось стоять и немного передвигаться без посторонней помощи, вот и все. Малейшее усилие - и он готов был свалиться в изнеможении. Даже теперь он едва дохромал до носовой палубы, а сердце уже колотилось, будто он принял неведомо какие труды.
Пока Уинтроу совершал свое долгое и тягостное путешествие вдоль корабля, занятые делами матросы на время оставляли работу, чтобы поглазеть на него, а потом с преувеличенной сердечностью поздравляли с выздоровлением. «Ну и видок у меня, - думал Уинтроу. - До чего я дошел: аж пираты шарахаются...»
Впрочем, преувеличенная сердечность была тем не менее искренней и ничуть не наигранной. Матросы в самом деле желали ему скорейшей поправки. Теперь он в самом деле был одним из них. Своим в доску.
Он одолел короткий трап, ведший на бак, вполне по-стариковски: ставил на каждую ступеньку сперва одну ногу, потом другую и подолгу отдыхал. Не только потому, что ему было тяжко физически. Мысль о том, что вот сейчас он увидит серое безжизненное изваяние, наполняла его таким потусторонним ужасом, что ноги вконец отказывались идти.
Но вот, оказавшись у поручней, он посмотрел вниз и увидел сверкающие жизнью цвета.
- Проказница! - окликнул он радостно.
Она не спеша обернулась. Грива черных волос прозмеилась по обнаженным плечам. Она улыбнулась ему. Кроваво-красные губы, острые зубы. И мерцающее золото драконьих глаз.
Уинтроу в ужасе уставился на нее. Вот так, наверное, чувствует себя человек, обнаруживший, что в любимую вселился отвратительный демон.
- Что ты с ней сделала? - спросил он затем. - Где она? Его голос сорвался. Он так вцепился в фальшборт, словно собирался силой выжать из драконицы правдивый ответ.
- Она - это кто? - невозмутимо осведомилась носовая фигура. Потом неторопливо моргнула. При этом цвет ее глаз успел измениться. Став из золотого зеленым - и опять золотым. Неужели на него какое-то мгновение смотрела Проказница? Уинтроу до боли вглядывался в знакомые-незнакомые черты. Глаза продолжали мерцать, медленно, насмешливо. Алые губы кривились в дразнящей улыбке.
Уинтроу перевел дух и заставил себя говорить спокойно, ровным голосом.
- Проказница, - повторил он упрямо. - Ее звали Проказница. Где она теперь? Ты что, заключила ее внутри себя и не выпускаешь наружу? Или совсем уничтожила?
- Ах, Уинтроу. Глупенький мальчик. Бедный маленький недоумок, - как бы жалеючи вздохнула она. И снова уставилась вдаль, на играющую воду под солнцем. - Да ее вовсе никогда не было, Проказницы твоей. Неужели так трудно уразуметь? Она была пустой оболочкой, путаницей беспорядочных воспоминаний, которые твои предки попытались мне навязать. Она не была настоящей. Ее нет и никогда не было. Я не заточала ее в себе и тем паче не уничтожала. Еще не хватало! Она была чем-то вроде сна, снившегося мне некоторое время. Да, пожалуй, ее можно назвать частью меня - в том смысле, в каком сновидения составляют часть спящего. Теперь я проснулась, и ее больше нет. А все, что принадлежало ей, отныне мое. Включая, между прочим, тебя! - Она ничуть не попыталась смягчить эту последнюю фразу. Однако потом улыбнулась и добавила теплоты в голос, продолжив: - Впрочем, оставим пустопорожнюю болтовню. Расскажи лучше, как ты сегодня себя чувствуешь? Выглядишь ты, во всяком случае, просто молодцом! Правда, поначалу вид у тебя был - краше в гроб кладут.
Уинтроу и не спорил. Он уже видел себя в зеркале, перед которым обычно брился Кеннит. Никто не узнал бы в нем теперь розовощекого мальчика, собиравшегося стать жрецом Са. Вот уж правда святая - он достойно завершил дело, начатое отцом, если иметь в виду отрезанный палец и рабскую татуировку. Теперь его лицо, руки и торс были сплошной мозаикой багровых, белых и розовых пятен. Кое-что со временем заживет, покроется загаром и будет выглядеть почти как прежде. Но на кисти, на щеке, на лбу у края волос так, по-видимому, и останутся мертвенно-белые полосы. Уинтроу уже поразмыслил об этом и твердо решил, что ни под каким видом не позволит себе переживать по поводу своей внешности.
Если уж на то пошло, у него была масса гораздо более важных забот!
Драконица-изваяние между тем вновь отвернулась, рассматривая цепочку островов впереди. Скоро должны были начаться скалистые отмели и отвесные рифы, делавшие столь опасным пролив между Последним островом и его соседом, называвшимся Щит.
- Между прочим, я могла бы тебе объяснить, как избавиться от этих рубцов. У тебя есть это знание, но оно слишком глубоко погребено и запрятано - самому тебе не добраться. Ах, бедняжка, куда тебе, с твоей коротенькой памятью всего-то пятнадцати лет... Давай соприкоснись со мной разумом. Я тебя научу.
- Нет,- ответил Уинтроу.
- Ясно, - расхохоталась она. - Таким образом ты хочешь засвидетельствовать свою верность этой... как ее... Проказнице. Не хочешь иметь со мной ничего общего! Хиленький, прямо скажем, букетик на ее несуществующую могилку... но ничего лучшего тебе, право, не изобразить. Кстати, я с легкостью могу принудить тебя, если захочу. Потому что я знаю тебя так, как ты сам-то не знаешь.
Уинтроу на миг замер от ужаса: он явственно ощутил ее разум, вплетенный в его собственный. Нет, она не тянулась к нему; скорее показывала, что она УЖЕ здесь и может сотворить, что пожелает. Однако она тут же сузила свое восприятие и отпустила его.
- Что ж, - сказала она, - если тебе так уж охота жить дальше уродцем - неволить не буду.
Искушение было жестоким. Он ведь отлично помнил то яростное наслаждение, с которым он сознательно управлял своим телом, заставляя его исцеляться, пока его разум спал в объятиях драконицы. А теперь он снова был жив и в полном сознании - и больше не мог погрузиться в недра собственной души столь глубоко, как требовалось для подобного управления. Могла ли она научить его делать это по собственной воле? Уинтроу жадно тянулся к новому знанию, и вовсе не ради избавления от боли и шрамов - ради самого знания. Может, она научит его и тому, как изгнать из-под кожи краску невольничьей татуировки? А там и отрезанный палец заново отрастить? И сможет ли он передать освоенную таким образом науку другим? Какая дивная тайна приоткроется роду людскому! Уинтроу всю жизнь нравилось постигать новое.
Лучшей приманки для него драконица при всем желании подобрать не могла.
- Только представь, каким целителем ты мог бы стать, - сказала она.- Подумай об этом. И уж я убедила бы Кеннита тебя отпустить. Ты смог бы вернуться в свой монастырь и предаться простой и бесхитростной службе своему Са. Ты вернул бы себе прежнюю жизнь, которую считаешь утраченной. Вообрази, как ты вновь служишь своему Богу, да притом с чистой совестью! И правда, что тебе делать здесь теперь, когда Проказница отсюда ушла?
Он почти проглотил наживку. Почти. Крылья мечты успели вознести его весьма высоко, но эти последние слова подействовали точно ушат холодной воды, вернув его, и весьма болезненно, с небес на грешную землю. «Проказница отсюда ушла... Ушла - куда?» Он негромко поинтересовался:
- Ты хочешь, чтобы и я ушел. Почему?
Она быстро покосилась на него, сверкнув золотыми глазами.
- К чему спрашивать? - осведомилась она не без раздражения. - Не об этом ли ты мечтал с того самого дня, когда тебя силой сюда приволокли? Забыл уже, как ты Проказницу этим без конца попрекал? «Если б не ты, мои родители нипочем не забрали бы меня из монастыря. Все из-за тебя!» Твои слова, помнишь? Так почему теперь ты не хочешь просто взять то, что тебе предлагают, и отправиться восвояси?
Уинтроу поразмыслил над ее словами. Потом сказал:
- А вдруг то, чего я в действительности хочу, не подразумевает расставания с кораблем? - Подумал еще и добавил: - Что-то уж очень мягко ты стелешь. Вот я и спрашиваю себя, что за корысть тебе в моем отбытии? И в голову приходит только одно: если меня здесь не будет, это некоторым образом ослабит Проказницу, так что тебе будет легче держать ее под замком и не пускать наружу. Чего доброго, без меня она совсем сдастся и перестанет доставлять тебе хлопоты. Так вот. Са свидетель, я люблю ее и тоскую по ней. И думаю, что ей тоже не хватает меня. А это значит, что, покуда я жив и нахожусь здесь, Проказница - или какая-то часть ее - тоже жива. И ты побаиваешься, что мое присутствие может-таки вызволить ее, вытащить на поверхность. Помнится, тебе не даром досталась победа над ней. Она так хотела умереть, что и тебя с собой чуть туда же не утащила. Не очень-то большой был у тебя перевес. - Уинтроу ощутил, что находится на верном пути, и продолжал увереннее: - Ты сама когда-то проговорилась, как тесно мы все трое переплетены. Погибнет один - и двоим оставшимся придется несладко. Проказница еще живет где-то внутри тебя, а все, что живо, свято перед ликом Са. И мое служение моему Богу совершается здесь, ибо так велит мой долг перед Проказницей. Ты не заставишь меня так просто от нее отступиться. Если дар исцеления, который ты мне посулила, станет взяткой за то, чтобы я ее предал, так уж лучше в шрамах ходить. Я говорю это тебе, драконица, но и она меня слышит. И она знает, что я ее не предам.
- Глупый мальчишка, - хмыкнула носовая фигура. И почесала шею, всем видом изображая, как мало значения придает она, мудрая и великая, его детскому лепету. - Тебе бы фигляром быть, трагедии разыгрывать в ярмарочных балаганах. То-то все бы рыдали... Что ж, носи свои шрамы в память о той, которой никогда по-настоящему не было. Пусть хоть они станут следом, который она в этом мире оставит. А что до того, почему я хотела бы с тобой расстаться... кстати, это действительно так... Да просто потому, что предпочла тебе Кеннита. Я, знаешь ли, не лишена честолюбия, у меня есть определенные замыслы, и Кеннит гораздо больше подходит для их исполнения. Он и будет моим спутником вместо тебя. Я его, если хочешь, облюбовала.
- Облюбовала, значит? - прозвучал голос Этты. Очень спокойный голос.
Уинтроу так и подпрыгнул, драконица же лишь покосилась через плечо. Она забавлялась.
- Ага, как и ты, - промурлыкала она. И беззастенчиво обежала Этту глазами, причем ее губы кривились в одобрительной усмешке. Кажется, Уинтроу для нее более не существовал; внимание деревянной красавицы было безраздельно отдано Этте. - Подойди-ка поближе, дорогая моя. Это что, шелк из Верании? Погоди, но в сочетании с твоей кожей и волосами... Никогда бы не подумала... Милочка, да ты же в нем вся сияешь, точно дорогой камень в искусной оправе!
Этта невольно потянулась рукой к мягко мерцающему темно-синему шелку своей блузы.
- Где выткали этот шелк, мне в точности неизвестно, - неуверенно проговорила она. - Кеннит подарил - вот и все.
- Нет, я решительно утверждаю, что это самая настоящая веранийская ткань. Такого великолепия нигде больше просто не делают. И потом, Кеннит наверняка дарит тебе лишь самое лучшее, тут и сомневаться не приходится. Знаешь, когда я обладала собственным телом, мне, конечно, нужды не было ни в каких тканях. Потому что моя кожа сверкала и переливалась сама по себе, как ни одно изделие человеческих рук. Тем не менее в шелках я кое-что понимаю. В мое время их так красили только в Верании. Этот цвет назывался «драконий синий»... - Она смотрела на Этту, склонив голову к плечу. - Как он идет тебе, если бы только знала! Тебе вообще замечательно подходят яркие тона. И Кеннит правильно делает, что дарит тебе серебряные украшения, а не золотые. Серебро на тебе вспыхивает и лучится, а золото... просто выглядело бы теплым, и все!
Пальцы Этты переместились к браслетам на запястье, а щеки заметно порозовели. Она даже приблизилась на шаг-другой к поручням. Потом заглянула в глаза изваянию, и, кажется, остальной мир для них на время перестал существовать. А Уинтроу против всякого ожидания ощутил острый укол ревности. Кого и к кому он ревновал? Не хотел делить с Эттой Проказницу? Или Этту желал бы удержать подальше от драконицы? Он сам не знал.
Этта чуть заметно тряхнула головой, словно разгоняя наваждение. От этого движения ее гладкие черные волосы так и заплескались по плечам. Она посмотрела на Уинтроу и слегка нахмурилась.
- Тебе рано еще так долго торчать на ветру и на солнце, - сказала она. - У тебя кожа еще толком не зажила, а уже лупится. Полежал бы еще хоть денек, а там видно будет. Уинтроу пристально поглядел на нее, понимая: что-то тут не так! С чего бы такое заботливое внимание? Обычно она совсем не так с ним обращалась. Без всякого там приторного сюсюканья. Он попытался прочесть ответ в ее глазах, но Этта смотрела мимо.
Драконица высказалась откровеннее:
- Этта хотела бы перемолвиться со мной словечком наедине, Уинтроу. Оставь нас.
Это прозвучало как приказ, но Уинтроу не послушался.
- Я бы на твоем месте не очень-то верил всему, что она говорит,- обратился он к Этте.- И мы, кстати, еще не докопались до правды, что же все-таки случилось с Проказницей. Помнишь легенды? Там что ни слово, то предупреждение: разговаривая с драконом, держи ухо востро! Она такого тебе наплетет! Она же знает, о чем ты больше всего...
И тут он снова ощутил в себе ее разум. На сей раз - как вполне материальную дурноту. Его сердце стукнуло невпопад, потом принялось спотыкаться, на лбу выступил пот. Даже дышать сделалось трудно.
- Бедняжечка, - лицемерно пожалела его драконица. - Аж прямо шатается. Да, сегодня он еще не в себе. Ступай, Уинтроу. Ступай, отдохни.
- Берегись, - все же выдохнул он, обращаясь к Этте. - Не позволяй ей...
Ему вконец поплохело. Желудок поднялся к горлу; Уинтроу не решался говорить, опасаясь, что его вырвет. Еще немного - и он потерял бы сознание. А этот свет! Как он резал глаза... Уинтроу заслонил ладонью глаза и, качаясь, поплелся по направлению к трапу. Больше всего ему хотелось залечь где-нибудь в тихом темном углу и по возможности никогда больше не двигаться.
Он почувствовал себя несколько лучше, лишь добравшись до своей койки. Дурнота отступила, но взамен накатил страх. Она может сделать это с ним снова. В любой момент. Она была способна его исцелить - или вовсе убить. И как, спрашивается, он поможет Проказнице, если драконица имеет над ним подобную власть?
Уинтроу хотел было найти утешение в молитве, но и того не сумел. Он устал, он страшно устал. Он опустил голову на подушку и глубоко и крепко уснул.

Этта покачала головой, глядя ему вслед.
- Еле на ногах держится, - сказала она. - Говорила же я ему, чтобы как следует отлежался! А он вчера вечером еще и напился. - И она отвернулась от Уинтроу, чтобы снова посмотреть в глаза носовой фигуры. Дивные золотые глаза. Такие прекрасные, искренние... и властные.- Кто ты? - спросила она, и голос прозвучал смело, хотя на самом деле Этта отчаянно робела. - Ты точно не Проказница. У той для меня за все время словечка доброго не нашлось. Ей бы волю дать, точно выгнала бы меня вон, чтобы Кеннит только ей одной принадлежал.
Улыбка алых губ сделалась шире.
- Ну вот, наконец-то. Так я и знала, что единственное разумное существо на борту окажется одного со мной пола! Нет, Этта, я не Проказница. И в отличие от нее я не намерена ни выгонять тебя с корабля, ни отбирать у тебя Кеннита. Ах, Кеннит! Подумай сама, какая может быть между мной и тобой ревность? Мы обе необходимы ему. Обе! Его притязания столь обширны, что поодиночке мы не сможем их удовлетворить. Надо нам с тобой сделаться сестрами... даже ближе сестер! Итак... Дай-ка я подберу имя, которым ты сможешь меня звать.- И драконица сузила золотые глаза, напряженно размышляя. - Ага! Молния! Зови меня Молнией!
- Молнией?
- Одно из самых моих ранних имен, в переводе с языка, которого теперь уже нет, гласило: «Зачатая во время грозы, когда ударила молния». Я просто сократила его до одного слова, ведь вы, люди, живете мгновенно и предпочитаете короткие понятия, чтобы не запутаться. Итак, зови меня Молнией!
Этта робко спросила:
- А истинное имя у тебя есть?
Молния откинула голову и заразительно расхохоталась.
- Вот так прямо взяла его тебе и сказала! Ох, милочка, если вправду хочешь, чтобы Кеннит к тебе неровно дышал, надо становиться хитрей. Нет, право, браться с невинными глазками выпытывать мои секреты - это что-то. - Тут по ее чертам, вырезанным из диводрева, пробежала тень озабоченности, и она крикнула через плечо: - Эй, штурвальный! Два румба* [Румб - 1/32 окружности видимого горизонта, т. е. 11,25°. В настоящее время деление горизонта на румбы в практике навигации используется редко.] вправо! Там и глубина побольше и течение благоприятнее!
У штурвала стоял Йола. Он послушался сразу, не задавая вопросов. Этта прикусила губу... Интересно, что скажет Кеннит? Некоторое время назад он отдал команде строгий приказ: всем вахтенным слушаться распоряжений корабля, как его собственных. Но это было еще до того, как Проказница... стала другой.
Корабль слегка изменил курс - и сразу побежал легче и веселей. Этта подняла голову, оглядывая горизонт. Кеннит говорил, что они идут в Делипай, но разве это помешает ему «поохотиться» по пути? Тем более что Уинтроу уверенно идет на поправку, а значит, нет нужды отчаянно торопиться за лекарем. Да, теперь лекарь Уинтроу определенно без надобности. Эти шрамы уже никакими припарками не убрать.
- У тебя взгляд охотницы, - одобрительно заметила Молния. И тоже повернула голову, обводя глазами морскую даль. - Мы могли бы охотиться вдвоем, ты и я!
У Этты пробежал по позвоночнику хмельной, восторженный холодок.
- Ты Кенниту бы это сказала, не мне, - пробормотала она.
- Самцу? - фыркнула Молния. И рассмеялась, но смешок был отчетливо презрительным. - Уж мы-то с тобой знаем самцов. Драконий мужик знай охотится, чтобы набить себе брюхо. А когда за добычей отправляется королева, она делает это во имя сбережения всего своего рода. Этому посвящено каждое наше движение, каждый вздох... мы от рождения знаем это утробой. Все для того, чтобы продолжить наш род!
Ладонь Этты легла на плоскую поверхность живота. Даже сквозь одежду она явственно ощущала крохотную выпуклость черепа, сработанного из диводрева и украшавшего кольцо, вставленное в ее пупок. Он ограждал ее и от зачатия, и от скверной болезни. Долгие годы она носила его. С тех самых пор, когда заделалась шлюхой, а произошло это в очень раннем девичестве. Она привыкла к нему, оно уже казалось ей неотъемлемой частью ее тела. И тем не менее последнее время кольцо определенно мешало ей и раздражало - как в плотском смысле, так и в духовном. Началось это, пожалуй, с того дня, когда на острове Других к ней попала фигурка младенца. Этта с нею не расставалась.
И кажется, ее тело понемногу начинало тосковать по материнству.
- А ты сними кольцо-то, - предложила Молния. Этта так и замерла.
- Откуда ты о нем знаешь? - спросила она затем. Голос ее был ровным и очень опасным.
Молния даже не покосилась на нее, продолжая озирать море.
- Да ладно тебе, - отмахнулась она. - Нос у меня, спрашивается, на что? Чтобы я да не учуяла диводрево? Сними его, говорю. Это не делает чести ни тому, частью которого оно было когда-то, ни тебе, чтобы вот так использовать диводрево.
От мысли, что крохотный череп когда-то был частью дракона, у Этты побежали по коже мурашки. Ей захотелось немедленно запустить руку под одежду и избавиться от кольца. Все-таки она сказала:
- Надо бы для начала переговорить с Кеннитом. Он скажет мне, когда мы будем готовы обзавестись малышом.
- Никогда он тебе этого не скажет, - со всей прямотой объявила ей Молния.
- Как это?
- Да ты что, подруга, умом двинулась, что вздумала мужику в таком деле довериться? Ты - королева! Тебе и решать! Самцы! Да они никогда ни к чему не готовы. Они просто не созданы для подобных решений. Видела я их... знаю небось, о чем говорю. Они заявляют тебе, что, мол, необходимо дождаться солнечных дней цветения и изобилия. Но вот изобилие наступает, а им все мало, им требуется чего-то еще. Мы, королевы, устроены по-другому. Мы в отличие от них понимаем: когда жизнь тяжела и дичи не отыскать, вот тогда-то и надо особенно трепетно заботиться о потомстве. Нет, кое-какие решения самцам смешно доверять. - И Молния запустила в волосы пятерню, потом наградила Этту очень понимающим и, как ни странно, очень человеческим взглядом. - Никак не привыкну к волосам, - поделилась она.- Их так занятно разглаживать...
Этта почувствовала, что помимо воли расплывается в ответной улыбке, и облокотилась на поручни. Как давно уже ей не доводилось беседовать с другой женщиной. Да еще с такой, которая выражается без обиняков... как водилось у шлюх.
- Кеннит... он не как другие мужчины, - проговорила она наконец.
- Это нам обеим известно, - прозвучало в ответ. - Нет, ты правильно сделала, что решила спариться с ним. Но останавливаться только на этом - что толку? Сними кольцо, Этта. И не жди, пока он тебе скажет, что делать. Посмотри кругом хорошенько! Он что, к каждому матросу подходит и объясняет, какой трос тянуть? Нет конечно! Если бы ему приходилось так поступать, проще было бы самому со всей работой справляться! Нет, Кеннит предоставляет каждому думать за себя. Слушай, подруга! Зуб даю, что он тебе уже намекал насчет наследника!
Этте вспомнились слова Кеннита, произнесенные, когда она показала ему фигурку младенчика.
- Намекал, - отозвалась она тихо.
- Так чего же ты ждешь? Его исчерпывающих указаний? Стыдобища!!! Ждать решения от самцов в таком деле, которое только нас, самок, касается? Это ты ему указывать должна бы, что к чему. Сними кольцо, королева!
«Королева»... Этте было отлично известно, что в устах драконицы этот титул обозначал особь женского пола, не более. Самки драконов были королевами. Как кошки - в кошачьем сообществе. И все же... И все же, когда Молния произнесла это слово, оно навело Этту на мысль, которую прежде она едва отваживалась до себя допускать. Если Кеннит в самом деле станет королем Пиратских островов, то кем же он сделает ее, Этту? Быть может, просто своей женщиной. Бесправной наложницей.
Но если у нее будет от него ребенок... Тогда... Тогда, возможно...
Она вновь пугливо погнала от себя слишком высокие устремления. А рука сама собой уже скользила меж складок гладкого шелка к теплой и нежной коже живота. Крохотный череп, вырезанный из диводрева, держался на тонкой серебряной проволочке. Ободок был застегнут как булавка: на простую петельку. Этта сжала пальцы, и кольцо расстегнулось. Она вытянула его вон, осторожно высвободив крючок, и вынула руку из-под одежды. Череп ухмыльнулся ей в глаза, и Этте враз стало холодно.
- Дай мне, - сказала Молния.
Этта попросту запретила себе о чем-либо думать. Просто вытянула руку и уронила колечко в подставленную ладонь изваяния. Краткий миг оно лежало на этой ладони, сверкая на солнце серебряной проволочкой. А потом рука Молнии метнулась ко рту, как у ребенка, завладевшего вкусной конфеткой.
- Вот и нету колечка! - показала она Этте пустую ладонь, и та поняла, что сделанного уже не вернешь. Решение было принято. Окончательное и бесповоротное.
- Что же я Кенниту скажу? - проговорила она точно во сне.
- А зачем что-то ему говорить? - был ответ.

Численность Клубка росла и росла, пока он не превратился в самое грандиозное сообщество морских змей, следовавших за одним вожаком, которое когда-либо видела Шривер. Каждый день то одна, то другая часть Клубка отделялась в поисках пищи, но под вечер змеи неизменно собирались все вместе. К Моолкину стекались соплеменники всевозможных размеров и окрасов. Иные давно позабыли разумную речь, некоторые сделались бессмысленными и свирепыми хищниками. Кое у кого красовались на боках шрамы, оставленные давними несчастьями, в том числе и столкновениями с недружелюбными кораблями. Поведение неразумных порою приводило Шривер в ужас; для этих несчастных уже не существовало ни совести, ни каких-либо понятий о дружелюбии. Иные же буквально истекали глубоко запрятанной болью. Например, один змей таинственного белого цвета. Его, беднягу, снедала молчаливая ярость такой неистовой силы, что он, похоже, даже говорить не решался, опасаясь дать ей выход.
И тем не менее все они следовали за Моолкином. А когда по вечерам они сплетались все вместе, устраиваясь для сна, получалось целое поле колышущихся, словно водоросли, хвостов.
Клубок рос с каждым днем, и вместе с численностью, казалось, росла всеобщая вера в водительство Моолкина. И то сказать: вереница ложных глаз вдоль его тела теперь сияла так ярко, что казалась почти светящейся. Но и рядовым членам Клубка было чем поделиться друг с другом, и главным сокровищем были воспоминания, которые каждый по отдельности мог бы и утратить. Часто случалось, что кто-то называл некое имя или ронял слово, тотчас вызывавшее живейший отклик у остальных.
Все это было просто прекрасно, но, увы, цель путешествия и даже истинный путь, которого следовало придерживаться, ничуть не становились яснее. И щедрый обмен воспоминаниями лишь делал бесконечные поиски еще мучительнее.
Сегодня Шривер никак не могла уснуть. Она даже выпуталась из объятий задремавших товарищей по Клубку и бесцельно поплыла по воле подводных течений, оглядывая живые «заросли» спящих змей. Разросшийся Клубок расположился на отдых в месте, казавшемся Шривер смутно знакомым. Еще чуть-чуть - и она что-то вспомнит. Что-то очень важное. Неужели ей доводилось бывать здесь прежде?
Спустя немного времени к Шривер присоединился Сессурия. Они с ней так долго странствовали вместе и побывали в стольких переделках, что он чувствовал ее настроение и без слов понимал ее. Вот и теперь он молча присоединился к подруге, чтобы вместе с нею вглядываться в знакомые-незнакомые очертания морского дна. Оба широко раскрывали глаза, вбирая слабый лунный свет, проникавший в глубину океана. Шривер смотрела и смотрела, пользуясь едва заметным свечением, источаемым и змеями, и мелкой морской жизнью. Неужто ей померещилось?
- Ты права, - негромко подал голос Сессурия. И отплыл от Шривер, чтобы, медленно извиваясь, спуститься к особенно изломанному участку дна. Он медленно поводил туда-сюда головой. А потом, к полному недоумению Шривер, ухватил пастью большой клок разросшихся водорослей, вырвал их и отбросил. Снова ухватил и отбросил. И еще, и еще...
- Что ты делаешь? - обеспокоенно протрубила она, но он не ответил. Водоросли большими пучками разлетались в разные стороны. А потом его и вовсе как будто охватило безумие. Он упал на дно и бешено забил хвостом, разгоняя копившийся десятилетиями ил.
Змеи, спавшие поблизости, начали просыпаться, разбуженные ее вскриком и бурной возней Сессурии. Одна за другой они подплывали и повисали около Шривер, глядя вниз.
Сессурия продолжал молча корчевать водоросли.
- Что это с ним? - спросил изящный синий змей.
- Не знаю, - растерянно ответила Шривер. Сессурия прекратил свои усилия столь же внезапно, как и начал, и взвился вверх - к остальным. Быстренько очистил чешую от задержавшейся грязи и в восторге обвился кругом Шривер.
- Смотри! - воскликнул он. - Ты не ошиблась! Сейчас муть уляжется, и ты увидишь... Вот... вот сейчас... Ну?!
Некоторое время Шривер не могла разглядеть ничего, кроме кружащихся придонных частичек. Сессурия прямо задыхался от предвкушения, его жабры возбужденно раздувались. Еще миг - и худенький синий издал сумасшедший вопль:
- Я вижу его! Я узнал его! Это Страж! Только почему он здесь, в Доброловище? Этого не должно быть. Тут что-то не так!
Шривер таращила глаза, силясь что-то сообразить. То, о чем говорил синий, было настолько неожиданно, что казалось полной бессмыслицей. Страж, то есть сторожевой дракон? Мертвые драконы на морском дне? Откуда бы? Каким образом?
Но вот смутные тени, маячившие в облаке мути, начали приобретать все более определенные очертания. И Шривер увидела. Перед ней был действительно Страж. Причем самка. Она лежала растянувшись на боку, одно крыло было поднято, другое оставалось погребенным. На поднятой передней лапе три когтя были обломаны, часть хвоста торчала поблизости под очень странным углом. Статую явно повредило падение. Но как вообще она очутилась здесь, глубоко под водой? Она же всегда стояла над воротами города Ирурана?
Еще немного - и глаза Шривер различили опрокинутую колонну. Значит, там, подальше, должен быть замечательный внутренний дворик, выстроенный Десмоло Усердным. В этом дворике он сажал удивительные растения, которые друзья драконы доставляли ему из отдаленнейших уголков мира. А дальше, за садом, виднелся обрушенный купол Храма Воды.

Предыдущая страница 13 Следующая страница


Корабль судьбы. Том 1 14

- Весь город... здесь весь город, - тихо проговорила Шривер.
Моолкин, появившийся неизвестно откуда, так же негромко поправил:
- Не только город. Море поглотило весь край.
Все смотрели вниз, на мертвые останки мира, жившего у каждого в недосягаемой глубине памяти. Моолкин двинулся с места и медленно поплыл вперед, трогая носом то одну, то другую руину.
- Мы плаваем, - сказал он, - там, где когда-то летали...
С этими словами он покинул дно и поднялся к сородичам. Теперь никто уже не спал; весь Клубок, пробудившись, наблюдал за медленными перемещениями вожака. Постепенно змеи собрались в живой движущийся шар, и центром этого шара был Моолкин.
Он начал танцевать, помогая словам движением тела.
- Мы стремимся вернуться домой, туда, где когда-то жили, охотились и летали. И, боюсь, сегодня мы достигли цели, которой так жаждали. Раньше, когда на глаза нам попадалась рухнувшая статуя или арка, мне всякий раз думалось, что это обрушились одно-два прибрежных здания, и не только. Но Ируран стоял в глубине материка, далеко от морских берегов! И тем не менее - вот они под нами, его затопленные руины. - Извивы сверкающего тела Моолкина словно хоронили все их надежды. - Теперь ясно, что маленьким землетрясением дело не ограничилось. Море и земля изменились до неузнаваемости. Мы разыскиваем реку, которая должна отвести нас домой, но теперь мне начинает казаться, что без провожатого, наблюдающего из поднебесья, нам никогда ее не найти. Где же он, наш провожатый? Мы уже побывали на севере и на юге, но так и не обнаружили узнаваемого пути. Все слишком переменилось. Сколько бы мы ни складывали вместе разрозненные клочки наших воспоминаний, их все равно недостаточно. Мы заблудились. Наша последняя надежда - на Ту, Кто Помнит. Но даже и она может не справиться!
Зеленый красавец Теллар отважился возразить вожаку.
- Мы долго искали наделенную памятью, но так и не нашли, - прозвучал его голос. - Наши силы не беспредельны. Скажи, Моолкин, долго ли нам еще странствовать? Ты собрал кругом себя громадный Клубок, но, сколько бы нас ни было, это крохи по сравнению с тем, каковы мы были прежде. Неужели все погибли - все Клубки, что должны были бы заполонить собой Доброловище? Неужто мы - последние остатки некогда великого племени? И неужто нам тоже предстоит умереть, так и не добравшись до цели? Может ли случиться так, что на свете больше нет ни желанной реки, ни дома, куда мы могли бы вернуться?
Он говорил нараспев, и поистине то была скорбная песня отчаяния.
Моолкин не унизился до успокоительной лжи.
- Вполне возможно, - сказал он, - что мы обречены на смерть и вместе с нами прекратится наш род. И все-таки мы не должны уйти без борьбы. Мы должны предпринять еще одну попытку разыскать Ту, Кто Помнит, и пусть каждый сделает для этого все, на что только способен! Мы найдем провожатого. Или умрем, отыскивая его!
- Значит, мы умрем, - раздался голос, холодный и мертвый, точно потрескивание толстого льда. Это белый змей протиснулся вперед всех, чтобы самым оскорбительным образом свернуться перед носом Моолкина. У Шривер от ужаса вся грива поднялась дыбом. Она поняла: белый змей хотел заставить Моолкина убить себя. Он ждал смерти. Все глаза были устремлены на него, все ждали, что на него вот-вот падет справедливый гнев вожака.
Однако Моолкин сдержался. Лишь свился сложным узлом, давая понять, что полностью осознал нанесенное оскорбление - и запрещает кому бы то ни было вмешиваться. Вслух он ничего не произнес, но его грива встала и напряглась, насыщая воду бледным облачком ядов. Эти яды и неторопливое движение Моолкина обволакивали белого, словно сеть, и вскоре тот повис в воде настолько неподвижно, насколько это вообще возможно для живой змеи.
Моолкин так и не задал ему вопроса, но тем не менее белый стал отвечать. Его голос прозвучал горько и зло.
- Я видел Ту, Кто Помнит, и разговаривал с нею. Я был тогда диким и бессмысленным. Как любой из разучившихся говорить, что следуют ныне за нами. Она поймала меня, и крепко держала, и заставила впитывать свои воспоминания, пока я в них не захлебнулся! - И белый описал в воде быстрый круг, потом еще и еще, словно желая напасть на себя самого. Он крутился все быстрее. - Ее воспоминания были ядовиты! Ядовиты! Такой отравы ни одна грива еще не выплескивала. Теперь, когда я вспоминаю, какими мы были когда-то и сравниваю с тем, какими мы стали... Мне просто жить неохота! Я с радостью отказался бы от той гнусной жизни, которую мы вынуждены влачить!
Моолкин и не думал прекращать свой неторопливый, завораживающий танец. Его движения ткали незримую преграду между мечущимся белым и остальными, что висели кругом, внимательно слушая.
- Слишком поздно! - кричал белый. - Слишком много лет и зим сменили друг друга! Наше время преображения приходило и уходило много десятков раз! А у нее в памяти так и остался мир, которого давным-давно нет! Даже если мы и отыщем реку, ведущую к полям закукливания, там все равно нет никого, кто помог бы нам выстроить коконы. Все давным-давно умерли! - Он говорил все быстрей, давясь и захлебываясь словами. - Нас не ждут наши родители, готовые излить свою память в наши скорлупы. Преображенные, мы выйдем из коконов такими же глупыми, как сейчас. Да, она дала мне свою память, но говорю вам: этой памяти недостаточно! Я даже и здесь очень немногое узнаю, да и то, что мне удается узнать, расположено не так, как следовало бы. Если уж помирать, так давайте сперва разучимся говорить и утратим остатки разума. Ее память не стоит той боли, которую я из-за нее испытал.
И встопорщенная грива белого змея внезапно исторгла густое облако ядов. Он сам первый всунул в это облако голову.
Моолкин сделал бросок - стремительный, как на охоте. Его золотые глаза ярко сверкнули: он сгреб белого и силой выдернул его из ядовитого облака.
- Хватит! - рявкнул вожак. Глупый белый пробовал отбиваться, но Моолкин держал крепко, стискивая его, как пойманного дельфина. - Не смей в одиночку решать за весь наш Клубок! И тем более - за весь наш народ! У тебя тоже есть долг, и ты обязан исполнить его прежде, чем окончишь свою никчемную жизнь! - Его слова были гневными, но тон, как ни странно, неожиданным образом успокаивал. Говоря так, Моолкин тоже выдохнул облако ядов, и ярко-алые, сверкающие гневом глаза белого змея постепенно померкли, сделавшись тускло-малиновыми. Яды вожака продолжали делать свое дело, и вот уже челюсти змея обмякли, лениво приоткрывшись. - Ты отведешь нас к Той, Кто Помнит, - продолжал Моолкин. - Мы уже почерпнули кое-что у серебристого подателя пищи. И готовы взять еще таким же путем, если понадобится. Быть может, если мы присовокупим это к тому, что даст нам Та, Кто Помнит, нам окажется достаточно для спасения!
Он помолчал и очень неохотно добавил:
- Собственно, нам ничего другого и не остается.

Кеннит поворачивался туда и сюда, придирчиво разглядывая свое отражение в зеркале. На его волосах и аккуратно подстриженной бороде поблескивало лимонное масло. Завитые усы лежали безупречными кольцами, впрочем без тени легкомысленного щегольства. В ушах прохладно мерцали массивные серебряные серьги. Белоснежное кружево лежало волнами на груди, ниспадало из манжет темно-синего камзола. И даже кожаное гнездо на деревянной ноге было начищено до благородного блеска. Одним словом, Кеннит со всех сторон выглядел элегантным мужчиной, снарядившимся решительно поухаживать за капризной красавицей.
Что в некотором смысле соответствовало истине.
Минувшей ночью, после судьбоносного разговора с кораблем, ему практически не довелось уснуть. Растреклятый талисман будил его снова и снова, хихикая, бормоча и всячески уговаривая принять условия, выдвинутые драконицей. И было что-то в упорстве поганой вещицы, что наводило Кеннита на очень серьезные подозрения. Следовало ли ему доверять маленькому стервецу? Или правильней было бы, как выражались разнузданные пираты, «положить» на все его уговоры? Оттого Кеннит вместо сна крутился и вертелся в постели. И даже когда Этта присоединилась к нему и стала деликатно массировать ему шею и плечи, даже это его так и не убаюкало. Он заснул только перед рассветом, когда небо уже начинало сереть. А когда проснулся, то обнаружил, что решение успело созреть. Его собственное решение, принятое без всяких подсказок.
Он снова завоюет свой корабль. Еще раз. Он смог это сделать однажды, сможет и вдругорядь.
И уж теперь как-нибудь обойдется без мальчишки Уинтроу и их с кораблем знаменитой взаимосвязи!
О драконах, правду сказать, Кеннит знал не особенно много. И решил сосредоточиться на том, что ему было известно доподлинно. Начать с того, что она была самкой. То бишь до некоторой степени женщиной. Значит, следовало хорошенько почистить перышки и приготовить подарки. Поможет ли подобная тактика - там видно будет.
Наведя полную и окончательную красоту, Кеннит вернулся к постели и заново осмотрел сокровищницу, устроенную в корпусе кровати. Вот прекрасный пояс, сплетенный из серебряных колец, украшенных лазуритом. Вполне подойдет ей как браслет. Если понравится, он тут же добавит два серебряных браслета, годных стать ее серьгами. Этта без них как-нибудь проживет. А вот толстостенный стеклянный флакон с маслом глицинии; наверное, его везли в Калсиду какому-нибудь тамошнему изготовителю благовоний. Может, ей по вкусу придется такой аромат?
Чем еще можно доставить чувственное наслаждение носовому изваянию корабля, Кеннит, право, не знал. Об этом он задумается попозже, если окажется, что предложенные подарки ей безразличны. Все равно рано или поздно, так или иначе он ее завоюет.
Он погрузил драгоценности в изысканный бархатный кошель и пристегнул его к поясу. Он знал, что двигается лучше, если у него обе руки свободны. Выглядеть перед нею неуклюжим калекой ему совсем не хотелось.
За дверью каюты ему навстречу попалась Этта. Она шла с полной охапкой свежевыстиранного белья. Она окинула его взглядом, и ее откровенное восхищение сначала слегка рассердило его, но в следующий миг он понял, что, стало быть, его старания увенчались успехом.
- Ты... - начала она почти дерзко. И улыбнулась.
- Иду с кораблем потолковать, - сообщил он ей хмуро. - Проследи, чтобы нас ни одна живая душа не побеспокоила.
- Немедленно всем скажу, - пообещала она. Ее улыбка сделалась шире, и она осмелилась добавить: - Ты поступил мудро. Ты ей непременно понравишься!
- Тебе-то почем знать? - бросил он, хромая мимо.
- Я с ней тоже потолковала, - ответила Этта. - Утром сегодня. Она была со мной дружелюбна ну прямо до невозможности. И в открытую говорила, что восхищается тобой. Пусть видит, что и ты ею восхищен. Это должно пощекотать ее самолюбие! Драконица она или нет, а только две бабы, как выяснилось, всегда столкуются. - Этта помедлила и добавила: - Она говорит, мы должны называть ее Молния. По-моему, это имя ей очень идет. Она в самом деле как громовая стрела. От нее свет исходит. И власть.
Кеннит остановился. Потом оглянулся. И наконец сделал шаг назад, чтобы напряженно осведомиться:
- С чего бы это вы с ней вот так взяли и закорешились?
Этта задумалась, склонив голову к плечу.
- Она здорово изменилась против прежнего, вот и все, что я понимаю, - проговорила она. И неожиданно улыбнулась: - По-моему, я пришлась ей по сердцу. Она сказала, мы с ней можем быть вроде как сестрами!
Кенниту оставалось только надеяться, что его изумление не слишком отразилось у него на лице.
- Прямо так и сказала?
Его шлюха стояла перед ним с охапкой белья. И улыбалась.
- Да, так и сказала. Она говорила, что мы обе тебе пригодимся. Для удовлетворения честолюбия или что-то в таком роде.
- Ага, - буркнул Кеннит и, заново повернувшись, продолжил свой путь. Итак, кораблик уже прибрал Этту к рукам. Одно-два добрых словечка - и дело в шляпе, так, что ли, получается? Ох, не очень-то похоже на правду. Этта не какая-нибудь дурочка, чтобы бежать за всяким, кто поманит. Интересно бы знать, что именно ей посулила драконица? Власть? Богатство? А еще интереснее, зачем бы ей понадобилось делать посулы? С какой стати драконице могла понадобиться шлюха в качестве союзницы?
Вопросы, вопросы...
Кеннит поймал себя на том, что заторопился вперед, и принудил себя замедлить шаги. Прибегать запыхавшись на свидание с драконицей, еще не хватало. Надо успокоиться. И ухаживать за ней с этакой ленцой, ненавязчиво. Завоевать ее... и тогда пускай дружит с Эттой сколько душеньке угодно. Не страшно.
Перемены бросились ему в глаза, как только он вышел на палубу. Высоко над головой, на снастях, матросы меняли парус и вовсю перебрасывались шутками. Вот Йола выкрикнул команду, и моряки бросились исполнять, сияя улыбками. Один поскользнулся, но ловко упал на руки и вскочил, весело хохоча, а носовая фигура - подумать только! - восторженным возгласом приветствовала его ловкость. Кеннит мгновенно догадался, что матрос на самом деле и не думал поскальзываться, - его падение от начала и до конца было трюком, назначенным повеселить Молнию (так, кажется, ее теперь звали?). И не он один - вся команда из кожи вон лезла, радуя ее своим матросским искусством. Заскорузлые пираты на головах готовы были ходить, точно безусые школьники, удостоенные девичьего внимания.
- Каким образом ты так их прельстила? - спросил ее Кеннит вместо приветствия.
Она весело хихикнула, косясь на него через плечо, - обнаженное, безупречной формы.
- Этих простых людей не так уж трудно прельстить, - сказала она. - Улыбнешься, скажешь доброе слово, легонько подначишь, что, дескать, таким лежебокам слабо чуточку быстрее парус поставить. Они и попались. Совсем немножко внимания, и они для тебя готовы на все!
- Удивляюсь, однако, что ты снисходишь до них, одаряя этим самым вниманием, - сказал капитан. - Вчера вечером, помнится, ты вовсю презирала нас, ничтожных двуногих.
Она пропустила его слова мимо ушей.
- А еще я пообещала им дичь. Добычу. И притом скоро - прежде, чем назавтра сядет солнце. Поблизости находится торговое судно, везущее пряности с островов Мангардора. Если ребята будут должным образом смотреть за моими парусами, мы скоро догоним его!
Кеннит сделал вывод, что она вроде бы примирилась со своим новым телом. Однако в подробности предпочел не вдаваться.
- Как же ты видишь это судно, - спросил он, - если оно еще за горизонтом?
- А зачем мне видеть его? Ветер доносит запах, и мне этого довольно. Сандаловое дерево и гвоздика, хасийский перец и палочки кимори - мудрено не учуять! Подобным образом пахнет только на островах Мангардора, и только богатый купец мог завезти эти запахи так далеко на север. Мы, должно быть, скоро заметим этот корабль!
- У тебя вправду такое тонкое обоняние?
Ее губы изогнулись в улыбке прирожденной охотницы.
- Добыча близка, - сказала она. - Торговец осторожно пробирается среди вон тех островов. Будь у тебя глаза вроде моих, ты бы уже его разглядел. - Потом улыбка погасла. - Я помню здешние воды... как корабль. А как драконица - нет. Со времен моего последнего полета все так изменилось... Все вроде бы и знакомо, и нет. - Она сдвинула точеные брови. - А ты знаешь острова Мангардора?
Кеннит передернул плечами:
- Мне известны Мангардорские скалы. Они бывают опасны во время туманов. Во время отлива они показываются иной раз ровно настолько, чтобы незаметно пропороть днище проходящему кораблю. Вот и все!
Молния надолго умолкла, и ее молчание было отчетливо скорбным.
- Вот и все, - негромко повторила она наконец. - Вот и думай, то ли океанские воды поднялись, то ли земли, которые я так хорошо знала, потонули? Хотела бы я знать, уцелел ли мой дом. - Она помолчала еще, потом продолжила: - Как бы то ни было, остров Других, как ты его называешь, мало переменился. Значит, кое-что из моего мира все-таки уцелело. И эту загадку я смогу разрешить, только возвратившись домой.
- Домой? - как бы невзначай поинтересовался Кеннит. - А где был твой дом?
- Это я просто так выразилась. Не бери в голову, - отозвалась она. Она по-прежнему улыбалась, но голос был холоден.
- Уж не этого ли ты собиралась пожелать, «когда время придет»? - не отступал Кеннит.
- Может, и этого. А может, и нет. Я скажу тебе, когда сочту нужным. Между прочим, покамест я что-то не слышала подтверждения, что мои условия приняты!
«Осторожно, - сказал себе Кеннит. - Осторожно».
- А я человек не из торопливых. Мне бы хотелось еще раз не спеша все обсудить.
Молния рассмеялась.
- Нам с тобой подробно обсуждать подобную чепуху! Да знаю я, что ты со всем уже согласился. Потому что на том жизненном пути, что нам предстоит вместе пройти, у тебя выбора еще меньше, чем у меня. Нам с тобой просто нет иной дороги, кроме как вместе. Ты ведь с подарками ко мне пришел, верно? Ты даже не догадываешься, насколько правильно ты поступил. Но я тебе и без них вот что скажу: я гораздо большее сокровище, нежели все, что ты мечтаешь добыть! Учись мечтать, Кеннит, учись, потому что как следует мечтать ты еще не умеешь. Думал ли ты когда-нибудь о корабле, который может призвать из пучины морских змей тебе на подмогу? А ведь они послушают, если я им прикажу. Что бы ты хотел, чтобы они для тебя сделали? Остановили какой-нибудь корабль и дочиста обобрали его? А другой корабль сопроводили куда угодно и сделали его плавание безопасным? Хочешь, они проведут тебя в тумане самым опасным проливом? Или станут охранять гавань твоего города, не подпуская к нему неприятелей? Научись мечтать, Кеннит. И тогда ты с радостью примешь любые условия, которые я назову!
У него так пересохло во рту, что пришлось с силой прокашляться, прежде чем говорить.
- Щедрые предложения, - заметил он наконец. - Что же ты потребуешь от меня взамен такого, что я в силах был бы тебе предложить? Какой ответный дар будет достоин столь великих услуг?
Она хихикнула.
- Что ж, придется сказать, коли ты сам не понимаешь очевидного. Ты придаешь жизнь и дыхание моему телу, Кеннит. Ты и твои люди. Чтобы двигаться, я должна зависеть от вас. Раз уж меня угораздило оказаться заточенной в этом теле, мне требуется отважный капитан, способный снабдить меня крыльями... пусть даже и стачанными из парусины. Мне нужен смельчак, готовый понять и разделить со мной и радость охоты, и стремление к могуществу. Мне нужен ты, Кеннит. Соглашайся же! - Ее голос перешел в шепот, такой тихий и вкрадчивый. - Соглашайся.
Он глубоко вдохнул и выдохнул.
- Я согласен.
Молния откинула голову и рассмеялась - словно колокольчики зазвенели. Даже ветер, казалось, усилился, преисполнившись восторга.
Кеннит облокотился на поручни. Давно уже его душа не воспаряла так высоко. Неужели все его самые сокровенные мечты в самом деле становились близки и достижимы? Протянуть руку - и взять?
Надо было что-то сказать, и он сказал:
- Уинтроу будет так разочарован... бедный малыш!
Изваяние согласно кивнуло, еле слышно вздохнув.
- Надо сделать для него что-нибудь хорошее. Может, обратно в монастырь его отошлем?
- Наверное, так будет разумней всего, - кивнул Кеннит. На самом деле его весьма удивило такое предложение Молнии, но показывать этого он не собирался. - Признаться честно, мне нелегко будет с ним расстаться. И так уже сердце изболелось, глядя, во что его превратили ожоги. Парнишка-то настоящим красавцем стать обещал!
- Вот и я говорю, что в монастыре ему будет лучше, чем здесь. Монаху особая красота ни к чему. Хотя... Давай исцелим его на прощание! Просто в качестве подарка на память. Будет смотреться в зеркало и вспоминать, что мы для него сделали!
Она улыбалась. Зубы у нее были белые-белые. Кеннит поднял бровь:
- Ты и это способна сделать?
Носовое изваяние заговорщицки подмигнуло ему.
- Это ты способен его вылечить. Я-то всего лишь корабль, а вот ты... Знаешь что? Иди к нему в каюту прямо сейчас. Положи руки ему на грудь и пожелай парню добра. А я сделаю все остальное.

Уинтроу пребывал в странном состоянии, похожем не на сон, а скорее на спячку. Все началось с того, что он попытался медитировать, и сознание начало уплывать глубже и глубже в какую-то непонятную бездну. Плавая в темноте, он лишь отстраненно беспокоился и гадал, что же это с ним приключилось. Неужели он наконец-то постиг тайну углубленного сосредоточения духа?
Он смутно расслышал, как отворилась дверь. Потом ему на грудь легли две ладони. Это были руки Кеннита. Уинтроу хотел открыть глаза, но не мог. Не мог проснуться. Что-то не давало ему выбраться на поверхность и властно «топило» его. Потом зазвучали голоса; Кеннит говорил, Этта ему отвечала. Негромко вмешался старый пират Ганкис. Уинтроу боролся изо всех сил, стараясь вернуться к реальности, но все его усилия лишь отдаляли дневной мир. Наконец он прекратил сопротивление, и тотчас же что-то протянулось к нему, коснулось его сознания. Из раскрытых ладоней Кеннита, прижатых к его груди, мощно заструилось тепло. Оно напитало кожу Уинтроу и стало проникать все глубже в его тело. Кеннит что-то тихо говорил, подбадривая его. Все жизненные силы Уинтроу внезапно полыхнули огнем. На взгляд его духовного ока дело представлялось так, как если бы скромная свечка вдруг разразилась ревущим пламенем праздничного костра. Уинтроу задышал так, словно во всю прыть бежал в гору. Сердце застучало во всю мочь, пытаясь соответствовать предельному усилию тела. Хватит! - пытался он сказать Кенниту. Пожалуйста, остановись! Однако слова наружу не шли, получился лишь мысленный крик, одиноко прозвучавший в пустой темноте.
Лишь слух не изменил ему, и он слышал изумленные и благоговейные вскрики тех, кто наблюдал, стоя вокруг. Уинтроу даже узнал голоса знакомых матросов.
- Смотрите, братцы, он изменяется!
- Ой, даже волосы отрастают...
- Чудо! Наш капитан исцеляет его! Чудо!!!
Уинтроу чувствовал, как безжалостно расходуются запасы его телесных возможностей. Наверное, у него откраивались целые годы жизни. Он понимал это, но ничего поделать не мог. Вся кожа жутко чесалась, но ему не удавалось пошевелить даже пальцем. Тело не повиновалось ему, им управлял кто-то другой. Уинтроу едва смог только всхлипнуть, и, конечно, на этот всхлип никто не обратил внимания. Процесс так называемого исцеления продолжал сжигать его изнутри. Убивал его. Мир отдалялся и исчезал. Уинтроу превращался в крохотную точку, готовую растаять во мраке.
Но спустя время он ощутил, что руки Кеннита больше не касаются его груди. И сердце утихло, прекратив свой бешеный стук. Над постелью Уинтроу раздавался чей-то голос. Далеко, бесконечно далеко. Это был голос Кеннита, звучавший изнеможенно, но гордо.
- Вот так. Пусть теперь отдохнет. Думаю, еще несколько дней он будет просыпаться только затем, чтобы поесть. Пускай спит на здоровье. Не беспокойтесь о нем. Сон для него - лучшее лекарство. - Уинтроу слышал даже дыхание пирата, тяжелое и неровное. - Кажется, мне тоже не помешает прилечь! - продолжал Кеннит. - Я дорого заплатил, но парнишка заслужил эту награду!

Кеннит проснулся под вечер. И некоторое время лежал с закрытыми глазами, заново переживая свой триумф. Сон полностью восстановил его силы. Уинтроу же был исцелен - исцелен его, Кеннита, прикосновением. Все это видели. А сам еще ни разу не ощущал такого могущества, как в те мгновения, когда его руки покоились на груди у мальчишки, а усилие воли стирало с кожи ожоги. Матросы, ставшие свидетелями чуда, просто благоговели. Кеннит знал: все Проклятые Берега отныне принадлежат ему. А уж Этта просто светилась восхищением и любовью. И даже талисман на запястье скалился по-волчьи, улыбаясь ему.
Мгновение полной благодати, когда кажется, будто в мире все хорошо.
- Я счастлив, - вслух сказал Кеннит. И усмехнулся: уж очень несвойственны были ему подобные речи.
Между тем ветер явно свежел. Кеннит прислушался к его завыванию в снастях, слегка удивляясь про себя. Будучи на палубе, он не заметил никаких признаков близкого шторма, да и корабль, кажется, почти не качало. Неужели драконица обладает властью даже над стихиями?
Кеннит поспешно поднялся, схватил костыль и отправился наружу. Ветер, подхвативший его волосы, дул мощно и ровно. Нигде никаких штормовых облаков, лишь пологие волны. Но пока он стоял и озирался кругом, откуда-то снова послышалось завывание ветра в снастях. Что такое? Кеннит повертел головой, определил направление, откуда шел звук, и заковылял выяснять, в чем дело.
Его поджидал немалый сюрприз. Вся команда до единого человека собралась около трапа на бак. При виде капитана матросы расступились, давая ему дорогу, и вид у них был, словно к ним пожаловало Божество во плоти. прохромав по этому живому коридору, Кеннит поднялся на носовую палубу. Странный звук послышался снова. И на сей раз он все понял.
Это пела Молния. Кеннит не видел ее лица, лишь откинутую голову и черные волосы, струившиеся по плечам. В волнах вороных кудрей сияли серебро и лазурит подаренных им украшений. Она пела, и в ее голосе звучали ветер и волны: от глухого низкого рева до самого тонкого воя и свиста. Никакое человеческое горло не могло бы произвести даже отдаленного подобия этих звуков. То была воистину песня ветра, и она взволновала Кеннита, как никогда и ни разу - музыка, написанная людьми. Ибо песня глаголила языком моря, а для Кеннита этот язык был родным.
А потом к голосу Молнии присоединился еще один, добавив новые ноты, звеневшие чистым серебром. Все невольно повернули головы. Перешептывавшиеся матросы умолкли как по команде. Кеннит успел взмокнуть от страха, но все прочие чувства немедля пересилило величайшее изумление.
Из моря поднялась змея, отливавшая золотом и зеленью. Она пела, широко раскрывая пасть. И она была прекрасна. Столь же прекрасна, как и его любимый корабль.
Почему никогда раньше он не замечал этой красоты?

ЧАСТЬ ВТОРАЯ
ЗИМА

ГЛАВА 12
СОЮЗЫ

- ЭХ, СОВЕРШЕННЫЙ, Совершенный... Что же мне теперь с тобой делать?
Низкий голос Брэшена звучал очень тихо. Даже тише, чем шепот дождя, умывавшего корабельные палубы. И в голосе капитана совсем не было гнева, только печаль. Совершенный ничего ему не ответил. С тех самых пор, как Брэшен приказал никому с ним не разговаривать, носовое изваяние намертво замолчало и не проронило ни единого слова. Даже когда однажды ночью на бак тайком явился Лавой и попробовал разговорить, рассмешить Совершенного, тот не нарушил молчания. Старпом, помнится, от шуток перешел к жалости и сочувствию, и молчать сразу сделалось труднее, но Совершенный все-таки справился. Он сказал себе: если Лавой вправду думал, что Брэшен незаслуженно обидел его, ему следовало бы что-нибудь предпринять по этому поводу. Доказать делом, что он не был на стороне капитана. А без этого - что толку в словах?
Брэшен стиснул озябшими пальцами поручни и наклонился вперед. Совершенный чуть не вздрогнул, без труда, уловив, насколько несчастен был сейчас его капитан. Брэшен не являлся членом его семьи, поэтому корабль не мог по-настоящему читать в его душе. Но в моменты вроде теперешнего, когда Брэшен непосредственно касался его диводрева, наступало почти полное единение. Почти.
- Не так я представлял себе все это, кораблик, - тихо продолжал Брэшен. - Быть капитаном живого корабля... Хочешь, расскажу, что мне рисовалось в мечтах? Я ведь думал, что ты поможешь мне как следует поверить в себя, сделаться настоящим. Перестать быть бродягой моряком без имени и положения - позором своей семьи, навсегда потерявшим место под солнцем Удачного. Я думал, что меня начнут называть капитаном Треллом с корабля «Совершенный». Красиво звучит, верно? Я рассчитывал, что мы с тобой оба поможем друг дружке искупить прежние прегрешения. Я воочию видел, как мы с победой возвращаемся в порт: я распоряжаюсь спаянной, отлично выученной командой, а ты гордо паришь над волнами, как белокрылая чайка. А люди смотрят на нас с берега и говорят: «Вот идет красавец корабль, да и капитан на нем, похоже, дело свое знает!» А наши семьи... те самые, что выбросили как мусор и меня и тебя... они тоже смотрят на нас и задаются вопросом, чего ради совершили такой глупый поступок. - Брэшен невесело усмехнулся, хороня несбывшиеся мечты. - Правда, - продолжал он, - чтобы мой папаша принял меня обратно - такого я себе ни в трезвом, ни в пьяном виде ни разу представить не мог. Скорее этот океан пересохнет, чем кто-нибудь из моей семейки меня встретит ласковым словом. Видно, так мне и вековать одиночкой, Совершенный. И торчать в старости где-нибудь на чужом берегу этаким заброшенным кораблем. Когда я, дурак, думал, что судьба все-таки подкидывает нам с тобой шанс, я себе говорил: а чего ты хотел, жизнь капитана всегда одинока. И потом, поди найди женщину, которая согласится терпеть меня хотя бы полгода. Я еще утешался: ладно, мол, у меня не будет ни жены, ни подруги, зато я буду обладать живым кораблем! Ты да я - кто еще нам нужен? Я на всем серьезе воображал, что тебе будет со мной хорошо. Я представлял себе, как когда-нибудь лягу на твою палубу, и больше не встану, и усну навсегда, зная, что некоторая часть моего существа навеки пребудет с тобой. Стало быть, думал я, все будет не зря и недаром! И вот посмотри, чем у нас с тобой кончилось? Я допустил, что ты опять убил человека. Мы полным ходом движемся в кишащие пиратами воды - с командой, которая чуть что начинает путаться друг у дружки под ногами. Любой мой план рушится чуть ли не прежде, чем я его успеваю родить. Я даже не знаю, как мне молиться, чтобы хоть кто-нибудь уцелел. А Делипай становится ближе с каждой волной. И опереться мне не на кого. Таким одиноким я себя еще никогда в жизни не чувствовал.
Слушая его, Совершенный долго колебался, раскрывать рот или нет. И все-таки желание запустить Брэшену еще одну колючку под шкуру оказалось сильнее всего.
- Да еще и Альтия на тебя рассвирепела, - сообщил он капитану. - Меня от нее аж то в жар, то в холод бросает!
Он очень надеялся, что Брэшена разгневают эти слова. Тогда он знал бы, чем ответить. Это куда проще, чем иметь дело с бездонной печалью вроде той, которую излучал капитан. Когда собеседник злится и топает ногами, достаточно лишь орать в ответ громче, чем орут на тебя.
Сейчас же кончилось тем, что ему самому пришлось содрогнуться, ощутив, как жутко съежилось у Брэшена сердце.
- И это тоже, - согласился капитан еле слышно. - Она со мной совсем разговаривать перестала. А я в толк не могу взять, за что?
- Не то чтобы перестала, - зло возразил Совершенный. Это только он умел мрачно молчать сутками и неделями. Больше ни у кого так не получалось, как у него.
- Ну да, конечно, - усмехнулся Брэшен. - «Да, кэп» и «нет, кэп». Вот и все, что я последнее время от нее слышу. И глаза - холодные, как мокрая галька на берегу. А я не могу до нее достучаться! - Это были слова, которые, как отлично понимал Совершенный, Брэшен удержал бы в себе, если бы мог. - Она так мне нужна! Хоть один человек в команде, о котором я мог бы сказать: вот уж кто мне нипочем нож в спину не воткнет. А она смотрит то мимо меня, то куда-то сквозь, как будто я стал для нее пустым местом. На остальных мне плевать, но она... И я так хочу, чтобы...
Брэшен умолк, так и не договорив.
- А ты шваркни ее на койку да трахни, - посоветовал Совершенный. - Небось сразу начнет тебя замечать.
Он очень надеялся, что Брэшен хоть тут сорвется и заорет. Однако никакого взрыва ярости и негодования так и не последовало - лишь молчаливая волна полнейшего отвращения.
- И где только ты такого набрался? - по-прежнему негромко спросил наконец капитан. - Я же знаю твою семью, Ладлаков. Что верно, то верно, люди они крутые. Прижимистые насчет денег и в сделках безжалостные. Но зато прямые и справедливые. И никаких убийц и насильников среди них отродясь не водилось. Откуда же такое в тебе?
- А ты не думал, что Ладлаки, которых довелось знать мне, были вовсе не чистоплюями? Я видел сполна убийств и насилий, Брэшен. И происходило это прямо на моей палубе, ровно там, где ты сейчас стоишь!
Вполне возможно также, что я не просто существо, вылепленное Ладлаками по своему образу и подобию, но нечто гораздо, гораздо большее. Что, если у меня были тело и душа много раньше, чем самый первый Ладлак взялся за мой штурвал?
Брэшен ответил не сразу. Дождь усиливался, дело явно шло к шторму. Вот порыв ветра ударил в мокрые паруса Совершенного, заставив корабль дать заметный крен. Впрочем, и штурвальный, и сам корабль тотчас выправились. Совершенный лишь ощутил, как Брэшен плотнее обхватил ладонями поручни.
- Боишься меня? - поинтересовался корабль.
- Приходится, - просто ответил Брэшен. - Было время, когда я думал, что мы с тобой друзья. Мне даже казалось, будто я неплохо тебя изучил. То есть я слышал, конечно, все пересуды на твой счет, но я себе говорил: должно быть, это злая судьба его до такой крайности довела. Но когда ты убил того человека, Совершенный... когда я своими глазами увидел, как ты из него душу вытряхиваешь... Знаешь, что-то умерло в сердце. Так что - да, я тебя боюсь. - И добавил: - И что в этом для нас обоих хорошего?
Он отнял руки от фальшборта и повернулся идти. Совершенный облизнул губы. Ливень, сопровождавший зимнюю бурю, потоками стекал по его изрубленному лицу. Брэшен, тот, наверное, вымок насквозь. Так, как способны намокать только смертные. Совершенный лихорадочно искал какие-то слова, которые заставили бы капитана вернуться и постоять с ним еще. Ему вдруг предельно опостылело одиночество, он больше не хотел в одиночку - вслепую - пробиваться сквозь этот шторм, уповая лишь на рулевого, который, между прочим, думал о нем не иначе как об «этом растреклятом корыте».
- Брэшен! - вырвалось у него.
Капитан остановился. Потом прошел назад по вздымающейся и ныряющей палубе и снова остановился подле него.
- Я здесь, Совершенный.
- Ты сам знаешь - я не могу твердо пообещать, что больше никого не прикончу, - торопливо заговорил корабль. Почему-то ему жгуче хотелось оправдаться. - Тебе самому может понадобиться, чтобы я... ну... А если я поклянусь, я буду как бы связан клятвой, ну и...
- Я знаю, - сказал Брэшен. - И я уже думал, о чем мне следовало бы тебя попросить. Не о том, чтобы ты убивал. Просто чтобы ты слушался моих приказаний. Всегда. Невзирая на обстоятельства. Но я знаю тебя. И понимаю, что ты мне никогда этого не пообещаешь. - Капитан тяжело вздохнул и докончил: - Поэтому я и не прошу тебя ни в чем клясться. Мне не хотелось бы вынуждать тебя лгать. Совершенному вдруг стало жаль Брэшена. Он сам терпеть не мог, когда его настроение так резко менялось, но что он мог с этим поделать? Поддавшись внезапному чувству, он брякнул:
- Клянусь, что нипочем не стану убивать тебя, Брэшен. Это хоть как-то поможет?
Диводрево передало ему потрясение, которое испытал Брэшен при этих словах, и Совершенный вдруг понял: уж чего-чего, а опасности лично для себя со стороны корабля капитан доселе не ждал. И его внезапно данная клятва заставила Брэшена осознать: оказывается, его любимый корабль был очень даже способен на это. И не просто был, но и пребудет в дальнейшем. Вот надумает нарушить данное слово - и все, и привет.
- Конечно поможет, - ответил Брэшен, и голос был отчетливо безжизненным. - Спасибо тебе огромное, Совершенный.
И он снова направился прочь.
- Погоди! - окликнул корабль. - Теперь ты разрешишь остальным со мной разговаривать?
Брэшен вздохнул.
- Конечно разрешу. Что толку в подобных запретах? Совершенного охватила горечь. Он-то думал утешить капитана своим обещанием, а получилось, что только расстроил его еще больше. Люди, люди! Что за существа! Жертвуешь для них всем чем угодно, а им все равно мало. Вот и Брэшен в нем, кажется, разочаровался. Что ж, сам виноват. Мог бы уже и усвоить: первыми следует убивать как раз самых близких, тех, кто лучше других знает тебя. Только так можно обезопаситься. Чужака убивать никакого смысла, ему, чужаку, собственно, и незачем тебе ущерб причинять. Предают только свои. Твоя семья. И друзья.

Дождь был напоен вкусом зимы. Он колотил по развернутым в полете крыльям Тинтальи - мешать особо не мешал, но отчасти раздражал. Драконица летела над рекой Дождевых Чащоб, пробиваясь к верховьям. Она уже чувствовала голод, скоро ей необходимо будет поохотиться. Беда только, дождь загнал всю дичь под деревья. Здесь, в пойменных болотах, и в сухой-то день добычу поймать было непросто - того гляди, застрянешь в грязи, не вдруг выберешься, - а под дождем и подавно. Рисковать же Тинталья не хотела.
Холодный пасмурный день в полной мере соответствовал ее настроению. Поиски родни заставили ее изрядно покружиться над морем, и она дважды видела морских змей, но только лучше бы она совсем их не встречала. Оба раза она спускалась к самой воде, подзывая молодняк приветственным кличем. И оба раза змеи ныряли в глубину, прочь от нее! Напрасно она кружила над водой и ревела во всю мощь, призывая их, потом напрямую приказывая вернуться. Все усилия были бесплодны. Змеи, по-видимому, просто не узнавали ее.
Вот это-то и было самым обидным, вот это-то и ранило в самую душу. Знать, что кое-кто из ее рода все-таки выжил в изменившемся мире, но с некоторых пор не желал признавать ее за свою!
Страшное ощущение безнадежности мешалось с муками голода, рождая медленно кипящую ярость. Кстати говоря, Тинталье и в море не удалось как следует попировать. Она ждала, что вдоль берега будут густыми стадами проходить крупные морские звери, но, проклятье, они тоже подевались неизвестно куда! Впрочем, чему уж тут удивляться, ведь и сам берег, где от века пролегали пути их кочевок, также более не существовал.
Только теперь, совершив основательную разведку, Тинталья в полной мере осознавала, до какой степени переменился привычный лик мира. Оказывается, море поглотило целую оконечность этого континента. Громадный горный хребет, некогда господствовавший над бескрайними песчаными пляжами, превратился в длинную цепь островов. А плодородные равнины, лежавшие за горами,- во времена ее прежних рождений там кишмя кишели стада, как дикие, так и домашние, - эти равнины оказались либо заболочены, либо поросли дождевыми лесами. Что же до горячего внутреннего моря, некогда со всех сторон окруженного сушей, - оно теперь сочилось в океан мириадами речек, проложивших себе русло по широким лугам.
Все переменилось, решительно все. Причем до неузнаваемости.
Так стоит ли удивляться, если с ней не желала иметь дела собственная родня?
Зато вот уж кого развелось, точно блох на больном кролике, - так это людей. Их грязные, дымные, неопрятные поселения попросту испоганили мир. Разыскивая морских змей, Тинталья предостаточно насмотрелась на островные городишки и мелкие гавани. Как-то звездной ночью она пролетела над Удачным. Город показался ей большой темной кляксой, испещренной точками света. Трехог? Скопище беличьих гнезд, запутавшихся в паутинах подвесных мостиков и переходов. Нынешнее человечество, с одной стороны, внушало Тинталье чувство гадливости - уж эти слабосильные создания, не способные выжить в окружающем мире без кучи искусственных приспособлений! С другой стороны, их умение приспособить себе под жилье всякое приглянувшееся местечко не могло не вызывать восхищения. Правда, любоваться в их поселениях было особенно нечем. Взять, например, Старших - те хотя бы умели строить так, что глаз радовался. Тинталья остро тосковала по их великолепным, приветливым городам, куда так славно было заглядывать. Ну вот надо же было такому случиться, что Старшие вымерли, а их место заняли... эти. Люди...
Поразмыслив, Тинталья решила иметь с ними как можно меньше общего. Если уж ей суждено было доживать век в одиночестве, она поселится подле Кельсингры. Там водилось предостаточно дичи, да и земля осталась надежной. Хотя бы приземляешься, не боясь, что сейчас же по колено утонешь. А если придет желание укрыться от непогоды, можно будет забраться в любое здание Старших.
Жить Тинталье всяко предстояло еще долгие-долгие годы. И она была намерена провести их там, где еще держались воспоминания о былом величии и славе.
Летя сквозь ливень вперед, драконица тем не менее без устали обшаривала взглядом речные берега в поисках дичи. Правда, надежда высмотреть что-нибудь живое была очень невелика. Со дня землетрясения река так и текла молочно-белой кислотой, смертельной для всякого существа, не покрытого чешуей.
Уже порядочно удалившись вверх по течению от Трехога, Тинталья неожиданно заметила под собой змею, боровшуюся с течением. Сперва она даже приняла ее за бревно, упавшее в реку. Драконица тряхнула головой, смаргивая дождевые капли, и снова вгляделась. Тут ее обоняния коснулся характерный запах змеи, и она ринулась вниз - разбираться, что же там такое.
Река здесь была мелководной - сплошной перекат белой мути по каменным россыпям. И это тоже противоречило наследным воспоминаниям Тинтальи. Ведь эта река некогда была настоящей водной артерией, широкой и полноводной, - удобный путь с моря до самой Кельсингры и далее, туда, где селились землепашцы и стояли небольшие торговые города Старших. Не то что морские змеи - громадные океанские корабли, и те с легкостью достигали верховий.
А теперь тощая синяя змея беспомощно барахталась на мелководье, которое даже не позволяло ей плыть.
Тинталье пришлось описать не один круг в поисках достаточно глубокой заводи, куда она смогла безбоязненно опуститься. Сложив крылья, она двинулась дальше вброд, торопясь на помощь застрявшему сородичу. Несчастной змее в самом деле приходилось тяжко. Похоже, она торчала здесь уже не первые сутки. Солнце успело опалить ее спину, камни изорвали бока, содрав чешую, и жгучая вода разъедала тело. Тинталья даже не взялась бы с первого взгляда определить, змея то была или змей.
Примерно так выглядит лосось после нереста, лишенный сил и умирающий на мелководье.
- Добро пожаловать домой, - пробормотала Тинталья, впрочем без горечи или насмешки. Страдалец вытаращил на нее глаза... и неожиданно забился с удвоенной силой, стремясь вырваться из ловушки. Тинталья изумленно сообразила, что он пытался спастись от нее! Но паника, охватившая бедолагу, никакому сомнению не подлежала. Как и то, что его, пожалуй, уже поздно было спасать.
- Тихо, тихо, малыш, - снова заговорила Тинталья. - Я тебя не обижу. Наоборот, помогу, если сумею. Дай я вытолкну тебя туда, где поглубже. Тебе шкурку нужно смочить.
Она говорила тихо и ласково, и змей постепенно затих, но не потому, что успокоился, - он попросту выдохся. Его взгляд по-прежнему метался туда и сюда, ища выхода. Вот только изнуренное тело больше не слушалось.
- Я пришла, чтобы приветствовать тебя и отвести домой, - сказала Тинталья. - Ты можешь говорить? Ты понимаешь меня?
Змей высунул голову из воды. И даже попытался поставить гриву торчком, но яда не выдавилось ни капли.
- Уйди! - прошипел он. И пригрозил: - Убью!
- Что ты несешь! Я же помочь тебе хочу. Ну, помнишь? Когда змеи поднимаются по реке, чтобы выстроить коконы, драконы встречают вас и всячески помогают. Вот я и хочу показать тебе самую лучшую залежь песка и поделиться слюной, чтобы к тебе перешла вся память нашего племени. Не бойся меня, малыш! Еще не поздно, хотя и наступает зима. Я буду стоять на страже, пока не наступит тепло. А потом разгребу грязь и палые листья, и солнце коснется тебя, и кокон растает. Ты станешь могучим и прекрасным драконом. Повелителем Трех Стихий. Я обещаю тебе, что так и случится!
Змей прикрыл глаза веками, потом опять уставился на нее. Недоверие боролось в нем с отчаянием. Он взмолился:
- Вода... где поглубже...
- Сейчас, - кивнула она. И вскинула голову, чтобы оглядеться. Увы... Глубокой воды нигде поблизости не было видно, разве что если стащить бедолагу ниже по течению. Но там он не найдет ни пищи, ни места, чтобы свить кокон. Город Трехог стоял возле первого из таких мест, но ту отмель давно поглотила разлившаяся река. Была и еще одна, причем неподалеку. Однако река изменила русло, и там, где когда-то простирались дивные поля тонкой, черной с серебром грязи, теперь была голая каменная мель. Как же устроить, чтобы вода, песок памяти и змей собрались в одном месте и несчастный сородич сумел-таки соединить песок со слюной, облепляя себя панцирем преображения?
Израненный змей вновь поднял голову и из последних сил затрубил, а вернее, заплакал. У Тинтальи не было сил просто смотреть, хотелось немедленно что-то делать, предпринимать. Да, она без малейшего усилия несла сразу двоих двуногих, но сородич был почти одного с нею веса. Когда она попыталась ухватить его лапами и перетащить в более глубокий речной рукав под берегом, ее когти прочертили по разодранным бокам и погрузились в нежную плоть. Бедный змей закричал от боли и забился, едва не сшибив Тинталью судорожным ударом хвоста. Она еле устояла, вовремя опустившись на четвереньки. И вот тут ей попалось под лапу на речном дне нечто твердое, гладкое, округлое. Оно перевернулось и треснуло под весом драконицы. Что такое? Внезапное предчувствие заставило Тинталью зацепить предмет когтями и вытащить на поверхность.
Это оказался череп. Череп морской змеи. Разъедающие воды реки превратили крепкую кость почти в труху, которая немедленно рассыпалась у нее в лапах. Драконица обшарила ближнюю отмель, уже зная, что именно найдет. И самые худшие ее ожидания немедленно оправдались. Ей попались три крупных позвонка, еще державшиеся вместе. А вот еще один череп. Ребра, нижняя челюсть... Все в самых разных стадиях разложения, иные кости - с сохранившимися суставами, в лохмотьях свисающих сухожилий, другие - отполированные водой добела, третьи - проеденные насквозь.
Итак, здесь лежали кости ее народа. Кости тех, кто сумел вспомнить достаточно для того, чтобы отыскать дорогу к полям преображения... достаточно, чтобы натолкнуться на непреодолимое препятствие - и погибнуть.
Так же как у нее на глазах погибал этот синий.
Он теперь лежал на боку, подрагивая и задыхаясь от боли. Его грива произвела-таки последнюю толику яда, и этот яд тек несчастному прямо в глаза. Тинталья подошла к змею и молча посмотрела на него, не зная, что делать. Тот ненадолго опустил веки и выдохнул одно-единственное слово:
- Пожалуйста...
Тинталья откинула голову и огласила окрестности душераздирающим ревом, давая волю накопившейся ярости и отчаянию. Когда же багровая пелена затопила ее мозг - она исполнила просьбу сородича. Могучие челюсти сомкнулись на его шее, чуть ниже сочащейся ядами гривы. Одно движение - и хребет несчастного был сломан. По длинному телу прошла судорога, кончик хвоста еще раз вспенил воду. Тинталья стояла и смотрела, как умирал синий, как тускнели его глаза, как непроизвольно двигались челюсти. Потом он затих.
Она еще чувствовала во рту вкус его крови. Едкий, горький, мучительный. Слабые, размытые яды змея обжигали язык, повествуя о его жизни. На некоторое мгновение Тинталья стала им - и содрогнулась от изнеможения и муки. А всего пуще - от непонимания, что же происходит. Ее сознание тотчас возобладало, но ощущение жизни, потраченной абсолютно впустую, бесцельно, - это ощущение попросту потрясало. Сколько раз врожденная память побуждала синего пускаться в путь, ища дорогу к преображению? Сколько раз он покидал богатые кормовища южных вод и устремлялся на север?

Предыдущая страница 14 Следующая страница


15 Робин Хобб

И все - зря.
Тинталья склонилась над почившим собратом и стала утолять голод его плотью. Воспоминания, нажитые синим, при этом сливались с ее собственными, и все приобретало окончательную ясность. Да. Если бы в мире все шло обычным порядком и у Тинтальи появился самец, эти воспоминания перешли бы по наследству к ее детям и ничто, даже столь бездарно прожитая жизнь, не пропало бы втуне. Вот тогда смерть синего не оказалась бы напрасна. Ибо теперь Тинталья видела и помнила все, что видел и запомнил он сам. Она сопровождала его в каждой очередной бесплодной попытке совершить закукливание и преобразиться. Она наблюдала - изнутри, но в то же время извне, - как раз от разу его разочарование все более сменялось замешательством, а позже - тупым упрямством создания, почти потерявшего разум.
Год за годом синий пытался найти знакомые ориентиры на дне и встретить Ту, Кто Помнит. И год за годом так и не мог преуспеть. Наступала очередная зима и загоняла его обратно на юг - отъедаться, заново нагуливать тело. Но проходили годы, завершался очередной цикл, и зов природы опять вел его на север.
То, что он умудрялся добираться сюда - с его-то коротенькой памятью змея, - было сродни истинному чуду. Тинталья посмотрела на его оголенные кости. Да, он все равно не выжил бы, даже если бы она сумела оттащить его на глубину. Что ж, зато теперь она понимала, что случилось с морскими змеями, не пожелавшими откликнуться на ее зов. Тинталья подобрала еще несколько черепов, обглоданных рекой. Здесь поистине лежал ее народ. Здесь покоилось его прошлое. И будущее.
Она отвернулась от останков синего. Очень скоро река уничтожит остатки его плоти, как уничтожила десятки и, наверное, сотни иных тел. И несомненно, будут еще новые жертвы. Пока в море не останется ни единой змеи. И Тинталья была бессильна что-либо изменить. Она не могла ни углубить русло реки, ни заново направить ее течение к полям серебристо-черных песков. Тинталья даже фыркнула, вспомнив горделивое прозвание драконьего рода. Повелители Трех Стихий. Властелины Воды, Земли и Небес. Хорошенькие повелители. Чем они в действительности повелевали, что слушалось их власти?
Стоять на мелководье было зябко, да и лапы начинали понемногу чесаться от прикосновения жгучей воды. Нынешнюю крепость ядовитых токов не вполне выдерживала даже ее бронированная чешуя. Тинталья вброд зашагала подальше от берега, туда, где над головой распростерлось открытое небо. Распахнула крылья, присела на задних лапах - и мощно прыгнула вверх.
Но только затем, чтобы неуклюже плюхнуться в воду. Подвела речная галька, не давшая лапам прочной опоры. Тинталья переступила с лапы на лапу и почувствовала навалившуюся усталость. Ее вдруг взяла острая тоска по добротно утрамбованным площадкам для посадки и взлета, что люди прежней расы с такой любовью и заботой готовили для своих крылатых гостей. «Если бы не вымерли Старшие, - подумалось ей,- и мой род наверняка не угас бы. Крылья драконов по-прежнему осеняли бы небеса. Да, Старшие обязательно изменили бы эту отмель ради нашего удобства, ведь мы были родней. Но Старшие погибли, и этого не изменить. Паршивые людишки заняли их место под солнцем».
Она уже начала подбираться для нового прыжка, и тут нежданная мысль осенила ее.
«Людишки-то они, конечно, паршивые. Но строить тоже умеют. Я видела мосты, причалы, дома. Может, и они сумели бы расчистить здесь реку? Хотя бы настолько, чтобы сумела пробраться змея? Может, они ухитрились бы направить воду к залежам черно-серебряного песка, годного для строительства коконов? Удалось бы им это, если бы они захотели?»
Да, малосимпатичные наследники Старших определенно справились бы с подобной задачей. Но вот захотят ли они?
Тинталья заново исполнилась решимости. Могучий прыжок, бешеный удар крыльев - и она поднялась в воздух. Ей срочно требовалось добыть какую-никакую дичь, чтобы заглушить вкус змеиной крови во рту. Но всего необходимей было поразмыслить. О том, как склонить на свою сторону людей. Принудить или подкупить? Пригрозить или попробовать подружиться?
Путь до Трехога неблизкий. У нее хватит времени всесторонне обмозговать каждую возможность и вероятность.
Пока же ясно одно: люди вполне способны помочь ей. А это значит, что для ее народа не все потеряно безвозвратно.

Стук в дверь каюты показался ему самую чуточку резковатым. Брэшен выпрямился в кресле, стискивая зубы и самого себя предостерегая от скоропалительных выводов.
- Кто там, входи!
Появился Лавой. Он вошел и плотно притворил за собой дверь. Он только что сменился с вахты. На нем был промасленный непромоканец, но волосы все равно прилипли к голове, с них текло. Шторм был не то чтобы особенно лютым, но свирепость, недостававшую ветру, с лихвой возмещал дождь. Кто-кто, а Брэшен хорошо знал, как холодит такой зимний ливень, как он вытягивает из человека последние крохи тепла.
- Вроде звал меня, так? - осведомился Лавой. Брэшен отметил про себя отсутствие почтительного обращения «кэп». Ладно, так и запишем.
- Так, - кивнул он старпому. - Вон там, в боковом шкафчике, есть ром. Хлебни, согрейся. Потом будет разговор кое о чем.
Предложение рома было самой обычной любезностью в отношении старшего помощника, только что вернувшегося с холода и непогоды. Брэшен начал бы с этого вне зависимости от каких-либо обстоятельств. Даже если бы собирался немедленно зажарить Лавоя на сковородке живьем.
- Вот уж спасибо-то, кэп, - улыбнулся Лавой. Брэшен молча наблюдал за тем, как он налил себе рома и одним глотком осушил стакан. Хорошо было уже то, что старпом отчасти утратил настороженность. И уже совсем не так угрюмо подошел к его столу, чтобы спросить:
- А о чем разговор, кэп?
Брэшен подобрал каждое слово загодя.
- Я хотел бы заранее обсудить исполнение моих приказаний. И особенно в том, что касается лично тебя.
Лавой опять ощетинился.
- Слушаю, кэп, - ответил он холодно.
Брэшен откинулся в кресле и продолжал очень ровным голосом:
- Дело в том, что во время пиратского нападения команда повела себя, мягко выражаясь, хреново. Каждый действовал сам по себе, причем действовал до крайности бестолково. Мы, пожалуй, многого достигнем, если они так и не научатся действовать единой рукой! Помнится, я велел тебе всячески способствовать единению бывших рабов с остальными матросами, чтобы между ними ни в чем не было разницы. Должен отметить, что исполнением этого распоряжения я нимало не удовлетворен. Посему приказываю тебе поставить татуированных в вахту второго помощника. Пускай теперь она ими займется. Хочу также, чтобы ты довел до их сведения: это перемещение вовсе не означает, что я ими недоволен. Они ни в коем случае не должны счесть, будто их за что-то наказывают.
Лавой перевел дух и ответил:
- Правду сказать, они, скорее всего, именно так и подумают. Они привыкли работать под моим началом. Перемена их наверняка огорчит.
- Вот ты и проследи, чтобы этого не произошло, - сухо отозвался Брэшен. - Мой следующий приказ касается разговоров с носовым изваянием.
У Лавоя округлились глаза. Всего на миг и притом еле заметно, но Брэшен все понял. Стало быть, Лавой уже нарушал этот приказ. У Брэшена так и упало сердце: значит, все было еще хуже, чем он себе представлял. Тем не менее он продолжал по-прежнему ровно:
- Я собираюсь отменить запрещение команде разговаривать с Совершенным. Хочу, однако, чтобы ты понимал: на тебя это запрещение будет распространяться по-прежнему. Я не собираюсь объявлять об этом при всех, чтобы не унижать тебя перед командой и не вызывать падения дисциплины, так что пускай все останется между нами. Тем не менее нарушения запрета я не потерплю, и лучше будет, если тебя не коснется даже тень подозрения. Одним словом, запомни: никаких разговоров с носовым изваянием. Никаких!
Старпом сжал кулаки. Его почтительность по отношению к капитану явственно истончилась до предела, он почти прорычал:
- А можно узнать, кэп, за что такая немилость? Брэшен покачал головой. Его голос по-прежнему не отражал никаких чувств.
- Объяснений не будет, Лавой. Да они тебе и не нужны. Старпом попытался прикинуться невинной овечкой.
- Уж и не знаю, кэп, что тебе такого нехорошего про меня наговорили. И кто именно наговорил, - произнес он с видом великомученика. - Я и в мыслях ничего худого никогда не держал. Ну а как прикажешь мне свою работу дальше исправлять, если ты намерен вот так встревать во все дела между мной и командой? Что мне, к примеру, делать, если корабль надумает ко мне обратиться? Мимо ушей пропускать? А как я могу, если...
Больше всего Брэшену хотелось безотлагательно свернуть ему шею. Однако он даже не двинулся с места: достоинство капитана - превыше всего.
- Если твоя работа тебе не по силам, Лавой, ты так и скажи. Я тебя живо от должности отрешу и плохого слова не вымолвлю. А толковых ребят у нас предостаточно.
- А всех толковей - та бабенка Вестрит, - ответил старпом. В его глазах плескалась самая что ни есть черная ярость. - Хочешь ее на мое место продвинуть? Ну так я тебе вот что скажу. Она в старших помощниках и одной вахты не продержится. Люди ее нипочем не примут, и все! Ты можешь притворяться сколько угодно, будто у нее кишка для этого не тонка, но я-то уж знаю! Она...
- Довольно, - перебил Брэшен. - Я сказал тебе все. Ступай.
Сидеть в кресле и сохранять видимое спокойствие было все трудней, и единственная причина, по которой он не вздул Лавоя непосредственно здесь и сейчас, была очень простой: Брэшен отлично знал, что колотушками этого человека ничему не научишь. Он все равно не сделает выводов, лишь затаит злобу.
- Лавой, - сказал он. - Помнишь, я взял тебя к себе, когда ты всюду получал от ворот поворот? Я честно предложил тебе возможность исправить скверную репутацию, которая за тобой тянется. У тебя по-прежнему есть такая возможность. Вкалывай на полную катушку и стань блестящим старпомом, задатки которого я, по-моему, в тебе разглядел. Но на большее, пока ты под моим началом на этом корабле, не претендуй. Приказывать буду я. Твое дело - смотреть, чтобы мои распоряжения должным образом исполнялись. Вот и все, что от тебя требуется. Не справишься - я тебя выгоню на берег при первой возможности. Простым матросом ты мне здесь не нужен, потому что из-за твоего нрава из этого все равно ничего не получится. Вот так. Поразмысли о том, что я тебе сказал. А теперь ступай.
Лавой молча и свирепо таращился на него, полагая, вероятно, будто держит «страшную» паузу. Затем повернулся и направился к двери. Голос Брэшена догнал его уже у порога:
- Мне по-прежнему хотелось бы, чтобы этот разговор остался чисто между нами. Полагаю, ты также в этом заинтересован.
- Ясно, кэп, - отозвался Лавой. Никакого особого согласия он тем самым, впрочем, не выразил. Просто дал понять, что слышал сказанное капитаном. И все.
Дверь за ним затворилось.
Брэшен обмяк в своем кресле. У него вся спина ныла от пережитого напряжения. И, главное, было бы ради чего: проблем-то на самом деле меньше не стало. Ну вот разве что сколько-то времени сумел выиграть. Он попробовал улыбнуться. Вышла кривая гримаса.
«Если учесть мою удачливость, может, до Делипая как-нибудь и продержусь. А уж там все точно к такой-то матери развалится!»
Он еще посидел за столом, обдумывая самое последнее дело, запланированное на этот вечер. Итак, он переговорил с Совершенным и словесно пободался с Лавоем. Осталось обсудить кое-что с Альтией, и при одной мысли об этом Брэшену делалось худо. Ему упорно лезло в голову насмешливое замечание корабля. От ярости Альтии Совершенного, по его словам, «то в жар, то в холод бросало». Брэшен догадывался, что именно носовое изваяние имело в виду. И не видел причин сомневаться в правдивости его слов. Он долго собирался с духом, чтобы позвать к себе Альтию Для разговора. Потом решил обождать до конца ее вахты. Так, наверное, будет лучше всего.
Усевшись на койку, Брэшен стащил сапоги, расстегнул рубашку и вытянулся во весь рост. Ему требовалось отдохнуть, но сон не шел. Он попытался представить себе, как они явятся в Делипай. И что лично он, Брэшен, будет там делать. Картина получалась бледная и неинтересная. Призрак Альтии, впадающей то в жгучую, то в леденящую ярость, властно заслонял самые грозные пиратские тени.
Боялся же Брэшен вовсе не тех оскорбительных слов, которые она могла в запале бросить ему в лицо. Просто молодой капитан понимал, насколько отчаянно жаждет любого предлога побыть с нею наедине.
И вот эта-то сердечная жажда всего более и пугала его.

Дождь был очень противным, холодным, неудержимо лезущим под непромоканец. Однако ветер оставался ровным и внезапными шквалами не грозил. Поэтому Альтия поставила к штурвалу Сайпроса; нынче ночью от рулевого требовалось не особенно много. Держать заданный курс, и никаких особых хлопот.
Йек смотрела вперед, стоя на баке. В воде могли запросто оказаться топляки, смытые потоками дождя с берегов ближайшего острова. Йек же отличалась острым зрением и отменной способностью высматривать именно такие опасности. Уж кто-кто, а она сумеет вовремя предупредить рулевого. Да и Совершенный предпочитал, чтобы впередсмотрящим на баке стояла именно Йек. Хоть Брэшен и запретил команде всякую болтовню с носовым изваянием, женщина с севера даже и молчать умела как-то так, что ему не было одиноко.
Альтия расхаживала по палубе, зорко приглядывая за своими подначальными, и занималась пережевыванием собственных жизненных невзгод. Брэшена она из списка этих невзгод волевым решением исключила. И так уже она совершила немалую ошибку, позволив мужчине на некоторое время отвлечь себя от стремления к своим истинным целям. Что ж, зато теперь она знала, какого мнения он о ней на самом деле придерживался. Большое спасибо. Отныне можно было со спокойной душой забыть о нем и начать устраивать свою настоящую жизнь.
Как только она изгоняла Брэшена из круга своих мыслей, думать сразу становилось яснее и легче.
Со дня битвы с пиратами она предъявляла к себе все более высокие требования. Пусть Брэшен сколько угодно считает ее слабой и неспособной. Важно было лишь то, что она сама о себе думала. И отныне для нее существовал лишь корабль и работа. Управляя своей вахтой, Альтия как следует подтянула дисциплину - но не зуботычинами и затрещинами, как Лавой. Ей хватило самой обыкновенной настойчивости. Она давала распоряжение - и неукоснительно добивалась, чтобы оно было исполнено, причем в точном соответствии с ее словом. Это помогло ей выявить сильные и слабые стороны подчиненных. Симой, например, не слишком скор на подъем, зато сущий кладезь знаний о кораблях. К тому же в первые недели плавания пожилой матрос, любивший приложиться к бутылочке, очень страдал от сухого закона, установленного на корабле. Потому-то Лавой в итоге и спихнул старика Альтии: для него Симой был бесполезной обузой, притом с вечно трясущимися руками. С тех пор прошло время. Морской ветер повыдул из мозгов Симоя многолетний винный отстой, старый моряк приободрился и стал матросом ничуть не хуже других. А уж по части вязания узлов и обращения с концами вообще оказался мастером непревзойденным.
Лоп был, мягко говоря, простаком. Едва дело касалось принятия даже самых простых решений, особенно при бедственных обстоятельствах, - и он самым жалким образом терялся. Но дай ему однообразную и нескончаемую работу, пусть сколь угодно тяжелую, - и тут-то неутомимому Лопу не было равных.
Йек была ему полной противоположностью. Быстрая, сметливая, она обожала риск и новизну, монотонная же работа ей быстро надоедала, и она начинала работать шаляй-валяй.
Ну и так далее.
Альтия втайне гордилась, что в точности знает, кого из своих людей к какой работе приставить, чтобы комар носа не подточил. В самом деле, вот уже целых два дня она никого ни разу не выругала. Это ли не свидетельство?
Короче, Брэшену было решительно нечего делать на палубе во время ее вахты; капитан мог спать, как все нормальные люди. Альтия еще поняла бы (и простила) его внезапное появление при бушующем шторме, когда работа сделалась бы авральной, а положение - угрожающим. Сейчас погода стояла, прямо скажем, поганая, но особыми опасностями не чреватая. Так с какой стати?
Брэшен дважды попался ей навстречу во время обхода палуб. В первый раз он посмотрел ей в глаза и кивнул:
- Доброй ночи.
Она мрачно-серьезно ответила на приветствие капитана и продолжала заниматься своими делами, отметив тем не менее, что он направлялся в сторону бака, и даже хмыкнув про себя: а что, если Йек была права и он шел... как она выразилась? - пялиться? таращиться? лупить на нее глаза?
Когда они с Брэшеном столкнулись вдругорядь, капитан изволил смутиться. Остановился против нее и сделал какое-то совершенно лишнее замечание насчет непогоды. Альтия согласилась, что ночка вполне парашная, и хотела пройти мимо.
- Альтия, - придержал он ее.
Она обернулась и ответила, как следовало:
- Да, кэп?
И поняла, какой именно взгляд имела в виду Йек, когда говорила «пялиться» и «таращиться». Корабельный фонарь бросал на лицо Брэшена густые тени и яркий свет. Вот капитан моргнул, стряхивая с ресниц холодные капли дождя... «Вот и мокни, - позлорадствовала она про себя. - Поделом. Нехрен было на палубу без надобности выходить...»
Он судорожно придумывал благовидный предлог продолжить вроде бы начатый разговор.
- Хочу сообщить тебе, - родил он наконец, - что по окончании этой вахты мною будет снят запрет на разговоры с носовым изваянием. - И, вздохнув, пояснил: - Похоже, наложенное взыскание на него особого впечатления не произвело. Я даже подумал, не сделает ли вынужденное уединение его еще более вредным. Поэтому решил отменить свой запрет.
Альтия кивнула:
- Так точно, кэп. Я понимаю.
Он помедлил, видимо ожидая, что она ему еще что-нибудь скажет. Однако второму помощнику определенно не пристало разражаться речами по поводу распоряжения капитана. Приказ есть приказ; ее дело - добиться, чтобы он был выполнен. И Альтия почтительно молчала, пока он не отпустил ее коротким кивком. Потом вернулась к своим обязанностям.
Значит, им будет снова позволено говорить с Совершенным. Альтия от этого известия не испытала ни особой радости, ни облегчения. Вот Янтарь, та, вероятно, сразу оживет. А то ведь ходит мрачней тучи с того самого времени, когда Совершенный убил захваченного пирата. Альтия говорила с ней о случившемся, и Янтарь во всем винила Лавоя, утверждая, что старпом намеренно распалил Совершенного и в итоге довел его до убийства. Крыть, по мнению Альтии, было нечем, но и согласиться с Янтарь она не могла, по крайней мере вслух, - мешало ее положение второго помощника. Поэтому она держала язык за зубами, и это еще больше расстраивало Янтарь.
Теперь Альтия гадала, что именно скажет корабельная плотничиха, когда в самый первый раз подойдет к Совершенному. Обратится к нему с упреками? Потребует объяснений? Трудно сказать. Альтия могла бы ответить с определенностью лишь за себя. Она собиралась поступить с нынешним деянием Совершенного так же, как и раньше со всеми прочими его прегрешениями, а именно - не обращать внимания. Она просто не будет заговаривать об этом с кораблем. Точно так же как никогда не заговаривала о том, как это он дважды переворачивался кверху дном, убивая свои команды. По мнению Альтии, некоторые поступки были слишком чудовищны, чтобы описывать их посредством слов. Да и смысла в том не было. Совершенный и так знал ее мнение о себе и своих художествах. Он ведь был живым кораблем старинной постройки, с весьма щедрым использованием диводрева. А значит, простое прикосновение почти ко всякой детали сейчас же доносило ему ее отвращение и ужас. И, что очень скверно, в ответ неизменно приходила волна пренебрежения и злобы. Корабль явно считал, что поступил правильно. И сердился на глупых людей, не желавших признавать его правоту.
Что ж, еще один пункт в длинном-предлинном списке необъяснимых тайн Совершенного. Альтия еще раз неспешно обошла палубы, но так и не обнаружила, к чему бы придраться. Пожалуй, она даже рада была бы обнаружить какое-нибудь мелкое упущение и самолично заняться его исправлением, но ничего так и не подвернулось. И ее мысли неудержимо откочевали к Проказнице.
День сменял день, и ее надежды снова обрести свой любимый корабль таяли, таяли... Боль разлуки сделалась болью давней раны, вроде бы затянувшейся, но на самом деле застарелой и неизлечимой. Потревожь эту рану (вот как она сейчас) - и будет примерно то же, как если пошатнуть пальцами больной зуб. Альтия нарочно принялась размышлять о своем корабле, намеренно рисуя будущее самыми черными красками, растравливая себе душу... просто чтобы убедиться - она была еще жива в ней, эта самая душа. «Если я верну себе корабль, - думалось ей, - все будет хорошо. И точка. Лишь бы ощутить ее палубу под ногами, и все прочие мои беды немедленно испарятся сами собой, как и не было их. И Брэшена я тотчас позабуду.»
Сегодня ей было очень трудно поверить, что это когда-нибудь произойдет.
Если то, что наговорил перед смертью парень, убитый Совершенным, было хоть отчасти правдиво, Кеннита вряд ли приведет в восторг предложение выкупа за корабль. Во всяком случае, скромным выкупом он не удовольствуется. Значит, остается уповать либо на силу, либо на хитрость. Что касается силы... Достаточно было вспомнить несравненную доблесть команды в схватке с пиратами, чтобы полностью на сей счет успокоиться.
Оставалась хитрость. Вот только... выдать себя, как предлагал Брэшен, за беглецов из Удачного, надумавших податься в пираты? По мнению Альтии, это был не боевой план, а фарс для ярмарочного балагана. Только кончиться мог не свистом разочарованной публики, а чем похуже. И Лавой, чего доброго, поведет свою роль так, что в итоге радоваться не придется. То-то ему и его татуированным головорезам так понравилась эта идея... Что, если он решит сделать еще один шаг - захватить «Совершенного» и в самом деле предаться пиратскому промыслу? И не только Лавой, но, пожалуй что, и все остальные. Команда-то была набрана из самого что ни есть портового отребья, не шибко дружившего с нравственностью, не говоря уже о законе. А корабль? В нем, как и во всем прочем, Альтия не была больше уверена. Испытание боем выявило стороны его характера, о которых она прежде и не подозревала.
Ей нужно было время. Время, чтобы придумать план действий, способный сработать. Время, чтобы понять душу несчастного, безумного корабля.
Но драгоценные дни улетали сквозь пальцы, словно оборванная снасть. С каждой новой вахтой они оказывались все ближе к Делипаю, крепости Кеннита.

К утру дождь поутих. Под конец вахты даже проглянуло солнце. Косые утренние лучи разбежались по морю, озарив усыпавшие его острова. Ветер сделался порывистым и начал менять направление. Альтия созвала своих подначальных, чтобы сообщить им новое распоряжение капитана. В это время на палубу уже начали выходить люди Лавоя. Старпом зло глянул на Альтию... что ж, его ненависть больше не удивляла ее. Часть работы - не более...
Когда все матросы собрались вместе, к ним вышел Брэшен. Альтия молча и равнодушно выслушала еще раз об отмене запрета на общение с носовым изваянием. Как она и предвидела, на лице Янтарь отразилось глубочайшее облегчение. Альтия умудрилась промолчать и тогда, когда Брэшен принялся перетасовывать вахты, заменяя ее людей бывшими рабами, - хотя капитан, нимало не посоветовавшись с нею, пустил по ветру плоды ее тщательных усилий, в результате которых вахта Альтии работала как часы. Между тем они были уже на пиратской территории и с каждым днем забирались все глубже. И вот здрасьте вам пожалуйста! - Брэшен взваливает на нее ответственность за людей, которых она едва знала по именам и которых Лавой, судя по всему, усердно подстрекал к бунту. Спасибо. Прекрасное дополнение к ее вахте. Альтия была в бешенстве, но сумела ничем не выдать своих истинных чувств.
Брэшен кончил говорить, и она отпустила своих матросов есть, спать и развлекаться по мере возможности. Самой ей есть совсем не хотелось - не было настроения. Обошли со всех сторон, вот как это называется! Альтия угрюмо поплелась в свою каюту. Впрочем, была ли это действительно «ее» каюта? Может, просто закуток, выделенный для троих?
Упомянутый закуток в кои веки пустовал. Йек, скорее всего, отправилась завтракать, ну а Янтарь, вероятно, сразу бросилась к Совершенному. Альтия ощутила краткий укол совести: сама-то она к нему не пошла. Ну и ладно. Владевшая ею ярость кое-что высветила: похоже, надо было выкинуть из души не только Брэшена, но также и Янтарь с ее кораблем. Так-то оно проще. Надежней... И от нее будет тем больше толку как от второго помощника, чем меньше личного встанет между нею и ее прямыми обязанностями. Личное... какая чушь! Прочь!
«Попробую хоть выспаться», - решила она наконец. Но только вытащила мокрую рубаху из штанов и начала было стягивать через голову, как в дверь постучали. Альтия зло зашипела сквозь зубы.
- Кто там еще? - рявкнула она, не торопясь открывать. Снаружи послышался голос Клефа, но юнга говорил слишком тихо. Альтия рывком натянула так и не снятую рубашку и резко распахнула дверь: - Кому неймется?
Клеф шарахнулся от нее.
- Тебя... к-кэп видеть хочет, - повторил он, слегка заикнувшись.
Вид его изумленной и, пожалуй, даже испуганной физиономии подействовал на Альтию отрезвляюще. Жизнь продолжалась, и в ней никому не было особого дела до ее растрепанных чувств.
- Спасибо, - кратко отвечала она. И закрыла дверь. «Поганец ты все-таки, Брэшен. Не мог сказать, что хотел, пока вся команда стояла на палубе. Обязательно надо было лишать меня уединения, отнимать толику сна...»
Альтия заправила обратно в штаны только что выпростанную рубашку и с мрачной обреченностью устремилась из каюты наружу.

- Входи, - отозвался Брэшен на стук в дверь. И поднял голову от карт, которые разглядывал. Он ожидал увидеть перед собой Лавоя или кого-нибудь из матросов, присланного с животрепещущими новостями. Ни то ни другое. Через порог шагнула Альтия. И встала перед ним, докладывая:
- Ты посылал за мной Клефа, кэп.
Сердце Брэшена провалилось и затерялось.
- Посылал, - кивнул он... и замолчал, потому что все слова куда-то запропастились. - Садись, - только и сумел он выговорить. Она взяла стул и опустилась на него до предела чопорно и напряженно, словно выполняя приказание. Она молча и не мигая смотрела Брэшену прямо в глаза, и он поневоле вспомнил капитана Ефрона Вестрита. Вот с кем бесполезно было в «гляделки» играть. Во всяком случае, он, Брэшен, глаза опускал почти сразу.
- Когда твой папа на меня смотрел, как ты сейчас, - вырвалось у него, - я уже точно знал, что меня ждет персональный выговор, да такой, что уши долго будут гореть!
Он не собирался произносить этого вслух, и лишь потрясение, отразившееся на лице Альтии, сказало ему - да, парень, сболтнул! Брэшен пришел в ужас, но ужас мешался с вполне диким желанием рассмеяться. Уж больно забавное было сейчас у Альтии лицо. Кое-как он напустил на себя каменный вид и продолжал ровным голосом:
- Так, может быть, скажешь мне прямо, чем я проштрафился, да на том и покончим?
Взгляд Альтии сделался откровенно свирепым. Брэшен чувствовал, как ее распирало. Кажется, он все-таки перестарался, подначивая ее: вот она набрала полную грудь воздуха, сейчас ка-ак закричит... К его немалому удивлению, она как вдохнула, так и выдохнула - молча. И лишь голос едва заметно дрожал, когда она негромко ответила:
- Не по чину мне, господин мой, тебя за что-то корить.
«Господин мой»... Она пыталась сделать разговор чисто служебным. Хотя и держалась из последних сил. Брэшен решился идти до конца: надо же наконец выяснить отношения, разделаться с этим дурацким напряжением, повисшим между ними.
- А я, по-моему, только что разрешил тебе говорить прямо, невзирая на чины, - сказал он. - Я же вижу: что-то беспокоит тебя. Что случилось? - Альтия продолжала молчать, и Брэшен ощутил, что и сам начинает сердиться. И он почти рявкнул: - Да говори наконец!
- Что ж... - начала Альтия довольно-таки зловеще. Черные глаза метали молнии. - Я нахожу весьма сложным исполнять свои обязанности при таких обстоятельствах, когда вижу, что мой капитан явно не испытывает ко мне ни малейшего уважения. Ты унижаешь меня на глазах у всей команды - и хочешь, чтобы я должным образом блюла свою вахту? А не многовато ли будет?
- Что?.. - изумился Брэшен. Удивление быстро сменилось гневом. Да как у нее рот открылся такое нести, - это после того, как он поставил ее вторым помощником, делился личными планами, даже советовался с нею о том, что будет лучше для корабля! - Это когда же я тебя унижал на глазах у команды, хотелось бы знать?
- Во время боя! - Альтия даже заскрипела зубами. - Я сражалась изо всех сил, отбивая нападение, а ты... Ты не просто вмешался и отнял у меня инициативу, тебе еще понадобилось мне приказать, чтобы я не лезла и вообще держалась где-нибудь позади! - Ее голос так и звенел яростью. - Я что тебе, дитя малое, которое ты обязался защищать? Я что, младше или слабее Клефа, которого ты, помнится, все время держал при себе?
- Я не... - начал было оправдываться Брэшен. Но глаза Альтии вспыхнули таким огнем, что он осекся, не договорив. - Разве я... действительно?
- Действительно, - отрезала она ледяным тоном. - Клефа спроси, если не веришь. Уж он-то помнит небось.
Брэшен прикусил язык. Сам он, хоть убей, не припоминал, что именно и в какой момент кричал во время сражения. А вот как у него сердце перевернулось от ужаса при виде Альтии в гуще яростной схватки - это он, право, не скоро забудет. Так неужели он вправду что-то такое сболтнул? В горячке сражения и притом помирая от страха. Что ж, очень даже возможно. До него постепенно доходило, какой урон он, сам того не желая, нанес ее гордости. А значит, ему очень даже поделом доставался ее гнев.
Брэшен облизнул губы.
- Да, наверное, все так и было. Если ты говоришь, стало быть, я именно так и сказал. Я был не прав. Прости меня.
Он поднял глаза и увидел, как потрясли ее эти простые слова. Она так широко распахнула глаза, что он запросто мог бы свалиться в эти два черных колодца да и утонуть в их глубине. Окончательно смутившись, Брэшен слегка передернул плечами, мотнул головой... Альтия продолжала молча глядеть на него. А он уже чувствовал, что простая искренность только что произнесенного не оставила камня на камне от той стены, что он так старательно возводил между нею и собой. Брэшен попытался удержать себя в руках, сам не зная, получится ли.
- Я... я беспредельно верю в тебя, Альтия, - проговорил он, внезапно охрипнув. - Мы с тобой плечом к плечу отбивались и от цапунов* [Цапуны - имеются в виду нечистоплотные судоводители, склонные при недостатке персонала на собственном корабле похищать чужих моряков, в особенности напившихся при стоянке в порту (на российском флоте подобная практика называлась «зашанхаивать»). Об этом приключении Альтии и Брэшена рассказывается в романе «Волшебный корабль» - первой книге данной трилогии.], и от морских змей. И этот гребаный корабль мы вместе на воду спускали. Но вот началась битва, и я... - Тут Брэшен вовсе потерял голос. - Не могу больше, - вырвалось у него. Он положил руки на стол ладонями вверх и уперся в них взглядом. - Не могу я так больше.
- Что? - очень тихо переспросила она. Так, словно не вполне расслышала сказанное.
Брэшен неудержимо вскочил на ноги и нагнулся к ней через стол.
- Не могу дальше притворяться, будто не люблю тебя. Я люблю, и все тут! Я чуть умом не тронулся, когда увидел, что тебе опасность грозит.
Альтия взвилась со стула, как будто он ее оскорбил. Или принялся угрожать. И устремилась к выходу, но Брэшену потребовалось всего два шага, чтобы оказаться между нею и дверью. Альтия стояла, как загнанная косуля, - некуда бежать, негде спрятаться.
- Выслушай хотя бы! - взмолился молодой капитан. И принялся говорить, и слова хлынули потоком - какой-то частью разума он понимал, что, должно быть, городит непроходимые глупости, которые обратно уже не возьмешь, - и все же, все же... - Вот ты говоришь, что не можешь обязанности исполнять, если не чувствуешь моего уважения. Так ведь это, блин, дело взаимное! У всякого человека должно быть зеркало, чтобы отразиться в нем и увериться, что он - настоящий! Короче, когда я вижу твое лицо... вижу, как ты следишь за мной взглядом, когда у меня что-нибудь получается по-настоящему здорово, или ухмыляешься и подмигиваешь, когда я сделаю какую-нибудь дурость, но изловчусь в итоге все выправить... Не отнимай этого у меня!..
Альтия стояла молча и неподвижно. И смотрела на него, смотрела... Брэшен окончательно пал духом и взмолился:
- Я совсем один без тебя, Альтия. Я тут хожу, что-то делаю, а сам знаю: проиграем мы или выиграем - я все равно тебя потеряю. Идти с тобой на одном корабле и не иметь возможности даже за стол тебя пригласить... я уж не говорю - за руку тронуть... Сердце кровью обливается, одним словом! А если ты еще и смотреть на меня не хочешь, разговаривать не желаешь... Зачем тогда вообще все?!
Альтия всю ночь провела под холодным дождем, и теперь, в теплой каюте, щеки у нее так и горели. Волосы еще не успели толком высохнуть, темные пряди выбились из матросской косицы и завивались кругом лица. Брэшен даже зажмурился - иначе сладкая мука стала бы совсем невыносимой.
- Хотя бы одному из нас следует сохранять разум, - выговорила Альтия. Ему показалось, что ее голос был очень тверд. Она стояла перед ним, на расстоянии менее шага, плотно обхватив себя руками, словно боясь разлететься на части. - Дай пройти, Брэшен...
Это она уже прошептала - еле слышно.
Но он был просто не в состоянии отпустить ее от себя. Он сказал, прекрасно зная, что врет:
- Дай я хотя бы обниму тебя... На секундочку... А потом ты пойдешь... Честно...
Собственно, они оба знали, что он врет. Что никакой секундочкой им не удовольствоваться. Альтия попросту задыхалась. А когда мозолистая ладонь капитана тронула ее щеку - перед глазами все поплыло и закружилось. Она положила ладонь ему на грудь, то ли равновесия ради, то ли собираясь его оттолкнуть... Нет, какие глупости, она не собиралась ничего допускать. Но сквозь рубашку чувствовалось тепло его тела, слышалось биение сердца. И рука - изменница! - зажила своей жизнью, сомкнула пальцы, собрав в горсть ткань, и потянула к себе. Брэшен, спотыкаясь, качнулся вперед - и обхватил Альтию до того крепко, что она перестала дышать.
Так они стояли некоторое время. А потом Брэшен глубоко вздохнул, словно избавившись от застарелой боли.
- Ох, Альтия, - прошептал он. - Ну почему у нас с тобой всегда все так сложно?
Он тихонько дышал ей прямо в макушку. И целовал влажные волосы. Альтия вдруг поняла, что на самом-то деле никаких сложностей нет. Когда его губы потянулись к ее уху, потом к шее, она повернулась навстречу и закрыла глаза. Что ж - будь что будет!
Он очень осторожно вытянул ее рубашку из штанов. Ладони у него были заскорузлые и очень бережные. Вот они скользнули снизу вверх под рубашку... Одна рука накрыла ее грудь, коснулась соска... Альтия на время утратила способность двигаться. Потом обхватила Брэшена за пояс и притянула еще плотнее к себе.
Он оторвался от ее губ.
- Погоди, - сказал он. - Постой...
Неужели к нему вернулся тот самый здравый смысл, о котором она так заботилась? У Альтии даже голова закружилась - так велико было разочарование. А Брэшен подошел к двери и трясущимися руками запер ее. Вернувшись к Альтии, он взял ее кисть и поцеловал твердую намозоленную ладошку. Потом отпустил - и замер, глядя на нее сверху вниз. Альтия закрыла глаза. Брэшен ждал. И Альтия приняла решение. Взяла обе его руки в свои и повела в угол, где стояла постель.

- По-моему, ты так и не понял толком, что натворил, - медленно и серьезно внушала ему Янтарь. - Поэтому я прощаю тебя. Но только на этот первый раз, Совершенный! Пора тебе уже осознать, что значит смерть для обычного человека! Задумайся, что значит необратимость. Необратимость того, что ты сделал.
Порывистый ветер бил ей в лицо, но она не отходила от носовых поручней. Она ждала от него ответа. Совершенный задумался, что бы такое сказать, чтобы ей понравилось. Он не хотел, чтобы Янтарь печалилась из-за него. Уже потому, что ее печаль, передававшаяся ему, была куда глубже, чем у остальных.
Она скорее напоминала его собственное неутешное горе...
Но потом Совершенный отвлекся и забыл о своих размышлениях. У него внутри что-то происходило! Что-то пугающее и опасное! Он устремил в ту сторону все свое восприятие, стараясь вслушаться, вчувствоваться. Да, подобное он когда-то знавал. Корабль приготовился к ошеломляющему удару боли, отчаяния и стыда. Он помнил: когда люди таким вот образом сходились друг с дружкой, это всегда кончалось муками для более слабого. Знать бы еще, за что Брэшен до такой степени прогневался на нее? И почему она не отбивается, не пытается вырваться, даже не кричит? Или он настолько запугал ее, что она утратила всякую волю?
- Совершенный! Ты меня слушаешь?
- Нет, - отозвался он.
И обнаружил, что от волнения дышит через рот. Он был бесповоротно сбит с толку. Он-то был уверен, что постиг уже все, что касалось стороны людских отношений. «Ничего не понимаю... Если Брэшен не намерен наказать ее унижением и болью, тогда зачем он делает это? И Альтия... она же не... она...»
- Совершенный!
- Тс-с-с... - прошипел корабль.
Он что было силы сжал кулаки и притиснул их к груди. Нет, он не закричит. Он нипочем не станет кричать. Янтарь продолжала что-то говорить ему, но он не слушал. Все его внимание было поглощено другим. Он уже понимал, что ошибся. В капитанской каюте совершалось совсем не то, что он заподозрил вначале. Но что же? Он думал, будто вполне изучил людей и их манеру причинять друг дружке страдания - и нежданно-негаданно обнаружил нечто неожиданное. Нечто такое, чего не хранила даже его бездонная память. Хотя нет... он припоминал... почти...
Совершенный мысленно зажмурил несуществующие глаза. И робко потянулся к капитанской каюте, позволив своим мыслям плыть как им захочется, а древним воспоминаниям - невозбранно всплывать из глубины...

Альтия обнимала Брэшена, чувствуя, как бешено гремит его сердце. Он силился отдышаться и всхлипывал, уткнувшись носом ей в шею. Его волосы падали ей на лицо. Ее пальцы бережно гладили бугристый, только что затянувшийся рубец от сабельного удара на его ребрах. Потом она накрыла шрам ладонью, словно пытаясь отправить его в небытие силой прикосновения. И вздохнула. Ей нравилось, как пахло от Брэшена. Морем и кораблем... А значит, она и обнимала как бы не только его, но вместе с ним и все, что любила.
- Мне все казалось, - выдохнула она, - еще чуть-чуть - и мы с тобой полетим...

ГЛАВА 13
НАУКА ВЫШИВАНИЯ

- МАМА, мама! Там удачнинская гавань уже показалась! Кефрия оторвала от подушки нещадно болевшую голову. Сельден переминался на пороге крохотной каютки, где они оба помещались; дело происходило на борту живого корабля «Кендри». Сейчас Кефрия лежала на койке, но не спала. Ей просто хотелось свернуться клубочком, чтобы вдоволь понянчиться со своим горем... и попробовать его пережить. Она посмотрела на сына. Он выглядел обветренным и загорелым. А после тех ужасных приключений в засыпанном городе у него появился еще какой-то особый, далекий взгляд, и Кефрии стало казаться, что сынишка некоторым образом отошел от нее, отдалился. А ведь Сельден был последним из ее детей. Последним, кто остался в живых. Ей бы вцепиться в него и ни на мгновение не отпускать от себя... А вместо этого Кефрия, наоборот, вроде как утратила былую безоглядную нежность к нему. Наверное, она неосознанно понимала: не стоит никого слишком сильно любить. Ведь судьба в любой миг могла отнять у нее Сельдена. Как отняла уже слишком многих.
- Иди посмотри! Там все так странно выглядит! - вновь окликнул ее сынишка. Подумал и добавил: - Знаешь, на палубе кое-кто плачет.
- Иду, - устало отозвалась Кефрия.
Что ж, пора было посмотреть правде в глаза. Правде о том, что сталось с Удачным. Со времени отплытия она избегала заговаривать с Сельденом о том, что им, вполне возможно, предстоит увидеть по возвращении. Кефрия спустила ноги на пол, начала было приглаживать волосы, но бросила. Лучше прикрыть растрепанную голову шалью. Она потянулась за шалью; та еще не просохла со времени последнего выхода на палубу. Кефрия накинула ее и пошла за сыном наружу.
День был сумрачнее некуда, дождь шел не переставая. Ничего не скажешь, погода самая подходящая. Кефрия молча присоединилась к группке людей, смотревших в сторону города. Никто не болтал, не указывал возбужденно руками. И кое у кого в самом деле катились по щекам слезы.
Гавань Удачного всего более напоминала разоренное кладбище. То тут, то там из воды обглоданными костями торчали мачты затонувших судов. Кендри предельно осторожно пробирался между лежащими на дне кораблями. Он направлялся не к тому причалу, где обычно швартовались живые корабли. Лишь один пирс был заново отремонтирован, и им-то собирались воспользоваться. Свежая древесина так и бросалась в глаза на фоне прочих деревянных сооружений, потемневших от времени и непогод либо вовсе обугленных. На причале стояли люди, готовые приветствовать возвратившихся.
По крайней мере, Кефрия надеялась, что у них на уме были именно приветствия, а не что-нибудь иное.
Сельден прижался к матери, глядя на берег. Кефрия рассеянно положила руку ему на плечо. В городе тут и там выгорели целые кварталы. Нарядные здания стали черными руинами. Обгорелые скелеты домов влажно блестели под дождем. Сельден еще плотнее прижался к ней и тихо спросил:
- А с бабушкой точно все в порядке?
- Не знаю, - в тысяча первый раз ответила Кефрия. Неизвестность тяжким грузом лежала на сердце. Что она могла сказать сыну, если она в самом деле не знала. Не знала, жив ли его отец. Не знала, жив ли его брат. И что сталось с Малтой, она тоже не знала.
Кендри обыскал всю реку Дождевых Чащоб до самого устья. Но ничего не нашел. Потом, уступая отчаянной настойчивости Рэйна, корабль повернул и еще раз прочесал все и вся вверх по течению до самого Трехога. Но маленькая лодочка, которую якобы заметил Рэйн, так и не попалась им на глаза. Кефрия помалкивала, но про себя крепко подозревала, что Рэйн ее на самом деле тоже не видел. Наверное, он слишком яростно желал, чтобы Малта все-таки уцелела, и в итоге ему примерещилось. Кефрия знала, как это бывает.
В Трехоге на борт Кендри взошла Янни Хупрус, мать Рэйна. И еще до отплытия из столицы Дождевых Чащоб они отправили в Удачный птицу-письмоносца, сообщая Совету торговцев, что сатрап покамест не найден, но поиски продолжаются. Глупая надежда, уж что говорить. Однако расстаться с нею ни Рэйн, ни Кефрия не могли.
Во время последнего плавания вниз по реке Кефрия проводила на палубе все вечера, глядя во все глаза в наползающие сумерки. Сколько раз она могла бы поклясться, что видела маленькую лодку! Как-то она заметила даже Малту, привставшую в лодке и махавшую рукой кораблю. Но когда Кендри приблизился, перед Кефрией оказался всего лишь топляк, словно бы в отчаянии воздевший из воды скрюченный корень.
Кефрия продолжала нести свою добровольную вахту даже после того, как речное устье осталось далеко за кормой. Впередсмотрящий мог что-нибудь пропустить, но мать - никогда. И, между прочим, не далее как вчера сквозь густую пелену дождя она заметила-таки калсидийский корабль. Естественно, Кендри от него ушел, как от стоячего. Тот корабль куда-то шел в одиночку, но прежде того впередсмотрящий докладывал о группах в две-три галеры и даже разглядел вдалеке два громадных парусных корабля. Все эти суда либо вовсе не обращали на Кендри внимания, либо затевали погоню, но больше для вида. Капитан живого корабля даже вслух задался вопросом, чего, собственно, дожидались все эти разбойники? Собирались все вместе, чтобы войти в устье реки Дождевых Чащоб? Или опять поворачивали на Удачный? И была ли то малая часть обширного флота, готового вот-вот обрушиться на Проклятые Берега? Рэйн и Янни, помнится, принялись размышлять вслух вместе с капитаном, а Кефрия потихоньку ушла, не видя никакого смысла толочь воду в ступе.
У нее дочка пропала. Только это и имело значение.
Кефрия даже не знала, погибла ли та в обрушенном городе Старших или утонула в реке. И, по всей вероятности, ей не было суждено когда-либо это узнать. Еще одна неизвестность, еще одна незаживающая язва в душе. А Кайл и Уинтроу? Узнает ли она когда-нибудь, что с ними сталось? Она пыталась надеяться, что они оба живы и даже здоровы. Получалось неважно. Надежда оказывалась слишком крутой и высокой горой, на которую так трудно было карабкаться. Да и незачем, если подумать. Чем выше взбираешься на эту гору, тем глубже разверзается под ногами пропасть отчаяния, и оборваться в нее - один миг. Миг, когда окажется, что надеялся зря.
И Кефрия, оставив обманчивые надежды, решительно изгнала из души какие-либо чувства. Она старалась пореже вспоминать безвозвратное прошлое и уж подавно не задумывалась о будущем.
Краткий миг настоящего - вот и все, что ей принадлежало.

Рэйн Хупрус стоял подле матери. Ветер играл мокрой от дождя вуалью, то и дело прижимая ее к лицу. Сквозь вуаль был отчетливо виден Удачный. Разрушения в городе оказались примерно такими, как он и представлял себе по письмам, доставляемым птицами-вестниками. Наверное, это зрелище должно было что-то разбередить в душе Рэйна. Наверное. Однако нынче у Рэйна хватало собственных горестей, и переживать о чем-то еще просто не было сил.
- Я воображала себе нечто ужасное, но это... это еще хуже! - пробормотала Янни. - Ну и как мне просить помощи у удачнинского Совета, когда у них самих и город в развалинах, и калсидийцы точно бельмо на глазу?
Между тем необходимость этой самой помощи их с Рэйном сюда и привела. Янни Хупрус нередко посещала свою родню в Удачном в качестве полномочного представителя народа Чащоб; по счастью, такие тяжкие и трагические дела, как теперь, улаживать доводилось не часто. Как бы то ни было, на сей раз Янни предстояло принести Совету Удачного официальные извинения по поводу прискорбной утраты Сатрапа и его Сердечной Подруги... после чего обратиться за помощью от лица торговцев Трехога.
Землетрясение почти начисто уничтожило город Старших. Понадобится долгая и кропотливая работа, прежде чем некоторые его части, возможно, вновь удастся использовать. Но в любом случае до этого было еще очень далеко, а пока что многие семьи, жившие доходами от продажи странных и удивительных предметов, находимых в засыпанных комнатах, оказались попросту без средств к существованию. И речь шла не о каких-то второстепенных семействах - работавшие в подземном городе составляли костяк Трехога, его становой хребет. Если к руинам, набитым сокровищами, станет не подобраться, само существование Трехога лишится всякого смысла. Да и как там прожить без каждодневной торговли? Обитатели города собирали в окрестных лесах плоды и орехи, но не имели ни пахотных полей, ни лугов для пастьбы стад. Съестные припасы испокон века прибывали в Трехог из Удачного - в обмен на загадочные диковины из подземелий. Висячему городу и так несладко пришлось, когда нагрянули калсидийцы и почти удушили оживленную прежде торговлю. А тут еще землетрясение! Наступит зима - и положение станет вовсе отчаянным.

Предыдущая страница 15 Следующая страница


Корабль судьбы. Том 1 16

Рэйну были известны самые затаенные страхи его матери. Янни боялась, что нынешние несчастья могут совсем уничтожить народ Дождевых Чащоб. Это при том, что вот уже два поколения его численность и так сокращалась. Многие дети рождались мертвыми либо умирали в первые же месяцы. Да и у тех, кто выживал, вряд ли было много долгих лет впереди. Сам Рэйн полагал, что вряд ли сильно перевалит за тридцать. Между прочим, именно поэтому люди Чащоб всячески стремились заключать браки с жителями Удачного. В таких смешанных семьях дети рождались чаще и были более жизнеспособными. Беда только, опять-таки вот уже два поколения женихов и невест из Удачного стало в Чащобы никаким пряником не заманить. Оттого подарки их семьям неуклонно делались все дороже. Зачем далеко ходить - вот ведь и его собственная семья только рада была простить Вестритам громадный долг за корабль, и все ради того, чтобы Малта стала его невестой. И вот Малты не стало, и Янни было отлично известно, что Рэйн теперь никогда не женится, а значит, не нарожает ей внуков. И подарков, сделанных семье будущих родственников, уже не вернешь. Вот так-то. А теперь, когда Трехог того гляди обнищает, людям Чащоб придется думать не о свадьбах и рождении новых наследников, а о том, как бы прокормить тех, кто уже родился.
Неужто доведется увидеть, как исчезает с лица земли родное племя?
Вот и ехала Янни в Удачный - объяснять, что и как получилось с сатрапом. Просить помощи. Такое сочетание одного с другим глубоко ранило ее гордость. Рэйну было искренне жаль мать, но собственное горе даже о переживаниях матери заставляло думать несколько отстраненно. Умом он понимал, что утрата сатрапа даст повод к войне, очень даже способной начисто уничтожить Удачный. И уже был уничтожен древний город Старших, город, которому он посвятил всю свою жизнь. Но оба эти несчастья казались всего лишь бледными тенями перед лицом непомерной потери: у Рэйна больше не было Малты.
И что самое ужасное, причиной ее смерти стал он сам. Это он привез ее в Трехог и тем самым дал вступить на путь, что вел к гибели. Лишь одно существо Рэйн винил более, нежели себя самого, а именно - Тинталью-драконицу. Теперь он с ужасом и отвращением вспоминал связанные с ней романтически-возвышенные мечты. Глупец, он воображал, будто она способна проявить благородство и мудрость. Она казалась ему живой достопримечательностью: ну как же, последняя представительница столь славного рода! А что в действительности? Тинталья оказалась неблагодарной, себялюбивой... да что там - попросту сволочной тварью. Она могла бы спасти Малту, если бы пожелала. Если бы приложила к тому хоть какие-то усилия.
Она не снизошла.
Рэйн вернулся мыслями к настоящему и, жалея мать, решил сказать хоть что-нибудь хорошее. Приглядевшись, он заметил:
- Похоже, там кто-то уже начал заново отстраиваться.
- Да, только строят не дома, а заграждения поперек улиц, - отозвалась Янни. Рэйн бросил взгляд на стоявших на пирсе, и сердце у него окончательно упало. Все мужчины были при оружии. Впрочем, перед ним были торговцы из старинных семей, он даже узнал кое-кого в лицо, и капитан корабля уже кричал во весь голос, приветствуя старых друзей.
Кто-то осторожно кашлянул у него за плечом. Рэйн обернулся и увидел Кефрию Вестрит. Она смотрела то на него, то на его мать.
- Не знаю, честно говоря, в каком состоянии мой дом и что вообще я там найду, - сказала она. - Однако заранее предлагаю вам всяческое гостеприимство, на какое только нынче способны Вестриты. - И Кефрия криво улыбнулась: - Если только еще можно вести речь о семействе, носящем эту фамилию.
- Мы не смеем отягощать вас, - ласково возразила Янни. - Не беспокойся, милая. Уж где-нибудь в Удачном хоть одна гостиница, да отыщется!
- Никто никого не отяготит, - настаивала Кефрия. - Мы с Сельденом только рады будем вашем обществу.
До Рэйна внезапно дошло, что Кефрия, должно быть, не просто исполняла долг вежливой хозяйки. Тут крылось что-то еще. И он ответил:
- Дорога из гавани до твоего дома может оказаться небезопасной. Прошу тебя, давай сделаем так: мы с матерью разберемся с делами, а потом вместе прогуляемся туда и посмотрим, все ли в порядке.
Кефрия опустила глаза:
- Даже не знаю, как вас благодарить.
Янни, доселе молчавшая, со вздохом произнесла:
- Боюсь, я слишком углубилась в собственные затруднения. Я совсем позабыла, каким непростым может оказаться для тебя это возвращение. Да, я предполагала, что радоваться будет особо нечему, но вот об опасности как-то не подумала. Ну не дура ли, право слово!
- Затруднений у тебя предостаточно, так что не за что извиняться, - покачала головой Кефрия.
- И тем не менее, - почти торжественно продолжала Янни, - время настало такое, что пора уже отбросить заботу о хороших манерах и честно говорить, что у кого на уме. И дело касается не только наших с тобой отношений. Думается, все торговое сословие должно вооружиться искренностью, если, конечно, всерьез надеется выжить. Ох, Са! Посмотрите только, что сталось с Большим Рынком! Хорошо если половина уцелела!
Команда готовилась к швартовке, а Рэйн, обшаривая взглядом столпившихся на причале людей, заметил Грэйга Тениру. Им не доводилось встречаться с той самой ночи летнего бала, когда все началось. Рэйн сам удивился внезапно нахлынувшим чувствам. Да, Грэйг был и до сих пор оставался его другом. Но теперь Рэйн невольно связывал его с гибелью Малты и ничего не мог с этим поделать.
Неужели теперь, без нее, каждый прожитый день будет окрашиваться болью? А впрочем, так тому, наверное, и следует быть.
Вот Кендри прижался боком к причалу. С берега подали трап, и, как только стало возможно, толпа устремилась на борт. Кто-то обнимался, кто-то засыпал взволнованными вопросами команду и капитана. Рэйн стал проталкиваться сквозь людское скопище. Его мать, Кефрия и Сельден следовали за ним.
И стоило ему поставить ногу на причал, как перед ним возник Грэйг.
- Рэйн? - спросил он негромко.
- Да, это я, - ответил скрытый вуалью уроженец Чащоб. Он протянул Грэйгу руку в перчатке, и тот не просто пожал ее, но еще и притянул друга к себе вплотную, чтобы спросить на ухо:
- Сатрапа нашли?
Рэйн покачал головой. Грэйг нахмурился и торопливо заговорил:
- Тогда пошли скорее со мной. И вы, и Вестриты. У меня тут повозка наготове стоит. Я три дня посылал мальчишку на высокий мыс - высматривать Кендри. Поторопимся! У нас тут в Удачном последнее время невесть что болтают, так что не место вам здесь. - И Грэйг вытащил из-за пазухи видавший виды плащ батрака, чтобы сунуть его Рэйну: - Накинь сверху, пусть не так бросается в глаза, что ты из Чащоб!
Рэйн на некоторое время утратил дар речи. Потом схватил протянутый плащ, накинул его на плечи Янни и вручил мать Грэйгу, сам же без долгих расшаркиваний взял под руку Кефрию.
- Пошли скорее, и разговоров поменьше, - шепнул он женщине. И заметил, как та крепче ухватила за руку Сельдена. Мальчик уже уловил какую-то неправильность в происходившем. Глаза у него округлились, он со всех ног поспешил за матерью.
Все их вещи при этом остались на корабле. И тут уж ничего поделать было нельзя.
Грэйгова повозка оказалась отнюдь не каретой - скорее телегой, приспособленной для перевозки грузов, но никак не людей. От нее явственно разило рыбой. У задка повозки стояли два крепко сбитых молодых человека, одетых так, как одевались рыбаки с Трех Кораблей. Рэйн помог женщинам забраться внутрь, а Грэйг вскочил на сиденье возчика и сразу схватил вожжи.
- Там лежит парусина, накройтесь! - посоветовал он. - Не так вымокнете.
- И глаза никому не намозолим, - невесело заметила Янни.
Они с Рэйном развернули и натянули полотнище, и все уселись под ним, плотно прижимаясь друг к дружке. Их сопровождающие уселись позади, свесив ноги наружу, и Грэйг тронул впряженную в повозку старую-престарую клячу.
- А почему так пусто в гавани? - обратился Рэйн к одному из рыбаков.- Куда подевались все корабли? - Часть на дне, а часть гоняется за калсидийцами, - был ответ. - Аккурат вчера те снова попытались напасть. Два корабля сунулись прямо в порт, а еще два болтались поодаль. Ну и накинулась же на них Офелия! А за ней и другие! Любо-дорого было посмотреть, как драпали калсидийцы! Только наши, без сомнения, все одно их настигли. Теперь вот ждем, пока воротятся.
При этих словах Рэйн ощутил смутное беспокойство, но чем оно было вызвано - так и не понял. Лошадка медленно тащила повозку по городским улицам, неплотный тент болтался и хлопал, и время от времени Рэйну удавалось бросить взгляд наружу. Кое-где шла торговля, но по сравнению с былыми временами - довольно чахлая, да и в целом вид у города был нездоровый. Народ большей частью торопился куда-то по неотложным делам, а те, кто оглядывался на повозку, провожали ее взглядами, полными подозрения. К тому же Рэйну показалось, что добирались они к дому семьи Тенира весьма кружным путем. Но вот наконец прибыли. Вооруженные молодцы, стоявшие в воротах, встретили повозку и сразу закрыли за ней прочные створки. Как только Грэйг остановил лошадь, распахнулась дверь дома, и первой наружу выскочила Нарья Тенира, мать Грэйга, и за нею - две его сестры.
- Ну как? Ты их нашел? Они живы? - немедленно спросила Нарья.
Грэйг откинул парусиновый полог, показывая привезенных гостей.
А Сельден уже карабкался наружу, крича во все горло:
- Бабуля! Бабуленька!
Ибо на крыльце дома стояла Роника Вестрит. И раскрывала объятия, чтобы прижать к сердцу своего единственного уцелевшего внука. Единственного...

Сатрап Касго, наследник Жемчужного Трона и Мантии Праведности, изволил почесать грудь. Ногти подцепили длинную прозрачную полоску отмирающей кожи, и Малта отвела взгляд, чтобы удержаться от злорадной гримасы.
- Нет, это невыносимо! - в очередной раз пожаловался джамелийский монарх. - Моя кожа безвозвратно погублена! Что это за кошмарный розовый цвет? Моему лицу уже не блистать былой красотой. - И он осуждающе покосился на Малту. - Поэт Маанке однажды сравнил мой высокий лоб с мерцающей жемчужиной. И вот теперь я обезображен!
Кикки незаметно, но вполне осязаемо ткнула Малту в поясницу коленом. Сердечная Подруга лежала на половичке у койки сатрапа, Малта же устроилась рядом с ней на полу. Таково было место служанки в этой тесной палатке. Малта вздрогнула от тычка (спина у нее и так болела), но распознала намек. Она призадумалась, что бы такое соврать, и сказала:
- У нас в Удачном говорят: «Женщина, которая раз в году умывается водой из реки Дождевых Чащоб, никогда не состарится». Лекарство не из приятных, это точно, но, говорят, вправду помогает сохранить цвет лица свежим, как в юности.
Кикки за спиной тихо вздохнула, выражая одобрение. Малта справилась. Чело сатрапа немедленно прояснилось.
- Да, - сказал он, - красота, несомненно, требует жертв, но когда это меня страшили невзгоды? Однако мне хотелось бы знать, что там с кораблем, к которому мы должны были присоединиться возле устья реки! Надоело уже без толку болтаться на одном месте. Тем более что корабль таких размеров, как этот, не лучшим образом приспособлен для открытого моря!
Малта скромно потупилась и оставила свое мнение при себе, хотя слова сатрапа говорили о его полном и беспросветном невежестве в морских делах. Калсидийцы на этих самых галерах путешествовали месяцами. Так что легенды, повествовавшие об их способности обходиться весьма скудными рационами и прекрасно чувствовать себя в море на открытых беспалубных кораблях, были более чем правдивы. А репутация калсидийцев как великих мореходов и морских разбойников - нисколько не преувеличена.
Галера, на которой сейчас находились сатрап, Малта и Кикки, покинула речное устье несколько суток назад. Касго, помнится, сильно прогневался, отчего это их немедленно не перегрузили на корабль-матку, а Малта испытала горькое разочарование, обнаружив, что в устье не стоят на страже живые корабли. Она-то ведь держалась только надеждой, что они вот-вот появятся, перехватят галеру и выручат ее. И когда калсидийское судно абсолютно невозбранно устремилось в открытое море, Малту охватило отчаяние, не выражаемое никакими словами. Как глупо было надеяться на спасение! «Мечты и надежды,- сказала она себе, - только мешают. От них утрачиваешь силу. А потом все равно выясняется, что никто не спешит тебе на подмогу: ни живые корабли, ни Рэйн... вообще никто. И чудесные спасения только в сказках бывают. А в жизни все приходится делать своими руками!»
Еще у нее имелось множество подозрений, о которых она не стала рассказывать ни сатрапу, ни Кикки. В частности, что их галера была далеко не в полном порядке. Ее действительно безбожно заваливало с борта на борт, и воды в трюме было гораздо больше, чем следовало бы. Уж верно, река Дождевых Чащоб неплохо прошлась и по смоленым швам между досками ее обшивки, и по самим доскам. То-то после выхода из устья капитан все забирал к северу, в сторону Калсиды, и далеко от берега не уходил. Знать, имел в виду, что галера в любой момент может рассыпаться, а возле берега у них по крайней мере будет шанс спастись вплавь. Словом, у Малты были хорошие основания предполагать, что капитан двигался кратчайшим курсом домой - и делал все от него зависевшее, чтобы добраться туда и при корабле, и с нечаянно доставшимся грузом.
- Пить... - прохрипела Кикки.
Теперь она очень редко подавала голос. И с коврика больше не поднималась, даже не садилась на нем. Малта по возможности поддерживала чистоту и ждала неминуемой смерти своей подопечной. Девушка подала Подруге чашку воды, та потянулась к ней губами, и струпья, окружавшие ее рот, сразу лопнули, выступила кровь. Кикки кое-как глотнула, и Малта промокнула розовую от крови воду, сбегавшую по ее подбородку. Кикки выхлебала слишком много речной воды, чтобы остаться в живых, и слишком мало, чтобы умереть быстро. Теперь у нее, наверное, все кишки были изъязвлены не меньше, чем губы. Так что лучше даже и не думать об этом.
И все же, несмотря на слабость и боль, слово, данное Малте, Сердечная Подруга сдержала. Малта ухаживала за ней и помогла продержаться до появления калсидийского корабля. А теперь Кикки прилагала все усилия, обучая Малту науке выживания в тех условиях, в которые они угодили. Говорить она теперь почти не могла, но слабый толчок, кашель, вздох, красноречивый взгляд - все рассказывало без слов. Иные ее подсказки просто делали жизнь худо-бедно терпимой. Так, Малта уже выучилась прекращать беспрестанное нытье Касго, либо обращая его внимание на положительные аспекты той или иной незадачи - либо восхваляя его мудрость и мужество перед лицом очередной «ужасающей тяготы». Поначалу Малту всякий раз блевать тянуло от необходимости придумывать какую-то сладкую ложь. Однако «средство от нытья» работало безотказно, а значит, следовало и дальше его применять. Раз уж ей приходится делить с ним этот крохотный закуток, так отчего бы не сделать совместное существование по возможности приемлемым?
А лучшими в сутках были те часы, когда после ужина он отправлялся покурить с капитаном. Вдосталь надышавшись дурманного дыма, сатрап возвращался размягченный, сонный, готовый со всем соглашаться.
Но это так, мелочи. Кикки научила ее кое-чему другому, более важному. В кожаной палатке стояла одна общая параша, и когда Малта первый раз потащила ее выплескивать за борт, моряки-калсидийцы провожали ее улюлюканьем, а кто-то даже щелкал зубами. Когда же она возвращалась, один из них загородил ей дорогу. Малта, не поднимая глаз, попробовала его обойти. Но он лишь шагал то в одну сторону, то в другую, не давая ей пройти, и сердце Малты колотилось сильнее и сильнее. В конце концов ей все же удалось прошмыгнуть, но мужчина протянул руку, накрыл горстью ее грудь и пребольно сжал. Так, что она вскрикнула от испуга и боли. Калсидиец расхохотался и дернул ее к себе, так прижав, что ей нечем стало дышать. Его свободная рука проникла под ее блузу и завладела второй грудью. Мозолистые пальцы царапали кожу, грубо лаская. Малта не в силах была ни двинуться, ни закричать. Стоя сзади, он прижал ее зад к своим чреслам, начал тереться... остальные пялились во все глаза, завидуя и, видимо, предвкушая, что будет дальше.
Но когда насильник принялся задирать Малте юбку, к девушке внезапно вернулось самообладание и она вспомнила о том, что у нее в руках по-прежнему находилась пресловутая параша - выплеснутая, но, между прочим, не выполосканная. Малта как могла извернулась и что было силы шарахнула матроса деревянным ведерком. При этом вся жижа, что еще оставалась на дне, полетела ему непосредственно в рожу. Он взревел и выпустил Малту, невзирая даже на хохот и подначки дружков. А девушка, вырвавшись из его рук, мигом юркнула в палатку.
Сатрапа там, по счастью, не оказалось: он как раз делил трапезу с капитаном. Малту затрясло от пережитого ужаса, и она съежилась на полу рядом с задремавшей Кикки. Снаружи раздавались чьи-то шаги, и ей все казалось, что в палатку вот-вот ворвется насильник и доделает «дело». Малта дрожала так, что стучали зубы. Проснувшаяся Кикки увидела так называемую служанку в самом дальнем углу: та держала перед собой кружку для воды, которую собиралась использовать как оружие. Подруга сразу поняла: что-то стряслось, и постепенно вытянула из Малты всю историю. Когда та кончила рассказывать, задыхаясь от слез, Кикки покачала головой.
«Плохо... для всех нас,- сказала она. Она говорила короткими фразами, делая передышки. Рот и горло у нее болели немилосердно.- Им следовало бы убояться... лапать тебя... без разрешения Касго. А они... вон что творят... Не боятся... - Кикки помолчала, обдумывая случившееся. Потом собралась с силами и продолжала: - Нельзя допустить... чтобы тебя... изнасиловали. Если это произойдет... и Касго им головы не поотрывает... они потеряют уважение... ко всем нам. - Помолчала еще и предупредила: - Только смотри... Касго не пожалуйся. Он это использует... против тебя же... станет грозить... чтобы ты его слушалась. - Она трудно дышала, явно страдая. - Или вовсе отдаст им... чтобы расположить их к себе... как отдал Сериллу. Надо защитить тебя... и тем самым всех нас. - Кикки огляделась, потом протянула нетвердую руку и подобрала одну из тряпок, которыми Малта промокала ее рот после питья. Тряпка была сплошь покрыта кровяными разводами. - Вот, - сказала Подруга.- Пристрой... у себя между ног... и не вынимай. А если кто... привяжется... сразу кричи: "Фа-чейи кол!" Запомни... "Фа-чейи кол"... Это по-нашему "У меня кровь"... Он отстанет, когда услышит... или когда увидит...»
Кикки жестом попросила напиться и сделала несколько глотков. Отдышалась и пояснила:
«Калсидийцы называют женские месячные "кровавыми днями" и очень боятся их. Они полагают... - Кикки заново перевела дух и даже улыбнулась. Малта увидела: белые зубы молодой женщины были сплошь обведены потеками крови. - Они полагают, что в это время женская плоть "гневается"... И что мужская плоть будет... если вторгнется... будет непременно уничтожена этим гневом...»
Малта посмотрела на тряпку, которую держала в руке, и вслух удивилась:
«Надо же, глупость какая...»
Кикки медленно пожала плечами.
«Глупость, верно, - прошептала она. - Но нам на руку. - И посоветовала: - Только не кричи об этом... по малейшему поводу. А то они... догадаются... они же понимают... что такие дни у женщины... не всегда... - Потом улыбка пропала с ее лица. - Но если все-таки не поможет, - продолжала Подруга,- не пытайся... с ним драться. Он только больше покалечит тебя... - Ей стало совсем трудно дышать, но она все же докончила: - Тебя будут бить, пока... пока не прекратишь сопротивляться. Чтобы впредь помнила... где твое место...»
Этот разговор между ними состоялся уже несколько суток назад. С тех пор Кикки редко говорила так много, ограничиваясь двумя-тремя словами. Силы с каждым днем покидали ее, а от ран и нарывов на коже начало скверно попахивать. Малта отлично понимала, что долго Кикки не протянет. Ей даже хотелось, чтобы мучения молодой женщины скорей прекратились. С другой стороны, со смертью Подруги Малта теряла свою единственную союзницу.
Ей самой уже до предела обрыдло жить в нескончаемом страхе, вот только выбор у нее был небогатый. Все ее решения за последнее время принимались под давлением страха. Вся жизнь была ему посвящена. Она даже палатку теперь покидала не иначе как по прямому приказанию Касго. И когда ей приходилось высовываться наружу, она действовала по возможности расторопно, стараясь при том ни с кем не встречаться глазами. На палубе ее всякий раз встречало дружное улюлюканье, однако рукам воли никто пока не давал, и она невозбранно выплескивала за борт парашу.
- Ты поглупела или просто ленишься? - вторгся в размышления Малты громкий голос сатрапа.
Девушка вздрогнула и подняла голову. Она действительно задумалась слишком глубоко и не расслышала первого оклика.
- Прошу прощения, - пробормотала она, постаравшись придать голосу побольше искренности.
- Я говорил о том, что мне скучно. Еда невкусная, вина не подают, а покурить удается только с капитаном. Ты умеешь читать? - Малта озадаченно кивнула, и приказ последовал незамедлительно: - Сходи узнай, найдутся ли у капитана какие-нибудь книги. Если найдутся, будешь читать для меня.
У Малты мгновенно пересохло во рту:
- Но я не читаю по-калсидийски.
- Ну конечно, где тебе. Я сам буду читать! Сходи, говорю, раздобудь мне книгу!
Малта прилагала все усилия, чтобы не выдать свой страх.
- Но как же я попрошу книгу, если я по-калсидийски даже не говорю?
Сатрап возмущенно фыркнул.
- Поистине удивляюсь я некоторым родителям, позволяющим своим детям коснеть в дремучем невежестве! Разве Удачный не граничит с Калсидой? Как же получилось, что ты не обучена языку ближайших соседей? О, деревенщина беспросветная! Мудрено ли после этого, что вы с Калсидой никак не можете договориться. - И сатрап тяжко вздохнул. Ну ни дать ни взять многодумный глава государства, изнуренный заботами о нерадивых и ничего не ценящих подданных. - Сам я, - продолжал он, - за книгой идти не могу, с меня кожа облетает, как листья с дерева осенью. Может, сумеешь затвердить хоть несколько слов? Значит, так: постучишь в двери, бухнешься на колени, являя должное смирение, и скажешь: «Ла-ни-ра-кейе-лой-ен».
Калсидийскую фразу он выпалил на одном дыхании. Малте не удалось даже различить, где кончалось одно слово и начиналось другое.
- Ла-ни-ра-кеен... - неуклюже повторила она.
- Да нет же, дура! «Ла-ни-ра-кейе-лой-ен»! Да, и еще не забудь на конце добавить «ре-кал», чтобы он не посчитал тебя грубиянкой. Ну, бегом, пока окончательно все не забыла!
Мгновение Малта молча смотрела на этого человека, от которого зависела ее жизнь. Если начать упрашивать его не посылать ее к капитану, он непременно захочет знать почему. Нет уж. Лучше не давать ему в руки такого оружия против себя. Малта собрала в кулак все свое мужество и сказала себе: может, матросы остерегутся к ней приставать, если ясно будет, что она направляется с поручением к капитану? Тем более что на пути обратно она будет нести с собой книгу. Книга, как-никак, собственность капитана, так не решатся же они ее портить!
И Малта выбралась из кожаного покойчика, безостановочно бормоча калсидийскую фразу, точно молитву.
Ее путь лежал вдоль всего корабля по настилу над скамьями гребцов. Как и следовало ожидать, девушку немедленно встретило многоголосое улюлюканье. Малта пришла в ужас, но постаралась ничем не выдать своих чувств. Она знала,
что явный страх только раззадорит матросов, и без того готовых на подвиги.
- Ла-ни-ра...- твердила она про себя.
Ей удалось невозбранно достичь дверей капитанской каюты. Здесь она постучала, трепетно надеясь, что стук не оказался слишком громким.
Изнутри раздраженно прозвучал мужской голос. Малте оставалось только молиться, что это означало разрешение войти. Она приоткрыла дверь и робко заглянула внутрь. Капитан, оказывается, лежал на койке. При виде Малты он вскинулся на локте, гневно глядя на нее.
- Ла-ни-ра-кейе-лой-ен! - тотчас выпалила она. Запоздало вспомнила наставления сатрапа, рухнула на колени и, низко нагнувшись, добавила: - Ре-кал!
Капитан что-то сказал, и она осмелилась поднять взгляд. Он, не двигаясь, повторил сказанное, на сей раз погромче. Она опустила голову и покачала головой, моля Небеса, чтобы он сообразил: она не понимает. Вот капитан поднялся... Малта напряглась всем телом, снова вскинула глаза и увидела, что он указывает ей на дверь. Малта кинулась в указанном направлении на четвереньках, причем задом наперед. Оказавшись снаружи, она торопливо вскочила, низко поклонилась капитану и закрыла дверь, как говорится, с той стороны.
При виде нее ненасытные калсидийцы снова подняли гвалт. Они орали по-кошачьи, чмокали, щелкали языками, стучали зубами. Настил, по которому предстояло пройти, показался Малте нескончаемым. Она прижала руки к груди и бросилась бегом. Она почти преодолела настил, когда кто-то крепко ухватил ее за лодыжку. Малта упала плашмя, расшибив себе не только колени и локти, но даже и лоб. Падение почти оглушило ее, когда же она перекатилась на спину, то увидела над собой молодого калсидийца. Он смеялся. Он был очень красив - рослый, светловолосый, чем-то похожий на ее отца. Даже глаза были почти как у него - голубые. Матрос склонил голову к плечу и что-то сказал ей. Кажется, он о чем-то спросил.
- Я в порядке, - пробормотала Малта.
Он ответил улыбкой. Малта испытала такое облегчение, что едва не улыбнулась в ответ. Калсидиец же наклонился... И одним движением задрал ей спереди юбку. Сам он уже стоял на одном колене, торопливо расстегивая пряжку ремня.
- Не-е-ет!.. - завопила Малта и попыталась ползти прочь, но он снова поймал ее за лодыжку и этак небрежно, без видимого усилия, подтащил к себе.
Другие матросы уже поднимались на ноги, чтобы не пропустить самого интересного. Насильник уже полностью изготовился «к бою», и тут-то Малте вспомнилось заветное заклинание, которому обучила ее Кикки.
- Фа-чейи кол!.. - заверещала она. - Фа-чейи кол!.. Калсидиец так и замер на месте. Малта машинально убрала с лица волосы... и матрос отшатнулся, словно ударенный, прошипев какие-то слова, полные ужаса и отвращения. «Сработало!..» Малта перевернулась и вскочила, чтобы в два прыжка одолеть оставшееся расстояние. Откинув входной клапан, она буквально рухнула на пол, всхлипывая и задыхаясь. Локти жестоко саднили. Девушка почувствовала, как что-то затекло в глаз, и сморгнула. С ресниц капнула кровь. Малта вспомнила, как ударилась лбом, и поняла, что падение разбередило рану на лбу.
Сатрап даже голову от подушки не оторвал. Лишь требовательно спросил:
- Где моя книга?
Малта кое-как успокоила дыхание и ответила:
- По-моему, у него ни одной нету, - «Вот так. Правильные слова. Причем ровным голосом. Только не показывать ему страх...» - Я сказала, как ты велел. А он указал мне на дверь.
- Безобразие, - пробормотал владыка Джамелии. - Чует мое сердце, умру я от скуки на этом проклятом корабле. Вот что. Иди сюда, будешь мне пятки чесать. Может, хоть усну. Все равно здесь больше нечего делать!
«Выбора нет»,- сказала себе Малта. Сердце у нее по-прежнему колотилось, а горло так пересохло, что трудно было дышать. Либо пятки ему чесать, либо умереть жестокой и до крайности отвратной смертью. Локти и колени так и горели, похоже, она их здорово ободрала. Малта извлекла длинную занозу, обнаруженную в ладони, и уселась на пол у ног сатрапа. Он покосился на нее... и при первом же прикосновении отдернул ступню.
- Это еще что? Что случилось?
Вопрос, похоже, касался ее окровавленного лба, и Малта ответила просто:
- Я упала, вот рана и открылась.
Она поднесла руку ко лбу, чтобы осторожно пощупать. На пальцах осталась не только липкая кровь, но и густой белый гной. Малта уставилась на него в ужасе. Торопливо подхватив одну из тряпок Кикки, она прижала ее к ране. Больно было не слишком, но гноя оказалось такое количество! Малту снова затрясло, но уже по другой причине. Что все это значит? Что с ней происходит?
И не было даже зеркальца, чтобы поглядеться в него и хоть что-то понять. Руками же Малта все последнее время старалась к шраму не прикасаться - наверное, чтобы пореже вспоминать о его существовании. А он таки существовал, да еще как! Малта собралась с духом и стала внимательно ощупывать. Было больно, но вполне терпимо. Совсем не так, как можно было предположить по количеству крови и гноя. Сам же шрам оказался длиной с ее указательный палец и к тому же в два пальца толщиной. Сущий гребень. Жесткий, хрящеватый, бугристый. Малта содрогнулась, желудок поднялся к горлу. Она посмотрела на сатрапа и тихо спросила:
- Как он выглядит?
Он, похоже, просто не услышал ее.
- Не прикасайся ко мне! - взвизгнул Касго. - Ступай умойся да перевяжись чем-нибудь! Пфуй!.. Смотреть тошно! Уйди от меня!
Малта отвернулась от него, перевернула тряпочку и снова прижала ко лбу. Ткань быстро промокла, по руке Малты от запястья к локтю засочилась розоватая сукровица. Останавливаться она, похоже, не собиралась. Малта пересела к Кикки, ища у той утешения. Ей было до такой степени страшно, что она даже не расплакалась. Лишь прошептала:
- Наверное, я умираю?
Кикки не ответила. Малта присмотрелась внимательнее...
И увидела, что Сердечная Подруга сатрапа была мертва.
В это время снаружи послышались возбужденные крики матросов. Сатрап немедленно приподнялся, потом сел.
- Корабль! - вырвалось у него. - Они окликают корабль! Может, хоть теперь дождемся настоящей пищи и вдоволь вина! Малта, живо тащи мои... Э, да что еще с тобой?
Он раздраженно уставился на Малту. Потом додумался проследить направление ее взгляда.
- Умерла, - констатировал он. И огорченно покачал головой: - Ну что за досада!

Серилла распорядилась накрыть стол в библиотеке. И, сидя там, ждала его с нетерпением, не имевшим, правда, никакого отношения к голоду. Ужин подавала служанка с татуированным лицом. Делала она это по всем правилам высшего джамелийского света, и почему-то это бесконечно раздражало Сериллу.
- Не беспокойся, - почти резко остановила она девушку, собравшуюся было налить ей чаю. - Остальное я сделаю сама, а ты ступай себе. И помни, пожалуйста, что я не велела беспокоить.
- Слушаюсь, госпожа. - Женщина невозмутимо склонила голову и удалилась.
Серилла вынудила себя сидеть у стола в полной неподвижности, пока дверь за спиной не была плотно прикрыта. Тогда она быстро поднялась, на цыпочках перебежала комнату и тихо опустила щеколду.
Незадолго перед этим какой-то слуга распахнул на окнах тяжелые шторы, впуская внутрь свет ветреного непогожего дня. Серилла очень тщательно задернула их, проследив, чтобы между краями не осталось никаких щелок. И, лишь уверившись, что никто не нарушит ее уединения и не сможет подглядеть, вернулась к столу. Еда мало интересовала ее. Серилла сразу схватила салфетку - и с надеждой стала трясти.
Оттуда ничего не выпало.
Какое разочарование!..
Прошлый раз в свернутой салфетке отыскалась тайно вложенная записка. Каким образом Мингслею это удалось, Серилла понятия не имела, но - удалось же, и она крепко надеялась снова получить от него весточку. Она ведь ответила на ту первую его записку, положив, как он и наказывал, свой ответ под цветочный горшок в заброшенном садике позади дома. Когда-то там выращивали душистые травы, но теперь в садик очень редко кто-либо заглядывал. Позже Серилла проверила, на месте ли ее письмецо, и убедилась, что его забрали.
Мингслею уже пора было бы вновь написать ей...
Если только все это не было хитростью, спланированной и претворенной Роэдом. Вот уж кто был готов всех и каждого подозревать! Похоже, Роэд открыл для себя, какую власть давала человеку жестокость, и это открытие буквально на глазах разъедало его душу. Сам он был решительно неспособен хранить секреты, зато винил всех вокруг в распространении слухов, то и дело ужасавших Удачный. Роэд без конца хвастался Серилле, что за жуткие происшествия настигали всякого отваживавшегося поднять против него голос, но в непосредственном участии в описываемых расправах не сознался ни разу, выражаясь примерно так: «Двиккера славно поколотили за его наглость. Справедливость восторжествовала!» Вероятно, Роэд рассчитывал, что подобные разговоры привяжут ее к нему. Получалось, однако, противоположное. Серилле уже делалось тошно и холодно при одной мысли о нем. Она была готова рискнуть всем, чем угодно, лишь бы избавиться от него.
Когда от Мингслея поступила та первая записка с предложением союзничества, Сериллу, помнится, потрясла его смелость. Записка-то выскользнула из салфетки прямо ей на колени, когда она обедала с главами удачнинского Совета. Следовало предположить, что кто-то среди них был причастен к появлению тайного письмеца. Серилла пристально вглядывалась в лица, но не нашла никаких подтверждений и решила, что отправитель, скорее всего, действовал при посредстве слуг. Слугу, как известно, очень легко подкупить.
Решение написать ответ далось Серилле ценой мучительных размышлений, длившихся целый день, и когда наконец она сунула кусочек бумаги под цветочный горшок, на душе скребли кошки: что, если она уже опоздала? Но нет, записку забрали. Ладно, и где же новая?
Быть может, она написала слишком сдержанный ответ? И Мингслей счел ее тон плохой платой за собственную откровенность? Он-то прямо в лоб и без обиняков предложил ей сделку, от которой она, прямо скажем, подпрыгнула. Для начала он поклялся в верности лично ей и сатрапу, которого она представляла. Затем всячески покрыл тех, кто подобной верности не изъявлял. Не стесняясь в выражениях, Мингслей описал, как предатели из числа «новых купчиков» замыслили похитить сатрапа из дома Давада Рестара, и не просто замыслили, но и заручились поддержкой со стороны джамелийских вельмож и калсидийских наемников, которым - тем и другим - были плачены немалые деньги. Однако план провалился. Калсидийцы, напавшие на Удачный, прельстились возможностью пограбить и нарушили союзнические клятвы. А столичные царедворцы перегрызлись между собой до такой степени, что ни до чего прочего им просто не было дела. Некоторые глупцы из числа предателей ждали появления джамелийского флота, который-де поможет им захватить и удержать власть в Удачном. Так вот, Мингслей полагал, что надеялись они зря. Сторонники традиций в Джамелии обладали позициями гораздо более сильными, чем думалось заговорщикам. Короче говоря, заговор пошел прахом как в Удачном, так и в столице, и все благодаря ее, Сериллы, своевременному вмешательству. Все были наслышаны о ее смелом шаге, позволившем вырвать государя из рук злодеев. А кое-кто даже слышал, будто сатрап пребывал сейчас под хранящим крылом семейства Вестритов.
Письмо Мингслея отличалось прекрасным почерком и тщательным подбором слов. Далее он сообщал, что он сам и другие честные люди из «новых» были весьма озабочены очищением своих имен от незаслуженной грязи и, конечно, сохранением своих вложений в Удачном. В чем их премного вдохновило отважное заявление Сериллы о невиновности Давада Рестара в приписываемых ему преступлениях против сатрапии. Самая простая логика подсказывала: если невиновен Давад, значит, нечего клеймить и его ближайших товарищей по торговому делу. Так вот, эти честные, но постыдно оболганные люди очень хотели бы заключить мир и союз с торговцами из старинных семей, чтобы вместе с ними встать под знамя сатрапа.
И далее Мингслей переходил непосредственно к делу. «Верные» из числа «новых» хотели, чтобы Серилла замолвила за них словечко перед Советом Удачного. А прежде того - избавилась от Роэда Керна, у которого голова была определенно слишком горячая, а руки - по локоть в крови. Вот тогда можно будет договариваться дальше. А в обмен на «отставку» Роэда «верные» снабдят Сериллу списком «новых купчиков», состоявших в заговоре против сатрапа. В этом списке она найдет не только жителей Удачного, но также столичных вельмож и калсидийских владык, оказавшихся замешанными в деле. Тут Мингслей вполне бесхитростно намекал, что сохранение сего списка в тайне могло принести его обладателю - или обладательнице - весьма нехилые дивиденды. Женщина, владеющая подобными сведениями, вполне могла позволить себе спокойную и независимую жизнь - хоть в Удачном, хоть в Джамелии.
Серилла сделала вывод, что Мингслей дотошно побеседовал с кем-то, кто очень хорошо ее знал.
Решив все же ответить, она составила весьма нейтральное и выдержанное письмо. Она не стала обращаться к нему по имени и подавно своим именем не подписалась. Несколько коротких строчек просто сообщали, что она нашла его послание многообещающим и интересным. Намекнула, что среди ее нынешних союзников найдутся люди, готовые чутко отнестись к возможности подобных переговоров. Готов ли он назначить место и время для встреч?
Трудясь над ответом, она всячески принуждала себя мыслить холодно и бесстрастно. В политических играх подобного рода редко обходилось без обмана, а уж о правилах чести не стоило и говорить. Вот сделать хорошую мину при плохой игре - это запросто. Сию науку ей вполне преподал еще прежний сатрап... Теперь Серилла взывала к его тени, стараясь применить к создавшемуся положению ясность взгляда, свойственную покойному старику. Что касается заговора против Касго, у Мингслея самого было рыльце в пуху. Уж слишком хорошо он был обо всем осведомлен. Но вот прилив сменился отливом, и Мингслей решил перебежать на другую сторону. Отчего ж не помочь, если только она сможет? Ей это пойдет на пользу, тем более что и сама она в данное время занималась примерно тем же. Можно будет использовать сотрудничество Мингслея, заручаясь доверием Роники Вестрит и ее единомышленников в Совете. Как горевала Серилла, что Роника не жила более в одном с нею доме! Нет, она не жалела, что вовремя предупредила старуху. Все было к лучшему: обманув таким образом Роэда, Серилла вернула себе некоторую толику мужества, необходимого, чтобы снова начать самой определять свою жизнь. А Ронике она со временем намекнет, кто именно тогда ее выручил. Подумав так, Серилла угрюмо улыбнулась собственным мыслям. Чего доброго, скоро она, как тот же Мингслей, примется по-новому толковать все, что сделала, выставляя себя в выгодном свете.
Да, бабка Вестрит сейчас как нельзя более пригодилась бы ей. Трудно самой разобраться в запутанном клубке взаимных обвинений, подозрений и сплетен. Слишком многое зиждилось на том, что именно было известно Мингслею, а что он просто подозревал. А Роника как-то очень уж здорово умела разбираться в подобного рода вещах.
И еще у Роники был дар заставлять ее, Сериллу, плодотворно размышлять. Молодой женщине без конца приходило на ум некогда сказанное старухой. О том, что можно почерпнуть силу в прошлом, не угодив в ловушки пережитого. Было время, когда она пыталась применить эти слова лишь к тому давнему кошмару насилия и избиений. Но почему бы не дать им более широкого толкования? Вот, например, то обстоятельство, что она много лет была Сердечной Подругой сатрапа. В какой мере оно определяло ее будущее? Или следовало отринуть эту часть прожитой жизни и стать жительницей Удачного? Его независимой жительницей?

- Не хотелось бы тебя торопить... - Грэйг вошел в гостевую комнату, где помещался Рэйн, неся целую охапку одежды, и пинком затворил за собой дверь. - Однако другие уже собрались и ждут. Некоторые с раннего утра здесь торчат, и терпение у них на исходе. Вот сухая одежда... кое-какая, я думаю, тебе подойдет. По крайней мере, твоя на мне сидела как родная, когда я на балу торговца из Чащоб изображал! - Тут Грэйг, похоже, заметил, как болезненно содрогнулся его друг, и спохватился: - Ох, прости... И за то, что упомянул, и за ту историю с каретой... когда Малта расшиблась.
- Ей от твоих сожалений теперь ни жарко ни холодно. - «Ох, сказанул...» - Прости, дружище, я просто... ну не могу об этом говорить, понимаешь... - Грэйг печально кивнул, а Рэйн покопался к одежде и облюбовал рубашку с длинными рукавами. Перчаток не нашлось, что ж, придется воспользоваться своими, хоть они и промокли. И мокрой вуалью. «Ну и провались. Какая, в сущности, разница?»
- Можешь не можешь, а говорить про все это, боюсь, придется, - сказал Грэйг, и в его голосе прозвучало искреннее сочувствие другу. - Понимаешь, то, что ты Малте не чужой, породило в городе такие слухи... Кое-кто болтает, будто она похитила сатрапа из того места, где его держали у вас в Чащобах, а другие стоят на том, что она, по крайней мере, помогала побегу. А третьим Роэд Керн успел напеть в уши, что-де она уже выдала сатрапа калсидийцам, поскольку, мол, она сама калсидийка, ну и...
- Да заткнись ты! - вырвалось у Рэйна. - То есть я хотел сказать, погоди...
Его лицо было уже скрыто вуалью, но все равно он повернулся к Грэйгу спиной. Стиснув зубы и изо всех сил сжав кулаки, он молился только о том, чтобы не расплакаться прямо здесь и сейчас. В горле стоял ком, он задыхался.
- Прости, - пробормотал Грэйг.
Рэйн трудно перевел дух.
- Это я должен извиниться, - проговорил он. - Ты не видел... не знаешь, через что я прошел. Удивительно, что ты вообще о чем-то прослышал. Вот что. Малта мертва. И сатрап мертв. - Ему захотелось истерически рассмеяться, смех рвался наружу и душил пуще слез. - На самом деле и мне следовало бы умереть. Я и чувствую себя вполне мертвым. Но... Послушай, что скажу. Малта отправилась в заваленный город ради меня. Там, в подземелье, лежала драконица, застрявшая между двумя жизнями. Одна для нее кончилась, а другая никак не могла начаться. Она была... ну... в гробу, что ли... или в чем-то наподобие кокона... не знаю даже, как и назвать. Она пыталась вырваться и занималась тем, что изводила меня, вторгаясь в мои сны, искажая ход моих мыслей. Малта знала об этом. Она хотела избавить меня...
- Драконица? - переспросил Грэйг. Судя по его тону, душевное здоровье Рэйна внушило ему внезапные опасения.
- Так я и знал, что ты не поверишь! - свирепо обернулся Рэйн. - Можешь ты просто дослушать до конца, не задавая вопросов и не бросая косых взглядов? - И Рэйн кратко, но емко пересказал другу основные события того памятного дня. Грэйг только таращил глаза. - Если не веришь мне, спроси у Кендри, - довершил свою повесть Рэйн. - Корабль тоже видел драконицу, и это зрелище... ну, что ли... переменило его. Он стал таким мрачным, и все время хотел, чтобы его капитан был поближе к нему, чтобы почаще его за что-нибудь хвалил. Мы даже беспокоились за него. - Рэйн помолчал и добавил: - Я больше не видел Малту, дружище. Они все умерли, Грэйг. И не было никакого заговора с целью похитить сатрапа из Трехога. Малта просто пыталась выжить во время землетрясения. И не смогла. Мы обшарили всю реку, дважды причем. Никакого следа! Река продырявила лодку, и они погибли в ядовитой воде. Тонуть и вообще жутко, а уж там...
- Во имя животворящего дыхания Са... - поежился Грэйг. - Ты прав, Рэйн, мы тут, в Удачном, ничего не знаем наверняка. Питаемся слухами да кривотолками. До нас дошло, что сатрап то ли погиб, то ли потерялся во время землетрясения. Потом начали поговаривать, будто его похитили Вестриты - то ли чтобы калсидийцам продать, то ли «новым купчикам» отдать на расправу. Зря ли Роника Вестрит здесь у нас спряталась! Керн знай всех убеждал, что бабку необходимо схватить и засадить за решетку. В другое время мы сами первые убедили бы ее посетить Совет и потребовать слушаний, но... Тут у нас что ни день, то обязательно какая-нибудь поганая выходка против тех, кого Роэд клеймит как предателей. И что госпожа Подруга так ему доверяет, в толк не возьму! Чего доброго, дождемся раскола в Совете. И так уже кое-кто говорит, что мы должны во всем слушаться госпожу Подругу как полномочного представителя государя, а другие, в том числе и мы с папой, считают, что пора Удачному решать самому и ни на кого не оглядываться. - Грэйг примолк, чтобы отдышаться, а потом продолжал очень осторожно, явно опасаясь, что его последующие слова причинят Рэйну новую боль: - Знаешь... Роэд все время твердит, что, мол, Вестриты стакнулись с калсидийцами. Он даже намекал, дескать, а может, никакие пираты вовсе даже не захватывали их семейный корабль? Вдруг Кайл Хэвен сам был в заговоре? Вдруг он в нужный момент провел «Проказницу» вверх по реке Дождевых Чащоб, подобрал где-то там Малту с сатрапом и смылся? Ну, народ, конечно, смекнул, что это уж брехня голимая, и Роэд сменил песенку: теперь он говорит, что необязательно было использовать живой корабль, их могло забрать и обычное калсидийское судно.
- Роэд - дурак, - произнес молча слушавший Рэйн. - Он понятия не имеет, о чем болтает. Многие обычные корабли пытались ходить вверх по реке. В том числе калсидийские. И вода все их погубила. А уж они чего только не пробовали! И смолили днища кораблей, и маслом намазывали... Один корабль даже обложили чем-то вроде гонта из обожженной глины! - Рэйн покачал головой, покрытой вуалью. - Все равно вода все их разъела. Одни раньше, другие чуть позже. А кроме того, как только все началось, живые корабли встали на страже устья реки. Кто смог бы мимо них проскользнуть?
Грэйг поморщился.
- Ты, я вижу, лучшего мнения о наших сторожевиках, чем, например, я. Калсидийцы на нас знаешь как наседают? Они устраивают налет, мы выходим их отгонять, а пока нас нет дома, подходит следующая волна. Я и то удивляюсь, как это вы так легко мимо них проскочили!
Рэйн передернул плечами.
- Ты прав, наверное. Когда Кендри вышел в море из устья реки, мы действительно никаких живых кораблей не заметили. А вот несколько калсидийских нам по дороге попалось. Они нас, правда, не особенно беспокоили. Они побаиваются живых кораблей... спасибо Офелии, задавшей им жару. Только один калсидиец пустился было за нами в погоню, да разве Кендри догонишь!
Оба на некоторое время умолкли. Рэйн снова повернулся к Грэйгу спиной и стал стаскивать мокрую рубашку. Он как раз натягивал на плечи сухую, когда Грэйг сказал:
- Столько всего сразу происходит... прямо в голове не вмещается. Драконица, говоришь? Честно, мне легче поверить в драконицу, чем в смерть Малты. Когда я о ней думаю, то представляю всегда одно и то же: летний бал... и ты ведешь ее в танце...
Рэйн зажмурился, чтобы увидеть крохотную лодку, уносимую смертоносной рекой, и в этой лодке - белую точку запрокинутого лица.
- Завидую... - прошептал он еле слышно.

- Звание торговца Вестрита возложено на тебя, Кефрия, - сказала дочери Роника. - Тебе и решать за всю нашу семью. Если ты не хочешь ни во что вмешиваться, скажи, я пойму. Но заменить тебя я не смогу. Я для них просто частное лицо. Но знай, Кефрия, если ты пойдешь на Совет, я буду там рядом с тобой. Нашу точку зрения должна представлять именно ты. Совет уже не пожелал меня слушать по поводу смерти Давада, не послушает и теперь. Но я буду с тобой и во всем тебя поддержу. И вместе с тобой приму последствия, какими бы они ни были.
- А что мне говорить-то? - спросила Кефрия безжизненно. - Если я объявлю, что ведать не ведаю о судьбе Малты... и тем более сатрапа... мне же не поверят! Сразу скажут - обманываю.
- Есть и другой выход. Вы с Сельденом можете бежать из Удачного. Быть может, какое-то время вам удастся отсидеться в Инглби. Если только кто-нибудь не захочет выслужиться перед Сериллой и Керном и не отправится туда разыскивать вас!
Кефрия опустила голову на руки. Ее локти покоились на столе - и пускай знатоки хороших манер говорят по этому поводу что им угодно,

Предыдущая страница 16 Следующая страница


17 Робин Хобб

- Наш город... В нем нет таких подлецов. До такого не дойдет!
Она ждала, что с этим все согласятся, но никто ничего не сказал. Кефрия приподняла голову и обвела глазами круг очень невеселых, озабоченных лиц.
Кефрию как будто увлекал водоворот. События происходили слишком быстро, она не поспевала за ними. Ей едва позволили вымыться и переодеться в платье, принадлежавшее одной из женщин семейства Тенира. Потом она на скорую руку перекусила у себя в комнате - и ее тут же призвали на это доморощенное собрание. Она даже с матерью едва успела перекинуться словом.
«Малта погибла», - только и шепнула она Ронике, когда они обнимались на пороге особняка. Роника застыла у нее в объятиях, прикрыла глаза, а когда они снова встретились взглядами, в глазах Роники была вся бездна горя по любимой непослушной внучке. Это горе было сродни льду, не способному пролиться слезами.
И вот ведь насмешка судьбы! - недолгая общность, порожденная горем, во многом исцелила последствия их давней размолвки.
Но если Кефрии больше всего хотелось где-нибудь затаиться, покуда не минует снедающая ее боль, то мать, наоборот, настаивала на том, чтобы немедленно продолжать жить. А в ее понимании жить значило сражаться. За будущее Удачного, а значит, и Сельдена.
Помогая дочери переодеваться, Роника торопливо рассказывала о состоянии дел в городе. Ее речи, правду сказать, большей частью пролетали у Кефрии из одного уха в другое. Она лишь смутно запомнила, что Совет не очень-то справлялся с управлением городом. Что Роэд Керн с кучкой единомышленников из числа наследников старинных семейств довольно успешно держали в страхе тех, кто не торопился разделить их убеждения. Что необходимо было ввести в городе новую форму правления. Такую, которая учитывала бы интересы всех без исключения групп его жителей.
Подобная лекция о политике была нужна и желанна сейчас Кефрии всего менее. Она лишь раз за разом тупо кивала, дожидаясь, пока Роника уйдет разговаривать с Янни Хупрус. Лишь тогда ей удалось улучить минутку благословенного уединения и тишины. Но очень скоро ей пришлось вместе с Сельденом спуститься сюда, в большой зал особняка семьи Тенира. И здесь предстать перед очень странным и разношерстным собранием.
Да, за огромным столом Нарьи Тенира расселись очень непохожие люди. Рядом с хозяевами дома плотным рядом сидели представители по крайней мере еще шести старинных купеческих родов. Кефрия сразу узнала торговцев Дивушета и Риша. Имен остальных она так и не вспомнила. Их ей представили, но услышанное сразу улетучилось из памяти. Непосредственно рядом с торговцами бросались в глаза сразу три татуированные физиономии: две женские и одна мужская. И еще четверо за столом, судя по их одежде, были поселенцами с Трех Кораблей. Рэйн и Янни Хупрус представляли народ Дождевых Чащоб, ну а замыкали круг трое уцелевших Вестритов.
Кефрия оказалась как раз по левую руку от Нарьи Тенира. Хозяйка дома самолично распорядилась, чтобы Сельден сидел за столом среди взрослых, и велела мальчику слушать очень внимательно:
- Мы ведь будем говорить о твоем будущем, паренек. Ты имеешь полное право присутствовать при его рождении!
Кефрия поначалу решила, что Нарья пыталась таким образом подбодрить ее сына и убедить его: он не один, его по-прежнему любят и считаются с ним. В самом деле, на борту «Кендри» Сельден все держался подле нее и выглядел таким замкнутым, таким одиноким. Ничего общего с тем живым, самостоятельным и даже не в меру взрослым мальчишкой, что так скоро освоился в висячем городе. А теперь ее казалось, что слова Нарьи очень даже могли оказаться пророческими. Ибо Сельден сидел и слушал речи взрослых необычайно внимательно, проявляя редкостную сосредоточенность.
Кефрия еще раз покосилась на сынишку и тихо созналась:
- Устала я от всего убегать. Будь что будет - я все приму.
- Все принять недостаточно, - поправила Нарья Тенира. - Необходимо дать бой! А то половина Удачного носа не кажет из своих развалин и в упор не видит, какую власть загребли Серилла и этот ее приспешник, тьфу на него, Керн. Мы, помнится, начали очень неплохо: во всяком случае, порядок вроде восстановился. А потом сущее безобразие началось! Как-то раз торговец Двиккер созвал собрание: до него дошли пересуды о том, что госпожа Серилла через голову Совета договаривается с «новыми купчиками» о перемирии. Совет собрался и, естественно, это дело осудил. Только Керн, выступавший от лица Сериллы, все отрицал. Тут-то мы, кстати, поняли, насколько сблизились эти двое. - Нарья сделала паузу и обвела всех глазами. - Очень скоро Двиккера нашли так страшно избитым, что он до самого смертного часа ни словечка выговорить не смог! У другого торговца из числа глав Совета лабаз подожгли. Оба раза винили либо «новых», либо рабов. Да только по городу ползут совсем другие слухи, и гораздо более гадкие.
Следом взяла слово одна из рабынь.
- Вы услышали о том, каково приходится старинным торговцам. Ну а с семьями татуированных происходят вещи похуже, - начала она хмуро. - Людей избивают просто за то, что они вышли купить или выменять съестного. Многие лишились жилья, потому что их дома кто-то поджег. На нас вешают чуть ли не каждое преступление, совершаемое в Удачном, и хоть бы раз позволили оправдаться! Ну как же - все знают Керна и его дружков, все их боятся. На тех из «новых купчиков», кто не слишком горазд за себя постоять, нападают прямо в домах. Как? А очень просто. Посреди ночи приключается пожар, люди, конечно, выскакивают, а там, снаружи, всех, даже маленьких детей, ожидает засада. Если это война, то война коварная, подлая и трусливая. У нас, сами понимаете, весьма мало причин сочувствовать «новым купчикам», обратившим нас в рабство. Но бить ни в чем не повинных детей, а тем более убивать... Нет, это не для нас! - Она прямо посмотрела в глаза знатным торговцам, сидевшим за столом. - В общем, я так скажу. Если Удачный не в состоянии справиться с Керном и его прихлебателями, то пускай попрощается с мыслью о союзе с нами, татуированными. А то мы то и дело слышим всякие кривотолки, будто городской Совет с Керном закорешился. Что, якобы, как только старинные торговцы снова завладеют всей полнотой власти, нас, бывших рабов, посадят на корабли и вывезут неизвестно куда. То есть известно - прочь из Удачного, назад в рабство!
Роника грустно покачала головой.
- Мы стали городом-призраком, а правят нами слухи и домыслы, - сказала она. - Как вам, например, последняя сплетня: о том, что Серилла назначила Роэда главой новообразованной городской стражи и что он вроде как собирает уцелевших предводителей Совета на тайное заседание? Причем не когда-нибудь, а сегодня? Так вот вам мое слово: нужно нам, здесь сидящим, непременно достичь между собою согласия. И всем вместе явиться туда, чтобы положить конец подобной чепухе, а заодно и жестокостям Керна. Когда это нашим городом правили посредством тайных собраний?
- Ну, что касается нас... - подал голос рыжебородый представитель Трех Кораблей, - нас о деяниях и решениях Совета Торговцев никогда особо не оповещали. Так что для нас эти собрания были все равно что тайными.
Кефрия озадаченно глянула на него.
- Но так было испокон веку, - просто объяснила она. - Кому заниматься торговыми делами, как не торговцам?
Румяное лицо рыжебородого пуще налилось краской.
- «Торговые дела» - это теперь так называется все, что надлежит до управления городом? - осведомился он. - А мы, люди Трех Кораблей, вечно где-нибудь... с краешку. Так, стало быть, получается? - И он мотнул головой: - Хотите, чтобы мы встали на вашу сторону? Значит, будьте готовы, что мы встанем именно рядом. Не за порогом, не в уголочке, не на поводке!
Кефрия непонимающе смотрела на него, а глубоко в душе набирало силу смутное беспокойство. У нее на глазах разрушался Удачный, который она знала сызмальства, и люди, собравшиеся в этой комнате, были заняты старательным углублением трещин. Они что, свихнулись, - Янни Хупрус и ее мать? Собрались спасти Удачный, разнеся его по кирпичику? Неужели они серьезно подумывали разделить власть с этими рыбаками? Не говоря уже о бывших рабах?..
- Я знаю, что моя подруга Роника Вестрит разделяет ваши чаяния, - негромко заговорила Янни Хупрус. - Она много говорила мне о том, что жителям Удачного, преследующим сходные цели, следует объединиться невзирая на прежние сословные различия. - Она сделала паузу, глядя на собравшихся сквозь вуаль. - При всем моем искреннем уважении к присутствующим и к мнению моих дорогих друзей... я, право, не знаю, возможно ли такое. Связи между торговцами Удачного и торговцами из Дождевых Чащоб проверены веками и освящены кровью. - Она снова умолкла и медленно, очень красноречиво пожала плечами. - Но вот можем ли мы предложить подобную верность другим? И потребовать того же в ответ? Готовы ли те, кого вы представляете, выковать столь же прочную связь - и придерживаться ее, распространяя принятые обязательства не только на себя лично, но и на своих детей, внуков и правнуков?
- Все зависит от того, в чем именно будут состоять обязательства, - отозвался Малявка Келтер (ага! так вот как зовут здоровяка... - припомнила Кефрия). - Да, мы намерены кое-чего потребовать в обмен на клятву верности. - И Келтер покосился в сторону бывших рабов: похоже, этот вопрос они загодя между собою согласовали.- Пожалуй, следует прямо сейчас выложить наши карты на стол. Все очень просто. Вам останется только ответить «да» или «нет». Ну а если вы ответите «нет», я, пожалуй, лучше рыбу ловить пойду, чем время здесь попусту терять.
И Кефрия поневоле вспомнила своего отца, капитана Ефрона Вестрита. Он точно так же не любил толочь воду в ступе, впустую перебрасываясь словами.
Келтер же оглядел стол и, не встретив ничьих возражений, заговорил.
- Каждый должен получить право на землю, - начал он.- Человек должен владеть землей, на которой стоит его дом. И я говорю не просто о полоске песка у края прилива! Да, мы, поселенцы с Трех Кораблей, привыкли жить морем, и нам не надо много земли - лишь бы выстроить дом, разбить небольшой огородик и устроить загон для кур... ну там, еще дворик - сети чинить. Но тем, кому придет охота возделывать землю или разводить скот, - им понадобится побольше!
Келтер озирался, ожидая, как будут восприняты его слова. Первой подала голос женщина с татуированным лицом.
- И никакого рабства, - хрипло выговорила она. - Пусть Удачный станет городом, куда всякий раб возмечтает однажды сбежать, не опасаясь, что его выдадут и вернут прежним хозяевам. Пусть здесь будет отменено рабство, а те из нас, кто здесь уже поселился, получат наделы земли! - Женщина чуть помедлила, но потом решительно докончила: - И у каждой семьи должен быть голос в Совете.
- Вместе с землей приобретается и право голосовать, - заметила Нарья Тенира.
- Ну и куда нас это завело? Прямиком в нынешний бардак! - Торговец Дивушет говорил очень тихо, с мягкими интонациями, и поэтому его слова никому не показались оскорбительными. - Помнится, когда «новые купчики» скупили уйму земель у обедневших торговцев и потребовали себе право голосовать, у нас хватило глупости предоставить им требуемые голоса. И если бы не Совет торговцев, они как есть уже распоряжались бы Удачным!
- Совет торговцев всегда был сам по себе, - подала голос Кефрия. Да, у каждого из этих людей была своя правда, но ей хотелось придержать хоть что-то в загашнике - для Сельдена. Не могла же она действительно стоять в сторонке и спокойно смотреть, как гордый титул «старинный торговец Удачного» теряет былой вес и значение! - Может быть, все так и оставим? Пусть у нас будет один Совет, где станут голосовать все обладатели земель, и другой - для торговцев.
Малявка Келтер скрестил на груди могучие руки. Рядом с ним сидела молодая женщина, очень похожая на него. «Родственница, наверное», - решила Кефрия.
- Если вы так поступите, - проговорил Келтер негромко, - всем сразу станет ясно, где пребывает истинная власть. Я же сказал, никаких поводков. Каждый должен иметь право высказаться!
- Мы выслушали твои требования и хотим узнать, что же ты предлагаешь, - сказал один из торговцев, и Кефрия про себя восхитилась, как ловко он обошел возражение Келтера. Однако потом невольно спросила себя: а чем, собственно, они тут занимались? Чего ради задавали все эти вопросы?
Все равно ни у кого из присутствующих не было права принять решение, которое обязало бы всех.
- Мы, - снова заговорил Малявка Келтер, - готовы предоставить честный труд, помноженный на нашу силу и знания. И от других просим того же. Мы просто хотим со всеми на равных возрождать наш город. И защищать его, если придется. Причем не только от пиратов или калсидийцев, но и от джамелийского флота и войск. Не думаете же вы в самом деле, что Жемчужный Трон позволит вам вот так запросто выскочить из ошейника и даже ни словечком не попрекнет?
Его речи внезапно раскрыли Кефрии глаза на истинную значимость обсуждавшихся вопросов.
- Так мы что, - спросила она, - говорим о том, чтобы полностью отпасть от Джамелии? Чтобы в одиночку, без всякой поддержки, стоять между Джамелией и Калсидой?
- А почему бы и нет? - отозвался торговец Дивушет. - Об этом и прежде не раз заговаривали, торговец Вестрит. Твой отец не единожды высказывал такую мысль в частных беседах. А лучшая возможность, нежели теперь, нам вряд ли скоро представится. Сатрап-то - к худу или к добру - скончался, Жемчужный Трон опустел. Письма из Джамелии повествуют о сплошных беспорядках в столице. У них там то войско бунтует, требуя задержанной платы, то рабы восстают. Даже столичный храм Са высказал осуждение государству. Сатрапия прогнила насквозь! А когда они ко всему прочему проведают о смерти сатрапа - вельможи передерутся из-за верховной власти и им будет очень не до того, чтобы еще и нашими делами заниматься. Они, кстати, никогда не относились к нам как к равным. Так почему бы не воспользоваться случаем и не порвать с ними совсем? Давайте сделаем Удачный городом свободы, городом, где всякий сможет начать жизнь заново, городом, где все мужчины будут равны.
- И женщины тоже, - проговорила девушка, сидевшая подле Келтера. «Точно, дочь, - решила Кефрия. - Даже голос похож!»
Дивушет удивленно глянул на говорившую. Потом мягко поправился:
- Это я просто так выразился, Экки.
- Способ выражения мыслей отражается и на самих мыслях, - подняла подбородок рыбачка. - Я здесь сижу не просто как дочь господина Келтера. У меня есть свои собственные лодки и сети. И если наши разговоры вправду до дела дойдут, я хочу, чтобы и у меня завелся земельный надел. Мы, люди Трех Кораблей, очень хорошо знаем: то, что у человека в голове, гораздо важней того, что у него... промеж ног. А посему женщины нашего народа не согласятся отойти за спины мужчин просто ради того, чтобы стать частью Удачного. И я хочу, чтобы все это поняли.
- В этих словах немало здравого смысла, - немедленно поддержал Грэйг Тенира. Тепло улыбнулся молодой рыбачке и добавил: - Оглядите этот стол, господа мои! Посмотрите, кто за ним говорит! Женщины Удачного всегда были сильны и разумны. На том стоим! Некоторых из этих сильных женщин я вижу здесь, в этой комнате. Такую добрую традицию нельзя нарушать!
Экки Келтер ответила на улыбку Грэйга, откинулась на спинку кресла и сказала:
- Я лишь хотела, чтобы эти слова еще раз были сказаны вслух.
Она кивнула Грэйгу, и Кефрия на миг задумалась, не было ли между молодыми людьми некоего особого понимания. Уж не потому ли Экки надумала взять слово, что знала заранее: Грэйг ее непременно поддержит? И вправду ли Грэйг Тенира причислял к сильным и разумным женщинам и ее, Кефрию? Однако мгновенно вспыхнувший интерес столь же быстро угас, и вслух Кефрия сказала о том, что ее тревожило больше:
- Чем мы здесь заняты, не понимаю... Мы рассуждаем о соглашениях, но кто их скрепит? Кто здесь обладает достаточной властью, чтобы нашим решениям подчинился весь город?
Ей возразила ее собственная мать.
- Власть в нынешнем Удачном у всех примерно одинаковая, - сказала Роника. - И у нас ее уж всяко побольше, чем, например, у Совета торговцев, - хотя бы потому, что мы не боимся ее применять. Они-то ведь даже собраться не смеют без того, чтобы прежде у Сериллы изволения не попросить! А та его дает не иначе как прежде оглянувшись на Керна. - И Роника хмуро улыбнулась, глядя на дочь. - Каждый здесь не просто высказывает свое личное мнение, Кефрия. За любым стоят очень и очень многие. Нам просто пришлось ограничить круг этой встрече, чтобы не привлекать излишнего внимания. Один из предводителей Совета - на нашей стороне, он-то и рассказал нам о тайном собрании. Если все пойдет как надо, глядишь, не далее как завтра мы сможем собираться открыто. А еще наша сила - в нашей несхожести. Те из нас, кто побывал в рабстве, вооружены детальным знанием «новых купчиков», их жилищ и домашнего уклада. «Новые», кстати, надеются удержать захваченное при помощи людей, которым сами же нанесли на лица татуировки. Но если татуированные будут объявлены свободными, станут ли они драться за своих прежних хозяев? Сомневаюсь, однако. Стоит «новым» лишиться рабов - и они сразу перестанут быть силой. Да и что им здесь защищать? Семьи и дома, как нам самим? Отнюдь. Их дома и законные семьи не здесь, а в Джамелии. Они не взяли с собой жен и законных наследников, приехав покорять «ужасные и опасные» Проклятые Берега с любовницами и внебрачными отпрысками. И помощи из столицы они навряд ли дождутся: там сейчас, все говорят, своих хлопот полон рот. Так что как бы наши «новые» еще до драки не сбежали обратно в Джамелию - тут не до жиру, тут наследные бы владения отстоять. Да, и еще следует упомянуть о пиратах. Рано или поздно Джамелия может прислать войско, чтобы принудить нас к покорности. Но этому войску придется для начала пробиться сквозь Пиратские острова. А нам с тобой, Кефрия, даже слишком хорошо известно, насколько опасным в наши дни может стать подобное предприятие. Янни Хупрус недоверчиво осведомилась:
- Ты хочешь сказать, что «новые купчики» больше не представляют для Удачного серьезной угрозы?
- Во всяком случае, намного меньшую, чем кое-кто хотел бы заставить нас поверить, - горько улыбнулась Роника. - Гораздо опаснее те из нас, кто подстрекает торговцев забыть о долге и чести. Надеюсь, сегодня мы сумеем их победить. После этого перед нами останется одно привычное пугало: Калсида. Пока в Джамелии грызутся за власть, наши давние недруги вполне могут предпринять захватнический поход на Удачный - и преуспеть, если мы тут будем гоняться друг за дружкой по улицам с абордажными саблями. - И Роника в который раз обвела взглядом собравшихся за столом. - Но если мы соберемся все вместе, мы от них отобьемся пинками. У нас много торговых кораблей, в том числе живых, которых они так боятся, и маломерный флот Трех Кораблей. А уж свои воды мы знаем так, как им и не снилось!
- Ты по-прежнему рассуждаешь о нас как о независимом городе-государстве, в одиночку противостоящем всей мощи Калсиды, а то и Джамелии, - заговорил еще один торговец из старинной семьи. - Должно быть, сколько-то мы и в самом деле продержимся. Но с течением времени они нам перекроют всю торговлю и просто задушат нас голодом. Мы никогда полностью не обеспечивали себя съестным. Да и рынки нам необходимы, чтобы продавать то, что имеем. - И он покачал головой: - По-моему, нам не стоит совсем отрекаться от Джамелии. Даже если для этого и придется пойти с «новыми купчиками» на компромисс.
- Какой-то компромисс с «новыми» обязательно будет, как же без этого, - согласилась Роника. - Хотя бы потому, что уедут наверняка не все. Так почему бы нам не настоять на торговых договоренностях с Джамелией, касающихся открытой и честной купли-продажи? Пусть будет компромисс, но на наших условиях, не на их! Никаких больше таможен, таможенных чиновников и непомерных поборов!
И она огляделась, рассчитывая на поддержку.
- С «новыми купчиками» не компромиссы искать надо, а принять их в наш союз, - прозвучал голос. Изумленные взгляды обратились... на Кефрию. Правду сказать, она сама едва верила, что решилась вот так выступить. Она знала только, что в ее словах есть смысл. - Нужно пригласить их вместе с нами прийти на сегодняшнюю тайную встречу Сериллы с главами Совета. - Кефрия набрала полную грудь воздуха и словно прыгнула в холодную воду: - Нужно смело и напрямую предложить им порвать с Джамелией, встать на нашу сторону и принять наш уклад. Если Удачный собирается быть единым, так пускай он и становится таковым - прямо сейчас! И вот что. Нужно послать весть тому приятелю Давада Рестара... как его звали? Ах да! Мингслей. Он, помнится, обладал среди своих определенным влиянием. - И Кефрия твердым голосом докончила: - Единство Удачного - наш единственный козырь против Джамелии и Калсиды. Других союзников у нас нет!
Ее слова сопроводило озадаченное молчание. Все даже вздрогнули, когда в тишине прозвучал тонкий голосок Сельдена:
- А может, нам драконица сумеет помочь?
Все повернулись к самому младшему из Вестритов. Сельден как мог выпрямился на стуле. Он добавил, не глядя ни на кого в отдельности:
- С драконицей нам ни Джамелия не страшна, ни Калсида.
Люди за столом молчали, не зная, что и сказать. Рэйн заговорил первым.
- Драконице нет до нас никакого дела, Сельден, - выговорил он тяжело. - Она это вполне доказала, когда бросила Малту умирать. Так что лучше забудь о ней. Или вспоминай эту тварь - но с презрением!
- Что-что это там о драконах? - осведомился Малявка Келтер.
Нарья Тенира ответила извиняющимся голосом:
- Понимаешь, юному Сельдену пришлось столько перенести...
Но Сельден оказался готов сам за себя постоять.
- Не сомневайтесь во мне, - сказал он твердо. - И в ней не сомневайтесь. Я летел по воздуху, зажатый у нее в когтях, и смотрел сверху на землю. Знаете, какие мы на самом деле маленькие? Какими ничтожными кажутся оттуда даже величайшие наши постройки? А еще я чувствовал, как совсем рядом стучит ее сердце. И когда она прикоснулась ко мне, я понял: может быть что-то и за пределами наших понятий о добре или зле. Она просто... превыше... - Сельден смотрел куда-то вдаль, явно ничего не видя перед собой. - Стоит мне заснуть - и я снова лечу вместе с нею!
Тишина длилась. Взрослые переглядывались. Кефрия видела: кого-то позабавили эти речи, показавшиеся детским лепетом, кто-то был раздражен подобным вмешательством в серьезную беседу. Кефрию возмутило, что с ее сыном так обращаются. А то мало ему выпало на долю всяких испытаний!
- Драконица существует на самом деле, - во всеуслышание заявила она. - Мы все ее видели. И я полностью согласна с тем, что сказал мой сын. Присутствие драконицы могло бы переменить все!
Ее слова наверняка показались им безумными, но взгляд, который бросил на нее Сельден, поистине того стоил. Кефрия припомнить не могла, когда у него последний раз так сияли глаза!
- Да я как бы и не сомневаюсь, что драконы существуют, - поспешно поправился Келтер. - Я сам видел несколько штук. Несколько лет назад, когда ходил в северные воды. Они летели там, в вышине, и переливались на солнце, как драгоценные камни. Это Баккип призвал их на помощь против людей Внешних островов.
- Этой истории сто лет в обед, - пробормотал кто-то. Келтер ответил злым взглядом.
- Драконица, о которой мы говорим, - последняя в своем роду. Она вылупилась в обреченных руинах города Старших за мгновения перед тем, как их окончательно поглотило болото, - заявил Рэйн. - Только нам она не союзница. Себялюбивая тварь, которая дает слово и не держит его.
Кефрия поняла по лицам, что многие все равно не поверили. Экки Келтер порозовела до корней волос и предложила:
- Может, все-таки вернемся к обсуждению «новых купчиков»?
- Нет уж! - Ее папаша прихлопнул по столу увесистой ладонью. - Сдается мне, надо нам сперва выслушать от начала и до конца обо всем, что случилось в Дождевых Чащобах! Мы, например, вообще даже толком не знаем, что там находится, в верховьях реки. Нам никогда ни о чем не рассказывали! Тут много говорилось об открытости - ну так и сделайте первый шаг нам навстречу, коли уж мы союзники. Расскажите нам все про дракона. И что там как получилось с сатрапом и Малтой Вестрит!
Молчание, последовавшее за его словами, сделалось тягостным. Рэйн и его мать обратили друг к дружке укутанные вуалями головы. Остальные торговцы сидели молча, храня наследную тайну. Кефрия вдруг поняла, какую ошибку они совершали. Увы, даже зная об этом, она мало что могла предпринять. Выбор оставался за жителями Чащоб - то ли прятаться дальше, то ли открыто заявить о себе.
И они сделали выбор. Рэйн откинулся в кресле, скрестив руки на груди.
- Ясненько, - мрачно протянул Малявка Келтер. Его широченные красные пятерни вновь легли на столешницу, а кресло со скрипом поехало назад. Могучий рыбак намеревался встать и уйти.
Сельден успел раньше. Быстро стиснув под столом руку матери, мальчик проворно вскочил на ноги. И при всей малости его лет выражение лица у него было такое, что все взгляды поневоле обратились к нему.
- Все началось, - прозвенел его голосок, - с того, что я рассказал Малте о забытом лазе в подземный город Старших.
Никто не перебивал его, рассвирепевший было Келтер тихо опустился обратно в кресло, и Сельден решил пояснить:
- Это ведь и моя тоже история. Торговцы Удачного и торговцы из Дождевых Чащоб - родня, так? И потом, я там был и все видел! - И мальчик с вызовом глянул на Рэйна. - Она не только твоя драконица. Она и моя. Просто ты ожесточился против нее, а я нет. Она нам обоим жизнь спасла!
Сельден обвел взглядом обращенные к нему лица. И в это время Рэйн неожиданным движением сдернул капюшон, сорвал вуаль и, тряхнув головой, отбросил назад гриву вьющихся темных волос. Его глаза горели яркой медью. Он обратил их на каждого по очереди, как бы приглашая обозреть тонкую кайму чешуи кругом глаз и рта и бугристый гребень на лбу вдоль границы волос. Когда же Рэйн повернулся к Сельдену, в его глазах было уважение.
- На самом деле все началось много раньше, нежели мой юный родственник способен припомнить, - начал он негромко, очень спокойно. - Думается, мне было вполовину меньше лет, чем ему, когда мой отец впервые повел меня глубоко под землю, в чертог Коронованного Петуха, где пребывала драконица.

ГЛАВА 14
ДЕЛИПАЙ

- Я ПРОСТО не уверен... - Брэшен стоял на баке подле нее. Туман, сгустившийся к вечеру, успел вымочить ему волосы, заставляя их свиваться кольцами, и серебряными бисеринами оседал на одежде. - Все успело здорово измениться. И дело не в тумане. Тут и уровень воды, и очертания леса, да и сама линия берега. Перед глазами одно, а помню совершенно другое!
Его руки лежали на поручнях. Совсем рядом. Но не касаясь. Альтии очень хотелось притронуться к нему, но она справлялась с искушением. И была очень этим горда.
- Можно просто обождать где-нибудь здесь, - предложила она. Говорила она негромко, но голос странно отдавался в тумане, все время казалось, что его неестественно далеко слышно. - Отчего не подождать, пока другое какое-нибудь судно пойдет туда или оттуда?
Брэшен медленно покачал головой.
- Еще не хватало, - сказал он, - чтобы кто-нибудь подошел осведомиться, кто мы такие, или сразу ринулся на абордаж. Это и так с нами вполне может случиться, когда доберемся до Делипая, но тыкаться наподобие слепого котенка - нет уж! Если мы хотим чего-то достичь, мы должны войти к ним в гавань по-щегольски, даже нахально и бросить якорь с таким видом, будто полностью уверены в радушном приеме! Чем более самоуверенным и хвастливым придурком я буду выглядеть в их глазах, тем и лучше. Все меньше насторожатся... - И он усмехнулся в потемках уголком рта: - Тем более, чтобы изобразить такого придурка, мне особо и притворяться не понадобится, а?
«Совершенный» стоял на якоре у болотистого берега, густо поросшего лесом. Зимние дожди превратили каждую мелкую речушку в сущий поток, переполненные болота превратились в озера, во время высоких приливов уподоблявшиеся морским лагунам, и чего больше было под килем у корабля - соленой воды или торфяного болотного стока, - разобраться было невозможно. В сгущавшейся темноте живые деревья и мертвые коряги приобретали странные очертания. Иногда туман разрывало ветерком, и тогда взору представало густое сплетение ветвей, перевитых лианами, украшенных пышными бородами мхов. Лес, не зря называемый дождевым, стоял по колено в воде. Брэшену и Альтии пришлось наблюдать долго и тщательно, прежде чем они заметили в сплошной стене зелени несколько нешироких разрывов. Каждый из этих разрывов с равной вероятностью мог оказаться устьем длинной, извилистой реки, по которой можно было добраться до сонной лагуны, приютившей пиратскую столицу Делипай.
Брэшен в очередной раз прищурился на видавший виды обрывок парусины у себя в руке. Это был его изначальный набросок, сделанный тайно и второпях в те времена, когда он плавал старпомом на «Кануне весны».
- Кажется, вот тут обозначены плотные заросли водяной травы, показывающиеся в отлив. - И вновь огляделся кругом, чтобы после тихо сознаться: - Не знаю. Просто не знаю.
- А если выбрать способом тыка? - подала голос Альтия. - Худшее, что может случиться, - просто зря время потратим.
- Потратить время - это лучшее, а не худшее из возможного,- поправил Брэшен. - А худшее... как бы тебе сказать. Допустим, мы увязнем в какой-нибудь забитой илом протоке. Начнется отлив - и мы застрянем уже насмерть. - Нарисовав эту радужную картину, капитан довершил: - Только, чует моя душенька, придется мне сделать выбор да и положиться на удачу.
На корабле было очень тихо. По сугубому распоряжению Брэшена команда ходила чуть не на цыпочках и переговаривалась исключительно шепотом. Никаких огней не зажигали, ни ходовых, ни стояночных. И сам Совершенный как мог старался приглушить постукивания и поскрипывания, производимые частями его деревянного тела, а все паруса были спущены и плотно увязаны. Известно же, как далеко и отчетливо разносятся звуки в тумане. Вот и пускай другое судно, которому случится приблизиться, первым выдаст себя. А мы будем сидеть тихо и слушать.
Янтарь подошла неслышно, как призрак, и молча остановилась рядом с Альтией и капитаном.
- Может, нам повезет и поутру туман хоть немного рассеется, - проговорила Альтия с надеждой.
- Запросто может и гуще стать, - вздохнул Брэшен. - Зато по крайней мере будет светло. Вон там! - Он вытянул руку, и Альтия посмотрела в указанном направлении. - Думаю, что это и есть устье реки. С рассветом посмотрим, куда оно нас приведет.
- Так ты не уверен? - шепотом ужаснулась Янтарь.
- Грош была бы цена Делипаю как пиратской столице, если бы его вот так запросто можно было найти, - заметил молодой капитан. - Вся штука как раз в том, что нужно знать, где искать, а без этого ни о чем даже не заподозришь!
- А что, если... - начала Янтарь неуверенно. - А что, если посоветоваться с кем-нибудь из бывших рабов? Некоторых из них на Пиратских островах захватили...
Брэшен качнул головой:
- Я уже спрашивал. Все поголовно клянутся, что даже слыхом не слыхивали о Делипае. И уж подавно - что никогда не пиратствовали. Сама попробуй с любым из них потолковать. Каждый назовется сыном беглых рабов, осевших здесь на островах в попытке начать новую жизнь. Однажды появились охотники на рабов либо из Джамелии, либо из Калсиды, поймали парня, зататуировали и продали на рынке Джамелии. А новый хозяин его в Удачный привез. Такая история.
Янтарь поинтересовалась:
- Она кажется тебе мало похожей на правду?
- Отнюдь, - усмехнулся Брэшен. - Куда уж правдоподобней. Вот только людям, знаешь ли, свойственно хотя бы в общих чертах запоминать места, где выпало жить. Особенно в детстве. А эти ребята уж до того истово клянутся, будто ничегошеньки припомнить не могут, что я начинаю до некоторой степени сомневаться.
- При всем при том они отменные моряки, - добавила Альтия. - Когда их переставили в мою вахту, я ждала, что придется глотку срывать, а они работают - залюбуешься. Стараются не хуже, чем когда впервые пробрались на борт и начали тайно помогать. Хотели, правда, держаться своим кружком, но я не позволила, и никто не стал возмущаться. И еще Харгу, как мне кажется, недостает былого командирства над остальными, потому что в моей вахте все работают наравне. В общем, очень хорошие матросы. Я бы сказала, даже слишком хорошие для своего якобы первого плавания!
- Честно признаться, - вздохнула Янтарь, - когда я предложила взять их на борт и за честный труд предоставить им возможность вернуться домой, мне и в голову не приходило, что их верность придется однажды поставить под сомнение. И вот до чего дошло.
- Ничто так не ослепляет, как желание сделать ближнему добро, - заметила Альтия и с улыбкой подтолкнула Янтарь. Янтарь тоже вспомнила их давнюю беседу и понимающе улыбнулась в ответ, и отчего-то Альтия на мгновение испытала неловкость.
Янтарь же тихо спросила:
- Решусь ли предложить в нынешних обстоятельствах призвать на помощь Лавоя?
Брэшен промолчал, Альтия же тряхнула головой:
- Ну уж нет. Надо обойтись картами Брэшена. Что, прямо скажем, непросто, если учесть смену времен года. И ту изменчивость, которой подвержены сами острова.
- Если честно, - утешил их Брэшен, - временами я вообще сомневаюсь, в тот ли угол здешних болот мы забрались и в том ли проливе пытаемся что-то найти.
- Это тот угол, - едва слышно прогудел Совершенный. - И устье ты указал правильное. Я еще много часов назад мог бы это подтвердить, да вот не спрашивали!
Трое людей замерли и умолкли, как если бы речь или движение могли непоправимо нарушить некие чары. У Альтии же начало оформляться некое очень давнее, тайное и темное подозрение.
- Ты не ошиблась, Альтия, - ответил Совершенный на ее так и не высказанные слова. - Мне доводилось здесь прежде бывать. Я столько раз входил в Делипай и выходил из него, что мог уже пробраться туда в самую что ни есть черную ночь и вне всякой зависимости от прилива-отлива. - Он негромко рассмеялся басовитым, рокочущим смехом. - А поскольку я лишился глаз намного раньше, чем впервые попал в эти места, то какая разница, что там я вижу, чего не вижу?
Янтарь первая решилась нарушить молчание.
- Но откуда тебе знать, где мы находимся? Раньше ты говорил мне, как страшно тебе слепому в открытом море. Куда же теперь подевался твой страх?
Совершенный хихикнул.
- Открытое море и устье реки - две большие разницы, как говорят в Удачном, - пояснил он снисходительно. - А кроме того, у меня помимо зрения и других чувств хватает. Вы что, правда не чуете делипайской вонищи? Очаги дымят, отхожие места полны дерьма, в яме для кремаций опять сожгли мертвеца. А чего мне не доносит ветер, о том рассказывает река. В ней полным-полно делипайской кислятины. Я каждой своей досочкой осязаю воду из лагуны - густую, зеленую, мерзкую. Попробуешь разок - не скоро забудешь! Точно такая же слизь, как и в те годы, когда здесь правил Игрот.
- И ты мог бы нас доставить туда? - осторожно спросил Брэшен. - Даже посреди темной ночи?
- Сказал смогу, - был ответ, - значит, смогу.
Альтия молча ждала. Убояться Совершенного или довериться ему? Вручить ему свои жизни или дожидаться утра и ощупью пробираться в тумане? Ей показалось, что корабль испытывал их своим предложением. Как все-таки хорошо, что капитаном был Брэшен! Решение было из тех, которые ей очень не хотелось бы принимать.
Было уже так темно, что она едва видела профиль Брэшена. Она видела, как он повел плечами, набирая полную грудь воздуха.
- Так ты доставишь нас туда, Совершенный?
- Да. Доставлю.

Они работали в темноте. Ставили паруса и выбирали якорь, не зажигая никаких фонарей. Ему нравилось, что они возились ощупью, почти такие же слепые, как и он сам. Матросы молча крутили кабестан - лишь поскрипывали шестерни да рокотала цепь. Совершенный устремил свое восприятие в ночь...
- Право руля. Чуть-чуть, - приказал он тихо, как только ветер коснулся парусов и начал подталкивать его вперед.
Команду передали шепотом из уст в уста по всей палубе до кормы.
Брэшен сам стоял у штурвала. Славно было ощущать на руле его уверенные ладони. Даже приятнее, чем самому выбирать курс и чувствовать, как стремительно отзываются матросы на каждое твое слово. Ладно, пускай ощутят на собственной шкуре, каково это - доверить свою жизнь тому, кого боишься. Сейчас они все боялись его. Даже Лавой. Лавой складно болтал о дружбе, которой-де не помеха ни время, ни различие облика. А сам в глубине души боялся корабля много больше, чем кто-либо другой на борту.
«И хорошо, что боятся, - думал Совершенный с удовлетворением. - А если бы они догадались о моей истинной природе - ну как есть уписались бы со страху. Или, пуще того, с воплями попрыгали бы в море топиться да еще и считали бы, что обрели быстрый и милосердный конец!»
Совершенный широко распахнул руки, развел пальцы. Жалкое сравнение, конечно. Сырой и зловонный (для его обоняния) бриз в парусах, несший его к устью речушки, мало напоминал хрустальный воздух высот, однако душе было довольно. У него больше не было глаз, не было крыльев, но оставалась душа.
И она по-прежнему была душою дракона.
- Как красиво, - сказала Янтарь, и он вздрогнул.
В отличие от других она была для него загадкой, оставаясь не то чтобы непроницаемой - скорее наоборот, неосязаемой до прозрачности. Она была единственной, в ком он не ощущал страха перед собой. Иногда он улавливал отзвуки ее чувств, но подозревал - это удавалось ему лишь оттого, что она позволяла. И не было речи о том, чтобы читать ее мысли. Поэтому речи Янтарь зачастую ставили его в тупик. На борту не было другого человека, который умудрился бы солгать ему. А она смогла бы, если бы захотела.
Вот сейчас, например, - говорила ли она правду?
- Что красиво? - поинтересовался он тихо.
Янтарь не ответила, и Совершенный обратился мыслями к более насущным делам. Брэшен хотел, чтобы они прошли вверх по реке как можно тише. Пусть, сказал он, Делипай назавтра проснется и обнаружит их стоящими на якоре в своем порту! Эта идея понравилась кораблю. Пусть тамошние жители орут и размахивают руками на пристани: ну как же, мертвый вернулся!
Если только там найдется хоть кто-нибудь, кто сумеет вспомнить его.
- Ночь красивая, говорю, - наконец отозвалась Янтарь. - И мы в ней - тоже. В небо вышла луна, и туман переливается серебром. Вот натянутая снасть, а на ней - капли, как бусы светящегося серебра. А вот туман рвется, и я вижу лунную дорожку на реке впереди. Ты идешь так тихо, так замечательно плавно... Слышишь? Вода у тебя под форштевнем мурлычет, словно котенок, а ветер что-то нашептывает парусам. Река здесь очень узкая, мы словно бы движемся прямо по лесу, раздвигая перед собою деревья. Слышишь, как шелестят листья? Я, оказывается, очень давно не слыхала шороха листвы, не обоняла запахов земли и леса. Я словно бы сплю и вижу серебряный сон, сон о волшебном корабле.
Совершенный ощутил, что улыбается. Он сказал: *'
- А я и есть волшебный корабль.
- Я знаю, - проговорила она. - О, я очень хорошо знаю, какое ты чудо. В ночь вроде нынешней, когда ты так тихо и стремительно скользишь в темноте, мне все время кажется, будто ты вот-вот распахнешь крылья и взлетишь к самому небу. А ты ничего подобного не чувствуешь, Совершенный?
Еще бы ему было не чувствовать! Настораживало лишь то, что то же самое почувствовала и она. Да еще и выразила словами.
Он не собирался с ней ничего обсуждать.
- Я чувствую, - буркнул он, - что по правому борту фарватер глубже. Надо будет чуть-чуть подправить курс. Я скажу когда.
На палубе появился Лавой. И прямым ходом направился к Брэшену, стоявшему у штурвала. В его походке сквозила злоба и внутренняя готовность напасть. «Быть может, "это" должно произойти нынешней ночью?» - подумалось Совершенному, и он ощутил укол любопытства. Чего доброго, сейчас двое человеческих самцов наконец-то сойдутся один на один, будут долго кружиться, потом примутся обмениваться ударами - пока не потечет кровь и кто-то не останется лежать без движения.
Он напряг слух, чтобы не пропустить, что скажет Лавой.
Однако первым заговорил Брэшен. Он говорил тихо и холодно, но низкий голос хорошо передавался по дереву палубы.
- Зачем ты вышел, Лавой?
Старпом отозвался не сразу. Был ли причиной страх? Или неуверенность? Или он преследовал какую-то цель? Совершенный не мог бы точно сказать.
- Я думал, мы всю ночь на якоре простоим, - донеслось наконец. - А мы двинулись, вот я и проснулся.
- Ну и как? - поинтересовался Брэшен. - Все рассмотрел, что происходит?
- Сумасшествие происходит, вот что, - ответил Лавой. - В любой миг на что-нибудь налететь можно, и тогда только ленивый нас не обчистит. Хоть сейчас, что ли, остановиться и до утра подождать!
Брэшен хмыкнул:
- Неужели ты не доверяешь кораблю, который взялся сам вести нас, Лавой?
Старпом что-то сказал капитану, понизив голос до совсем уже неразличимого шепота. Совершенный почувствовал, что начинает сердиться. Он ведь понял: Лавой шептал потому, что желал скрыть от корабля свое истинное мнение о нем. И о его водительстве.
Брэшен, наоборот, говорил очень ясно и четко. Догадывался ли он, как чутко прислушивается Совершенный к каждому слову?
- А я с тобой не согласен, Лавой. Верно, я вручил ему свою жизнь. Но именно это я и делал с первого дня нашего плавания. Есть дружба, которой очень мало дела и до сумасшествия, и до здравого смысла. А теперь, коль скоро ты высказал свое мнение об умственных способностях своего капитана и о надежности его корабля, иди-ка ты досыпай, пока не началась твоя вахта! Назавтра у меня будет для тебя особое поручение, и оно вряд ли покажется тебе легким. Спокойной ночи!
Лавой удалился не сразу. Совершенный вдруг вообразил себе старпома и капитана в виде двух великолепных, мужественных драконов. Вот они стоят друг против друга, оскалив смертоносные зубы, чуть приподняв крылья и изготовив длинные, мощные шеи для разящих ударов. Однако на сей раз задира первым отвел взгляд, опустил голову и свернул крылья. А потом тихо ушел, показав - пускай неохотно - свою подчиненность. Главный самец проводил его взглядом. Интересно, переливались ли глаза Брэшена, мерцали ли торжеством? Или он знал, что бой на самом деле не выигран, а только отсрочен?

Якорь был брошен задолго до рассвета. И рокот цепи, убегавшей в клюз, стал самым громким звуком, который они произвели за все время пути. Корабль тихо-тихо вполз в гавань и занял место чуть поодаль от трех других судов, стоявших на рейде. У тех на борту никто так и не всполошился. Горе вахтенным, проморгавшим появление чужака! Уж верно, капитаны сурово с них спросят.
Брэшен убрал вниз всех своих людей за исключением тщательно отобранной стояночной вахты. Потом позвал на ют своего второго помощника.
Капитан стоял у фальшборта и смотрел на берег, на огоньки Делипая. Туман перетекал и клубился, и огни мерцали и подмигивали, словно желтые глаза какого-то существа. Один из огней немало удивил Брэшена. Он горел ярче других и находился гораздо выше всех прочих. Неужели кто-то повесил зажженный фонарь на макушку дерева да там и оставил? Предположение было дурацким, и Брэшен отбросил его. Наступит рассвет - небось сразу все выяснится.
Разброс прочих огней мало соответствовал его воспоминаниям о пиратской столице, но, вероятно, опять-таки всему виной был туман. Итак, он снова был в Делипае. И вновь убеждался, что пакостная клопиная дыра бодрствовала круглые сутки. Слуха Брэшена достигали нестройные обрывки песен, исполняемых вдрызг пьяными голосами, собачий лай, отличавшийся примерно такой же мелодичностью, веселые вопли. Брэшен зевнул, гадая, а не придавить ли хоть немного, перед тем как во всей красе явить себя, Совершенного и свою команду пред изумленные очи жителей Делипая?
Босые ноги прошуршали рядом по палубе.
- Ее нет здесь, - прошептала Альтия разочарованно. - По крайней мере, никаких следов ее присутствия в гавани я не заметила.
- А я, собственно, и не ждал, что мы вот так сразу увидим «Проказницу» у причала, - сказал Брэшен. - Рассчитывать на подобную удачу - это, знаешь ли... Но она точно была здесь, когда я прошлый раз сюда угодил, и это значит, что она наверняка здесь снова появится, - Туман был неплохой защитой от нескромных глаз, и он отважился взять ее за руку и притянуть ближе. - А ты, я смотрю, успела себе навоображать? Надеялась, что мы прямо сегодня застанем ее здесь и исхитримся как-нибудь умыкнуть без драки?
- Верно, детские сказки... - согласилась Альтия. На миг она прижалась лбом к его плечу, и Брэшен аж застонал про себя от желания и невозможности крепко обнять ее и больше не разжимать рук.
- Стало быть, и я впал в детство, - сказал он, - потому что, если честно, в глубине души я надеялся примерно на то же. Глупо, да? Когда это у нас с тобой хоть что-нибудь получалось так легко и быстро?
Альтия со вздохом выпрямилась - и отстранилась. Сырая ночь сразу стала очень холодной.
- Альтия... - тоскливо проговорил Брэшен. - Как ты думаешь... хоть где-нибудь, хоть когда-нибудь... будет ли у нас с тобой все просто и ясно? И я смогу пройти по улице с тобой под руку, ни от кого не скрываясь?
Она ответила, помедлив:
- Так далеко в будущее я никогда еще не заглядывала.
- А я заглядывал, - отозвался Брэшен со всей прямотой. - Я представлял себе, как ты капитанствуешь на «Проказнице», а я по-прежнему занимаюсь «Совершенным». Вот был бы достойный конец всем нашим мытарствам, а? Ну а потом я начинаю себя спрашивать: и что в том хорошего? Где будет наш дом? И когда он будет? И будет ли вообще?
- Ну... Мы можем разом причалить в одном и том же порту.
Он покачал головой.
- Мне этого недостаточно. Мне хочется, чтобы ты все время была со мной, рядом.
- Брэшен, - тихо проговорила она. - Понимаешь, я не могу позволить себе сейчас об этом задумываться. Я отваживаюсь строить планы лишь на ближайшее будущее. А они связаны исключительно с судьбой моего семейного корабля.
- Боюсь, что у тебя всегда будет так. У тебя всегда на первом месте будет твой корабль, - сказал Брэшен. И поймал себя на том, что заговорил точно ревнивый любовник.
Альтия, похоже, почувствовала то же самое.
- Слушай, надо ли нам сейчас все это обсуждать? Может, удовлетворимся пока тем, что имеем, и не будем загадывать о завтрашнем дне?
- Вообще-то вроде как мне полагалось бы подобным образом рассуждать... - буркнул капитан. - Что ж, догадываюсь, ничего другого не остается, как удовлетвориться достигнутым. Краткие моменты... краденые поцелуи... - Он криво улыбнулся. - Будь мне сейчас семнадцать, я, вероятно, треснул бы от восторга: ах, какая романтика... тайная страсть на борту корабля!!! Туманная ночь и тайные объятия на юте...
Быстро шагнув, Брэшен сгреб Альтию в охапку и жадно поцеловал. Она не вздрогнула, не воспротивилась, даже не удивилась: уж не ждала ли она, что он именно так и поступит? Она прижалась к нему, со всей нежностью отвечая на его поцелуй. Брэшен чуть не умер на месте от желания подхватить ее на руки и унести к себе в каюту. Он оторвался от ее губ и кое-как отдышался.

Предыдущая страница 17 Следующая страница


Корабль судьбы. Том 1 18

- Я больше не тот глупый мальчишка, - сказал он. - И все равно с ума схожу - сил нет. Вот только хочу теперь совсем другого, чем тогда. Никакого томления, ревности, ссор... Никакой игры в прятки. Надоело скрывать, что я чувствую. Мне хочется радоваться и гордиться оттого, что ты - моя, и хочется, чтобы все это сознавали. Чтобы ты была со мной в постели каждую ночь. А поутру - за одним со мною столом. И чтобы знать наперед: пройдет много лет - и, если я окажусь где-то на другой палубе, в чужой ночи, ты все равно будешь рядом со мной!
Альтия смотрела на него так, словно впервые увидела. В темноте его черты были едва различимы. Неужели он ее дразнил? Нет, голос звучал слишком серьезно.
- Брэшен Трелл! - сказала она. - Ты что мне, замуж за тебя предлагаешь?
- Нет, - ответил он поспешно. Воцарилась долгая и неуютная тишина. Потом он негромко рассмеялся. - Хотя... Да. Предлагаю свадьбу. Или что-то наподобие того.
Альтия облокотилась на поручни и перевела дух.
- Не устаю удивляться тебе, - сообщила она довольно-таки дрожащим голосом. - И... я... ну... не знаю даже, что и сказать!
У него голос тоже дрожал - как ни старался он изгнать эту дрожь.
- Это, наверное, правильно, потому что я как бы еще не сделал тебе предложение. Но сделаю! Вот завершится все это безобразие - и тут-то я...
- Как только, так сразу, - кивнула Альтия. - К тому времени и я, верно, приготовлю ответ.
Разум ее, впрочем, уже заметался, как если бы отвечать предстояло прямо сейчас. Она отчаянно попыталась задвинуть это новое беспокойство куда-нибудь в дальний угол сознания, твердя себе, что нынче у нее была масса других и гораздо более насущных тем для раздумий... хотя бы из-за них у нее и не трепетала душа так, как от...
Она честно постаралась унять участившееся дыхание, погасить стремление плоти.
- Наши дальнейшие действия? - спросила она, кивая на мутные береговые огни.
Брэшен ответил вопросом на вопрос:
- Кому из наших людей ты доверяешь больше всего? Назови мне двоих.
Это было легко.
- Янтарь и Клеф, - сказала она.
Он невесело хмыкнул.
- Небогато. Я, кстати, выбрал бы их же. А кто у тебя на самом скверном счету? В смысле доверия?
Альтия вновь ответила без раздумий:
- Лавой и Арту.
- Значит, вычеркиваем их из списка тех, кого возьмем на берег. Только учтем, что беду нельзя ни с собой везти, ни оставлять без присмотра на корабле.
«Мы». Ей это нравилось. «Мы»...
- Кто же с нами поедет?
Брэшен ответил сразу:
- Йек, Сайпрос и Керт. Еще надо бы взять кого-нибудь из бывших рабов: пусть все видят, что у нас смешанная команда. Этих выбирать придется тебе. - Брэшен задумался. - Лопа я оставляю на попечении Янтарь. Хаффу скажу, чтобы он во всем поддержал ее, если попросит. А ей - в случае, если что-нибудь стрясется, на корабле или с кораблем, пускай Лоп сразу прыгает в шлюпку и ломает весла, но как можно скорее доставит Клефа на берег.
- Боишься пакости от Лавоя? Брэшен пренебрежительно фыркнул.
- Ничего я не боюсь. Просто пытаюсь учесть Все возможности.
Альтия предельно понизила голос:
- Лавой... Так не может долго тянуться. Ты собираешься что-нибудь предпринимать?
Он медленно проговорил:
- Пусть Лавой первым сделает ход. Потом посмотрим, сколько от него в итоге останется. Может, хватит вылепить пристойного матроса.

Наступил рассвет. Он оказался не особенно обнадеживающим. Солнце вылезло из-за горизонта, большое, круглое, желтое, и превратило сплошной туман в череду бродячих привидений. Однако почти сразу наползли непроглядные облака, зарядил холодный нескончаемый дождь. Брэшен распорядился приготовить капитанскую гичку* [ Гичка - легкая быстроходная гребная шлюпка на 6-8 распашных весел. В нашей реальности применялись до начала XX в. на военных кораблях для разъездов командиров. Впоследствии гички трансформировались в спортивные двухвесельные шлюпки.], а пока это делалось - разглядывал Делипай.
Город в самом деле трудновато было узнать!
Высоко забравшийся фонарь, который так озадачил его ночью, оказался установлен на макушке сторожевой башни. Причалы были сдвинуты в сторону, а за ними маячили лабазы, сработанные из новеньких бревен. По краям поселения еще виднелись останки выгоревших домов. Было ясно, что город отстраивали заново после разрушительного пожара. Брэшен весьма сомневался, чтобы пожар начался из-за несчастного случая. Косвенным тому подтверждением была сторожевая башня, которой тоже не было раньше. Весь вид ее, казалось, говорил: «Один раз нас застали врасплох, но больше это не повторится!»
Подумав так, Брэшен нехорошо усмехнулся. То-то они расстроятся, бедолаги, обнаружив у себя в гавани явившийся незваным корабль. Он хотел было даже остаться на борту и подождать, не пришлют ли кого с расспросами, но по здравом размышлении отказался от этой мысли. Его имя в приблизительном переводе означало «дерзкий нахал»; вот он и постарается ему соответствовать. Он будет действовать так, словно ничуть не сомневается в дружеском расположении жителей. Сработает ли? Там посмотрим...
Он улыбался. Ему качаться на ногах полагалось бы, а он улыбался! Между тем он вчера добрался до койки в очень поздний час, а утром поднялся до рассвета - просто ради удовольствия лично растолкать Лавоя. Он дал старпому самые строгие указания. Лавой оставался в ответе за порядок на борту. И за то, чтобы команда не смела самовольно отлучаться на берег и даже болтать с теми, кто, возможно, решит посетить корабль в отсутствие капитана. Всем было велено при любых обстоятельствах сохранять полную невозмутимость. Юнга Клеф и вторая корабельная шлюпка поступали в распоряжение Янтарь. Лавой хотел было спросить почему, но Брэшен опередил его, пояснив, что корабельная плотничиха получила отдельный приказ и старпом в ее действия вмешиваться не правомочен. Тем более что у него других дел будет полно. Все матрасы и одеяла должны были быть вытащены для проветривания, кубрики и жилые палубы - хорошенько окурены ради избавления от вшей и иных паразитов, а камбуз - вычищен до зеркального блеска. Основной целью этих мероприятий было не дать бездельничать команде и самому старпому. Лавой это, естественно, понял, но под взглядом Брэшена был все-таки вынужден проговорить: «Так точно, кэп. Будет исполнено, кэп...» - после чего повернулся и пошел выполнять.
Однако самое трудное выпало на долю Совершенного и Янтарь. Кораблю надлежало помалкивать и не шевелиться, всемерно изображая обычное деревянное судно, и Янтарь должна была, если понадобится, помогать ему в этом. «Пусть ничто не расстроит корабль», - сказал ей Брэшен. Что в действительности означало: «Не позволяй никому выводить его из себя!» Он очень надеялся, что Янтарь правильно его поняла.
Брэшен повел плечами: камзол показался ему тесноватым. Ради сегодняшнего дела он вырядился франтоватым капитаном торгового флота. Эту одежду, припасенную в Удачном, за все время плавания Брэшен надевал только раз: в самый первый день, во время торжественного отплытия. С тех пор она так в сундуке и лежала. Брэшен повязал голову платком (сработанным из его прежней щегольской желтой рубашки) и оставил ворот новой блузы расстегнутым, чтобы не выглядеть уж слишком правильным и степенным. Интересно, что сказал бы капитан Ефрон Вестрит, узнай он, какого применения дождались его нарядный темно-синий камзол и парадная белая рубашка?
Будем надеяться - старик отнесся бы с пониманием. И пожелал бы своему воспитаннику удачи.
- Гичка готова, кэп! - радостно и не без затаенной надежды доложил Клеф.
- Спасибо, - отозвался Брэшен. - Задание у тебя есть. Рассчитываю на исполнение.
Мальчишка закатил глаза, но в его ответном «Есть, кэп!» не прозвучало даже намека на возмущение. Брэшен направился к лодке, и юнга вприпрыжку побежал следом.
Гичка как раз огибала нос «Совершенного», когда Брэшен заметил сразу три лодки, подходившие со стороны берега.
- Навались! - вполголоса велел он гребцам. - Надо успеть отойти подальше от корабля!
Легкая гичка немедленно наддала ходу, а капитан оглянулся через плечо. Носовое изваяние замерло, скрестив на груди могучие руки и напустив на себя самый непроницаемый вид, а возле него, облокотившись на поручни, стояла Янтарь. Она помахала Брэшену. Он ответил коротким кивком.
- Помните, ребята, - обратился он к гребцам. - Ведите себя так, словно мы стоим в дружественном порту. Хорошенько погуляйте на те денежки, что мы вам раздали, только смотрите сильно не напивайтесь: чтобы мне никакой лишней болтовни и тем более драк! Если нам будет позволено гулять по городу где угодно - рассредоточьтесь. Расспрашивайте местных, узнавайте что только можно про Кеннита и «Проказницу», но, опять же, с расспросами шибко не налегайте. Добейтесь, чтобы у человека развязался язык, а потом просто сидите и слушайте. Вечером встретимся на причале!
Они успели преодолеть больше половины расстояния до пристани, прежде чем их окружили делипайские лодки.
- С каким делом пожаловали? - осведомился с одной из шлюпок тщедушный седенький старичок.
Дождь успел насквозь промочить на нем бесформенную шляпу, приклеив ее к голове. Над краем бороды была едва различима незапамятно древняя рабская татуировка.
- Дело? - рассмеялся Брэшен. - Дело в Делипае, сколь мне известно, испокон веку признается только одно. Так что, дедушка, я намерен заняться тем же, чем и ты. Зовут же меня Брэшеном Треллом, и прежде, чем разговаривать дальше, я хотел бы знать, с кем имею честь!
Он улыбался. Йек белозубо скалилась, поигрывая веслом. Альтия тоже натянула на лицо улыбку, и, кажется, даже не особенно вымученную. У остальных вид был самый незаинтересованный.
Что же касается «дедушки», он, похоже, относился к своей персоне более чем серьезно. Он сказал:
- Я - Мэйстар Кроп, капитан этого порта* [Капитан порта - должностное лицо, осуществляющее надзор за порядком мореплавания и безопасностью на территории порта. Ему подчинены лоцманская, сигнальная и некоторые другие службы. В частности, он организует спасательные операции в акватории порта, имея право мобилизовать для этого все находящиеся там корабли.]. Сам капитан Кеннит вручил мне эту должность. И с нею - право интересоваться намерениями каждого, кто здесь останавливается.
- Кеннит! - выпрямился Брэшен. - Вот именно, господин мой! Как раз это имя нас сюда и привело! Видишь ли, я разок уже бывал здесь, плавая на «Кануне весны». Правда, та стоянка оказалась очень короткой, так что навряд ли меня здесь запомнили. Зато сам я успел наслушаться таких историй о капитане Кенните, что взял да и вернулся в Делипай, и не просто так, а с добрым кораблем и командой. Мы хотели бы, да будет мне позволено так выразиться, принять участие в делах славного капитана. Как ты думаешь, почтенный, можно ли будет с ним увидеться прямо сегодня?
Седобородый Мэйстар окинул его довольно-таки насмешливым взглядом. Зубов у него во рту уцелело не много, да и те, что остались, сплошь пожелтели от времени.
- Кеннит, - сказал он, - тебя, может, и принял бы, только его самого нынче в городе нет. О чем ты и сам мог бы догадаться, если бы немного подумал. Коли ты о нем вправду наслышан, так должен бы знать, что Кеннит ходит на живом корабле. А где ты в этой гавани видишь живой корабль? А?
- Я слышал, славный Кеннит распоряжается многими кораблями, - не смутился Брэшен. - Люди также говорят, что первая ошибка всякого, кто о нем берется судить, - это принимать за данность хоть что-нибудь, что касается Кеннита. Ибо Кеннит коварен, словно хитрый лис, и зрит вдаль подобно орлу! Вот о чем мы наслышаны! А впрочем, что это мы с тобой беседуем о столь важных вещах посреди воды да еще под дождем? Делипай хоть и здорово переменился с тех пор, когда я последний раз его видел, но, уж верно, хоть одна добрая таверна в нем сыщется? Такая, чтобы деловым людям посидеть и спокойно поговорить?
- Сыщется, - был ответ. - Если только мы тебя вправду сочтем за доброго гостя.
Брэшен невозмутимо пожал плечами.
- Не вижу, право, отчего бы и об этом не побеседовать за стаканчиком славного бренди. Ты бы заодно и решил, стоит ли пускать на берег остальных наших ребят. Мы, видишь ли, довольно долго уже болтаемся в море, команда забыла, как выглядит берег. Глотки у парней совсем пересохли, а деньги карман жгут! И все разговоры только о том, что уж в Делипае-то мы, надо думать, наконец поделим добытое и каждый получит свой пай!
И Брэшен красноречиво похлопал по пухлому кошелю у себя на поясе. Монеты, вправду там сохранявшиеся, звонко брякнули о пригоршню гвоздей и сломанных ложек, придававших кошелю вес и объем. Впрочем, Брэшен вез при себе сумму, достаточную для небольшой выпивки, а также для закупки кое-каких второстепенных припасов для корабля. Члены команды, отобранные для поездки на берег, тоже имели возможность неплохо пустить пыль в глаза. А как еще изобразить успешных пиратов, явившихся в Делипай с намерением деньги потратить?
Еще немного - и улыбка Брэшена начала бы примерзать к физиономии, но почтенный Мэйстар наконец-то согласно кивнул.
- Ладно, - сказал старик. - Отчего, в самом деле, не переговорить в таверне... Только учти, твоя команда не гулять пойдет, а там же с нами останется. И те ребята, что на корабле, пускай пока там посидят. Уж очень мы не любим, когда по Делипаю начинают шастать всякие чужаки. И особенно с таких кораблей, которые тайком среди ночи в гавань прокрадываются!
Кажется, капитан порта никак не мог взять в толк, как же такое случилось. Ну и пускай дальше гадает. Меньше времени будет на всякие иные раздумья.
- Значит, в таверну! - распорядился Брэшен. Уселся на носу гички - и двинулся в город, словно заморский король, окруженный местными представителями власти.
На причале, ежась под холодным дождем, переминалось с полдюжины любопытных зевак. Мэйстар первым поднялся по трапу, за ним последовал Брэшен. Выбравшись наверх, он увидел, что Мэйстара уже одолели расспросами. Брэшен переключил всеобщее внимание на себя, громко провозгласив:
- Господа! Кто отведет нас в таверну?
Широко улыбаясь встречавшим, он не преминул краем глаза подметить веселые и оценивающие взгляды, которыми Йек не скрываясь одаривала делипайских мужчин. Те ухмылялись в ответ, приосанивались, втягивали животы. «Все делу на пользу!» - решил молодой капитан и, как выяснилось, не ошибся. К тому времени, когда его спутники перебрались из гички на причал, маленькая толпа успела утратить враждебную настороженность. Кажется, делипайцы понемногу убеждались, что к ним пожаловали не злобные каратели или охотники на рабов, а свои в доску морские разбойники, такие же как и весь здешний люд.
- Таверна во-он там, - ворчливо буркнул Мэйстар. Если Брэшен что-нибудь понимал, дед успел слегка приобидеться. Как же, ему, капитану порта, да оказаться вроде как в тени заезжего щеголя! Брэшен мгновенно расшаркался:
- Пожалуйста, веди нас, почтенный.
Следуя за Мэйстаром, он отметил, что увязавшийся за ними народ понемногу расходился. Это было хорошо. Брэшен имел своей целью не впечатление на горожан произвести, а разузнать как можно больше о Кенните и его живом корабле. Еще он заметил, что Альтия пристроилась за его левым плечом, на шаг позади. Очень нелишне сознавать, что в случае внезапного нападения твою спину прикрывает верный человек с ножом наготове! Сайпрос и Керт двигались сзади. За ними следовали Харг и Китль - двое татуированных, которых выбрала Альтия. Йек слегка приотстала от спутников и уже вовсю болтала с симпатичным парнем из местных. Брэшен даже разобрал несколько слов. Йек спрашивала у парня, будет ли, по его мнению, им позволено погулять в городе, и если да, то где бы он посоветовал развлечься «бедной девушке-матросу», чтобы ей в первую же ночь на берегу от одиночества не помереть. Брэшен подавил улыбку. Не он ли в самом деле наказывал подчиненным вести себя дружелюбно? И, не входя в подробности о себе, всемерно тянуть за языки делипайцев?
Таверна оказалась довольно скудно освещена. И не слишком жарко натоплена. Казалось, большая часть тепла производилась не горящим очагом, а человеческими телами. В воздухе густо висели запахи мокрой шерсти, пота, дыма и стряпни. Альтия расстегнула на куртке несколько пуговиц, но совсем снимать ее не стала. Как знать - может, им предстояло со всей поспешностью убираться отсюда. Случись что, бросать куртку она не хотела. Гардероб у нее и так был не слишком богатый.
Она с любопытством озиралась кругом.
Здание было явно выстроено совсем недавно. Даже стены не успели как следует закоптиться. Дощатый пол был усыпан песком ради облегчения ежедневного подметания. В одном конце общей комнаты имелось окно, выходившее в сторону моря. Следом за Брэшеном Альтия прошла к очагу. Народ ел, пил и беседовал, рассевшись по деревянным скамьям вдоль длинных столов: непогода вроде теперешней кого угодно загонит под крышу. Новоприбывших разглядывали с любопытством, но не слишком враждебно. Альтии подумалось, что у Брэшена все могло получиться. Вправду могло.
Усаживаясь за стол, Брэшен дружески хлопнул Мэйстара по тощему плечу и, не дав тому выговорить ни слова, громогласно заказал бренди себе и «досточтимому капитану порта», а всей остальной своей команде - пива. Перед двоими капитанами мгновенно возникли бутылка и две маленькие глиняные чашки, мальчишка-прислужник торопливо грузил на поднос пенящиеся кружки.
Брэшен повернулся к Мэйстару.
- Да, господин мой, Делипай в самом деле здорово изменился. Новенькие дома, а незнакомый корабль с некоторых пор выезжает встречать сам капитан порта. И я только начал перечислять! А вот в гавани, если сравнивать с прежними временами, что-то пустовато. Прошу тебя, расскажи скорее, что у вас тут произошло, пока меня не было?
Старик озадаченно помолчал. Альтия даже спросила себя, не забыл ли он, кто из них, по идее, должен задавать вопросы, а кто - отвечать. Но Брэшен без запинки разыгрывал роль этакого залетного ухаря, жадного до новостей. И к тому же разглядел в старике неисправимого болтуна. Тому, похоже, ко всему прочему давно уже не доводилось выступать в роли кладезя знаний, тем более - делиться впечатлениями со столь внимательными слушателями. Брэшен лишь качал головой, ахал, охал и поддакивал, пока Мэйстар во всех деталях излагал ему историю нападения на город - события, коему суждено было навеки изменить не только лицо города, но и самую его суть. Мэйстар говорил и говорил, и до Альтии начало в полной мере доходить: этот самый Кеннит отнюдь не являлся обычным пиратом. Мэйстар повествовал о нем с гордостью и неподдельным восторгом. Похоже, подвиги одноногого капитана были в Делипае любимой пищей для разговоров, чем-то вроде местной легенды. Сидевшие в таверне то и дело вмешивались в рассказ, уснащая его подробностями о том, как Кеннит то-то и то-то сказал, сделал, предначертал.
Один из рассказчиков произвел на Альтию впечатление образованного человека. Он хмурился, припоминая ужасы дней под палубой работоргового корабля, до того как его освободил Кеннит, и татуировка на щеке морщилась и подергивалась в такт словам.
Слушая его и других, Альтия все более чувствовала себя не в своей тарелке. Для всех этих людей Кеннит был героем, явившимся прямиком из древних сказаний. И говорили они о нем так, что даже и у нее зарождалось в душе невольное восхищение. В то же время она хорошо понимала: навряд ли подобная живая легенда так запросто решит расстаться с живым кораблем. А если Кеннит соответствовал хоть половине услышанных ею историй, рисовавших его беспредельно мудрым, благородным и смелым; очень могло статься, что Проказница в самом деле полюбила его.
Ну и что тогда прикажете делать?
Она продолжала улыбаться, старательно кивая говорливому Мэйстару, между тем как воображение рисовало ей все менее радостные перспективы. Она-то привыкла видеть в Проказнице то ли украденное семейное достояние, то ли похищенное дитя. Но что, если в действительности та повела себя как своевольная девчонка, влюбившаяся и удравшая с возлюбленным из дому?
Окружающие между тем смеялись какой-то остроте. Альтия выжала из себя должный смешок, продолжая про себя решать мучительный вопрос: имела ли она право забирать у Кеннита Проказницу, если корабль успел к нему привязаться, если между ними возникла родственная связь? И что вообще она, Альтия, была кому обязана - себе, своей семье, фамильному кораблю?
Брэшен потянулся к винной бутылке, но движение было лишь предлогом, чтобы незаметно толкнуть ее ногой под столом. Альтия ощутила тепло его твердой коленки - и поняла, что он вполне догадался о ее внутреннем разладе. Он бросил на нее быстрый взгляд, поистине стоивший многочасовой речи. «Волноваться будешь потом, а сейчас - давай-ка слушай внимательнее, чтобы потом все в подробностях обсудить и выводы сделать...»
Альтия прикончила пиво и подняла кружку, требуя добавки. При этом она встретилась глазами с одним из мужчин по другую сторону стола. Незнакомец смотрел на нее очень пристально. Уж не вздумал ли он превратно истолковать ее задумчивый вид, не пристанет ли с ненужными вопросами?
На дальнем конце стола Йек уже тешилась рукоборством с молодым парнем, на которого положила глаз по дороге. Парень выигрывал, но Альтия крепко подозревала, что Йек поддавалась.
Незнакомец, сидевший напротив, проследил направление ее взгляда, а когда вновь посмотрел на нее - в его глазах плескалось веселье. Он был очень хорош собой, его внешность портила лишь вереница рабских наколок через всю щеку. Мэйстар как раз остановился чуть-чуть перевести дух, и Альтия спросила татуированного:
- Не подскажешь, почему так пусто в порту? Здесь всего лишь три корабля, а места хватит на несколько дюжин!
Он явно обрадовался вопросу, даже улыбка сделалась шире. Он наклонился к ней через стол, чтобы пояснить:
- Сразу видно, что ты новичок в нашем деле. Разве тебе неизвестно, что нынче у нас сезон урожая? Все корабли ушли собирать жатву, добывать припасы на зиму. Плохая погода - наша первая союзница! Представь себе корабль, полный джамелийских товаров, да на третьи сутки хорошего шторма! Он порядком потрепан, а матросам от изнеможения уже на все наплевать. Будут они как следует сопротивляться, когда появимся мы? Зимние шторма, можно сказать, загоняют дичь в наши сети. Да и грузы нынче особые: все только и делают, что перевозят куда-то свои урожаи... - Тут его улыбка померкла, и он добавил: - Вот только тем бедолагам, которых везут на невольничьих кораблях, зима - хуже горькой редьки. Все время болтает и вода за бортом ледяная, а им некуда деваться из сырых трюмов, и так и кажется, что стылые кандалы вот сейчас с костей все мясо сдерут. Зимой что ни работорговый корабль, то прямо-таки плавучее кладбище! - Бывший раб снова улыбнулся, но улыбка отдавала свирепостью. - А нынешняя зима, - продолжал он, - нам еще новую забаву подкинула! Нынче Внутренний Проход так и кишит боевыми галерами из Калсиды. Ну, то есть они все сплошь под флагом сатрапа и якобы у него на службе, но заняты в основном собственным промыслом. Все гребут, что плохо лежит. А сами себя считают до того коварными и непобедимыми - аж жуть. Только на всякий хитрый замочек найдется и ключ с резьбой, так? Вот наш капитан Брик - заметь, выученик самого Кеннита! - и разобрался, как их обставить, и всех нас научил. Он сказал: «Пусть вволю разбойничают, пусть трюмы себе набивают. А когда как следует отяжелеют, тут-то мы - р-раз! - и одним махом заберем лучшее из того, что они отняли у многих купцов!» Вот это я называю - светлая голова!
Он рассмеялся восторженному недоумению Альтии и, подхватив кружку, громко застучал ею по столу, привлекая внимание мальчишки-подавальщика. Тот мигом прибежал с новой кружкой. Делипаец взял ее и спросил Альтию:
- Ну а ты как дошла до жизни такой?
- Бьюсь об заклад, столь же кривой дорожкой, как и ты сам, - ответствовала она. И присмотрелась к нему, с любопытством наклонив голову: - Выговор-то у тебя, слышу, не джамелийский.
Простой хитрости оказалось достаточно: парень принялся излагать ей историю своей жизни. Его таки привел в Делипай, в ряды пиратов, весьма извилистый путь. Были в его повести трагические повороты, были и величавые. К тому же и рассказчиком он оказался очень хорошим. Альтия почувствовала, что против воли проникается симпатией к этому человеку. Он поведал ей о налете охотников за рабами, когда погибли его родители, сестра подевалась неизвестно куда, а сам он, уведенный налетчиками из семейного овцеводческого хозяйства, угодил далеко на север, в маленький городок на берегу моря, и там сменил великое множество хозяев-калсидийцев. Одни были жестокими людьми, другие - просто черствыми, и на том спасибо. А потом он оказался на корабле, державшем курс к югу. Его и еще шестерых таких же, как он, переправляли кому-то в качестве свадебного подарка. И вот в один поистине прекрасный день этот корабль перехватил Кеннит.
«Ну вот опять»,- подумалось Альтии. Еще одна жизненная история, в пух и прах разбивавшая ее прежние представления о том, кто и что такое был Кеннит. Но не только. Подобные рассказы еще и ставили с ног на голову все ее понятия о значении рабства и о том, кто становился невольником. Да и пираты при ближайшем рассмотрении оказались вовсе не таковы, какими она их себе рисовала. Алчные и безжалостные головорезы на глазах превращались в доведенных до крайности людей, рванувшихся на свободу из рабства и возвращавших себе разбоем лишь малую толику того, что некогда было отнято у них самих.
И еще многое в рассказе делипайца привело ее, мягко говоря, в недоумение. Существовала, оказывается, куча мелочей, о которых он упоминал этак мимоходом, будучи уверен, что об этом все знают. Например, о почтовых голубях, регулярно доставлявших весточки от изгоев, обитавших на Пиратских островах, их родне, оставшейся в столице Джамелии, и назад. О кораблях вполне законопослушных купцов из Джамелии и даже Удачного, тайно заходивших на острова. Из чего, в частности, вытекало, что все последние сплетни Джамелии и опять-таки Удачного немедля становились достоянием делипайцев. Ну а новости из внешнего мира, которые пришлось выслушать Альтии, оказались таковы, что хоть стой, а хоть падай. В Удачном случилось восстание, да такое, что полгорода сгорело за одну ночь. В ответ на это торговцы из старинных семей взяли гостившего у них сатрапа в заложники. «Новые купчики» незамедлительно сообщили о случившемся в столицу, и верные сатрапу вельможи как раз собирали флот, чтобы принудить мятежную провинцию к должной покорности. Скоро между сатрапией и Удачным произойдет великая битва, а где битва - там и корабли, нагруженные добычей, а значит - неплохая пожива пиратам. У жителей Делипая заранее слюнки текли при мысли о джамелийских судах, полных всяческого добра из Удачного и Дождевых Чащоб. В общем, рознь между двумя городами сулила пиратам немалые выгоды.
Альтия жадно впитывала каждое слово, вместе с тем внутренне содрогаясь от ужаса. Неужели все правда? А если так, то что происходило сейчас с ее семьей и ее домом? Даже если взять хорошую поправку на время, расстояние и человеческое свойство делать из любой мухи слона - было ясно: всему, чем она привыкла дорожить, грозили немалые беды.
Пират между тем знай заливался соловьем, завороженный интерес Альтии льстил ему и подогревал его красноречие. Он даже позволил себе вслух помечтать о том, как вот ужо вернется Кеннит, услышит пересуды о раздорах на материке и поймет: пробил его час. Когда еще брать власть, как не тогда, когда перегрызлись могущественные соседи? Зря ли он говорил им, что собирался однажды подчинить себе всю торговлю, пути которой лежали через Пиратские острова? По всему видно - недолго осталось ждать!
Неожиданный порыв ветра с силой потряс окошко таверны, заставив стекла задребезжать. Альтия даже вздрогнула, а пират оглянулся, прервав свой рассказ. Альтия воспользовалась этим, чтобы сказать:
- На такого человека, как ваш Кеннит, поистине следует посмотреть. Скоро ли его ждут назад в Делипай?
Ее собеседник передернул плечами:
- Как набьет трюмы доверху, так и вернется. Вообще-то он собирался посетить остров Других. Он повез туда своего жреца, чтобы Другие сделали ему предсказание. Но по дороге обратно Кеннит непременно будет промышлять. Наш Кеннит плавает где хочет и когда хочет, но чтобы он мимо добычи прошел - не бывало такого! - Он подумал и добавил с хитринкой: - Мне кажется, я понимаю твой к нему интерес. У нас в Делипае нет ни одной бабы, которая бы по нему не сохла и не вздыхала. Что тут попишешь, такой уж он человек, что прочие мужики с ним рядом не в счет. Но надобно тебе знать, что женщина у него уже есть. Эттой зовут. И у нее что язык, что нож - одинаковые: как бритвы. Кое-кто поговаривает, будто в Этте этой самой наш Кеннит свою вторую половинку обрел... не всякому так везет, как ему, а хотелось бы! - Тут парень наклонился вперед, взгляд сделался жарким, и он тихо проговорил: - У Кеннита, стало быть, есть женщина, и он ею доволен. А у меня никого нет!
Брэшен выбрал именно этот момент, чтобы с хрустом потянуться, разминая суставы. Когда же он опустил руки, его широкая ладонь нечаянным образом оказалась на плече Альтии. Молодой капитан чуть-чуть наклонился к ее собеседнику и доверительно сообщил ему:
- Вот жалость какая.
- Да я ничего такого в виду не имел, - последовало поспешное и довольно чопорное извинение.
- А я ни на что и не намекал, - ответил Брэшен, Альтия же почувствовала, что краснеет. Йек немедленно перехватила ее взгляд и тотчас подмигнула: поздравляю, мол. «Брэшен, поганец... Уже позабыл, что мы собирались все оставить в секрете?!!» Но какое удовольствие было ощущать тяжесть его руки у себя на плече. Уж не на это ли он намекал, говоря: я твой, а ты моя, и пускай все это видят?
Когда они вернутся на корабль, придется объявить случившееся частью военной хитрости: отгремело и позабыли. Но пока они были здесь... Альтия уютно устроилась у него под рукой, наслаждаясь моментом. Его крепкое тело было теплым и твердым, и бедро касалось ее бедра.
Пират выцедил свое пиво и опустил кружку на стол.
- Вот что, Мэйстар, - сказал он. - Не вижу я, каким боком эти ребята могут быть нам опасны. А то полдень давно миновал, а у меня еще работы край непочатый!
Старик от него лишь отмахнулся: он как раз приступал к очередному рассказу, обещавшему быть отнюдь не короче всех предыдущих. Собеседник Альтии коротко кивнул ей на прощание, поднялся и ушел, и за ним - еще несколько человек. Брэшен слегка стиснул пальцами ее плечо: «Неплохо для начала!» Кажется. В них действительно не усматривали врагов.
Дождь все так же умывал оконные стекла. Серое однообразие пасмурного дня скрадывало течение времени. Брэшен терпеливо дослушал повесть Мэйстара до самого конца и вновь принялся картинно потягиваться.
- Я тебя мог бы слушать до бесконечности, старина, - сказал он капитану порта. - Такого даровитого рассказчика, как ты, не всякий день встретишь. Твои побасенки, однако, в бочки вместо воды не зальешь! Если позволишь, я бы приставил к делу команду. Только я заметил, что старого причала, где всегда брали воду, больше нет. Где тут у вас теперь пресной водой запасаются? И потом, я пообещал своим молодцам непременно купить свежего мяса, если им хоть кто-то торгует. Ты уж сделай милость, подскажи мне порядочного мясника!
Если он думал, что так просто и легко отделается от говорливого старика, то ошибался. Насчет пресной воды тот довольно быстро ему все объяснил, но затем углубился в перечисление сравнительных достоинств всего-то двух имевшихся в Делипае мясников, и конца-краю его рассуждениям не было видно. Брэшен ненадолго прервал Мэйстара, назначив Йек старшей над остальными матросами. И разрешил погулять по городу, однако предупредил, что все бочки должны быть залиты до завтрашнего полудня.
- На закате жду вас у гички. Второй помощник - со мной.
На их счастье, скоро примчался мальчишка и сообщил Мэйстару, что его свиньи выбрались из загона. Капитан порта тут же устремился домой, изрыгая проклятия и угрозы по поводу безмозглой скотины. Брэшен переглянулся с Йек, и воительница, поднявшись, перешагнула скамью, на которой сидела.
- Покажешь, где воду берут? - спросила она своего нового знакомого, и тот с радостью согласился ее проводить. Скоро исчезли за дверьми и другие матросы. Брэшен с Альтией тоже двинулись в город.
Снаружи все так же шел стылый дождь, порывистый ветер нес водяные капли. Улицы являли собой сплошную грязь, но были по крайней мере прямыми. Брэшен и Альтия молча, довольные друг другом, шагали по деревянным мосткам. Под мостками журчала вода в канаве, отводившей воду с улицы вниз, в гавань. Кое-какие постройки были оснащены стеклянными окнами, но таких было не много. В большинстве домов отгораживались от непогоды плотно закрытыми ставнями. Делипай вдруг показался Альтии до некоторой степени сродни Удачному. Конечно, здесь речи не шло и его богатстве, ухоженности и красоте. Зато царил тот же дух, та же воля к жизни. И тот же деловой торговый подход ко всему. То-то Делипай оправился весьма быстро для города, совсем недавно сожженного, почитай, дотла!
Они с Брэшеном миновали другую таверну, сложенную из совсем уже свежего леса. Было слышно, как внутри кто-то пел песню, подыгрывая на арфе. Между тем в гавани появился еще корабль, подошедший уже после «Совершенного»; от причала к одному из лабазов протянулась этакая муравьиная дорожка грузчиков с тачками. Что ни говори, Делипай обещал стать - да по сути уже был - процветающим торговым портом.
И люди не уставали благодарить за это своего героя. Кеннита.
Брэшен и Альтия были на улице далеко не одни. Прохожие поражали разнообразием одеяний и наречий. Альтия прислушивалась к разговорам, но ей не всегда удавалось даже сообразить, из какой страны был тот или иной человек. Множество народу было татуировано, причем наколки красовались не только на лицах, но и на плечах, на икрах, на кистях рук. Да и на лицах отнюдь не всегда лежали отметины рабства. Кое-кто просто украшал замысловатыми узорами свои щеки и лбы.
- Так забивают клейма, - негромко пояснил Брэшен. - У многих такие татуировки, что не вдруг выведешь. Вот они и просят мастеров перекрыть старые наколки новыми. Так сказать, попирают тяжкое прошлое яркими красками будущего.
- Странный обычай... - пробормотала она.
- Ни в коем случае! - решительно возразил Брэшен, и она удивилась, отметив особый напор в его голосе. А он продолжал, чуть-чуть успокоившись: - Я очень хорошо понимаю, что ими движет. Ты не знаешь, сколько я бился, чтобы люди увидели во мне меня нынешнего, а не того беспутного балбеса, которым я был когда-то. Если бы мне сказали, что пара тысяч уколов иглой поможет похоронить мое прошлое, я бы ответил: «Тащите скорей ваши иголки!»
- Стало быть, Делипай - часть твоего прошлого, - проговорила она. Впрочем, без осуждения.
Брэшен обвел взглядом полный жизни портовый городок, но чувствовалось, что картина у него перед глазами относилась совсем к другому месту и времени.
- Это так, - сказал он. - Не очень давно я в самом деле приходил сюда на «Кануне весны», капитан которого не слишком-то считался с законами. Но все дело в том, что мне доводилось бывать здесь и раньше - много лет назад. Я был совсем салажонком, когда судно, на котором я плавал, попало в руки пиратов. Мне предоставили выбор - присоединиться к ним или умереть. Я, как видишь, все еще жив. - Брэшен откинул со лба мокрые волосы и посмотрел ей в глаза. - Вообще-то я не оправдываюсь.
- А тебе и не за что оправдываться, - ответила Альтия.
У него тек по лицу дождь, капли поблескивали в волосах, он смотрел на нее темными глазами, он был рядом... От всего этого у Альтии вдруг голова пошла кругом. Наверное, какая-то часть внезапно нахлынувших чувств отразилась у нее на лице: у Брэшена даже округлились глаза. Ей же стало решительно наплевать, кто их может увидеть. Она взяла мокрую ладонь Брэшена в свою.
- И что это на меня нашло, - засмеялась она, глядя на него снизу вверх.
Стоять рядом с Брэшеном, смотреть на него, держать его руку в своей... больше ничто в целом мире не имело значения.
Он ответил пожатием.
- Пошли. Надо еще купить кое-что, с народом по душам поговорить. Мы здесь, в конце концов, по делу!
- А жалко, - отозвалась она. - Знаешь, мне начали нравиться эти люди. И этот город. Вроде бы и оснований полно не для любви, а совсем наоборот, а вот поди ж ты... Сказать, чего мне больше всего хочется? Чтобы мы с тобой ходили здесь вдвоем не понарошку, не ради притворства, а по-настоящему. Чтобы это была наша с тобой настоящая жизнь. Честно, мне кажется, я могла бы здесь поселиться. Спорю на что угодно, сто лет назад наш Удачный сам был в точности как Делипай! То же ощущение новизны, недавнего начала всему, и людей тут ценят не за родовитость или блестящее прошлое, а за то, каковы они здесь и сейчас. И этот-то дух притягивает меня, словно огонь мотылька. Да простит меня Са, Брэшен! - кажется, я бы рада отбросить все обязательства, налагаемые моей фамилией, да и податься в пираты.
Брэшен некоторое время смотрел на нее так, словно впервые увидел. Потом усмехнулся и предупредил:
- Поосторожней с желаниями. Они имеют свойство исполняться.
В этот вечер Альтия чувствовала себя поистине странно. Она играла роль, но эта роль ощущалась естественней всякой реальности. Они с Брэшеном закупили масла для корабельных фонарей и договорились, что его подвезут на причал. В другой лавке Альтия выбрала травы и настойки для пополнения лекарского сундучка. Потом на Брэшена напал приступ мальчишества, он затащил ее в магазинчик галантерейщика и заставил купить яркий цветной шарф. Она сразу повязала им волосы, и Брэшен добавил к шарфу серьги в виде колечек, унизанных зернышками нефрита и граната.
- Должна же ты соответствовать образу, - шепнул он ей, застегивая на шее замочек ожерелья.
Второй помощник капитана заглянула в мутноватое зеркало, выставленное довольным галантерейщиком, и увидела в нем совсем незнакомую Альтию - ту часть своего существа, которую она так редко выпускала на свет Божий. Брэшен, понятно, не упустил случая, чтобы не наклониться к ней сзади и не поцеловать в шею. Он поднял глаза, и они встретились взглядами в зеркале. Альтии даже показалось, будто время внезапно откатило назад и оба они стали такими, какими были когда-то. Он - беспутным юнцом, сбежавшим из Удачного после того, как от него отказалась семья. Она - мальчишистой девчонкой-сорванцом, от которой приходили в ужас мать и сестра. Уж что говорить, достойная парочка. Обоих чуть не с рождения тянуло к приключениям и пиратству. У Альтии заколотилось и сладко заныло сердце, она жалела только о том, что и этот дивный миг был всего лишь частью притворства. Она подалась спиной к Брэшену, любуясь переливающимся ожерельем у себя на шее. Продолжая смотреть в зеркало, Альтия повернула голову и поцеловала его.
Эта лавочка была далеко не единственной на их пути. И всюду, куда заходили, они старались завести разговор о капитане Кенните и его живом корабле. Сведения собирались по крохам, процесс порою напоминал поиск жемчужных зерен в куче навоза. Для здешних жителей Кеннит успел превратиться в живую легенду, и каждый рассказчик стремился приукрасить ее на свой особенный лад. Чего стоила хотя бы история о том, как мальчишка-священник отнимал ему изувеченную ногу, а Кеннит за все время не издал ни единого звука. Хотя нет, все было не так - Кеннит не молчал, он смеялся, презирая жестокую боль, а всего каким-нибудь часом позже еще и уложил свою женщину в койку. Нет, и это тоже было неправдой: в действительности все сделал молоденький жрец, он молился, и Господь Са самолично залечил Кенниту обрубок ноги. Кеннит был Божьим избранником, и все это знали. Когда здесь, в Делипае, злые люди посягнули на его женщину и собрались ее изнасиловать, опять-таки Са ограждал ее честь, пока не подоспел Кеннит. А уж тот, спасая подругу, уложил всю дюжину негодяев и чуть не на руках унес Этту к себе на корабль. Да, Этте приходилось жить в борделе среди шлюх, но всем известно, что она хранила себя только для Кеннита. И далее следовала история верной любви, способная выжать слезы у самого заскорузлого головореза.
Остановившись перекусить, Брэшен и Альтия взяли мясной похлебки с моллюсками и овощами и свежего, только что испеченного хлеба - и, конечно, выслушали очередную порцию местных сказаний. Здесь им довелось впервые услышать о том, как юный священник, рискуя головой, встал между Кеннитом и толпой разъяренных делипайцев да еще и выдал пророчество, пообещав, что когда-нибудь Кеннит будет их королем. И сам сразил острым ножом тех немногих, кто дерзнул усомниться в истинности его слов.
Недоверчивое изумление на лице Альтии подстегнуло красноречие харчевника, и он повторил эту историю еще трижды, всякий раз с новыми красочными подробностями.
- Славный паренек не понаслышке знал рабскую долю, - добавил он в завершение. - Собственный отец сделал его невольником, так-то вот! Велел выколоть у сына на лице картинку со своим кораблем, верно вам говорю! Сам видел! Только люди бают, что, освободив от цепей мальчика и живой корабль, Кеннит тем самым в одночасье завоевал их сердца.
Альтия едва не подавилась похлебкой. Возможно ли, чтобы ей рассказывали об Уинтроу? Получалось, скотина Кайл учинил гнусное непотребство над Уинтроу? Над своим сыном? Ее племянником?
Брэшен тоже поперхнулся, но все же спросил:
- Какой же казнью Кеннит казнил такого бесчеловечного отца?
Харчевник безразлично пожал плечами:
- Не знаю, но думаю, что мужик получил по заслугам. А вот всех остальных точно морским змеям скормили! Так наш Кеннит всегда поступает с командами работорговых судов, которые захватывает. На таком судне незачем щадить ни юнгу, ни капитана! - И он приподнял бровь, глядя на Брэшена: - Я думал, все об этом наслышаны.
Альтия тихо спросила:
- Но мальчика все-таки пощадили?
- Так я про то и толкую, что он был не членом команды, а рабом у своего папаши на корабле.
- А-а, теперь ясно,- кивнула Альтия. И покосилась на Брэшена. Ей в самом деле становилось ясно, отчего Проказница ополчилась на Кайла и прониклась расположением к Кенниту. Видимо, пират спас Уинтроу и оказал ему покровительство. Еще бы теперь Проказнице не хранить Кенниту верность!
«Ну и что мы будем от всего этого иметь?» Альтия даже испытала миг слабости и искушения, вообразив, будто лично для нее все услышанное означало свободу. Ну в самом-то деле. Похоже, Проказница счастлива: Уинтроу по-прежнему с ней, она вполне довольна Кеннитом и пиратскими подвигами, на которые он ее водит. И от такой-то жизни Альтия должна ее спасать? Да кто ей дал право на это? Не лучше ли прямо сейчас вернуться домой и доложить матери и сестре, что у них ничего не вышло, что семейный корабль затерялся в безвестности и окончательно потерян для них?
А следом подоспела очередная, еще более дикая мысль: а так ли уж ей необходимо возвращаться домой? Может, им с Брэшеном и Совершенным тоже взять да навсегда пропасть с горизонта?
Но потом она вспомнила, как Проказница оживала прямо под ее ладонями, когда она вставляла заветный нагель* [Нагель - деревянный гвоздь или стержень из твердой древесины, обычно используется для неразъемного соединения деревянных деталей.] в носовое изваяние, нагель, куда излилась душа ее отца, умершего на палубе. Это воспоминание принадлежало ей одной. Только ей, а не Уинтроу и ни в коем разе не Кенниту. Проказница была ее кораблем, и на то, что их связывало, никому другому не дано было претендовать. А если хоть в какой-то мере были верны слухи из внешнего мира, которых они с Брэшеном успели наслушаться несколько раньше, и в Удачном происходило нечто нехорошее - это значило, что ее семья нуждается в своем живом корабле еще острее, чем прежде.
И потому Альтия должна была вернуть Проказницу. Вернуть домой. И с нею Уинтроу, так давно оторванного от семьи. Вот только матросов, выброшенных за борт на съедение змеям, никто уже не вернет... Тут Альтия осознала, что возлагает вину за гибель команды не на Кеннита, а скорее на Кайла. Эти люди служили на корабле Вестритов не в последнюю очередь из верности ее семье, но капитан Ефрон, ее отец, руководствовался незыблемыми нравственными принципами, а Кайл объявил эти принципы пустым звуком - и тем обрек команду на гибель. Теперь он, наверное, погиб, но в любом случае Альтия не собиралась скорбеть по нему. Слишком много горя принес он ее семье и ей лично. Вот Кефрия - та заслуживала сочувствия. Но и она пусть лучше оплачет смерть мужа, чем собственную жизнь, загубленную в подобном браке еще до могилы!

Время казалось Совершенному скользкой живой тварью, которую он никак не мог удержать. Корабль никак не мог разобраться, стоит он на якоре в гавани Делипая или, расправив крылья, невесомо парит в восходящем воздушном потоке? И кого он здесь дожидается? Юного Кеннита (и тогда надо надеяться, что мальчик вернется без свежих ссадин и синяков) или все-таки Альтию с Брэшеном, чтобы они проложили ему дорогу к отмщению? Едва колеблемая вода речного разлива, прикосновение вечернего дождика, звуки и запахи Делипая, приглушенные разговоры команды - все вместе навевало странное состояние, - то ли сон, то ли явь, не поймешь.
Глубоко в трюме, в кромешной темноте, там, где изгиб форштевня позволял выгородить крохотный закоулок под нижней палубой, находилось «место крови». Взрослый человек не мог ни стоять там, ни даже проникнуть ползком... когда-то там прятался маленький, жестоко избитый мальчишка. Он лежал, свернувшись клубочком, и его кровь впитывалась в диводрево Совершенного, и они были равно несчастны. Там Кеннит мог спать, зная, что никто его не застанет врасплох. Корабль же поспевал разбудить его всякий раз, когда Игрот принимался призывно реветь, называя его имя. Тогда мальчик вскакивал и мчался наверх с быстротой вспугнутого крольчонка: дешевле будет предстать перед Игротом по собственной воле, чем дожидаться, пока его тайное убежище обнаружит посланная на поиски команда. А когда Кеннит спал, обнимая громадную балку, Совершенный стерег его и вместе с ним видел его сны.
А также его кошмары...
В те-то времена Совершенный и открыл в себе одно удивительное свойство. Выяснилось, что он обладал способностью забирать и боль, и кошмары, и даже дурные воспоминания. Нет, конечно, не полностью. Без воспоминаний мальчик превратился бы в недоумка. Но впитывать боль, точно так же как он впитывал кровь из его ран,- это пожалуйста. Он мог приглушить муки избитого Кеннита, мог отнять у памяти ранящую остроту. Между прочим, то, что он забирал, оставалось при нем. Бездна унижения и бесчестья, рвущая боль, недоумение, жгучая ненависть - вот сколько всего было навечно погребено в тайниках души Совершенного. Кенниту он оставлял только ледяную уверенность в том, что когда-нибудь он сумеет сбежать, что когда-нибудь все горести останутся в прошлом, что слава его собственных подвигов навеки сотрет следы Игрота. Именно тогда Кеннит и задумал возродить и восстановить все разрушенное Игротом по прозвищу Страхолюд. Так, словно жестокого старого пирата никогда и на свете-то не было. Так, чтобы самое имя его оказалось предано забвению. Чтобы все, замаранное его прикосновением, было спрятано навсегда. Чтобы оно навеки погрузилось в молчание.
И даже его, Кеннита, семейный корабль. Таков был первоначальный замысел. Но...
Предавшись воспоминаниям, Совершенный потревожил в себе еще одну застарелую боль, и ее было уже не утихомирить, как плохо закрепленный груз, который срывается с места во время шторма и немилосердно колотится в стенки трюма. Он, корабль, умудрился все испортить. Он предал свою семью. И последнего из ее сыновей, в ком билось по-настоящему мужественное сердце. Он пытался все сделать как надо, он хотел остаться мертвым, но тут появились морские змеи. Они прикасались к нему, подталкивали носами, они разговаривали с ним без слов... и он окончательно перестал понимать, кто же он такой и кому в действительности надлежит хранить верность. Змеи так перепугали его, что он забыл свои клятвы, забыл о своем долге, вообще обо всем. Он помнил только, что где-то у него есть семья, которая непременно поддержит и утешит его. И он отправился домой. Он добирался туда очень медленно, много лет и зим, без команды и капитана, улавливая потоки благоприятных течений. И наконец - брошенная развалина - добрался-таки до побережья Удачного.

Предыдущая страница 18 Следующая страница


19 Робин Хобб

И то, что с ним приключилось на родном берегу, стало лишь справедливым наказанием за вероломство. Мог ли он после этого сердиться на Кеннита? Разве не он, Совершенный, первым предал его?
Низкий мучительный стон вырвался у корабля. Спохватившись, он вновь окутался молчанием и неподвижностью, словно броней.
По его палубе поспешно пробежали босые ноги. Две тонкие руки схватились за поручни.
- Что с тобой, Совершенный? Что случилось, кораблик?
А он не мог ей ничего рассказать. Она не поймет его, не сможет понять. Да и откровенный разговор с ней станет предательством еще худшим, чем те, в которых он и так был повинен. Он зарылся лицом в ладони и всхлипнул. Его плечи дрожали.
- Ну, что я тебе говорил? Он это! Как есть он!
Голоса доносились снизу. Кто-то подобрался к самому форштевню и пялился на него. Сейчас начнут дразнить и насмехаться. А потом примутся кидаться дохлой рыбой, раскисшими фруктами.
- Вы там! А ну, отвалите от корабля! - сурово предупредила Янтарь. - Ну-ка, гребите прочь!
На нее не обратили внимания.
- Если это корабль Игрота, то где Игротова звезда? - прозвучал другой голос. - Он все свое имущество метил этим клеймом!
И Совершенного окатило жуткое воспоминание о том, как у него на груди вырезали звезду о семи лучах. А следом подкатил еще худший кошмар - о нескончаемых ударах обмакнутой в чернила иглы, наносившей тот же знак ему на бедро. Ему? Да, ему, хотя у него не было бедер... Корабль затрясло. Доски его корпуса завибрировали так, что по воде пошла мелкая рябь.
- Тихо, тихо, Совершенный, все будет в порядке, - успокаивающе шепнула ему Янтарь. Пустые слова...
- Есть звезда или нету ее, а только я прав, - самодовольно продолжал первый голос. - Я небось знаю, о чем говорю! Изрубленную рожу видишь? Какие доказательства тебе еще нужны? А еще я слыхал, что это не просто корабль. Он живой. Эй, корабль! Слышишь меня? Ты был судном Игрота, ведь так?
Столь гнусной и оскорбительной лжи Совершенный уже не мог вынести. Сколько раз ему приходилось выслушивать ее прежде, да что там - даже произносить самому... ради мальчика. Но - никогда больше! Никогда!
- НЕТ!!! - проревел он оглушительно. - НЕТ!!! - Огромные руки схватили воздух: быть может, его мучители подобрались слишком близко и он сможет до них дотянуться - Я никогда не был кораблем Игрота! Никогда! Никогда! Слышите вы - НИКОГДА!!! - Он выкрикивал это слово опять и опять, хороня под ним, словно под глыбами, всю прочую ложь. Внизу, на палубе и внутри него раздавались встревоженные голоса, по палубе грохотали босые пятки, но ему уже ни до чего не было дела. - Никогда! Никогда! Никогда!
Совершенный кричал и кричал без умолку. Ни о чем другом он сейчас думать не мог. Может статься, если он все время будет повторять это слово, его наконец перестанут о чем-либо спрашивать? А не будут спрашивать, он и рассказать ни о чем не сумеет.
Вот тогда-то он будет верен своему слову. И своей семье.

Брэшен и Альтия шли по улице, наслаждаясь прогулкой. Дождь поутих, в глубокой вечерней синеве даже выглянуло несколько звезд. Над входами в таверны уже развешивали зажженные фонари. Сквозь закрытые ставни домиков поменьше просачивался отблеск свечей. Рука Брэшена лежала у Альтии на плечах, она в ответ обнимала его за пояс. День прошел очень неплохо. Кажется, Делипай поверил им на слово. Другое дело, что сведения, которые удалось собрать, представляли собой жуткую мешанину слухов и кривотолков. Наверняка удалось выяснить только одно, зато самое главное.
Кеннит обязательно вернется в Делипай.
Причем скоро.
Чтобы окончательно подтвердить это, пришлось до некоторой степени нагрузиться в самой последней таверне. Теперь они шли к причалу, к своей гичке. Оставалось только решить: то ли прямо завтра по-тихому покинуть Делипай, то ли задержаться в городе и, может, даже дождаться здесь Кеннита. Обоим казалось, что выкупить Проказницу удастся навряд ли. Значит, оставалось действовать хитростью. Но как именно? Наклевывалось великое множество вариантов.
Лучше обсуждать их на корабле.
Прохожих на улице между тем делалось меньше. Вот мужчина и женщина, шедшие чуть впереди, свернули к какому-то дому, вошли и плотно притворили за собой дверь. Очень скоро изнутри пролился свет.
- Завидую я им... - проговорила Альтия.
Брэшен, ни дать ни взять, споткнулся. Потом замедлил шаг. И наконец остановился, чтобы повернуть Альтию к себе лицом и негромко предложить:
- Если хочешь, я снял бы где-нибудь комнату на ночь...
Она с сожалением покачала головой.
- Матросы у лодки ждут. Мы сами им велели собраться там на закате. Опоздаем - еще решат, будто с нами что-то стряслось.
- Ну, пускай подождут еще немного. - Брэшен наклонился и жадно поцеловал ее, и холодный вечер вдруг задышал нежданным теплом. - Иди-ка сюда, - проворчал молодой капитан. И, соступив с мостков, увлек Альтию в густую тьму переулка. И там, в непроглядной тени, прижал к какой-то стене - и отвел душу сполна. Его руки постепенно сползали по ее спине к бедрам. Потом он с легкостью приподнял ее, и она ощутила всю мощь его желания. - Давай... прямо здесь, - выговорил он хрипло.
В ней успела разгореться не меньшая страсть. И все же прямо здесь было слишком опасно.
- Будь я в юбке... куда бы ни шло, - простонала она. - А так...
Брэшен осторожно опустил ее наземь, но от стены отойти не позволил. Да она и не пыталась. Его прикосновения и поцелуи пьянили крепче, чем бренди, который они только что пили. Этот бренди еще чувствовался у него на губах...
Брэшен вдруг оторвался от нее, вскинув голову, словно олень при звуке охотничьего рога.
- Что это?
Альтию словно разбудили посреди очень сладкого сна. Соображала, во всяком случае, она плоховато.
- Ты о чем?..
- Кто-то кричит. Слышишь? Там, в гавани!
Тут и ее ушей достигли далекие крики. О чем там шла речь, разобрать она не смогла, зато с леденящей определенностью поняла, кто именно блажил на весь порт.
- Совершенный! - ахнула она, поспешно заталкивая рубашку в штаны. - Бежим!
Они вновь выскочили на мостки и во весь дух понеслись к пристани. Скрывать спешку не было никакого смысла. Мало ли какие крики могли раздаваться среди ночи в пиратской столице, так что на вопли Совершенного внимание обратят, скорее всего, не сразу. Но все-таки обратят. Тем более что он раз за разом повторял то же самое слово...
Брэшен и Альтия уже вбегали на пристань, когда им навстречу бросился Клеф.
- Надо тебе скорей на корабль, кэп! Совершенный вконец спятил!
Собравшиеся матросы встревоженно толпились у гички, и с ними был Лоп. Йек держала в руке нож, вынутый из ножен.
- Покупки погрузили, но двоих людей не хватает, - сказала она.
Действительно, недоставало двоих бывших рабов. Альтия сразу поняла, что ждать далее бесполезно - они не придут.
- Отчаливаем,- коротко скомандовала она. - Все возвращаемся на борт. И сегодня же уходим из Делипая.
Матросы смотрели на нее молча и с таким ошарашенным видом, что Альтия втихомолку обозвала себя пьяной дурищей.
- Слышали, что сказал второй помощник? Мне что, самому повторить?
Моряки посыпались кто в гичку, кто в шлюпку. Над водой четко и ясно разносился голос Совершенного, гремевший словно горестный набат: «Никогда, никогда, никогда!..» Под его форштевнем можно было различить две маленькие лодки. Похоже, слушатели уже собирались. И конечно, очень скоро весь город узнает о том, что к ним заявился живой корабль. И какие выводы сделает пиратская столица, вот что интересно бы знать?
Казалось, они целую вечность добирались до корабля. На палубе их встретил хмурый и недовольный Лавой.
- Говорил я тебе, что это безумие, - попрекнул он капитана. - Корабль таки сбрендил, а твоя дура плотничиха ничего даже не сделала, чтобы его успокоить. А те пентюхи, ну, в лодке, говорили что-то о том, что он будто бы Игроту принадлежал. Это так?
- Якорь поднять! Паруса ставить! - прозвучало в ответ. - Гребцы - в шлюпки! Развернуть корабль! Мы уходим из Делипая.
- Прямо сейчас? - возмутился Лавой. - На корабле, у которого крыша поехала?
- Приказ слышишь? - зарычал Брэшен.
- Слышу, что ты чушь какую-то порешь! - ответил Лавой.
Брэшен одним движением сомкнул руки на его глотке. Подтащил старпома поближе и рявкнул ему прямо в лицо:
- А ты напрягись, может, поймешь. Либо исполняй, либо я из тебя душу вытряхну! Твоя наглость у меня уже во где!..
Несколько мгновений длилось шаткое равновесие. Брэшен держал старпома за горло, а тот не торопился опускать перед ним взгляд. Брэшен превосходил ростом и длиной рук, зато Лавой был шире в плечах. Альтия затаила дыхание.
Лавой все-таки потупил глаза. Брэшен убрал руки с его горла.
- Иди исполняй, - сказал он. И отвернулся. Лавой сделал выпад, словно охотящаяся змея. Мгновенно выхватил нож и всадил его Брэшену в спину:
- На, получай!
Альтия прыгнула вперед поддержать Брэшена - тот, с остановившимися от боли глазами, падал вперед. Лавой же в два скачка оказался возле фальшборта.
- Хватайте его! - велела Альтия. - Он нас заложит!
К старпому одновременно бросились несколько матросов, она успела решить, что сейчас они схватят его... но Лавой беспрепятственно выпрыгнул в воду, и - вот что было ужасней всего - за ним гурьбой устремились те, кто за ним якобы гнался. Устремились, словно форели, стремящиеся вверх по реке. Причем не только татуированные из Удачного, но и другие, от кого вроде бы не приходилось ждать подобной измены. Только плеск внизу стоял - матросня уплывала. А те, что остались на борту, стояли разинув рты.
- Пусть их... - хрипло выговорил Брэшен. - Надо выбираться отсюда. А что без них - так даже и к лучшему.
Он высвободился из рук Альтии и выпрямился. Она изумленно смотрела, как он преспокойно завел руку за плечо... нащупал нож Лавоя у себя в плече. Рывком выдернул его и с проклятием бросил под ноги.
- Здорово он тебя? - спросила Альтия с беспокойством.
- Забудь. Глубоко не вошло. Давай шевели народ, а я пойду вправлять мозги Совершенному.
И, не дожидаясь ответа, капитан зашагал на бак. Альтия проводила его глазами, потом встряхнулась и принялась выкрикивать команды одну за другой. С носовой палубы донесся голос капитана:
- Корабль! Ну-ка заткнись! Это приказ!
К ее полному и окончательному изумлению, Совершенный повиновался. Странно, но он хорошо слушался руля и не противился дружному усилию гребцов в шлюпках, помогавших ему скорей развернуться. Медленное течение реки и ночной ветер были на стороне беглецов. Альтия металась туда и сюда, молясь про себя, чтобы Совершенный не сбился с фарватера и без помехи прошел по узкой реке. У нее над головой, словно распускающиеся цветы, разворачивались широкие паруса. Начиналось бегство из Делипая.

ГЛАВА 15
КОРАБЛЬ-ЗМЕЯ

БЕЛЫЙ ЗМЕЙ либо мрачно молчал, либо злобно язвил, никому не давая пощады. Его спрашивали, как зовут, но он не говорил имени. Имена, сказал он, умирающим червям ни к чему! Когда же Теллар пристал к нему, добиваясь ответа, белый в конце концов рявкнул:
- Падаль! Называй меня Падаль! Так и тебя самого очень скоро будут называть те, кто тебя переживет! Все мы гнием заживо, мы - мертвая плоть, которая зачем-то еще дышит! Зови меня Падаль, а я каждому буду отвечать: «Чего тебе, Труп?»
Сам он именно так и стал обращаться к тем из Клубка, кто с ним заговаривал. Ничего смертельного, но раздражение немалое. И притом каждодневное. Сессурия как-то сказал даже: не надо, мол, было нам с ним встречаться. И уж подавно - выпытывать у него о Той, Кто Помнит!
Белому невозможно было доверять. Он крал пищу у тех, кому удавалось схватить что-нибудь съедобное. Его любимой уловкой было тихонько подкрасться к удачливому охотнику - да и цапнуть сзади, либо неожиданно ударить хвостом так, чтобы тот от испуга и неожиданности разжал челюсти. Добыча при этом выпадала, он подхватывал ее и поедал сам. Зато он не считал нужным следить за собственным ядом для глушения рыбы и вольно испускал его из гривы, когда все устраивались на ночлег. И это при том, что спал он в самой середине Клубка. Там было место вожака, а Моолкин считал необходимым по ночам придерживать белого, чтобы тот не попытался удрать.
Днем же белый вел Клубок за собой. И уж конечно не упускал ни единого случая поиздеваться. Он либо плелся как полудохлый, подолгу пробуя воду различных течений и во всеуслышание недоумевая, куда это все плывут, либо мчался так, словно желал всех загнать насмерть, и слушать не желал никаких просьб об отдыхе. Моолкин повсюду следовал за ним как тень, но даже ему это давалось с трудом. Дня не проходило без того, чтобы Падаль (так и вправду прозвали белого) не оскорблял вожака, подзуживая его на убийство. Все шло в ход: от оскорбительных поз до разлития ядов. Будь на месте Моолкина Шривер, она давным-давно придушила бы негодника. Однако Моолкин недаром был вожаком. Он не давал воли ярости даже тогда, когда несчастное создание принималось вслух издеваться над его великой мечтой. Он лишь с силой бил хвостом, а золото ложных глаз разгоралось, как утреннее солнце над морем. Белого он не только не трогал, но даже не пробовал ему пригрозить. Называвший себя Падалью слишком страстно стремился к смерти. Его только обрадовали бы угрозы.
За это великодушие Падаль платил ему самой черной неблагодарностью. Он упорно не желал делиться воспоминаниями, что подарила ему Та, Кто Помнит. Когда Клубок устраивался на ночлег и змеи сцеплялись хвостами, прижимаясь вплотную, среди них обязательно начинались беседы. В этих беседах всплывали и становились общим достоянием крохи драконьей памяти. Что ускользало у одного, дополнял другой, третий... Случалось, что кто-то называл какое-то имя, ни с чем для него не связанное, но с другого конца Клубка тотчас откликался голос, разражавшийся целым водопадом историй. Так они ткали пусть дырявый, лысый и выцветший, но все же ковер. И лишь Падаль никогда не принимал участия в вечерних беседах. Он всегда молчал и лишь усмехался с видом собственного превосходства, наблюдая, как остальные мучительно трудятся над разбитой мозаикой, пытаясь воссоздать ее по уцелевшим обломкам. Казалось, он-то знал все. Но поделиться нипочем не желал. И Шривер каждый без исключения вечер готова была его растерзать.
Однажды разговор зашел о землях далекого юга. Один из змеев припомнил великую сухую пустошь, где не было никакой крупной дичи.
- Два дня полета понадобилось, чтобы ее пересечь, - утверждал Теллар. - И еще я припоминаю, что, когда спускаешься на тамошний песок, можно обжечь лапы, такой он горячий. На нем нельзя стоять, поэтому приходилось... приходилось...
- Закапываться! - взволнованно подхватил другой змей. - До чего же, помнится, раздражал меня скрипучий песок под когтями и в каждой складочке шкуры! Но куда денешься? Сперва я пытался садиться на песок плавно, потом понял, что надо делать не так. Надо, наоборот, довольно круто врезаться в него, чтобы сразу разметать горячий верхний слой и погрузить лапы в более прохладный. Правда, прохладным его можно было назвать весьма относительно!
Воображением Шривер завладел чувственный образ колючего песка в складочках ее шкуры. Она не только въяве ощутила горячий песок: даже во рту появился горьковатый привкус, свойственный тем пустынным местам. Она пожевала челюстями, припоминая его... И торжественно оповестила собравшихся:
- Прикрывайте ноздри, а то пыль налетит!
- Но дело того стоило! - в восторге протрубил еще один змей. - Потому что, если вытерпеть жару и пересечь область синеватых песков, перед глазами откроется... откроется...
Что?.. Шривер так ясно помнила великое предвкушение. Пески были сперва золотыми, потом начинали отливать голубизной, и ты знал, что почти добрался до цели, потому что за голубыми песками лежало НЕЧТО, ради чего не жаль было изнурять себя тяготами длительного голодного перелета и сражаться с песчаными бурями. Что же? Почему они дружно припоминали жару и чесотку, но не могли вызвать в памяти вожделенную цель?
- Погодите, погодите, - подал голос белый, и все повернулись к нему. - Я знаю, что ожидало нас там, за песками, за голубыми песками! Да, там мы узрели поистине нечто прекрасное и удивительное! Там было много-премного... - Он крутил головой, взгляд малиновых глаз обегал всех и каждого, чтобы удостовериться: весь Клубок его слушал. И наконец белый радостно завопил: - Дерьма! Наигромаднейшие кучи свежего, отменно вонючего, тепленького дерьма! И там-то мы провозгласили себя Повелителями Четырех Стихий: Земли, Моря, Небес - и, главное, Дерьма! Ой, как же мы торжествовали! Помню ясно, ну прям как сейчас!.. Скажи-ка, Сессурия Труп: не правда ли именно эти воспоминания суть ярчайшие, самые заветные, самые...
Чаша переполнилась. Оранжевая грива Сессурии встала дыбом, он распахнул пасть и ринулся на оскорбителя. Моолкин почти лениво перекатился навстречу, оказавшись между ними и оттерев Сессурию в сторону. Вожак есть вожак: на него Сессурия нипочем не позволил бы себе напасть. Остальные змеи шарахнулись кто куда, освобождая ему пространство, чтобы он мог без помех выплеснуть ярость. Его зеленые глаза метали молнии.
- Почему, - протрубил он, - мы должны терпеть этого слизняка, зачатого в протухшей грязи? Он издевается не только над нами, но и над нашей мечтой! С какой стати нам верить, что он вправду ведет нас к Той, Кто Помнит?
- Потому что он делает именно это, - ответил Моолкин. Приоткрыв рот, он втянул толику морской воды и выбросил через жабры. - Ощути вкус, Сессурия. Усталость и обида притупили твои чувства. Обрати же внимание на вкус воды и скажи мне, что в нем?
Громадный синий змей послушно сделал то же, что и вожак. И не только он один - большинство самцов и самок Клубка стали пробовать воду, в том числе Шривер. Сперва она ощущала только присутствие своих спутников, щедро сдобренное ядами, испускаемыми Падалью. Но потом... Этот тонкий аромат, который невозможно было спутать с чем-либо иным! Вода несла далекий след той, чья плоть была сущим сгустком воспоминаний. Шривер отчаянно заработала жабрами, вбирая, вбирая... В какой-то момент запах почти исчез, но потом вернулся и стал даже чуть сильнее, чем прежде.
Теллар, изящный зеленый певец, стрелой взлетел вверх, к границе Пустоплеса. Высунул голову в воздух, задрал ее к ночному небу и громко позвал. За Телларом кинулся весь Клубок. Змеи мчались быстрее всплывающих пузырей, чтобы высунуть головы следом за певцом. Их голоса слились в один волнующий хор. Неожиданно появился Моолкин. Он так спешил, что вылетел в воздух едва ли не на треть длины.
- Тихо! - приказал он, бухнувшись в воду и вынырнув снова. - Послушаем!
Головы и выгнутые шеи Клубка покачивались на пологих волнах. Высоко вверху плыла холодная зимняя луна и распускались крохотные белые лепестки звезд. У всех змеев торчком стояли напряженные, полные яда гривы - должно быть, морская поверхность казалась луне луговиной, полной ночных цветов.
Какое-то мгновение змеи слышали только плеск воды и дыхание ветра...
Но потом где-то вдали зазвучал голос невообразимой притягательности и чистоты.
- Придите ко мне, придите, и я помогу вам вспомнить себя. Придите к Той, Кто Помнит, и ко всем вернется прошлое, а с ним каждый получит и будущее. Придите! Придите!
Теллар затрубил, охваченный вдохновением и восторгом.
- Тихо! - сурово повторил Моолкин. - А это еще что такое?
Ибо к первому голосу неожиданно присоединился второй. Этот новый голос был несколько странным. Ему недоставало протяжности и глубины, отчего и слова звучали довольно-таки необычно. Но кто бы она ни была, эта вторая самка, она эхом повторяла призыв Той, Кто Помнит.
- Придите ко мне, придите! Вас ждет будущее и прошлое! Придите, и я поведу вас, я буду вас защищать. Придите и повинуйтесь моему слову, и я отведу вас домой. Вы снова встанете на крыло, вы снова взлетите!
Все головы повернулись к Моолкину, все сверкающие глаза устремились на вожака. Его грива жесткий щетиной обрамляла горло, с каждой мясистой иглы капал яд.
- Мы идем! - протрубил Моолкин, впрочем негромко - так, чтобы слышал только Клубок, но не обладательницы манящих голосов. - Мы идем... но с должной осторожностью. Происходит нечто непонятное... а нам уже случалось обманываться, и жестоко. Идемте же... Все за мной!
С этими словами он откинул громадную голову и во всю ширь распахнул челюсти, а золотые вереницы ложных глаз по бокам засверкали ярче звезд и луны. И на сей раз, когда он заговорил, его голос обладал такой мощью, что вода кругом задрожала.
- МЫ ИДЕМ! - проревел Моолкин. - МЫ ИДЕМ ЗА СВОЕЙ ПАМЯТЬЮ!
И, погрузившись в воду, он рванулся вперед сквозь Доброловище. Весь Клубок понесся за ним. Белый змей задержался на поверхности и остался один. Шривер оглянулась: она по-прежнему не доверяла ему.
- Дурачье, дурачье, дурачье!.. - скорбно повторял Падаль, обращаясь к ночному небу. - И я - самый худший дурак...
Издал дикий крик - и бросился догонять остальных.

Та, Кто Помнит, оставила корабль, чтобы приветствовать собратьев. Молния уговаривала ее остаться, предлагая вместе встретить Клубок, но она просто не смогла удержаться на месте. Ее жизненное предназначение плыло к ней, облеченное в плоть, и оттягивать эту встречу просто не было сил. Она пыталась напустить на себя должную величавость и вместе с тем отчаянно торопилась, и в результате движения ее искалеченного тела утрачивали последнюю ловкость, она плыла неуклюже, рывками и совсем не так быстро, как ей бы хотелось. Как не соответствовало ее тело воспоминаниям о прежних таких встречах!.. Ей полагалось быть вдвое крупней нынешнего, она представала змеей-великаншей, вооруженной могучими мышцами и достаточным количеством ядов, чтобы без устали наделять Клубок за Клубком полной памятью о драконьем наследии.
Но прочь все сомнения! Так или иначе она отдаст им все, что у нее есть. Этого должно хватить, чтобы...
Когда они сошлись достаточно близко, чтобы оценить яды друг дружки, она замерла, недвижно повиснув в толще воды и ожидая их приближения. Первым к ней подплыл вожак - могучий, покрытый шрамами змей, пламеневший золотом ложных глаз. Остальные рассыпались веером, все как один головами в ее сторону. Шумный беспорядок морских волн остался далеко вверху, здесь было тихо, и змеи держались так неподвижно, как умеют только водные существа, выросшие в этой стихии. Сколько их!.. Очень скоро они сольются воедино, связанные наследной памятью своего рода... Та, Кто Помнит, раскрыла рот, обнажая зубы в ритуале приветствия. И стала потихоньку трясти гривой, пока длинные, полные яда шипы кругом ее шеи не развернулись во всем своем великолепии. Каждый шип выпрямился и теперь надувался, готовый выплеснуть яд. Она тщательно следила за собой, за работой своего тела. Ей предстояло не одну случайную змею пробуждать. Перед ней был целый Клубок!
- Моолкин, вождь Клубка Моолкина, приветствует Ту, Кто Помнит, - назвался вожак.
Взгляд его громадных медных глаз скользил по ее телу, не способному как следует распрямиться. Он позволил им чуть померцать - это могло означать ужас и жалость, - и взгляд снова сделался непроницаемым. В свою очередь, он обнажил грозные клыки, она подалась вперед и чуть коснулась его зубов своими. Его грива сразу же напряглась, как и предписывал ритуал. Та, Кто Помнит, хорошо знала: его Клубок успел привыкнуть к ядам своего вожака, а потому окажется тем более восприимчив к ее ядам, если они должным образам сольются с ядами Моолкина. Без него у нее может даже и не получиться... Она чуть дохнула своими токами в его разверстую пасть. Он глотнул. Она ожидала. Вот его глаза медленно замерцали, а по гриве пробежала радуга красок, окрашивая шипы то лиловым, то розовым. Та, Кто Помнит, дала ему время приспособиться... А потом - почти томно - принялась обвивать его длинное тело своим. Моолкин подчинился ей. Так тому и следовало быть.
Она устроилась поудобнее, чувствуя, как слизь, покрывающая ее чешуи, смешивается с его слизью. Прикрыла глаза. Внутри ее тела шла бешеная работа, оно отдавало все силы, извергая нужные соки. И вот наконец, объятая экстазом воспоминаний, она сплела свою гриву с его гривой - и они разом выметнули густое облако ядов!.. Впервые в этой жизни Та, Кто Помнит, дышала чужими выделениями. Это было сродни потрясению, ее сознание даже чуть затуманилось.
Но затем все ее чувства обострились самым удивительным образом. Отныне она знала каждого змея в Клубке точно так же, как знал их вожак. Она вобрала его путаные воспоминания о прежних путешествиях в эти воды, кончавшихся ничем, - и распутала все узлы, соединила концы... сама причастившись бесцельных странствий затерянного, брошенного поколения. Жалость остро рванула душу. Как мало осталось среди них самок! Какими старыми, битыми жизнью они выглядели! Несчастные души, на столетия застрявшие в телах, предназначенных лишь для кратковременного использования! Однако гордость, которую она сейчас испытывала, быстро заслонила все прочие чувства. Ее племя все-таки выжило. Несмотря ни на что. А это значит, что уж теперь-то великое странствие будет доведено до конца. Они построят себе коконы и вылупятся из них драконами, могучими и прекрасными. Повелители Трех Стихий снова воспарят в небеса...
Она ощутила полнейшее духовное единение с Моолкином.
- Да! - протрубил он, и для нее это послужило долгожданным сигналом.
Та, Кто Помнит, дохнула своими ядами прямо ему в морду. Он не только не сопротивлялся - наоборот, с готовностью утратил сознание, раскрывая свой разум для восприятия наследных воспоминаний. Она изо всех сил работала хвостом, поддерживая его обмякшее тело. Ей понадобилось предельное напряжение, но все же она начала медленно разворачивать себя и его, так, чтобы шлейф истекающих ядов сделался достоянием вожделеющего Клубка. Она видела краем глаза, как это происходило. Напряженно ожидавшие змеи один за другим коченели... потом начинали непроизвольно работать плавниками, удерживаясь на местах, в то время как их оцепеневшие рассудки распахивались навстречу сокровищнице знаний. Та, Кто Помнит, только знай разевала рот, помогая работе желез, снабжавших ядами ее гриву. А что делать, если приготовленные запасы истощились так быстро, змеев же оказалось так много? Инстинкт повелевал ей остановиться, но она не слушала его и продолжала трудиться, безжалостно истощая себя ради других.
Она пришла в себя, смутно расслышав голос Моолкина. Он что-то говорил ей. Теперь уже он бережно поддерживал ее, беспомощную, обессилевшую. И плыл с нею вперед, промывая ей жабры.
- Довольно, - сказал он ей ласково. - Довольно. Теперь отдыхай, Та, Кто Помнит... Твой долг исполнен. Отныне мы не просто Клубок Моолкина. Мы - Помнящие!
Ей так хотелось немедленно заснуть, но все же она сочла необходимым предупредить их:
- Я пробудила еще кое-кого... Ту, серебряную. И она утверждает, будто она нам родня. Признаться, побаиваюсь я ее... Но как бы она не оказалась единственной, кому известна дорога к нашему дому!
Морские змеи кишмя кишели в воде. Кеннит провел немало лет на палубе корабля, но и ему ни разу не доводилось видеть подобного зрелища! Это их голоса подняли его на ноги еще до рассвета. Они вплотную окружили его живой корабль. Они выставляли из воды громадные гривастые головы и любознательно рассматривали судно. Они то проносились под самым форштевнем «Проказницы», то следовали за ней. Их тела переливались на утреннем солнце совершенно немыслимыми красками. Круглые глаза так и мерцали.
Выйдя на бак, Кеннит немедленно сделался мишенью десятков немигающих взглядов. Что же до носового изваяния - Молния вела себя со змеями как равная. Змеи высовывались из воды, рассматривая ее буквально нос к носу. Одни проделывали это молча, другие принимались свистеть или трубить. Молния начинала петь в ответ, и тогда взоры обращались на Кеннита, а у него принималась немилосердно чесаться утраченная нога: как-никак, ее когда-то оттяпала морская змея. Все же пиратский капитан владел собой в достаточной мере, чтобы не сходить с места и улыбаться в ответ.
Команда у него за спиной продолжала обычную работу на палубе и на снастях - но с утроенной осторожностью. И так мало радости лететь с высоты в воду, а тут еще и зубастые пасти! Мало ли что они не проявляли ни малейшей враждебности по отношению к кораблю! Ревущие и кувыркающиеся морские гиганты и не нападая могли кого угодно вогнать в трепет. Да, кого угодно, но только не Этту. Молодая женщина, похоже, оставила всякий страх перед ними. Она перегибалась через поручни и смотрела во все глаза, любуясь неожиданной свитой корабля, щеки так и горели от волнения и восторга.
Уинтроу стоял за спинами Кеннита и Этты, скрестив на груди руки.
- Что они говорят тебе, корабль? - спросил он наконец. - И что ты им отвечаешь?
Молния оглянулась и наградила юношу высокомерным взглядом. В следующий миг Кеннит заметил, что Уинтроу вздрогнул как от удара. Его лицо залила внезапная бледность, колени стали подламываться, он попятился от фальшборта. А потом и вовсе ушел с бака - молча, пошатываясь, глядя в никуда. Кеннит хотел было потребовать объяснений, но по зрелом размышлении счел за лучшее промолчать. Он еще не успел сколько-нибудь хорошо познакомиться с Молнией, а потому всего более страшился ее оскорбить. Впрочем, любезная улыбка ни на миг не покинула ее лицо. Она проговорила, обращаясь к Кенниту:
- То, о чем они говорят, не имеет никакого касательства к людям. Они рассказывают о своих змеиных мечтах, а я их уверяю, что и у меня то же самое на уме. Вот и все. Теперь ты можешь выбирать добычу, капитан Кеннит, и они загонят ее для тебя, как стая волков, отбивающая от стада оленя. Скажи только, куда мы направимся, - и все, что встретится на пути, само упадет тебе в руки, словно перезревшее яблоко!
Это предложение было брошено самым обыденным тоном, как нечто малозначительное, и Кеннит сделал честную попытку воспринять его с должным хладнокровием, но тут же догадался, что оно в действительности означало. Ему на разграбление отдавались не просто любые встречные корабли, но целые города, а может быть, даже страны. Чтобы понять это, достаточно было вообразить, как его радужная свита затевает игры в гавани Удачного. Или принимается скакать и трубить перед причалами самой Джамелии... В их власти начисто прекратить всякую морскую торговлю во Внутреннем Проходе, и они сделают это по его, Кеннита, слову. С легкостью.
Молния попросту вручала ему власть над всем побережьем.
Чем не королевская корона?
Она следила за ним искоса, но очень внимательно. Она-то очень хорошо понимала глубинный смысл своего предложения. Он подошел на шаг ближе и ответил тихо, чтобы слышала только она:
- Но какова должна быть отплата? Только ли «то, что я попрошу, и когда я попрошу»?
Ее алые губы весело улыбались.
- Вот именно,- кивнула она.
Прочь сомнения, решил Кеннит. Время сомневаться прошло.
- Ты это получишь, - сказал он.
- Я знаю, - был ответ.

- Да что с тобой такое? - спросила Этта сердито. Уинтроу изумленно вскинул глаза:
- Прошу прощения, не понял?
- Прощения он просит! - возмутилась Этта и добавила несколько крепких слов, указывая на игральную доску на низком столике между ними. - Сейчас твой ход, между прочим! И ты думаешь над ним уже целую вечность. Я петлю для пуговицы успела обшить! А ты сидишь и сидишь... Лампу созерцаешь. Вот я и спрашиваю, что с тобой происходит? Ты вообще последнее время какой-то... неотождествленный.
Это словечко она почерпнула в книге по философии. Уинтроу мог бы ответить ей, что его рассеянность происходила от величайшего сосредоточения на одной-единственной мысли. Он предпочел передернуть плечами.
- Последнее время мне начало казаться, что я больше не нужен.
Она ядовито хмыкнула:
- Только последнее время? Да ты всегда был бесполезен, мой юный святоша. И почему это вдруг начало тебя беспокоить?
Хороший вопрос. В самом деле, почему? С тех самых пор, как Кеннит завладел кораблем, Уинтроу даже не значился в судовой роли* [Судовая роль (от англ. roll - ведомость) - список экипажа с указанием личных данных и должности на корабле.]. Он не был ни юнгой, ни даже личным слугой капитана - вообще как бы никем, а уж его притязания на обладание кораблем вовсе никогда всерьез не рассматривались. Дел, правда, у него из-за этого не убавлялось. Кеннит ежечасно давал ему какие-нибудь задания, требовавшие и рук, и ума. Однако Проказница составляла жизнь его сердца. «Поздновато же я это понял»,- мрачно думал Уинтроу. Действительно, поздновато же до него дошло, что именно связь с Проказницей была стержнем всей его жизни, главной целью каждого дня на борту. Он, Уинтроу, был ей необходим, и Кеннит использовал его как мостик между нею и собой. А теперь ни капитану, ни кораблю не было в нем надобности. По крайней мере, существо, присвоившее тело Проказницы, никоим образом в нем не нуждалось. Скорее наоборот - Молния с трудом выносила его. Последний раз, помнится, она отвадила его так, что голова до сих пор ныла...
А вот свое исцеление он припоминал смутно. Наверное, оттого, что потом ему немало дней пришлось проваляться на койке. Он мог только лежать и смотреть, как движется по стенке каюты солнечный луч из иллюминатора. Даже думать не было сил. Слишком быстрое заживление попорченного ожогами тела вычерпало его буквально до дна. Этта приносила ему еду и питье… и книги, остававшиеся нераскрытыми. Однажды она пришла с зеркальцем, думая тем самым подбодрить его. Он посмотрел в зеркальце и увидел, что его тело вправду восстановилось по слову капитана. Даже рабская татуировка, наложенная отцом, постепенно исчезла со щеки. Она бледнела и бледнела день ото дня, пока совсем не пропала. Так, как будто никогда и не было там портрета Проказницы.
Уинтроу знал: на самом деле все сделал корабль, а Кеннит лишь явился орудием. Это было необходимо, чтобы его продолжали считать чудотворцем. А ему, Уинтроу, следовало уразуметь, что она и без его согласия сделает с ним все, что угодно. Молния только не восстановила его утраченный палец, и бесполезно было гадать, превосходило ли это ее возможности или она нарочно так поступила. А вот зачем она стерла с его лица образ Проказницы, было, наоборот, очевидно.
Этта прихлопнула по столику ладонью, и Уинтроу так и подпрыгнул от неожиданности.
- Опять в облаках витаешь! - упрекнула она его. - Даже на мой вопрос не ответил!
- Я просто не знаю, куда теперь себя деть, - сознался Уинтроу. - Кораблю я больше не нужен. А Кенниту и подавно. Я был необходим ему лишь как посредник. Теперь они отлично ладят и без меня, поэтому я...
- Ревную, - подсказала Этта. - Ревнуешь так, что ходишь аж весь зеленый. Будь я на твоем месте, я, право слово, вела бы себя хитрей. Я же довольно долго чувствовала себя примерно как ты сейчас. Тоже в догадках терялась, кто я да что да зачем я сдалась Кенниту. И Проказницу терпеть не могла, потому что он на нее надышаться не мог. - И она улыбнулась Уинтроу - криво, но с пониманием и сочувствием. - Мне тебя жалко, парень. Только жалость - штука бесполезная.
- А что полезно?
- Нужно просто не сидеть сложа руки, а что-нибудь делать. Все со временем утрясется. - И Этта завязала нитку узлом. - Займи свою голову чем-нибудь.
- Например? - спросил он с горечью.
Этта обкусила нитку и подергала ее, проверяя, хорошо ли держится костяная пуговка. Потом кивнула на доску с незаконченной игрой:
- Например, ты можешь меня развлечь.
Ее улыбка превратила сказанное в шутку, а кивок пустил отблеск теплого света лампы гулять по ее гладком волосам, по крепким скулам. Этта глянула на Уинтроу из-под ресниц, вставляя в иголку новую нитку, ее темные глаза поблескивали весельем. Она улыбалась уголком рта. Да... пожалуй, у него могли начать появляться некие мысли, совершенно лишние и даже могущие привести к большому несчастью. Уинтроу заставил себя присмотреться к игральной доске. Сделал ход.
- Могу и поучиться чему-нибудь новому, - сказал он. - Подскажи!
Она презрительно фыркнула. Ее рука метнулась вперед, передвинула фигурку, и Уинтроу увидел, что выстроенная им оборона затрещала по всем швам.
- Научись чему-нибудь полезному, - сказала она. - Такому, что действительно вынудило бы тебя мыслить, а не просто механически двигаться, думая о другом!
Уинтроу стряхнул фигурки с доски.
- Да чему мне учиться на этом корабле? Чего я еще не знаю?
- Навигации, например, - был ответ. - Мне вот она не по зубам, но ты-то уже владеешь цифрами и знаешь счет! - На сей раз ее глаза были серьезны. - Впрочем, по-моему, тебе следовало бы заняться тем, что ты слишком долго откладывал. Заполни пустоту, которая зияет у тебя в душе, словно открытая рана. Направься туда, куда зовет тебя сердце. Делай то, от чего вынужден был надолго отказаться. Уинтроу замер. Потом очень тихо спросил:
- Что ты имеешь в виду?
- Твое жреческое служение.
Уинтроу постигло настолько острое разочарование, что он сам был потрясен его силой. Он успел размечтаться кое о чем, что она могла бы предложить, но тут сразу все позабыл. Он покачал головой и ответил с горечью в голосе:
- Я уже так давно от этого отдалился... Са по-прежнему светоч моей жизни, но я стал далеко не таким набожным, каким был когда-то. Опять-таки жрец должен с величайшим желанием жить ради других, и когда-то я приходил от этой мысли в восторг. Я думал, что так будет всегда, но теперь... - Он открыто посмотрел ей в глаза и тихо добавил: - Я узнал, что мне кое-чего хочется и для себя.
Она рассмеялась.
- Наука, преподанная Кеннитом, несомненно... И все же, думается, ты не вполне верно судишь о себе самом, Уинтроу. Да, возможно, божественное перестало быть главным средоточием твоих мыслей, как раньше. Но прислушайся к своему сердцу. Если бы тебе предложили прямо сейчас исполнить одно-единственное желание, что бы ты выбрал?
Уинтроу вовремя прикусил язык, удержав готовые сорваться слова. Этта сильно переменилась, и он сам был причастен к этой перемене. Она стала иначе думать, иначе разговаривать... даже слова из прочитанных книжек употреблять. Нет, она не стала умней; ума и житейской мудрости у нее с самого начала было хоть отбавляй. Просто теперь она выучилась облекать свои мысли и чувства в слова. Прежде ее можно было сравнить со свечой, горевшей в фонаре с донельзя закопченным стеклом. А теперь стекло было очищено, и свет свободно рвался наружу. Вот она раздраженно поджала губы: Уинтроу, по ее мнению, раздумывал слишком долго. Значит, просто избегал прямого ответа.
- Помнишь, - сказала она, - тот вечер, когда ты объяснял мне: надо, дескать, сообразить, куда завела меня жизнь, и двигаться дальше? Все принять как оно есть - и делать, что должно, стремясь к лучшему?
И она подняла бровь, как бы предлагая ему опровергнуть его собственные слова. Уинтроу молчал, и она покачала головой:
- Ты был тогда сущим мальчишкой, и мне, помнится, здорово хотелось дать тебе хорошего пинка за подобные разглагольствования. Удивительное дело! Вроде недавно все происходило. И когда это ты успел так повзрослеть?
- Недавно? - Уинтроу даже рассмеялся. - А мне вот кажется, что прошло много-много лет. С меня с тех пор несколько шкур слезть успело, как со змеи. - Он снова посмотрел ей в глаза. - Я выучил тебя грамоте, и ты говорила, что это изменило твою жизнь. А известно тебе, насколько ты изменила мою?
- Ну-у... - Этта опустила шитье на колени и задумалась. - Не научи я тебя владеть ножом, ты, пожалуй, был бы сейчас мертв. Так что, полагаю, за одну жизненную перемену я вправду ответственна.
- Я пытаюсь вообразить, - сказал Уинтроу, - как я сейчас возвратился бы в свой монастырь. Мне для этого пришлось бы навсегда распрощаться с моим кораблем, с Кеннитом, с тобой, с товарищами по команде... со всем, из чего складывается сейчас моя жизнь! Представить не могу, как я снова уселся бы с Бирандолом и стал медитировать... как целыми сутками рылся бы в книгах... - Он жалко улыбнулся. - Или делал бы витражи... Когда-то я владел этим мастерством и очень им гордился! Я чувствую себя мелкой рыбешкой, которая высунулась из стоячего пруда, в котором привыкла жить, и была унесена течением в реку. Рыбка была вначале напугана, но постепенно освоилась и привыкла к жизни в стремнине. Вот и я выжил здесь и освоился. Смогу ли я теперь удовлетвориться созерцательной жизнью? Даже не знаю.
Этта как-то странно глянула на него:
- А я вовсе не имела в виду, что тебе нужно вернуться в монастырь. Я лишь сказала, что ты можешь продолжить свое служение. Сделаться снова жрецом.
- Здесь? На корабле? Но зачем?
- Ну а почему бы и нет? Ты когда-то говорил мне, что, если кто вправду предназначен для священного сана, его ничем с толку не собьешь. Мол, где бы он ни был, чем бы ни занимался - это произойдет все равно. И еще ты говорил, что, наверное, ты оказался здесь волею Са, ибо - как знать? - возможно, тебе предначертано было что-то здесь совершить. Все дело в предначертании!
Ее тон оставался почти легкомысленным, но Уинтроу расслышал затаенную, отчаянную надежду.
- Но почему? - спросил он. - Почему ты подталкиваешь меня к этому... сейчас?
Она отвела взгляд.
- Должно быть, я скучаю по тем временам... по тому, как ты рассуждал прежде... когда считал себя пленным священником. Ты все убеждал меня, что нет никаких случайностей, а есть лишь великий замысел Са, непостижимый для нас, и в него все укладывается, хотя бы мы и не умели понять, что к чему, по крайней мере сразу. Меня так утешали твои речи об этом! Я до конца не верила, но все равно было приятно. Ну там, про судьбу и все такое.
Его взгляд скользнул к вырезу ее блузы и сразу же - прочь. Уинтроу знал: было нечто, о чем она страшилась упоминать. Она носила на шее крохотный мешочек и в нем - талисман с острова Других, тот, что сам собой завалился ей в сапог, - фигурка младенца. Она показывала ему ее, пока он валялся полуживой после чудесного исцеления. Он тотчас понял, насколько важное значение придавала Этта своему трофею, но серьезно на сей счет не размышлял. А вот она, по-видимому, о нем думала много. Странноватый талисман казался ей предвестником... чего? Если бы Уинтроу разделял заблуждение, согласно которому Другие вправду были предсказателями судеб, он, пожалуй, согласился бы с ней. Но он так не считал. Просто у тамошнего побережья ветра, течения и приливы сходились таким образом, что на берег среди всякого мусора выбрасывало разные диковинные предметы, и среди них случайным образом оказался ее талисман. Что же касается самих Других... Змея, освобожденная Уинтроу, оставила ему в наследство свое мнение о них. Богомерзкие! - вот как она их называла. Какой Бог имелся в виду, оставалось загадкой, но ужас и отвращение заточенного существа никакому сомнению не подлежали. Подобные твари не имели никакого права существовать. Они похищали чужое прошлое и пытались делать из него выводы, но истинной пророческой силой не обладали. Вот и хранимый Эттой талисман был обязан своим появлением простейшему стечению обстоятельств. Затесался среди песка и разной дряни, вот и все. И никаких священных знамений.
Однако высказать Этте подобное мнение - значило обидеть ее, а обиженная Этта могла быть не на шутку опасна. Уинтроу начал очень осторожно:
- Я по-прежнему верю, что у всякого живого существа своя особенная судьба и что всякая судьба имеет значение для этого мира.
Этта перебила, обойдясь без всяких предисловий:
- Вот я и начинаю верить в то, что моя судьба, мое предназначение - родить Кенниту дитя. Пусть у короля Пиратских островов будет наследник! Принц!
Уинтроу заметил:
- Но может быть и так, что твое предназначение - не делать этого.
Она недовольно нахмурилась, но сразу напустила на себя непроницаемый вид. Она все же обиделась.
- Так вот, - сказала она, - во что веришь ты.
Он мотнул головой:
- Ни в коем случае. Я не отдаю предпочтения ни той ни другой возможности. Я просто к тому, что не следует делать пределом своих мечтаний ребенка или мужчину. Не так важно, кто любит или не любит тебя и кого любишь ты, - гораздо важнее, какова ты сама. Знаешь, слишком много мужчин и женщин любят кого-то, кем сами хотели бы стать, - как будто их любовь к этому человеку или его ответное чувство придаст им значимость, которой они сами не обладают! Я не Са, мне не присуща Его безмерная мудрость. Но думается мне, что предназначение Этты находится в самой Этте, а не в семени Кеннита, которое, как тебе кажется, должно его привнести!
По ее лицу прошла настоящая судорога ярости. Потом она замерла, глаза еще сверкали гневом, но видно было, что она сосредоточенно переваривает услышанное. В конце концов она ворчливо бросила:
- Умеете вы, жрецы, словами играть. И обидеться бы на тебя, да нельзя: ты же вроде как комплимент мне сказал. Во только слабо верится, чтобы ты говорил искренне. Ты же только что отказывался верить в то же самое, только касавшееся не меня, а тебя! - Уинтроу потрясенно молчал, Этта же продолжала: - Нет, ты отнюдь не утратил веры в своего Са. А вот в себя верить перестал начисто. Ты вот рассуждаешь о том, что я не понимаю своей самоценности и пытаюсь судить о ней смотря по тому, много или мало я значу для Кеннита. Ну а сам ты чем занимаешься? Начал говорить о себе и тут же съехал на свою нужность или ненужность для Кеннита и Проказницы. Живи ты наконец своей жизнью, Уинтроу, и отвечай сам за себя! Тогда, чего доброго, с тобой и другие начнут больше считаться!
Ему показалось, будто где-то глубоко внутри у него провернулся ключ в ржавом замке. «Или словно рана принялась заново кровоточить из-под струпьев...» - подумал он с горькой усмешкой. Он пытался придраться к ее словам, уловить хоть какой-то изъян в ее логике. И не мог. Изъяна не было. Этта высказала ему в лицо беспощадную правду. Оказывается, он умудрился отрешиться от ответственности за собственную жизнь и даже не заметил, как и когда это произошло. Истины, почерпнутые в медитациях, до которых он с таким трудом и терпением добирался в другой жизни, где были книги и духовное водительство Бирандола... Эти истины превратились в пошлые нравоучения, которые он изрекал, не заботясь применить к себе самому. Ему вдруг вспомнился неискушенный мальчишка, поделившийся с наставником своим страхом перед предстоявшим ему морским путешествием. Он боялся не гибели, не крушения, не пиратов - он, привыкший жить в окружении вдумчивых послушников наподобие себя самого, всего более страшился общества простых, «грубых» мирян. Как он выразился в том разговоре?.. «Наверное, это по-своему славные люди, но совсем не такие, как мы». В те времена он с глубоким презрением думал о таком образе жизни, когда человек слишком занят насущным и каждодневным и это мешает ему дать оценку себе самому, своему духовному росту. Бирандол, помнится, еще намекнул тогда, дескать, время, проведенное вне монастыря, поможет ему пересмотреть такое мнение о людях, вынужденных усердно трудиться ради куска хлеба. Ну и как? Переменил он его? Или, наоборот, духовно углубленные послушники начали казаться ему людьми, столь занятыми самосозерцанием, что жить настоящей жизнью у них уже времени не хватало?

Предыдущая страница 19 Следующая страница


Корабль судьбы. Том 1 20

Да, его бросили в мир кораблей, моря и моряков помимо его воли. Да, он так полностью и не раскрылся навстречу этому миру, отказываясь принимать то, что мог от него получить. Теперь он оглядывался назад - и видел, насколько все было окрашено его сопротивлением происходившему. Он пытался противостоять воле отца. Он сражался с Торком не на жизнь, а на смерть. Он противился усилиям корабля, пытавшегося завязать с ним духовные узы. Он был на стороне сидевших в трюме рабов, но тотчас настороженно замкнулся от них, когда они освободились. Когда же на борт «Проказницы» ступил Кеннит, Уинтроу решился назвать ее своей и принялся отстаивать свое право, невзирая на усилия пирата завоевать расположение судна. И все это время он жалел себя, прямо скажем, всепоглощающей жалостью. Он смертельно тосковал по монастырю и клялся себе, что при малейшей возможности вернется к той жизни, к себе тогдашнему. И даже решившись наконец принять новую жизнь, ниспосланную ему Са, принять ее и найти в ней божественный смысл - даже это он сделал как бы не всей душой, а опять-таки с оговорками.
Самообман, бесконечный, многослойный самообман! Теперь он видел его со всей ясностью. И все - во имя противостояния воле Са, того самого Са, которому на словах он собирался служить! Собирался - а сам так долго пытался отрицать Им предначертанное. На самом деле он, Уинтроу, так и не смог с открытым сердцем принять свою судьбу. Он лишь нехотя с нею смирился, из-под палки приемля навязываемое силой и воспринимая как передышку, если что-либо отвечало его запросам. И это - подход жреца, долженствующего во всем сущем усматривать проявления Всевышней Воли?..
На самом краю сознания зарождалось нечто, какая-то зыбкая мысль, удивительное озарение. Откровение, ждавшее своего часа. Уинтроу рассредоточил зрение и задышал медленней, глубже.
Этта отложила рукоделие, собрала игральные фигурки и спрятала в коробку.
- По-моему, - сказала она, - с играми пока надо повременить.
Уинтроу лишь молча кивнул. Ему требовалось поразмыслить. Он почти не заметил даже, как она выходила из каюты.
Та, Кто Помнит, увидела человека на палубе и узнала его. Двуногого звали Уинтроу. Он стоял и смотрел на морских змей, игравших и резвившихся под бортом идущего судна. Она удивилась тому, что он остался в живых. Когда она помогала ему добраться до корабля, она лишь хотела, чтобы он смог умереть среди родни и друзей. А он, подите-ка, выжил!
Вот он положил руки на фальшборт, и Та, Кто Помнит, сейчас же уловила реакцию Молнии. Нет, та не пошевелилась, но ее душа явственно вздрогнула, а в воде мимолетно разлился запах страха. Как это следовало понимать? Неужели Молния боялась крохотных двуногих созданий?
Озадаченная змея подобралась ближе. Несомненно, Молния происходила из рода драконов. Но сама не была ни драконицей, ни даже змеей. К ее драконьей сути нерасторжимо примешалось человеческое восприятие, и она могла отрицать это сколько угодно - дело от этого не менялось. Вот такое помесное существо, заключенное ко всему прочему в плоть корабля.
Та, Кто Помнит, ушла под воду и пристроилась к серебристому килю судна. Здесь присутствие драконицы чувствовалось сильнее всего. Следом - почти сразу - ощутилось нежелание корабля столь близко соседствовать с нею. Та, Кто Помнит, особых угрызений совести по этому поводу не испытала. Ее первейший долг был перед Клубком, который ей довелось пробудить. А посему, если корабль являл собой угрозу, она обязана была почувствовать ее первой. По этой же причине она не слишком удивилась, заметив подле себя Моолкина Золотоглазого.
Вождь Клубка своих намерений не скрывал.
- Хочу знать больше, - сообщил он ей. И чуть шевельнул щетинистым воротником, указывая на корабль. - Она призывает нас к терпению и утверждает, что собирается защитить нас и проводить домой. Похоже, ей не мало известно о случившемся в мире после того, как с небес исчезли драконы, но она не слишком торопится обо всем нам поведать. Мои воспоминания сходятся на том, что нам следовало бы проникнуть в речное устье еще по весне. Теперь на носу зима, а Молния все равно уговаривает нас обождать! С какой стати?
Та, Кто Помнит, по достоинству оценила его прямоту. Корабль знал, что Моолкин не вполне ему доверял, но вожака это ничуть не смущало. И пусть, мол, знает!
Та, Кто Помнит, предпочитала действовать тоньше.
- Надо подождать хотя бы затем, чтобы выяснить это, - сказала она. - Покамест Молния в союзе с двуногими. Она говорит, что в нужный момент использует их нам во благо. Но тогда почему в присутствии этого человечка ее просто начинает трясти?
Молния не показывала виду, что слышала происходивший под водой разговор. Та, Кто Помнит, уловила легкое изменение во вкусе воды. Теперь в нем присутствовал не только страх, но и гнев. Плоть, лишенная должного облика, все-таки силилась вырабатывать яды, соответствовавшие испытываемым чувствам. Та, Кто Помнит, мысленно присмотрелась к мешочкам своих ядовитых желез. Там было почти совсем пусто. Ради пробуждения Клубка она опустошила свои запасы, что называется, надолго вперед, ей требовалось время, чтобы хоть как-то их восполнить. Тем не менее она широко разинула челюсти, вбирая слабенькие яды Молнии, и ответила своими. Так она приспосабливалась к кораблю, дабы лучше его воспринимать.
Где-то высоко над ними маленький двуногий сжал пальцами поручни, а по сути, схватился за тело драконицы. Та, Кто Помнит, ощутила легкую дрожь корабля и то, как Молния сразу переключила внимание.
- Здравствуй, Проказница.
Голос Уинтроу был приглушен расстоянием и водой, но прикосновение к фальшборту усиливало и передавало смысл сказанного. Сами кости корабля несли их к Той, Кто Помнит. «Я знаю тебя», - гласило его прикосновение. А имя, произнесенное им, взывало к той части существа Молнии, от которой - вместе с именем - она отрекалась яростнее всего. И Уинтроу имел право к ней взывать: для Той, Кто Помнит, это было вполне очевидно, несмотря на все сопротивление корабля.
- Убирайся, Уинтроу!
- Могу и убраться, только все без толку. Знаешь, Проказница, чем я тут занимался? Медитировал. Залезал глубоко в себя. И знаешь, что я обнаружил на донышке?
- Бьющееся сердечко, наверное? - поинтересовался корабль.
Его бесплотное прикосновение было исполнено самой черствой жестокости. Та, Кто Помнит, сразу почувствовала, как напряглись на фальшборте руки парнишки, когда его сердце на миг остановилось в груди.
- Не надо! - взмолился он, скорчившись. - Пожалуйста!..
Корабль выпустил его, пусть и неохотно. Уинтроу почти повис на поручнях, восстанавливая дыхание. Потом негромко сказал:
- Ты и сама знаешь, что я обнаружил, когда хорошенько порылся в себе. Я увидел тебя. Ты проросла сквозь мою душу и тело. Корабль, мы с тобой - одно, и незачем нам друг друга обманывать! Я знаю тебя, а ты - меня. И ни один из нас не является тем, кем пытается притвориться!
- Я ведь тебя и убить могу, - зарычала Молния.
- Я знаю, что можешь. Только таким образом тебе от меня не избавиться. Убей меня, но я все равно останусь частицей тебя. И это, полагаю, тебе также известно. Ты хочешь прогнать меня прочь, корабль, только плохо верится мне, чтобы я мог удалиться достаточно далеко для разрыва нашей с тобой связи. Просто мы оба будем жестоко страдать - вот и все.
- Я рада буду рискнуть!
- А я нет, - мягко ответил Уинтроу. - Я тебе другое хочу предложить. Давай лучше примем то, чем мы стали, давай не будем ничего в себе отторгать! Ты перестанешь отрицать в себе человеческое, я смирюсь с драконом и со змеем в себе... То есть в нас,- поправился он задумчиво.
Стало тихо, только журчала вода. Что-то медленно росло в душе корабля, ни дать ни взять яд, наполняющий вздыбленную змеиную гриву. Когда же Молния заговорила, горечь хлынула точно гной из лопнувшего нарыва:
- Удачное время ты выбрал, чтобы предложить это, Уинтроу Вестрит. Ну до чего ж удачное время!
Она сшибла его с ног одним движением, словно дракон, отмахивающийся от надоедливой вороны-кровопийцы. Маленький человечек растянулся на палубе во весь рост. Из носа у него потекла кровь и немедленно начала впитываться в доски. Корабль негодующе заревел, но кровь все равно впитывалась. И с нею - Уинтроу.

ГЛАВА 16
ТИНТАЛЬЯ ЗАКЛЮЧАЕТ СДЕЛКУ

НЕКОТОРЫМ ЧУДОМ Рэйн все же не закричал. Лишь громко ахнул и раскрыл глаза, уставившись в темноту. Ему опять приснилась драконица, замурованная в собственном коконе, словно в гробу. Он-то думал, будто давно оставил этот сон в прошлом... и вот тебе на! Сердце так и грохотало о ребра, по всему телу катился пот. Рэйн полежал неподвижно, последними словами понося про себя мерзкую, лживую тварь и в особенности воспоминания, которыми она сочла нужным его наградить. «Надо бы попытаться заснуть...» - здраво подумал он затем. Скоро подойдет его очередь нести стражу - и хорош он будет тогда, невыспавшийся из-за кошмара!.. Рэйн затаил дыхание и прислушался. Неподалеку похрапывал Грэйг, рядом угадывалось легкое дыхание Сельдена. Рэйн перевернулся на другой бок, стараясь устроиться поудобнее. Как все-таки ему повезло, что у него была отдельная постель. Большинству других людей приходилось тесниться. Еще бы! За последнее время в особняк семьи Тенира набилось столько народу, что хоть население Удачного изучай!
Едва оформившийся союз старинных торговцев, «новых купчиков», поселенцев с Трех Кораблей и бывших рабов чуть не развалился при самом своем рождении. Рэйн хорошо помнил, как первоначальные основатели этого союза вместе с несколькими представителями «новых» явились к парадной двери дома Рестара и потребовали впустить их; благо снаряженные ими подсылы доподлинно видели, как туда входили главы удачнинского Совета. Там же торчали несколько самых рьяных и буйных последователей Роэда Керна. Рэйн еще посмотрел на них и подумал, а не сует ли он вместе с прочими голову прямо в петлю... Однако Серилла самолично вышла им навстречу, и вид у нее был самый безмятежный - в отличие от молодого Керна, так и сверкавшего глазами у нее за левым плечом. Он хмурился и что-то бормотал госпоже Подруге на ухо, но Серилла, не слушая, вежливо пригласила всех войти в дом и принять участие в «обсуждении городских дел за дружеским круглым столом» - так, кажется, она выразилась. Одна беда: стоило им рассесться за столом переговоров (а сидели как на иголках), как за окнами, в городе, заревели трубы и ударил набат. Все кинулись наружу. «Предательство!» - думал Рэйн на бегу, но часовой, выставленный на крыше, уже кричал, что в море показались корабли калсидийцев. Роэд Керн тотчас выхватил меч и начал орать, что, мол, «новые купчики» вознамерились нанести удар изнутри и вконец обезглавить Удачный, пока их союзники-калсидийцы действуют снаружи. И, не ограничившись словами, Роэд во главе своры своих прихлебателей накинулся на представителей «новых». В ответ блеснули ножи - хотя буквально минуту назад все дружно божились, что пришли безоружными. Вот так и вышло, что первая кровь очередного приступа, начатого калсидийцами, пролилась не на городских стенах, а на пороге бывшего дома Рестара. По счастью, до убийства не дошло, и благодарить за это следовало предводителей Совета. Почтенные старцы с редким единодушием выступили против Роэда и сумели-таки развести враждующие стороны, не допустив ничего непоправимого. Другое дело, что и чаемому заседанию не суждено было состояться, ибо представители сословий со всех ног кинулись по домам. Не столько потому, что очень боялись Роэда; просто у каждого имелась семья, и ее нужно было защитить от калсидийских налетчиков.
Это произошло три дня назад...
Нападение на город оказалось очень серьезным. Парусные корабли и гребные галеры вломились в гавань Удачного, воины посыпались прямо на пирсы и причалы, как муравьи. Им удалось разогнать защитников порта, по-прежнему не организованных в четкие воинские отряды, и даже захватить Кендри. Рэйн видел, как калсидийские моряки выводили его из порта. Он уходил очень неохотно, тяжело раскачиваясь и изо всех сил противясь весельным лодкам, выводившим его на буксире. Что было дальше с ним и его командой, Рэйн не знал до сих пор. Он мог только гадать, сумеют ли враги заставить Кендри подняться вверх по реке к его родному Трехогу. Что, если они взяли в заложники членов его семьи и додумаются пригрозить кораблю, что убьют их в случае его отказа?
Теперь в руках калсидийцев были порт и прилегавшие к нему здания: можно сказать, что их жадные лапы стискивали самое сердце Удачного. Бои шли каждый день, враги медленно, но верно продвигались все дальше. При этом они тащили на свои корабли все, что можно было унести, а что унести не удавалось - планомерно сжигали. Разрушений, подобных нынешним, Рэйн в жизни своей еще не видал... Калсидийцы пощадили только несколько крепких лабазов, куда складывалось награбленное, да несколько каменных домов, удобных для обороны. Все прочее просто прекратило существовать. А сколько погибло людей! Калсидийцы всего менее склонны были считаться, кто перед ними: торговец из старинной семьи, «новый купчик», рыбак, разносчик булочек, шлюха или знатная дама. Они грабили, насиловали и убивали всех без разбора. Сгорел и длинный ряд добротных домов, где жили поселенцы с Трех Кораблей. Калсидийцы спалили жилища рыбаков и их лодки и убили всех, кто пробовал сопротивляться. Уцелевших приютили соседи, до которых еще не докатился разгром.
Никаких условий калсидийцы не выдвигали, на переговоры не шли. Поэтому о сдаче не стоило и помышлять. Тех, кто попадал в плен, немедля заковывали и отвозили на один из парусных кораблей. Этих людей ждала рабская участь. Ну а жители Удачного перестали выискивать в своей среде сторонников и шпионов Калсиды. Если даже таковые имелись, ни на какую особую участь им рассчитывать не приходилось. Захватчики не ведали жалости. Ничей дом покамест не был ими пощажен.
Грэйг вдруг перестал похрапывать, а потом негромко подал голос. Он сказал:
- Это не обычный набег. Они хотят перерезать нас и обратить в рабство, чтобы поселить здесь своих. С тем чтобы наш край стал частью Калсиды.
- Ну вот, - огорчился Рэйн. - Сам с боку на бок кручусь и тебе спать не даю.
- Да нет, я и без того уже проснулся. Знаешь, я так устал ждать!.. Все понятно, способное войско в один миг не организуешь, но, пока туда да сюда, сколько всего погибнуть успело... Сердце кровью обливается! И вот наш день вроде настал, каждый миг тянется, поскорей бы... а мне все кажется, что мы плоховато приготовились, чего-нибудь не учли... Да тут еще маму с девчонками никак в горы не выгнать. Хоть отсиделись бы там, пока тут все отгремит.
- И мы с миром не упокоимся, - подытожил Рэйн мрачно. - У всех наших руки на мечах так и чешутся... только все равно как-то плохо верится, чтобы мы победили. Даже если нам удастся сбросить их в море, они просто отойдут подальше на кораблях, а потом устроят новый налет. Допустим, мы отобьем гавань и удержим ее, но они-то попросту держат Удачный! За самую глотку! Они не дают нам торговать, а без торговли долго ли мы продержимся?
- Не знаю, но какой-нибудь выход непременно найдется, - упорствовал Грэйг. - Нет худа без добра: несчастье нас по крайней мере сплотило. Я так думаю: уже самые твердолобые, и те поняли, что сословиями кичиться - себе могилу копать!
Рэйн задумался, что бы такого хорошего сказать другу перед решительным боем, но на ум так ничего и не пришло.
- Надежда-то есть, но слабенькая, - проговорил он наконец. - Если вовремя подойдут наши живые корабли и зададут им жару, то, надобно думать, весь Удачный поднимется заодно. Если удастся зажать калсидийцев между берегом и выходом из гавани - тут им конец точно придет. Всех порешим!
- Вот бы узнать, где наши корабли... и сколько их уцелело, - выговорил Грэйг с беспокойством. - Боюсь, слишком далеко калсидийцы их заманили. Они ударились отступать, а наши и ринулись следом. Почем знать, может, там, в открытом море, их более сильный флот поджидал? Вот уж глупость так глупость отмочили. Расхлебывай теперь!
- Мы же купцы, а не воины, - отозвался Рэйн. - В этом всегда была наша сила... но и главная слабость тоже, как выяснилось. Нам нет равных по части переговоров и сделок, но сделок-то как раз наши недруги и не признают. А боевого опыта у нас кот наплакал.
Грэйг то ли вздохнул, то ли застонал...
- Надо было мне быть в тот день на «Офелии», - сказал он. - Лучше бы я с ними ушел! Теперь вот жди, надейся непонятно на что и гадай, что там с папой и нашим корабликом... Ничего нет хуже неизвестности!
Рэйн долго молчал. Он-то знал, как неистово ранит сердце такое вот подвешенное состояние. Он не стал говорить Грэйгу, будто полностью понимает его чувства. Это значило бы даже обидеть его. Всякий человек сам для себя единственен и неповторим, и боль у каждого - своя...
- Коли мы оба не спим, - сказал он наконец, - давай-ка лучше вставать. Поговорить можно и на кухне. Там хоть Сельдена не разбудим.
- Уже разбудили, - негромко отозвался мальчик. И сел на постели: - Я решил. Я сегодня с вами отправлюсь. Я буду драться.
- Нет, - отрезал Рэйн для начала. Потом решил смягчить свой отказ: - Не думаю, что это хорошее решение, Сельдей. Сам посуди: ты, может быть, в своей семье единственный наследник. Тебе нельзя жизнью рисковать!
- Отсиживаться здесь и ничего не делать - вот это в самом деле риск,- сказал Сельден. - Ну, Рэйн, пожалуйста! Когда я с мамой и бабушкой, они... ну, я знаю, что они хотят как лучше, а получается, что я все как маленький. Мне говорят, что я должен учиться быть мужчиной, а как я научусь, если я среди мужчин не бываю? Мне надо пойти с вами сегодня! Я должен!
- Сельден, если ты отправишься с нами, скорее всего получится так, что мужского возраста ты уже не достигнешь, - строго предупредил Грэйг. - Ты останешься здесь и в случае чего защитишь бабку и мать. Это лучшее, что ты можешь сделать для Удачного. Вот в чем твой долг!
- Ты меня еще по головке погладь, - огрызнулся Сельден. - Если сражение докатится прямо сюда, нас всех точно поубивают, потому что если это случится, значит, вы все будете считай что погибши. Я иду с вами, и все! Я знаю: вы думаете, будто я под ногами буду мешаться, что вам меня без конца спасать придется, ну и все такое... Но я не буду мешать! Честное слово! Ну вот самое честное-пречестное!
Грэйг собрался возражать.
- Пошли в самом деле на кухню, - вмешался Рэйн. - А то без кофе голова что-то плохо варит.
- Кофе давно кончился, - буркнул Грэйг. - Чай вроде еще где-то валялся. Так что и без кофе будешь хорош!
Оказалось, не только их троих одолела бессонница. На кухне уже растеплили очаг, над ним понемногу булькал котел со свежей овсянкой. Мать и сестра Грэйга и с ними обе представительницы семьи Вестритов метались туда и сюда, соображая, что бы такое еще сделать. В эти последние часы перед решительным делом праздность для них была хуже смерти, но, увы, заняться было решительно нечем. Не готовкой же в самом-то деле!
Из зала доносился приглушенный гул голосов. Там завтракал проснувшийся народ, и на кухне только успевали нагружать подносы. Экки Келтер была среди тех, кто носил их и расставлял по столу. Она дружески улыбнулась Грэйгу, наливая ему в кружку дымящийся чай, и сказала:
- Наши поджигатели уже выступили. Хотят загодя встать по местам, прежде чем начнется сражение!
У Рэйна сердце вдруг застучало быстрей. Дело, о котором было столько разговоров, вдруг начало воплощаться в самую что ни на есть жизнь. Очень скоро из лабаза семьи Друр, стоящего подле самых причалов, повалит столб густого дыма. Это будет сигнал всем отрядам: вперед! Лабаз выбрали не случайно. Отчаянные разведчики - в большинстве своем пронырливые мальчишки из числа бывших рабов - выведали, что именно там калсидийцы в основном складывали добычу. Следовало предположить, что, когда там полыхнет, тушить пожар побегут очень многие. Удачный готов был пожертвовать отнятым у него добром ради того, чтобы собрать изрядную часть захватчиков более-менее в одном месте. Тем более что поджигатели не собирались ограничиваться единственным складом. Очень скоро в калсидийские корабли полетят горящие стрелы. К тому времени под водой к вражьим судам подберется целая артель рыбаков, густо обмазавшихся жиром, чтобы не застыть. Они займутся парой-тройкой якорных цепей и, надо думать, сумеют с ними разделаться.
В общем, многое было придумано с целью учинить в калсидийском тылу как можно больше переполоха. Когда же это произойдет - тут-то с суши и ударят главные силы. Горожане вооружились кто чем мог. Кто-то вытащил из кладовок прадедовские мечи, кто-то приготовил дубины, мясницкие ножи, рыбацкие багры - и так далее, вплоть до серпов. Купцы, рыболовы, садовники, рабы из господских кухонь - все были готовы обратить орудия своего ремесла в воинское оружие. Подумав об этом, Рэйн на мгновение крепко зажмурился. «И так скверно, что придется погибнуть, - подумалось ему. - Но больно уж убогое воинство... Это против калсидийцев-то... Ведь передушат как кур...»
Рэйн налил себе еще чаю. И молча пожелал всяческой удачи чумазым поджигателям и водолазам, уже кравшимся где-то в темной и дождливой ночи.
Сельден, сидевший подле него, вдруг нашел и стиснул под столом его руку. Рэйн вопросительно посмотрел на него, и мальчик вдруг угрюмо улыбнулся:
- Я чувствую это... А ты?
- Бояться - самое обычное дело, - ответил Рэйн так же негромко. Сельден, однако, лишь покачал головой и выпустил его руку. У Рэйна так и упало сердце. Младший братишка Малты в свои юные годы успел насмотреться такого... Не повлияло ли это на его разум?
Роника Вестрит поставила на стол плетенку, полную свежих хлебцев. Седеющие волосы женщины были туго заплетены в косу и сколоты вокруг головы. Рэйн поблагодарил Ронику и увидел в дверях свою мать. Она была без вуали. Жители Дождевых Чащоб перестали прятать свои лица с того самого времени, когда Рэйн первым сбросил вуаль на совете сословий. Рэйн тогда рассудил справедливо: да, мол, у меня чешуя, бугрящиеся наросты и медные с подсветкой глаза... ну и что? Сильно это все отличается от татуировок, запятнавших лица рабов?
Его мать убрала волосы почти в такую же прическу, как у бабушки Вестрит, и сменила обычные свои пышные юбки на брюки. Рэйн удивленно покосился на нее, с какой, мол, стати, и Янни ответила:
- Ну не в них же мне путаться, когда будем драться.
Сын вытаращил глаза, ожидая, что мать вот сейчас улыбнется и обратит свои слова в шутку, но Янни так и не улыбнулась. Лишь негромко добавила:
- Не возражай. Мы так и знали, что вы, мужики, встанете на дыбы. Лучше вспомни: когда наши предки впервые прибыли в эти места, женщины и дети рисковали ничуть не меньше мужчин! Мы все идем сегодня в бой, Рэйн. А если придется погибнуть - уж лучше пасть в битве, чем жить рабынями на чужбине и вечно оплакивать своих мужчин, отдавших жизнь в попытке нас защитить!
- Весьма вдохновляюще... - Грэйг вымучил хилую улыбку и посмотрел на мать: - Ты... тоже?
- А ты как думал? Неужели полагал, что я гожусь только кашу тебе стряпать да в бой посылать? - возмутилась Нарья Тенира. И выставила на стол дымящуюся яблочную запеканку, чтобы добавить намного мягче: - Вот, сынок... Твоя любимая, я же помню. А еще у нас найдется мясо, пиво и сыр. Тем, кто ушел первым, нужна была добрая еда, ведь там холодно!
Все очень хорошо понимали, что, вполне возможно, сидят за общим столом в самый последний раз. Так зачем скупиться? Если сегодня калсидийцы все-таки победят - что ж, пусть им достанутся пустые погреба и кладовки. А будем живы - значит, и пропитание себе какое-никакое найдем. Сегодня самые любимые люди готовились положить жизнь, так о каких припасах могла идти речь? Все на стол!
И даже несмотря на угрозу близкой смерти - а может, именно благодаря ей, - теплый запах печеных яблок, щедро сдобренных корицей и медом, казался Рэйну вкусным как никогда. Грэйг нарезал запеканку большими ломтями. Рэйн положил кусок Сельдену, другой взял сам. И тихо сказал:
- Спасибо.
Больше ничего в голову ему не пришло.

Тинталья кружилась над гаванью Удачного, и глухой гнев мало-помалу перерастал в кипящую ярость. Да как они смеют вот так обращаться с драконом? Пусть она и пережила весь свой род, но она по-прежнему была Владычицей Трех Стихий, и никто еще этого не отменил. Тем не менее в Трехоге ее выставили вон, как какую-нибудь нищенку, взявшуюся попрошайничать у дверей. Когда она облетела висячий город и проревела, давая знать о своем возвращении, они даже не подумали очистить причал, убрав с него людей и добро! Она все-таки села, сметая ударами крыльев ящики и бочонки. Люди с воплями разбежались и... попрятались от нее, чтобы более не показываться. Такой вот прием. И это вместо того, чтобы должным образом приветствовать ее и вынести угощение!
Она долго ждала на берегу, твердя себе, что они, верно, перепугались. Сейчас они придут в себя и тогда-то примут ее по достоинству. Ничего подобного!
В итоге они все же вышли к ней. Это была шеренга мужчин, несших сооруженные на скорую руку щиты, луки и длинные копья. Так не слуги идут к господину, а охотники на опасного зверя!
И все-таки Тинталья сдержала свой гнев. Она понимала: слишком много поколений успело смениться с тех пор, как пращуров этих людей в последний раз посещали драконы. Наверное, они забыли, как ее следовало встречать. Нельзя же их за это наказывать... Тинталья обратилась к ним так, как если бы они оказали ей должное уважение. И что? Некокорые разинули рты, словно не в состоянии понять самых простых слов, а остальные закричали «Она говорит!.. Она говорит!..» - как будто это было какое великое чудо. И вновь она ждала, пока они наговорятся между собой и вспомнят о ней. И правда, они вытолкнули вперед какую-то женщину. Та ткнула в сторону Тинтальи трясущимся копьем и осведомилась:
«Ты что тут делаешь?»
Она могла бы придавить склочную бабу, что называется, одной лапой. Или опрыскать ядом из пасти. Тинталья не сделала ни того ни другого. Лишь спросила:
«Где Рэйн? Позовите его сюда».
Женщина крепче ухватила копье - вероятно, чтобы оно не тряслось так заметно. И пронзительно завопила:
«Нету его здесь, нету! Убирайся, пока мы на тебя не напали!»
Тинталья ударила хвостом, отчего в реку обрушилась целая пирамида бочонков.
«Тогда пришлите сюда Малту, - сказала она. - Или еще кого-нибудь, у кого хватит ума разговаривать без дурацких угроз!»
Женщина проворно отскочила за спины так называемых воинов и стала о чем-то советоваться с ними. Потом вылезла на шажок вперед и объявила:
«Малта погибла, а Рэйна здесь нет!»
«Малта жива,- начала раздражаться Тинталья. Их общность с Малтой ощущалась слабей прежнего, но совсем не исчезла. - Вот что, пустая болтовня мне надоела. Позовите Рэйна! Или скажите, где его найти!»
Женщина, кажется, покрепче поставила ноги на деревянный настил.
«Его нет здесь! И больше я тебе ничего не скажу! Убирайся!»
Терпение драконицы начало лопаться. Она вздыбилась на задних лапах и затем всем весом рухнула на четвереньки, так что плавучий настил затрещал и бешено закачался.
Половина воинов во главе с женщиной попадали на колени, остальные кинулись наутек. Новый удар могучего хвоста снес в воду остатки товаров, сложенных на причале. Быстрое движение гибкой шеи - и, выхватив из рук женщины жалкое копьецо, Тинталья одним ударом челюстей раскрошила его в щепы. Выплюнула ошметки и проревела:
«Где Рэйн, я спрашиваю?»
Она не то чтобы придавила лапой крикливую тетку - одним когтем пригвоздила ее одежду, но та не могла ни вырваться, ни убежать.
«Не говорите ей, не говорите...» - пискнул кто-то, но тут вперед протиснулся молодой воин.
«Не убивай ее! Пожалуйста, не убивай! - взмолился он, обращаясь к Тинталье. И ошпарил своих сотоварищей яростным взглядом: - Тоже выдумали! Жертвовать Валой ради Рэйна! Это он вызвал драконицу, сам пускай с ней и разбирается! Рэйн уехал отсюда, крылатая госпожа. Он сел на живой корабль "Кендри" и отправился в Удачный. Если он тебе нужен, там его и ищи. А здесь его нет! И ты от нас ничего не добьешься, кроме драки!»
Кто-то закричал на парня, обзывая его предателем и трусом, но большинство взяло его сторону. И те и другие без конца повторяли, чтобы она убиралась. Подобру-поздорову. Тинталья и сама рада была с ними расстаться - ее уже тошнило от отвращения к этим беспамятным. Она выпустила пойманную дуру бабу и наказала неучтивый народ тем, что легким движением когтистых передних лап вдребезги разнесла доски причала. Крепкое дерево крошилось, как сухая листва. Еще удар хвоста - и та же участь постигла две гребные лодки, стоявшие у пристани. Просто чтобы эти безмозглые двуногие начали понимать, с какой легкостью она могла бы уничтожить их всех.
«Я весь ваш город могла бы разметать, не притомившись! - рявкнула она, обращаясь к перепуганной толпе. - Запомните это, мелюзга! И еще помните: я непременно вернусь! А когда я вернусь, то обязательно научу вас вежливому уважению. Вы еще узнаете, как следует чтить Повелителей Трех Стихий!»
Они решили быть героями и напали на нее. Вернее, попытались напасть. Несколько человек побежали к ней, наставляя копья. Она не стала их трогать. Она просто развернула крылья, легонько подпрыгнула - и снова всем весом обрушилась на причал. Этого оказалось достаточно, чтобы противоположный край настила взлетел кверху, запустив в воздух, как из катапульты, всех несостоявшихся драконоборцев. Падали они, прямо скажем, нехорошо. По крайней мере один угодил в воду. Тинталья не стала ждать новых, еще менее почтительных деяний с их стороны - и взлетела, оставив покореженный причал раскачиваться и плясать. Народ внизу вопил, размахивал кулаками, прятался под деревья.
Ну и пусть их. Тинталья стремительно уходила ввысь. Удачный!.. Должно быть, речь шла о том вонючем городишке на побережье, над которым она давеча пролетала. Что ж, поищем Рэйна еще и там. С ним у нее, помнится, разговор однажды получился. Значит, получится и вдругорядь. И уж он-то небось сумеет им объяснить, что за гнев падет на их головы, если они не поторопятся исполнить ее волю!
И вот она была тут. Парила в потоках стылого ветра, овевавшего город. В небе постепенно меркли далекие звезды. Внизу, в спящем городе, виднелось всего несколько желтых крохотных огоньков. Ничего, скоро рассвет. Скоро человеческое гнездо начнет шевелиться.
Тинталья начала уже загодя подыскивать себе место для приземления, когда ее обоняния коснулся отвратительный запах гари. Нет, не обычного дровяного дымка, сопутствовавшего жилищам людей. Так могло пахнуть только пожарище - свежий шрам от огня, пожравшего не просто дрова, но и все способное гореть, в том числе плоть. Она присмотрелась. Гавань была битком набита судами, а вдоль набережных горели сторожевые костры, разделенные неодинаковыми промежутками. У костров беспокойно расхаживали двуногие. Тинталья порылась в памяти. Ну конечно. Война! Там, внизу, происходила война, и она-то производила столь мерзостные звуки и запахи.
Прямо на глазах у драконицы одно из зданий у самой воды внезапно полыхнуло и окуталось ярко-рыжим пламенем. Сразу же начался ужасный шум и гам. Острое зрение Тинтальи мгновенно различило силуэты нескольких людей, скрытно удалявшихся от места пожара, в то время как со всех сторон сбегались другие - и в гораздо большем числе.
Драконица спустилась пониже, стараясь разобраться, что же происходило. И почти сразу шарахнулась, услышав явственно узнаваемый свист стрел. Однако целились не в нее. Горящие стрелы воткнулись в борт какого-то корабля и стали гаснуть одна за другой. За первым залпом последовал второй. На сей раз на одном корабле вспыхнул и занялся свернутый парус. Тинталья торопливо ушла вверх, и ветер, поднятый ее крыльями, раздул ревущий огонь. Люди, кинувшиеся по причалу к объятому пламенем кораблю заметили Тинталью и.разразились воплями изумления. Забыв про гибнущее судно, они указывали пальцами на драконицу, подсвеченную снизу бушующими языками пламени.
Вот пропела чья-то тетива, и мимо Тинтальи промелькнула стрела. Она легко уклонилась, но в нее стреляли еще и еще. Одна стрела даже угодила в нее, отскочив от плотной чешуи на брюхе. Тинталья была ошарашена и оскорблена. Они что, в самом деле вознамерились вред ей причинить? Люди собрались что-то противопоставить воле дракона?
Гнев, охвативший ее, невозможно передать никакими словами. Поистине, небеса оставались пустыми слишком уж долго! Да как посмели глупые двуногие возомнить себя хозяевами этого мира? Требовалось срочно преподать им всю глубину их заблуждений.
Тинталья выбрала самый большой корабль, сложила крылья по-соколиному - и ринулась вниз!
Ей никогда прежде не доводилось биться с кораблем. Драконья память великого множества жизней хранила считанные эпизоды схваток с людьми. Что ж, будем учиться прямо на ходу! Тинталья вцепилась было когтями в оснастку, но это была плохая идея. Судно раскачивалось, уходя от ее напора, к тому же лапы норовили запутаться в канатах. Тинталье понадобилось бешеное усилие, чтобы наконец вырваться. Она заработала крыльями, заново набирая высоту. Там, высоко над гаванью, она стряхнула с когтей прицепившиеся веревки, клочья парусины, обломки рей. И не без удовольствия проследила, как все это добро валится вниз, чтобы с треском рухнуть на палубу какой-то галеры, - отчего та немедленно затонула.
Следующей своей жертвой Тинталья избрала двухмачтовое судно. Его команда, увидев несущуюся на них драконицу, открыла торопливую стрельбу. Стрелы стучали по ее броне, не причиняя ничего, кроме щекотки, и падали обратно на палубу. В самый последний миг Тинталья отвернула в сторону и уже в развороте что было силы хлестнула хвостом сразу по обеим мачтам. Они упали, перерубленные пополам. Вниз рухнула увесистая масса дерева, канатов и ткани, но драконица была уже далеко. На бреющем полете прошла она над палубой ближайшей галеры и увидела, как моряки прыгают через борт в море. Тинталья заревела в восторге. Быстро же они выучились страшиться ее!
Суденышки поменьше вставали на дыбы от одного биения ее крыл. Дикий хор воплей, визга, стонов сопровождал каждое мгновение ее ярости. Она опять свечой ушла вверх и совершила круг над гаванью. Ленивое зимнее солнце наконец-то выбралось из-за горизонта, и на поверхности темной воды заплясало крылатое отражение Тинтальи - синее, сверкающее, прекрасное. Зоркие глаза драконицы заново обежали город. Кое-где дымили пожары, но с огнем никто не боролся. Двуногие прекратили резаться между собой - все глаза были устремлены на нее, все замерли без движения, парализованные зрелищем поистине высшей силы. Они благоговели, потрясенные мощью и величием ее гнева. Ее сердце так и забилось от этих взглядов, аромат их страха опьянил ее сознанием собственной власти. Она набрала полную грудь воздуха и испустила тонкий пронзительный крик, сопроводив его молочно-белым облачком распыленного яда. Ветерок подхватил его и понес в сторону кораблей... И очень скоро оттуда, к вящему удовольствию Тинтальи, раздались отчаянные возгласы боли. Там, на тесно скученных судах, мельчайшие капельки прожигали чью-то кожу и глубоко въедались в плоть, во внутренности, в кости - и прожигали их насквозь, чтобы выйти с другой стороны корчащихся тел. Это был боевой яд, происходивший из отравленных вод, давших ей жизнь, яд, способный расплавить крепчайшую броню матерого дракона. Что ему хилые, водянистые человеческие тела? Он пронизывал их, не растрачивая своей убийственной силы, и с той же легкостью вгрызался в деревянные палубы их жалких кораблей. Самомалейшая капелька причиняла рану, уже неспособную затянуться. «Вот вам, ничтожные, вздумавшие обратить против меня свои стрелы!»
И словно в довершение ее торжества, сквозь треск обильного пламени и вечную песню ветра ее слуха достиг один-единственный голосок, ясный и чистый. Она завертела головой, определяя, откуда он доносился. Это был голос мальчика, по-детски высокий, но не пискливый.
- Тинталья, Тинталья! - выводил он мелодично. - О синяя королева неба и ветров! Славная Тинталья, способная быть ужасной в своей мощи и красоте, великолепная в своем царственном гневе! Тинталья, Тинталья!..
Она наконец рассмотрела маленького певца. Он стоял на высокой куче какого-то мусора, думать не думая, что является отличной мишенью для стрел. Он стоял прямо и тянулся к ней, ввысь, воздевая тонкие руки, и воспевал ее словами древнего гимна на языке Старших. Он даже умудрился вставить в песнь ее имя! А как он пел, как он замечательно пел!..
Мощные крылья поймали ветер, польщенная Тинталья развернулась и стала снижаться изящными, торжественными спиралями, паря над Удачным. Песня мальчика была ее короной и шлейфом... она казалась сродни заклинанию. Во всяком случае, Тинталья не могла не приблизиться к тому, кто так чудесно ее восхвалял. Она спускалась все ниже и ниже, зачарованная словами истинного обожания. Изуродованные корабли ставили последние клочки парусов, удирая из гавани, где их постигла столь жестокая участь. Тинталья их не преследовала. Пусть их! Они были ей более неинтересны.
Город был очень плохо приспособлен для того, чтобы оказывать почести наведавшемуся дракону. Тем не менее рядом с маленьким песнопевцем обнаружилась площадь, вполне пригодная для посадки. Тинталья забила крыльями, опускаясь на мостовую. Двуногие разбегались, думая (Ха!..) укрыться за разрушенными домами. Ей не было до них особого дела. Встав на лапы, она отряхнула громадные крылья и сложила их на спине. Ее голова на гибкой шее раскачивалась в такт завораживающему гимну.
- Тинталья, Тинталья! - выводил мальчик.- О ты, просиявшая ярче солнца, звезд и луны! О ты, кому завидует синий луч радуги! О ты, в чьем присутствии меркнет блеск чистого серебра! Тинталья быстрокрылая, чьи когти остры, чье дыхание несет смерть недостойным! Тинталья, Тинталья!..
Ее глаза замерцали от удовольствия. Сколько лет минуло с тех пор, как драконам последний раз возносили хвалы? Она присмотрелась к мальчику и увидела, что он был искренне очарован. Его глаза светились восторгом: им выпало счастье отражать ее красоту... Тинталья вспомнила, что ей доводилось уже прикасаться к этому сыну двуногих. Ну как же! Он был с Рэйном, когда она спасла их из разрушенного чертога. Так вот, значит, в чем дело. Подобное бывало и раньше: некоторых мгновенно живущих прикосновение дракона попросту околдовывало. Особенно этому были подвержены их дети. Тинталья с любовью смотрела на малыша. «Подумать только, сущая бабочка однодневка, да и то едва вылупившаяся. А вот стоит ведь передо мной - и поклоняется, не испытывая ни малейшего страха!»
Тинталья даже развернула крылья в знак одобрения. Это была величайшая похвала, которой дракон мог удостоить человека, пусть даже гимн юного певца заслуживал ее не вполне. Мальчик пел очень неплохо, но по малости лет просто не мог быть правильно обученным певцом. Крылья Тинтальи мелко вибрировали, отбрасывая синие и серебряные блики. Мальчик задохнулся от восторга и умолк, не в силах продолжать.
Драконица оглянулась на прочих людей, и ей стало смешно. Они держались поодаль, предпочитая созерцать ее из-за деревьев, из-за углов разрушенных зданий. Они сжимали оружия и тряслись от страха перед нею. Тинталья изогнула длинную шею и стала прихорашиваться, заодно показывая им железные бугры мышц.. Потом не торопясь вытянула когти, так что из мостовой полетели камни. Склонила голову и внимательно посмотрела на своего маленького обожателя. Ее глаза замерцали, вбирая его душу: она почувствовала его всего целиком, вплоть до мучительно сладкого биения крохотного сердечка в груди. Тинталья выпустила его, и он долго не мог отдышаться, хотя некоторым чудом сумел устоять на ногах. Воистину, этот малыш был достоин воспевать славу драконам!
- Ну, певец? - промурлыкала она, забавляясь. - Небось, попросишь чего-нибудь за доставленное удовольствие?
Мальчик смело ответил:
- Я пел просто потому, что само твое существование уже есть восторг.
- Хороший ответ, - похвалила она.
Взрослые двуногие понемногу переставали прятаться и подходили к ним с Сельденом, впрочем держа оружие наготове. Ох, ну до чего глупые... Тинталья небрежно щелкнула кончиком хвоста, совсем легонько, но так, что из мостовой опять полетели камни, и их как ветром сдуло. Она расхохоталась.
Нашелся, впрочем, один, кто отнюдь не побежал, а, напротив, отважно вышел навстречу. Конечно, это был Рэйн. Он даже держал в руке меч - но острием вниз.
- Ты все же вернулась, - сказал он ей. - Зачем?
Она только фыркнула.
- А почему бы мне и не вернуться? Я летаю, где хочу, и ни у кого не спрашиваю позволения, человечек. Так что не тебе задавать вопросы Владычице Трех Стихий. Бери пример с маленького: он выбрал гораздо более благодарную роль. Не хочешь ему уподобиться?
Рэйн упер в землю конец окровавленного меча. От него самого пахло кровью, дымом и потом: он только-только вышел из боя. У него хватило наглости недовольно нахмуриться.
- Ты изгнала из гавани несколько вражеских кораблей и полагаешь, что мы землю будем перед тобой целовать?
- Высоко ты заносишься, Рэйн Хупрус. Что мне ваши враги? Или чьи-то еще? Я обратилась против них, ибо они были нелюбезны со мной. Они пытались стрелять в меня - и сполна поплатились за это. И так будет со всяким, кто станет мне дерзить.
Темноволосый Рэйн Хупрус сделал еще шаг вперед. Теперь она видела, что он опирался на свой меч, как на палку. Он был совершенно вымотан боем, на его левой руке потеками запеклась кровь. Когда он задрал голову, чтобы посмотреть ей в глаза, солнце заиграло на чешуях, украсивших его лоб. Тинталья дернула ушами: ей опять стало смешно. Он носил ее отметину, но даже не догадывался об этом. Он принадлежал ей... и при этом - забавно-то до чего! - порывался противопоставлять ей свою волю. Вот мальчик в отличие от него вел себя подобающе. Стоял, вытянувшись во весь рост, как только мог. Он тоже во все глаза смотрел на Тинталью, но в его взгляде был не вызов, а благоговение. «Да, - подумалось ей, - у малыша определенно есть задатки...»
Увы, для того, чтобы как следует развить эти задатки, требовалось время, а его-то у нее сейчас как раз и не было. Если она хотела спасти уцелевших морских змей, двуногих следовало приставить к делу и как можно быстрей. Тинталья сосредоточила внимание на Рэйне. Весь ее опыт знакомства с людьми говорил о том, что остальные скорее послушают его, чем какого-то мальчишку. Значит, его надо сделать посредником.
- Я хочу поручить тебе кое-что, Рэйн Хупрус, - сказала она. - А именно, дело безотлагательной важности. Ты и твои собратья должны немедленно отложить все прочие свои занятия и даже не думать ни о чем постороннем, пока это дело не будет завершено!
Он смотрел на нее снизу вверх, явно не понимая, о чем идет речь. И с какой стати. Другие люди понемногу вылезали из руин и отваживались приблизиться. Ровно настолько, чтобы иметь возможность слышать ее разговор с Рэйном, не привлекая к себе недолжного внимания. Они таращили на нее глаза и, кажется, были равно готовы и приветствовать ее, и удирать без оглядки. Они гадали, кто она: их защитница или врагиня? Она предоставила им возможность недоумевать и далее и устремила всю свою волю на Рэйна. Рэйн, однако, не спешил покоряться. - Теперь ты сама высоковато заносишься, - сообщил он ей ледяным тоном. - Что за радость мне трудиться ради тебя, драконица?
Такие слова не удивили ее. Скорее она их ожидала. Тинталъя приподнялась на задних лапах и развернула крылья, напоминая зарвавшемуся человечку, насколько она велика и ужасна.
- Значит, тебе не в радость жить, Рэйн Хупрус? - осведомилась она.
Ему полагалось бы в ужасе пасть ниц, но он и не подумал пугаться. Наоборот, он рассмеялся ей в глаза!
- Вот тут ты угадала... змея подколодная. Жизнь мне в самом деле не в радость, и благодарить за это надо тебя. Ты бросила Малту на верную смерть, Тинталья, и тем самым утратила всякое мое уважение. Потому что вместе с Малтой умер и я сам. Так что валяй, делай со мной что хочешь, драконица. Никакой покорности от меня ты все равно не добьешься. Знай: я сожалею о том, что боролся за тебя, пытался выпустить на свободу. Лучше бы ты сдохла там, в вечной тьме, зато моя любимая сейчас была бы жива!
Тинталья потрясенно выслушала его речь до конца. Вот это уже было нечто новенькое! Мгновенно живущий был не просто запредельно груб с нею. Он действительно утратил всякое чувство благоговения перед нею. Крохотный жалкий двуногий, этот мотылек-однодневка был в самом деле готов умереть прямо здесь и сейчас, потому что - Тинталья всмотрелась в его глаза, - потому что был свято уверен: она позволила умереть его подруге. Этой, как ее... Ну да, той самой. Малте.
- Да жива она, твоя Малта, - презрительно бросила Драконица. - Сколько высоких чувств и прекрасных слов - и добро бы по делу, а то по воображаемому поводу! Хватит глупостей, Рэйн Хупрус! И потом, дело, о котором я говорю, неизмеримо важнее, чем совокупление одного-единственного человечка с приглянувшейся самкой. Я хочу оказать тебе величайшую честь: поручить дело, могущее спасти от гибели все мое племя!

Рэйн исполнился безграничного презрения. Ему ли было не знать, что драконица бесстыдно лгала. Он сам с помощью Кендри обшарил все закоулки низовий реки, но нигде не нашел никакого следа любимой. Малта погибла. Тинталья обманывала его, стараясь подчинить своей воле. Рэйн смотрел мимо нее и молчал. Пусть разотрет его по камням, пусть сожжет ядом. Ему было все равно. Больше она не дождется от него ни единого слова. Он повыше поднял голову, сжал зубы и стал ждать смерти.
Но вместо разинутой пасти драконицы он увидел нечто такое, отчего у него округлились глаза. Глядя мимо Тинтальи, он заметил некие тени, скользившие в развалинах у нее за спиной. Они двигались короткими перебежками, подбираясь все ближе к драконице. Кожаные доспехи, длинные хвосты волос... калсидийцы! Они потеряли множество кораблей и, наверное, сотни воинов, но охоты нападать это у них не отбило. Судя по всему, они собрались напасть непосредственно на Тинталью. Рэйн увидел у них в руках мечи, копья, боевые топоры и скривил губы в угрюмой улыбке. Такой оборот дела устраивал его как нельзя лучше. Пусть его враги бьются между собой. Когда они разберутся друг с дружкой, он разберется с победителем. Или победитель - с ним... Это не имело значения. Он смотрел на калсидийцев и молчал, мысленно желая им удачи.
В это время вперед выскочил Грэйг Тенира.
- Драконица, оглянись! - закричал он. - Люди Удачного, все за мной!
И первым бросился на врагов, сопровождаемый всего-то горсткой своих домашних, сплошь окровавленных, шатающихся от усталости. Маленькие, слабые люди кинулись защищать Тинталью, грозную и непобедимую.
Она мгновенно повернулась кругом, навстречу нападавшим, и с яростным ревом расправила громадные крылья, даже не заметив, что сшибла с ног нескольких своих защитников. Распахнув бездонную пасть, она прыгнула на калсидийцев...
И дохнула.
Последствия были ужасны.
Закаленные воины, увешанные ожерельями из человеческих пальцев, шарахнулись прочь, визжа, точно малые дети, опрокинувшие котелок с кипятком. Их лица мгновенно залились кровью. Еще мгновением позже кожаные брони и самая одежда обратилась в клочья и упала с окровавленных тел. Кто-то пытался бежать, но, сделав всего несколько шагов, шатался и падал. Иные тела разваливались на части, даже не долетев до земли. Те, кто оказался от драконицы дальше прочих, а значит, получил меньшую порцию яда, поспешно принялись отступать, но тоже далеко не ушли. Один за другим они падали и со звериным воем корчились на земле. Впрочем, кричали они недолго. Вопли скоро переходили в булькающий хрип и окончательно затихали. И вот воцарилась тишина... поистине оглушительная. Грэйг и его соратники молча стояли, не смея даже подойти к потерявшим всякую форму останкам.

Предыдущая страница 20 Следующая страница


21 Робин Хобб

Рэйн ощутил, как корчится все его нутро. Калсидийцы были врагами хуже бешеных собак, их следовало убивать без всякого снисхождения. Но предавать живое существо такой смерти... это было уж слишком. Бывшие человеческие тела и после смерти продолжали разрушаться, превращаясь в тошнотворную текучую жижу. Вот отвалился от позвоночника обнажившийся череп, голая кость сразу начала рассыпаться...
Тем временем Тинталья повернулась и вновь посмотрела на Рэйна. Ее глаза мерцали; быть может, ее забавлял его ужас? Дескать, ты только что утверждал, будто не ценишь жизни, маленький человечек. Так на вот тебе смерть: полюбуйся!.. Рэйн от своих слов отказываться не намеревался. Другое дело, более страшного конца да еще и постигшего сразу многих он никогда еще не видал. И даже вообразить не решался ничего худшего. Он напрягся всем телом, готовясь молча принять неизбежное.
И откуда сыскалось столько мужества у Грэйга Тениры? Загадка да и только! Он бесстрашно подошел и встал между жителем Чащоб и драконицей. Он высоко поднял меч, и Тинталья даже отшатнулась, приняв это движение за жест непочтительности, но Грэйг низко поклонился ей и сложил клинок перед нею наземь.
- Я послужу тебе, чем смогу, - предложил он Тинта-лье. - Только сделай милость, освободи нашу гавань от этих паразитов - и я готов посвятить себя любому делу, которое тебе угодно будет назначить!
Он оглянулся, без слов призывая своих товарищей подойти и присоединиться к нему. Кое-кто вправду отважился приблизиться, но большинство держалось поодаль. И лишь Сельден уверенно и без страха встал рядом с Грэйгом. Он с таким восторгом и обожанием смотрел на чудовище, что Рэйна попросту замутило. Сельден был слишком мал... драконица с легкостью обманула его. Рэйн даже спросил себя: уж не так ли, как он сейчас на Сельдена, смотрели на него мама и брат, когда он их с такой страстью уговаривал помочь драконице освободиться?.. Самая мысль о тех памятных разговорах заставила его вздрогнуть от омерзения и стыда. Это он, Рэйн Хупрус, выпустил в мир подлую тварь. И платой за совершенную глупость стала жизнь Малты...
А Тинталья с неудовольствием смотрела на Грэйга.
- Я тебе что, - спросила она, - служанка, работающая за плату? Неужели без драконов мир успел одичать настолько, что даже и это забылось? Что ж, напоминаю: волеизъявление дракона - превыше ничтожных устремлений твоего племени. Вы должны просто прекратить эту свару и тотчас заняться исполнением моих нужд!
Грэйг не успел открыть рот для ответа - вместо него заговорил Сельден.
- По-другому и быть не может, могущественная, особенно после того, как ты позволила нам узреть чудеса твоего гнева. Знай же: это не мы смеем оспаривать твою волю, это все те, другие, жаждущие захватить наш город. Ты сама видела: они попытались напасть на тебя еще прежде, нежели была изречена твоя воля. В твоей власти поразить их мощными ударами и изгнать с наших побережий, о крылатая королева небес! Избавь нас от необходимости считаться с врагами, чтобы мы могли всецело отдаться более возвышенному служению!
Рэйн недоумевающе смотрел на мальчишку. Где только тот успел научиться столь высокому штилю? И с чего это он взял, что драконицу было так легко уболтать языком? Он глазам своим не поверил, когда Тинталья наклонила голову так низко, что широкие ноздри оказались на одном уровне с поясным ремешком Сельдена. Драконица играючи толкнула его носом в живот, но так, что мальчик еле устоял на ногах.
- Ах ты, медовое горлышко, - проговорила она доброжелательно и вместе с нем насмешливо. - Уж не думаешь ли ты, будто сумеешь меня обмануть? Что достаточно польстить мне и выразиться покрасивее и я стану служить вам, как какое-нибудь животное?
- Ни в коем случае, о повелительница ветров, - прозвенел в ответ детский голос. - Я и в мыслях не держал никакого обмана. И торговаться с тобой даже не пробовал! Я лишь нижайше прошу тебя о милости, о могущественная, дабы мы могли полнее сосредоточить все силы на том задании, которое ты дашь нам! - Сельден перевел дух и продолжал: - Перед ликом твоим мы ничтожны, мы - слабые создания из породы мгновенно живущих. Мы - слуги твои по самой природе вещей. И умы наши столь же ничтожны, как и мы сами, и заполнены кратковременными помыслами, надлежащими до нашего существования. Помоги же нам, о сияющая королева, избавиться от страхов, туманящих разум! Прогони подлых захватчиков, чтобы наше сознание ничем не было замутнено, чтобы мы могли послужить тебе с открытым и ясным сознанием!
Тинталья в восторге откинула голову.
- Вот теперь я вижу, что ты вправду принадлежишь мне, - весело проревела она. - Я предполагала, что это может случиться, ведь ты был так мал и находился так близко, когда я впервые расправила крылья. Владей же воспоминаниями сотен певцов из народа Старших, малыш, и да помогут они тебе достойно нести выпавшую тебе службу! Я сделаю, как ты просишь, но не потому, что вздумала уступить, но просто затем, чтобы вы все окончательно убедились в моей мощи!
Она вздыбилась на задних лапах, вскинув голову выше некоторых крыш, и крутанулась, словно гарцующий боевой конь. Рэйн увидел, как напряглись могучие мышцы ляжек и бросили ее в полет. Порыв ветра, поднятого сине-серебряными крыльями, сшиб его с ног, он сумел подняться не сразу, а когда у него все-таки получилось, то задрал голову и с изумлением увидел, что драконица успела превратиться в крохотный силуэт на фоне небес.
Уши Рэйна словно набили ватой, но все-таки он разобрал голос Грэйга, схватившего его за локоть.
- Каким местом ты думал, когда затеял ругаться с ней? - спросил молодой торговец. Он благоговейно смотрел вслед Тинталье. - Она же... она же великолепна! И потом, она - наш единственный шанс! - Грэйг оглянулся и подмигнул Сельдену: - Ты был прав, парень. Присутствие драконицы сразу все изменило!
- Вот и я однажды в это поверил, - хмуро ответствовал Рэйн. - До сих пор раскаиваюсь. И что вас всех так слепит ее сила и красота? Она вероломна настолько же, насколько великолепна, а заботиться способна исключительно о себе любимой. Что у калсидийцев в рабстве быть, что у нее - не вижу большой разницы.
- А вот и неправда. - Сельден, маленький и худенький, как-то умудрялся смотреть на него сверху вниз. - Драконы не порабощали Старших. И нас не собираются порабощать. Есть множество способов разным народам жить в согласии, Рэйн Хупрус!
Рэйн только покачал головой.
- Где ты успел нахвататься подобных идей, мальчик? Откуда взял слова, способные направить гнев драконицы в нужное нам русло?
- Я их себе намечтал, - последовал по-детски безыскусный ответ. - Когда я мечтаю о том, чтобы снова лететь вместе с нею, я начинаю понимать, как она о себе судит. Королева небес, наездница рассветного ветра, великолепная, ширококрылая... Я разговариваю с ней теми словами, которые она сама к себе применяет. И это единственный способ беседовать с драконом. - Сельден по-взрослому скрестил руки на цыплячьей груди. - Можно сказать, это я так за ней ухаживаю. Сам-то ты, что ли, не так с моей сестрой говорил?
Неожиданное упоминание о Малте и о том, как он плел кругом нее любовные сети (в которые сам же и попался) подействовало наподобие воткнутого в спину ножа. Рэйн незряче качнулся прочь от мальчишки, прочь от его невыносимой улыбки. Сельден перехватил его, поймав за руку.
- И потом, Тинталья не врет, - добавил он тихо. Он поймал взгляд Рэйна и удержал его. - Уж мне-то можешь поверить. Мы для нее - слишком мелкие букашки, не стоящие того, чтобы нас обманывать. Если она говорит, что Малта жива, значит, так оно и есть. Сестренка обязательно вернется. Но чтобы этого добиться, позволь мне вести меня. Так же, как я сам позволил вести меня моим снам и мечтам!
Тут со стороны гавани послышались отчаянные, безумные крики. Народ мигом полез на деревья, на кучи битого камня, чтобы лучше видеть происходившее. Рэйн остался внизу. Драконица убивала людей, и он не желал на это смотреть. Вот долетел треск толстых бревен, переламывавшихся пополам. Надобно думать, еще один корабль остался без мачт.
- Поздно удирать, ублюдки! - в яростном восторге завопил кто-то из воинов.
Стоявшие рядом дружно поддержали его:
- Ты только посмотри, как взвилась! Вот уж верно сказано - владычица неба!
- Держитесь теперь, поганые калсидийцы!
- Вот это да! Один удар хвоста - и весь борт вдребезги! Грэйг неожиданно подхватил свой меч и взмахнул им над головой.
- За мной, за мной, люди Удачного! Пусть те из них, кто доберется до берега, не долго топчутся по нашей земле!
И он, прихрамывая, рысцой побежал в сторону набережной. Люди вылезали из руин и торопились следом за ним.
В конце концов на разрушенной площади остались только Сельден и Рэйн.
- Хорошо бы ты как можно скорее собрал представителей всех сословий, - вздохнул Сельден. - Когда будем договариваться с драконицей, надо, чтобы мы все были заодно. Иначе ничего не получится.
- Полагаю, ты прав... - рассеянно кивнул Рэйн.
Он припоминал странные мечты и еще более странные сны, одолевавшие в юности его самого. Ему без конца снился погребенный в земле город Старших, каким тот был когда-то. Город, полный света и музыки, населенный радующимися жизни людьми, то есть Старшими. Вот тогда с ним и заговорила драконица. Рэйн знал: подобные сны приходили к некоторым из тех, кто слишком много времени проводил там, внизу. Он привык считать, что это приключалось только с жителями Чащоб.
Рэйн протянул руку и коснулся пальцем щеки мальчишки, запыленной и грязной. Простая ласка вызвала самые удивительные последствия. Облетела засохшая грязь, и сделалась видна тонкая вязь серебристых чешуи, четко проступившая у Сельдена на щеке. Рэйн смотрел на нее, не находя слов.

ГЛАВА 17
ПЕРЕГОВОРЫ В УДАЧНОМ

ЗАЛ ТОРГОВЦЕВ успел остаться без крыши; калсидийцам выпало закончить некогда начатое «новыми купчиками». Роника осторожно пробиралась между покрытыми сажей обломками, рухнувшими на каменный пол. Деревянные части крыши догорали уже после падения, так что все стены были сплошь загажены копотью, а от шпалер и знамен, висевших здесь когда-то, остались лишь обгорелые клочья. Наверху еще сохранялось несколько балок, обугленных до черноты. Послеполуденное небо хмурилось, грозя холодным дождем. Тем не менее торговцы из старинных семей Удачного со свойственным им упрямством настояли на общем сборе в здании, более не способном защитить их от непогоды. Это внушало Ронике невольную гордость. Вот оно, легендарное упорство потомков первопроходцев - во всей красе!
Свалившиеся бревна уже оттаскивали в сторонку, через оставшиеся попросту перешагивали. Под ногами похрустывали угли, в воздухе пахло отсыревшей золой. Огонь, уничтоживший крышу, не пощадил и столы со скамьями. Уцелело несколько стульев, но все они выглядели до того покореженными и колченогими, что Роника ни на один не отважилась сесть.
Как ни странно, необходимость стоять плечом к плечу со всеми прочими порождала в людях странное и непривычное чувство всеобщего равенства. Торговцы из старинных семейств, «новые купчики», рабы с татуированными лицами, широкоплечие рыбаки, бывшие слуги и бывшие господа... чьи-то друзья, чьи-то родственники...
Просторный зал, былая гордость Удачного, был набит битком. Те, кто не поместился внутри, устраивались на ступенях, располагались на лужайках, окружавших строение. Это были очень разные люди, но общая беда всех некоторым образом уравняла. Во всяком случае, на лицах лежала одинаковая печать горя и разорения. Сражение и пожар сделали зажиточных торговцев едва отличимыми от самых последних кухонных рабов. Все были с головы до ног в саже, в крови, в грязи, с волосами дыбом и с оружием на виду. Дети жались к родителям и соседям. Люди негромко переговаривались между собой, и, конечно, главной темой для разговоров служила драконица.
- Она на них как дохнет - они и растаяли, словно свечки в печи...
- Ударила хвостом - и корабль пополам!
- Нет, все-таки даже калсидийцы такой смерти не заслужили.
- Правда? А по-моему, надо их крошить, где ни увидим! Хоть в нужниках со спущенными штанами!
- Нет, все же драконица - это благословение Са, ниспосланное ради нашего спасения. Нужно отслужить благодарственные молебны, приготовить жертвоприношения.
Пришла и Серилла - представительница Джамелии. Хмурый и злой Роэд Керн сопровождал ее, не отходя ни на шаг. Когда он неведомо по какому праву забрался на возвышение, Роника стиснула зубы и заставила себя не смотреть на него. Она-то надеялась, что Серилла порвет с ним после того вероломного нападения на представителей «новых». Ну это же надо быть такой дурой!
Госпожа Подруга стояла, опустив глаза долу, словно бы в глубоком раздумье. Одета она была гораздо изысканнее любого из собравшихся. На ней было длинное белоснежное платье из мягкой дорогой ткани, украшенное перекрещенными золототкаными лентами. Край подола успел уже соприкоснуться с золой и сажей пожарища. Платье было снабжено длинными рукавами, на плечах госпожи Подруги лежал теплый плащ, и все равно она держала руки так, словно ей было холодно.
Малявка Келтер также поднялся на возвышение, и кровь на его кожаной куртке была отнюдь не кровью крупной рыбы, убитой багром. Рядом с Келтером стояла ширококостная женщина: не только лицо, но даже и шею у нее сплошь покрывали невольничьи татуировки. Бывшие рабы избрали эту женину по имени Дайжа своей предводительницей. На ней были обтрепанные штаны и штопаная рубашка, босые ноги - сплошь в грязи. На руке выше локтя красовалась наспех наложенная повязка. Похоже, во время сражения Дайжа не теряла времени даром.
Совет торговцев Удачного был представлен Дивушетом, Конри и Друром. Роника терялась в догадках: оказались ли они последними главами Совета, оставшимися в живых? Или просто единственными, у кого хватило смелости открыто противопоставить себя Керну и его прихлебателям? Они держались поодаль от Сериллы и Роэда, и это внушало надежду. Хоть одна нить паутины выглядела оборванной!
Мингслей, как и следовало ожидать, собрался выступать от лица «новых купчиков». Его богато расшитый жилет выглядел так, словно его несколько дней не снимали. Мингслей стоял на противоположном от бывшей рабыни конце помоста. Роника крепко подозревала, что Дайже не больно-то сладко жилось у него в доме, так что у Мингслея имелись все основания бояться ее теперь.
А на краю помоста, свесив ноги, восседал странно спокойный внук Роники, Сельден. И с самым озабоченным видом рассматривал обращенные к нему лица. Один лишь Мингслей осмелился подвергнуть сомнению его право здесь находиться.
«Я буду разговаривать с драконицей от имени всех, когда она возвратится, - нимало не смутившись, ответил мальчишка. - А если понадобится, то и с тобой - от ее лица. Поэтому нужно, чтобы она легко видела меня поверх всех голов».
«А с чего ты решил, будто она сюда явится?» - осведомился Мингслей.
Сельден расплылся в какой-то потусторонней улыбке.
«Ну, она обязательно явится, не бойся, - сообщил он Мингслею. И неторопливо моргнул. - Сейчас она спит. После сытного обеда...»
Роника видела: когда ее внук улыбнулся, чешуя у него на щеках шевельнулась, отсвечивая серебром. Мингслей вытаращил глаза, потом попятился. Ронике же показалось, будто на губах Сельдена (к ее некоторому ужасу) проступала явственная синева. Как случилось, что он изменился так сильно за столь короткое время? И этот непонятный восторг, который вселяли в него драконы...
Янни Хупрус, представительница народа Чащоб, стояла за спиной Сельдена, словно собираясь его защищать. Роника была ей благодарна за это, хотя истинные намерения женщины оставались ей непонятны. Уж не потребует ли она, чтобы последний продолжатель рода Вестритов переселился к ней в Трехог? Но, с другой стороны, если Янни этого не пожелает - найдется ли ему место в Удачном?
Кефрия стояла у самого возвышения, на расстоянии вытянутой руки от своего сына, но не пытаясь к нему прикоснуться. С тех пор, как Рэйн привел к ним Сельдена, она все больше молчала. Она даже не притронулась к полоске серебряной чешуи, украсившей скулы сынишки. Сельден радостно сообщил им о том, что Малта была жива: так ему сказала драконица. Кефрия никак не отозвалась на радостную весть, и он подергал ее за руку, словно желая разбудить:
«Мам, не горюй! Тинталья может запросто доставить к нам Малту! Я знаю!»
«Я подожду»,- еле слышно ответила Кефрия. Теперь она смотрела на своего сына, как на привидение. Так, будто легкая поросль чешуи навсегда вычеркнула его из ее мира.
Чуть позади Кефрии стоял Рэйн Хупрус. Как и Янни, он всюду ходил без вуали. Время от времени на обоих начинали пялиться самым беззастенчивым образом, но мать и сын были слишком заняты, чтобы обращать внимание и обижаться на чье-то любопытство. Сейчас Рэйн беседовал о чем-то жизненно важном с Грэйгом Тенирой. Похоже, их мнения не совпадали; спор шел очень острый, хотя и безусловно вежливый. Роника очень надеялась, что он не приведет к разрыву между друзьями... и подавно не привнесет рознь в ряды горожан. Единение следовало собирать по крупицам. Удачный не мог позволить себе потерять ни единой.
Глаза Роники скользили по лицам - таким разным, таким непохожим. Она даже улыбнулась про себя, хотя и невесело. Оттого, что Сельден начал обрастать чешуями, он не перестал быть ее внуком, не перестал зваться Вестритом. Почему бы не предположить, что чешуя на его щеках была всего лишь знаком наподобие неистребимых татуировок, которые другие люди без всякого стыда носили в нынешнем - новом - Удачном? Между прочим, корабль, который Тинталья оставила без мачт, оказался под завязку набит пленниками, взятыми в городе. Большей частью спасенные оказались уже насильно татуированы: пленив врага, калсидийский воин первым делом снабжал его своей личной меткой, дабы потом, по возвращении, с выгодой продать на торгу. Захватчики бросили парусник и пленных, когда удирали прочь на уцелевших галерах. Роника крепко подозревала, что далеко, впрочем, они не ушли. Когда драконица полетела их догонять, жители Удачного на скорую руку сколотили плот и двинулись выручать обращенных в рабство сограждан. Сильные руки живо распотрошили крышки трюмных лазов, расправились с кандалами. Вот так и получилось, что отныне рабские клейма красовались на лицах у некоторых из тех, кому совсем недавно и в страшном сне не могло присниться дойти до жизни такой. Отдельным «новым купчикам», например. Быть может, хоть это вставит им ума относительно допустимости рабства?
Столпившиеся люди беспокойно переминались. Улетая в погоню за калсидийцами, драконица ко времени своего возвращения велела собраться, как она выразилась, старейшинам: «Будет разговор». Это произошло незадолго до полудня. Теперь понемногу смеркалось, а ее по-прежнему не было видно. Роника вновь посмотрела на возвышение. Интересно, кто первым попытается призвать толпу к тишине? И кого горожане будут слушать охотней?
Роника почти не сомневалась, что Серилла захочет взять слово всех раньше, чтобы показать свою власть. Она ошиблась. Вперед выступил торговец Дивушет. Он высоко воздел руки, и народ сразу притих.
- Мы все собрались в Зале торговцев Удачного, и я беру на себя смелость выступить в качестве главы нашего Совета, поскольку почтенный Двиккер был подло убит. Надеюсь, мне позволят говорить первым! - Он оглядел переполненный зал, ожидая каких-то возражений, но все было тихо. И Дивушет облек в слова очевидное: - Итак, мы, все народы и все сословия Удачного, пришли сюда решить, что же нам делать теперь, когда к нам прилетела драконица!
«Настоящее вдохновение»,- подумала Роника. Дивушет даже ни словом не упомянул о противоречиях, раздиравших город: собственно, из-за чего калсидийцы и устроили жителям кровавую баню.
- Она прогнала от нашего берега неприятельский флот, - продолжал Дивушет, - и оставила мокрое место от нескольких крупных отрядов грабителей, высадившихся на берег. Она улетела в погоню за их кораблями, но предупредила, что скоро вернется. Следует нам решить, как мы с нею поступим! Напомню, она очистила наш порт от вражеского присутствия. Как мы намерены отблагодарить ее?
Он сделал паузу, чтобы перевести дух, и это была большая ошибка. Не меньше сотни голосов сразу заорало в ответ, и каждый, как водится, гнул свое.
- Ничего она от нас не получит! - проревел кто-то сердито.
- Сын торговца Тениры уже заключил с ней сделку, - заявил другой. - Грэйг пообещал ей, что, если она выгонит калсидийцев, мы поможем ей в каком-то важном деле. По-моему, все справедливо! Грех честному торговцу отступать от своего слова, даже если он дал его дракону!
- Нужно приготовить для нее приношения. Она ведь спасла нас! Освободила! Нужно всем миром помолиться Са, ведь это Он нам прислал такую защитницу.
- А я не торговец! И мой брат тоже не торговец! Кто-то дал какое-то слово, а мы расхлебывай?
- Убить эту тварь, и дело с концом! Вспомните легенды: драконы жестоки и вероломны! Нужно не языками молоть, а найти на нее управу!
- Ну-ка, все тихо! - проревел Мингслей. И, шагнув вперед, встал плечом к плечу с Дивушетом. Предводитель «новых купчиков» был здоровяк, каких мало, но Роника все равно удивилась, до чего зычный у него оказался голос. Он поводил глазами туда и сюда, при этом белки сверкали неестественно ярко, и Роника вдруг поняла, что это от страха. Мингслей между тем продолжал: - Некогда нам ссориться и отношения выяснять! Нужно прийти к согласию, и как можно быстрей, потому что драконица вот-вот вернется, и к тому времени у нас должно быть готово единое мнение. И вот еще что. Я считаю, что сопротивляться ей - опасная глупость! Все вы видели, что она сотворила с кораблями в гавани и с калсидийцами, кто ей попался! Нужно ее всячески ублажать, чтобы с нами не случилось того же!
- Сдается мне, кое-кто в этом зале вполне заслуживает судьбы калсидийцев, - по обыкновению недобро заметил Роэд Керн. Он протолкался вперед и угрожающе навис над Мингслеем. Тот невольно подался прочь, а Роэд обратился к собравшимся: - Не о чем спорить, вам было ясно сказано: с драконицей уже заключил сделку торговец. Торговец из старинной семьи! А посему она принадлежат нам! И уважить сделку надлежит нам, торговцам, и мы сделаем это, не особо оглядываясь на... разных пришлых, вздумавших объявить себя полноправными горожанами! Понаехали тут! Теперь, когда у нас есть драконица, мы не только от калсидийцев избавимся! Мы и «новых купчиков» очень скоро ко всем шутам выгоним, а с ними и их нечистых на руку рабов! Вы все, полагаю, уже слышали последние новости! Сатрап Касго мертв, так что помощи от Джамелии ждать не приходится. Посмотрите же наконец кругом, торговцы Удачного! Мы стоим в разоренном Зале, а за его стенами - город, обращенный в руины! Спросите себя, как до этого дошло? Мы слишком долго терпели жадных «новых купчиков», приехавших сюда в нарушение наших изначальных хартий! Они обобрали нас и ограбили, пустили нас по миру! - Роэд смотрел на Мингслея, и неприкрытая ярость кривила его губы. Сузив глаза, он продолжал: - Как, спрашиваете, отблагодарить драконицу? Я скажу вам как. Надо накормить ее мясом! Она позавтракала калсидийцами - пусть поужинает остальными чужаками, которых у нас в Удачном многовато развелось последнее время.
То, что произошло дальше, явилось потрясением не только для Роники, но и, пожалуй, для всех. Ропот негодования, поднявшийся в разных концах Зала, только начал переходить в глухой рев, когда госпожа Подруга Серилла неожиданно шагнула вперед. Роэд удивленно повернулся к ней, и тогда женщина уперлась маленькой ладошкой прямо ему в грудь. И толкнула что было сил, даже зубы оскалив от предельного напряжения!
Помост был совсем невысокий, при других обстоятельствах Роэд легко спрыгнул бы вниз, но так уж получилось, что Серилла застала его совершенно врасплох. Роэд взмахнул руками, вскрикнул и рухнул прямо навзничь. Роника услышала резкий стук, с которым его голова ударилась об пол, и молодой Керн взвыл от боли. Но тем дело не кончилось: к нему бросились со всех сторон, последовала короткая схватка.
- Ну-ка все прочь! - с неожиданной силой выкрикнула госпожа Подруга, и на какой-то миг Роника решила было, что Серилла хотела за него заступиться. Но, как сразу же выяснилось, она обращалась к тем, кто поспешил Роэду на помощь. - Все прочь, не то вас постигнет та же судьба!
Сторонники Керна сочли за благо послушаться и быстренько растворились в толпе. Роэд остался один. Мужчины крепко держали его, не давая пошевелиться, кто-то заломил ему за спину руку. Скрипя зубами от боли, он все же что-то прошипел, глядя на Сериллу, - наверное, выругался. Что интересно, держали его двое торговцев: один - из старинной семьи, другой! - из «новых». Серилла кивнула им, и они потащили упирающегося Роэд а прочь из Зала. Роника проводила своего гонителя взглядом, гадая про себя, что же с ним теперь будет?
А Подруга Серилла, вскинув голову, оглядывала собравшихся, и Роника, пожалуй, впервые видела в глазах молодой женщины истинное горение духа. В отличие от многих она даже не смотрела вслед низвергнутому ею человеку. Сейчас она по-настоящему властвовала, пусть даже и временно.
- Мы не потерпим в наших рядах ни Роэд а Керна, ни тех, кто разделяет сходные убеждения, - громко объявила она. - Такие, как он, сеют рознь, когда нам как воздух необходимо единство! Он отрекается от сатрапии, как будто она пала вместе с гибелью государя. Кому, как не вам, знать, что это не так! Слушайте же меня, люди Удачного! Сейчас не так важно, жив или погиб наш сатрап. Важно то, что тяжкие полномочия власти, возложенные им на меня, по-прежнему действуют, и я не намерена подвести ни государя, ни вас, его подданных. Ибо все вы, вне зависимости от сословия и происхождения, суть подданные сатрапа и его державы. По крайней мере в этом смысле между вами нет никакой разницы! - Серилла оглянулась на тех, кто вышел вместе с ней на помост, и обратилась уже к ним: - Ступайте, вам нет необходимости быть здесь. Я вполне способна говорить с драконицей от имени всех горожан. И более того: сделка, которую я с ней заключу, обяжет всех вас до единого. Всех в равной степени и без исключений. Это ли не справедливо? Тем более что у меня нет в Удачном ни личных привязанностей, ни своего интереса!
Она почти добилась желаемого. Во всяком случае, после того, что минуту назад нес Роэд, ее речи казались более чем здравыми и убедительными. Роника Вестрит видела: люди начали переглядываться. Но в это время с другого конца возвышения подала голос Дайжа.
- У нас, татуированных, во уже где сидит равенство, которого мы нахлебались по милости сатрапии и сатрапа, - сказала она. - Так что давайте лучше будем под равенством понимать что-то свое, присущее этому городу, жителями которого все считаемся. По джамелийским уложениям мы уже пробовали пожить. Они не для нас! Слишком долго чужие люди распоряжались нашим трудом и даже нашими жизнями. От лица своих братьев и сестер говорю вам: мы будем наравне со всеми участвовать в переговорах с драконицей. И дальнейшего бесправия не потерпим!
- Вот этого-то я и боялся...- перебил Мингслей. Его трясущийся палец указывал на Дайжу: - Вечно вы, рабы, все испортите! Только и способны думать о мести, больше вам ни до чего дела нет! Нимало не сомневаюсь, что вы готовы начать гневить и дразнить драконицу, только чтобы ее ярость пала на головы ваших бывших хозяев. А ты думала о том, что будет с вами, когда все кончится и последние из ваших хозяев, которых здесь называют «новыми купчиками», будут истреблены? Сами-то вы от этого не изменитесь! С нами или без нас, вы так и останетесь стадом, не способным ни к какому самоуправлению и порядку! Вы же давным-давно позабыли, что такое ответственность! Доказательства? Да сколько угодно! Достаточно вспомнить все ваше поведение с тех пор, как вы предали своих законных хозяев и сбросили их власть! Вы очень быстро вновь стали теми, кем были прежде, до того, как другие люди взяли вас под опеку! Ты на себя посмотри, Дайжа. Ты была продана в неволю за воровство, а значит, вполне по заслугам. То есть ты сама выбрала свой жизненный путь и свою долю. Но ты не пожелала принять ее со смирением. Твои хозяева один за другим убеждались, что ты воровка и неисправимая лгунья. Так ты стала «расписной» - твои татуировки даже на лице не помещаются, пришлось их делать на шее. Каким образом ты оказалась здесь, кто дал тебе право говорить от имени многих? Люди Удачного! Нам не следует считать рабов особым народом. Этих людей объединяет лишь то, что все они отмечены за свои преступления. С таким же успехом мы можем назвать полноправным сословием портовых шлюх или карманных воришек! Давайте прислушаемся лучше к Серилле. Она права: мы все джамелийцы, будь то члены старинных семей или мы, «новые». Давайте на этом и остановимся! От имени новых торговцев я заявляю: пускай Серилла за всех нас ведет переговоры с драконицей!
Серилла стояла очень прямо, вроде бы даже сделавшись выше ростом. Она улыбнулась, и Ронике ее улыбка показалась искренней. Она смотрела чуть мимо Мингслея, улыбаясь не только ему, но и Дайже.
- Конечно, я сделаю это, я же полномочная представительница сатрапа, - сказала она. - Я буду говорить от вашего имени. От имени всех! Впрочем, мне показалось, что новый торговец Мингслей в запальчивости не вполне продуманно выбрал некоторые выражения. Не забудем о тех из нас, кто украсился рабскими татуировками вовсе не за злые деяния, а просто в калсидийском плену. Я думаю, что сегодня, чтобы выжить, Удачный должен обратиться к своим древнейшим, самым несокрушимым корням. Ведь что гласит ваша знаменитая изначальная хартия? Она же объявляет ваше побережье местом, где честолюбивые изгои всех мастей могли выковать себе новые судьбы, выстроить новые жизни, возвести новые дома! - И Серилла негромко, обезоруживающе рассмеялась. - Помилуйте, даже я, оставленная здесь хранить и употреблять власть сатрапа, оказываюсь своего рода изгнанницей! Мне ведь до конца дней уже не придется вернуться в Джамелию. Как и вы, я должна стать удачнинской горожанкой и начать новую жизнь. Посмотрите на меня! Представьте, что я воплощаю все, что вы называете «удачнинским»! Ну же! - И она оглядела толпу. - Примите меня, позвольте выразить вашу волю перед драконицей и тем самым скрепить наше новое единение!
Янни Хупрус с сожалением покачала головой и выступила вперед, требуя слова.
- Среди нас немало таких, - сказала она, - кто не захочет быть повязан ни словом сатрапа, ни вообще чьим-то словом, кроме своего собственного. Я здесь для того, чтобы говорить от имени народа Дождевых Чащоб. Позволю себе спросить, а что сама Джамелия хоть однажды для нас сделала? Столичные власти только ограничили нашу торговлю и исправно взимают половину доходов... крадут, вернее сказать. Нет, госпожа Подруга Серилла. Мне ты, прости за каламбур, не подруга. Пусть Джамелия объединяется с кем угодно, только Чащобы больше в это ярмо не полезут. А что касается драконов, то мы в них разбираемся куда как получше вас. И мы не допустим, чтобы вы прозакладывали свои головы, чтобы ей потрафить. Мой народ дал мне право говорить от своего лица, и я скажу. Я не позволю его голосу здесь затеряться.
Янни покосилась вниз, туда, где стоял ее сын, и Роника почувствовала: они с Рэйном заранее подготовились к такому повороту дел. Она не ошиблась. Рэйн заговорил прямо из толпы.
- Послушайте ее и поймите: доверяться дракону - смерти подобно. Необходимо ограждать свое восприятие от ее внешнего великолепия, а свою душу - от ее хитрых речей. Я знаю, о чем говорю: я сам стал жертвой такого обмана и слишком дорого заплатил за прозрение. Я понес утрату, которую ничем не восполнить. Я понимаю, как заманчиво узреть в драконице предивное и премудрое создание, явившееся нам на помощь прямиком из легенды. Люди, не дайте ей обмануть себя! Она желает внушить нам, будто она - высшее существо, предназначенное повелевать нами просто по праву рождения. Она ни в коем случае не лучше нас и не выше. Я же лично считаю ее всего лишь животным, по некоей прихоти творения обладающим речью. - И Рэйн возвысил голос, чтобы быть услышанным всеми: - Нам тут сказали, что сейчас она спит! После сытного обеда! А вы задумывались, после КАКОГО обеда? Чьим мясом она набила себе брюхо? - Народ как-то сразу притих, и Рэйн докончил: - Здесь многие считают, что лучше уж смерть, чем новое рабство. А я так скажу: лучше погибнуть, чем стать ее рабом! Или ее кормом!
Он едва договорил, когда лишенный кровли Зал накрыла колоссальная тень. В следующий миг в лица людям ударил холодный вихрь, напитанный змеиным зловонием. Раздались возгласы испуга, а потом и гнева. Тень пронесшейся драконицы многих заставила искать убежища: кто-то прижался к стенам, кто-то, напротив, пытался укрыться в середине толпы. Потом пол под ногами слегка содрогнулся: Тинталья приземлилась на лужайку близ Зала. Ронике невольно подумалось: двери слишком узки для нее, не вздумала бы стену проломить!.. Как ни прочна была старинная кладка, перед напором драконицы и она вряд ли бы устояла. Тинталья поступила иначе. Она поднялась на дыбы, положив когтистые передние лапы на самый верх стены. Голова размером с карету склонилась на длинной шее, заглядывая вниз.
Тинталья фыркнула, и порыв воздуха из ее ноздрей едва не свалил Рэйна Хупруса с ног.
- Итак, - сказала она, - я всего лишь животное, по некоей прихоти творения обладающее речью. Я не ослышалась? Хотелось бы послушать, каким титулом величаешь себя ты, маленький человечек? Ты, мгновенно живущий, ты, обладатель куцей памяти, - уж не собрался ли ты равняться со мной?
Люди вжимались друг в друга: каждый старался оказаться по возможности дальше от вызвавшего неудовольствие драконицы. Даже предводители на возвышении невольно прикрыли руками лица, словно боясь, что вместе с Рэйном накажут и их. Все понимали, что сейчас им предстояло увидеть его смерть.
Роника ахнула и схватилась за сердце: малыш Сельден быстро соскочил с края помоста, чтобы уже во второй раз безбоязненно встать между своим другом и разгневанной драконицей.
Все глаза были устремлены на него. Он отвесил Тинталье поклон, словно заправский придворный:
- Добро пожаловать, сияющая госпожа! Мы собрались здесь все вместе, как ты нам приказала. Мы ждали твоего возвращения, правительница небес, чтобы доподлинно узнать, какое именно дело тебе угодно нам поручить.
- Ага... понятно. - Тинталья вскинула голову, чтобы пристальнее обозреть сошедшийся люд. По Залу пронесся трепет, многие, сами того не желая, рухнули на колени. - Так, значит, вы собрались здесь не затем, чтобы злоумышлять против меня?
- Никто ни о чем подобном даже не заикался, грозная королева! - бесстрастным тоном солгал Сельден. - Мы - всего лишь люди, но мы отнюдь не глупцы. Кому могло взбрести в голову бросить вызов твоей мощи и несокрушимой броне? Наоборот, мы из уст в уста передавали рассказы о дивных подвигах, совершенных тобою сегодня. Нет никого, кто не слышал бы о твоем смертоносном дыхании, о сокрушительном ветре твоих крыл и разящих ударах хвоста! Каждый здесь вполне понимает, что, не будь явлена твоя победная мощь, наши враги ныне одолели бы нас. И это было бы поистине величайшим несчастьем, ведь тем самым они отняли бы у нас право тебе послужить!
Роника очнулась от первоначального страха и трезво спросила себя, к кому, собственно, обращался ее внук? Просто ли льстил драконице? Или напоминал собравшимся в Зале, что ей мог предложить свои услуги и кто-нибудь другой вместо них? Удачный - не единственный город на свете. А вот единственным способом выжить, похоже, было уверить ее, что они собрались служить ей добровольно!
От почтительных речей Сельдена огромные серебряные глаза драконицы заметно потеплели. Роника всмотрелась в их мерцающую глубину и почувствовала, как ее тянет к этому существу. Тинталья в самом деле была великолепна. Перекрывавшие одна другую чешуи напоминали узорные звенья драгоценной цепи, сработанной мастером-ювелиром. Тинталья разглядывала столпившихся людей, слегка покачивая туда-сюда шеей. Это движение завораживало, Роника положительно не могла отвести взгляда. Драконица состояла из кобальта и серебра, каждый вздох заставлял сверкающие броневые пластины переливаться звездами и синевой, а выгнутая шея была изящнее лебединой... Ронике мучительно захотелось прикоснуться к Тинталье и самолично узнать, какова на ощупь ее искрящаяся шкура, теплая она или холодная. Кажется, люди кругом нее чувствовали примерно то же. Они потихоньку придвигались ближе к Тинталье, зачарованные ее красотой. Роника ощутила, как отпускает душу застарелое напряжение. Да, она очень устала, но это была добротная, радующая усталость, какая бывает по завершении хорошо сделанного дела.
- В том, чего я от вас хочу, нет ничего сложного,- тихо проговорила драконица.- Люди - прирожденные строители. Вы умеете рыть землю и возводить стены. Вам не привыкать изменять природу, приспосабливая ее к своим нуждам. Сейчас вы измените мир еще немного - ради меня. На реке Дождевых Чащоб есть одно очень мелкое место. Я хочу, чтобы вы отправились туда и углубили русло для прохода морской змеи. Вот и все. Вы поняли, о чем речь? Люди вышли из молчаливого транса стали переговариваться. Негромко, но с искренним удивлением. Углубить русло реки? И всего-то? И это все, о чем она просит?
- А зачем тебе это? - наконец спросил из глубины Зала какой-то мужчина. - Зачем ты хочешь, чтобы морские змеи поднимались вверх по реке?
- Морские змеи - это молодь драконов, - спокойно пояснила Тинталья. - Им необходимо достичь верховий реки и найти там особое место, где они построят себе коконы, чтобы, перезимовав в них, по весне превратиться во взрослых драконов. Когда-то, очень давно, подходящее место было рядом с вашим городом Трехогом, но теплый песчаный берег с тех пор поглотило болото. Выше по течению есть еще отмель, которая может послужить для закукливания... если змеи смогут добраться туда. - Она помолчала, ее глаза раздумчиво мерцали. - Когда они будут лежать в коконах, им потребуется охрана. Вы будете защищать их от хищных зверей до весны, пока будет длиться преображение. В давно минувшие времена этот дозор вместе несли драконы и Старшие. Старшие строили свои города как можно ближе к нашим прибрежным полям, чтобы охранять коконы до самой весны, когда яркое солнце помогало нам вылупляться. Если бы не Старшие, сумевшие затащить мой кокон к себе в город, я бы не спаслась... Вы можете выстроить поселение там, где они жили когда-то.
- В Дождевых Чащобах?..- с ужасом спросил кто-то. - Так там же вся вода ядовитая, только дождевая и годна для питья! А землю постоянно трясет! Тот, кто долго живет в Чащобах, в конце концов сходит с ума, а дети умирают или родятся уродами, чтобы с возрастом превратиться в чудовищ!
Драконица издала странный горловой звук. Роника невольно напряглась всем телом, но потом до нее дошло: это был смех. Тинталья смеялась.
- Ничего подобного,- сказала она.- Люди прекрасно выживают в Чащобах. Тому порукой ваш город Трехог... Но надо вам знать, что за много веков до его появления вдоль реки стояли чудесные города. И они могут снова там появиться. Что касается воды, я покажу вам, как приспособить ее для питья. Только земля, увы, опустилась, придется строиться на деревьях, как в Трехоге, но с этим уже ничего не поделаешь.
Тут Роника ощутила нечто вроде щекотки, только не телесной, а как бы происходившей в сознании. Как это?.. Она моргнула. К ней возвращалась былая настороженность. Оказывается, Тинталья перевела взгляд и смотрела в другой угол Зала. «Вот оно что, - решила пожилая женщина. - Надо поосторожнее с этим ее мерцающим взглядом...»
Янни Хупрус, стоявшая на возвышении, заговорила. Она обращалась к драконице, и ее голос дрожал, но решимости нисколько не убыло.
- Да, люди могут жить в Дождевых Чащобах, - сказала она. - И в том числе на деревьях. Но это требует навыка... и платы. Мы тому - живые свидетельства. Дождевые Чащобы - вотчина наших торговцев, и мы не позволим отнять ее у нас - Янни перевела дух и продолжала: - Тем более что другим людям просто неоткуда знать, как беречься от реки, как выстроить дом на древесных ветвях, как продержаться, когда приходит время безумий... Засыпанный город, в котором мы много лет добывали сокровища на продажу, больше не существует. Придется искать иные способы прокормиться. И тем не менее Дождевые Чащобы - это наш дом, и мы не намерены его отдавать!
- Значит, вы и станете стражами на время зимы, - доброжелательно согласилась драконица. Склонила голову набок и добавила: - Вы сами не осознаете, до чего здорово вы подходите для этой задачи.
Было видно, как Янни собирает в кулак все свое мужество.
- Вероятно, мы в самом деле могли бы этим заняться, - сказала она. - Если будут выполнены некоторые условия. - Она посмотрела в толпу и, заново обретая уверенность, распорядилась: - пусть зажгут факелы! Уточнение всех деталей может занять определенное время.
- Надеюсь, не особенно долгое, - тоном предупреждения проговорила драконица.
Но Янни не так-то просто было запугать.
- То, о чем ты говоришь, - не просто задание для артели землекопов с лопатами, - продолжала она. - Для углубления русла потребуется помощь ученых и ремесленников Удачного. Нужно будет все продумать и собрать в одно место очень много рабочих. Боюсь, одного населения Трехога может и не хватить! - Голос Янни зазвучал гораздо увереннее, в нем отчетливо - для тех, кто понимал, - послышались интонации купца, договаривающегося о сделке. А в этом деле с Янни могли равняться не многие. - Возникнут неизбежные трудности, но мы, торговцы из Чащоб, к своим Чащобам привыкли... Рабочих потребуется где-то поселить и обеспечить едой. Еду необходимо привозить, значит, не обойтись без наших живых кораблей... в том числе «Кендри», похищенного врагами. Ты, конечно, ради пользы дела поможешь нам его отбить и вернуть? И не пускать врагов к устью реки, чтобы все необходимое могло беспрепятственно доставляться?
Глаза драконицы едва заметно сузились.
- Конечно, - проговорила она чуточку высокомерно. - Не сомневайся.
По всему Залу между тем зажигались факелы. Их яркий свет словно бы разом сделал темнее ночь, заглядывавшую сквозь проломленную крышу. Темнее - и холоднее. Во всяком случае, холод как-то вдруг стал заметнее. Люди начинали жаться друг к дружке в поисках тепла, от дыхания поднимался пар. Однако никто не торопился покинуть собрание. Переговоры, выработка сделок, умение торговаться - в этом была живая кровь Удачного. А нынешняя сделка обещала поистине войти в анналы истории. Кто же откажется лично поприсутствовать при ее заключении?
Было слышно, как кто-то, стоявший снаружи поблизости от дверей, громким голосом пересказывал происходившее тем, кто не вместился в стены.
Чешуйчатый лоб Янни прорезала складка.
- Ко всему прочему, - сказала она, - нам придется выстроить еще один город, выше по реке, возле «полей закукливания», как тебе их угодно было назвать. Это потребует времени.
- Времени у нас в обрез, - нетерпеливо объявила драконица. - Работы должны начаться как можно быстрее, не то змеи погибнут.
Янни развела руками:
- Если так, значит, нужно еще больше рабочих. Возможно, понадобится даже возить их из Джамелии. За это придется платить. Где мы соберем столько денег?
- Деньги? Платить? - начиная уже как следует раздражаться, осведомилась Тинталья.
Дайжа неожиданно потребовала слова. Она шагнула на край помоста, чтобы встать подле Янни.
- Возить рабочих из Джамелии не придется, - заявила она. - Они уже здесь. Это мой народ - татуированные. Нас привезли сюда для тяжелой работы. Нам никогда ничего не платили. Я уверена, многие из нас с радостью отправятся в верховья реки и будут усердно трудиться - не за деньги, а ради новой жизненной возможности. Возможности выстроить себе дома и обрести будущее... Нам бы только пропитание и крышу над головой для начала. А дальше мы и сами справимся!
Янни всем телом повернулась к ней, в глазах жительницы Чащоб горела отчаянная надежда. Она заговорила медленно и очень раздельно - так, как обычно произносятся условия сделки.
- Чтобы поселиться в Чащобах, вы должны влиться в народ Чащоб. Вы не станете обособляться от нас- Она смотрела Дайже в глаза, но та не отводила взгляда ни от чешуи на ее лице, ни от слегка светящихся зрачков. Янни улыбнулась ей. И, оглядев Зал, как бы по-новому посмотрела на бывших рабов. - Ваши дети, - продолжала она, - будут брать себе жен и мужей из нашей среды. Ваши внуки станут зваться жителями Чащоб. Повторяю, вы не сможете ни переехать, ни жить сами по себе, отдельно от нас. А жизнь у нас нелегка. Многих ждет смерть. Понимаешь ли ты, ЧТО ты нам предлагаешь?
Дайжа громко откашлялась. И, когда Янни вновь повернулась к ней, - даже не подумала отводить глаза. Она лишь спросила:
- Насчет того, чтобы влиться... Я все время слышу, как вы себя называете «торговцами из Чащоб». Значит, и мы тоже станем... торговцами? И получим все права вашего сословия?
- Те, кто вступает в браки с торговцами из Чащоб, получают это звание и все соответствующие права. Так будет и с вашими юношами и девушками, кто войдет в наши семьи.
- А дома, которые мы себе выстроим? Они будут принадлежать нам?
- Да.
И теперь уже Дайжа устремила взор в зал, выискивая группки татуированных.
- Не этого ли вы хотели, когда вручали мне свою волю? - громко спросила она. - Дома и собственность, которую вы сможете передать своим детям! Равенство в правах со всеми соседями! Так вот, жители Чащоб именно это нам и предлагают. И честно предупреждают о трудностях, которые нас ждут. Я говорила от вашего имени, но решать каждому за себя!
Кто-то из бывших рабов спросил:
- А если кто не захочет ехать в Чащобы? Что будет с ним?
Вперед шагнула Серилла.
- Заявляю от имени сатрапа, что отныне и навеки никакого рабства в Удачном не будет. Татуированные останутся татуированными - не более, но и не менее. Дать им равное положение с торговцами я не могу, ибо это противоречило бы изначальной хартии Удачного. Но издать указ, согласно которому, во исполнение первородных законов Удачного, Джамелийская сатрапия не будет признавать ни рабства, ни претензий от владельцев рабов, оказавшихся в Удачном, - я вполне полномочна. - И Серилла довершила несколько театрально, почти прошептав: - Татуированные! Отныне вы свободны.
- А мы и были! Причем всегда! - испортил торжественность момента чей-то выкрик с места.
Мингслей сделал последний заход, стараясь отстоять некие выгоды для своих «новых»:
- Но те, кого мы называем подневольными слугами, они, конечно, сюда не относятся?
Его поползновение пресекли сперва возмущенные крики толпы, а потом и рык драконицы.
- Хватит! - громогласно заявила Тинталья. - Мелкие дрязги будете утрясать в другой раз. Мне дела нет до того, какого цвета ваша кожа или как вы себя называете, - доколе это не влияет на исполнение работы. - Она посмотрела на Янни Хупрус. - Используй тех знатоков горного дела из Удачного, которые могут понадобиться тебе. Чернорабочих, как я понимаю, и так хватит. Я же завтра полечу в море - вызволять «Кендри». Я также разыщу остальные ваши живые корабли и отправлю их к вам. И я обещаю, что до самого окончания работ ни один неприятельский корабль не вторгнется в воды между Трехогом и Удачным. Теперь, надеюсь, все решено?
Небо успело совершенно погрузиться во тьму, драконица в факельном свете переливалась глубокой синевой и серебром. Ее голова раскачивалась где-то там, высоко: она ждала людского согласия. Отблески пламени мерцали и переливались на ее чешуе. Ронике казалось, будто она угодила в волшебную сказку, сподобилась присутствовать при удивительном чуде... Уймища нерешенных проблем Удачного, одна другой насущнее, тех самых проблем, которые совсем недавно виделись Ронике судьбоносными, вдруг предстали воистину мелкими дрязгами, даже не стоившими обсуждения. Тинталья изрекла величайшую правду, назвав людей «мгновенно живущими». Так есть ли разница, что произойдет за столь краткое время? И совсем другое дело - сослужить службу Тинталье, помочь возродить племя драконов. Вот тогда можно будет уйти в небытие с мыслью, что даже твоя ничтожная жизнь смогла как-то прозвучать в кругах и судьбах этого мира.

Предыдущая страница 21 Следующая страница


Корабль судьбы. Том 1 22

Люди в Зале переговаривались, отовсюду многоголосо наплывало слово «да». Роника ощутила, что и сама кивает головой - медленно, торжественно.
- Малта, - тихо проговорила рядом с ней Кефрия. Это слово отвлекло Ронику от почти праздничных размышлений о великом и прекрасном. И не только ее. В их сторону сразу повернулось несколько голов, это движение начало распространяться, как круги на воде спокойного пруда, в который бросили камешек. А дочь Роники набрала побольше воздуха в грудь и повторила уже громче: - Малта!
Драконица тоже обернулась к ним, взгляд у нее был недовольный.
- Что там еще? - осведомилась она.
Кефрия шагнула ей навстречу, шагнула упрямо, враждебно.
- Малта! - выкрикнула она. - Так звали мою дочь, и мне сказали, что ты заманила ее на погибель! А теперь волею каких-то злых чар мой сын, мое единственное оставшееся дитя, стоит перед тобой и поет тебе славу! И весь мой народ кивает и улыбается тебе, словно стайка детей, привлеченных яркой игрушкой!
Слушая эти слова, Роника ощутила странное движение души. Да как смеет Кефрия подобным тоном обращаться к прекрасному и доброжелательному существу, к той, что сегодня спасла весь их город...
К той, что была повинна в гибели Малты.
Роника даже затрясла головой, чувствуя, что не вполне понимает, на каком свете находится. Так бывает, когда пробуждаешься от очень крепкого сна.

- Но мам... - начал было Сельден, ловя мать за руку. Кефрия решительно отставила сынишку в сторонку, так чтобы в случае чего ему грозило поменьше опасности, и продолжала говорить. Зрелище людской толпы, столь легко и покорно пошедшей на поводу у драконицы, словно бы разбило лед, сковавший ее сердце. Боль и гнев огненной лавой хлынули наружу.
- Я не купилась на твое мнимое величие! - кричала она.- Я лишь обдумываю, как бы по заслугам отомстить тебе, чудище! Я не намерена поклоняться тебе, потому что ты бросила мою дочь умирать, и, если в твоих глазах это преступление, так лучше убей меня прямо сейчас. Ну, давай, дохни на меня, так чтобы у меня мясо слезло с костей! Я готова, и пусть это откроет глаза моему сыну и всем, кто приготовился ползать перед тобой на брюхе! - Эти последние слова вылетели подобно плевку. Кефрия оглянулась на горожан: - Рэйна Хупруса вы слушать не захотели. Смотрите же! И убедитесь сами, что на самом деле представляет собой предмет вашего поклонения.
Драконица отдернула голову, погрузившись в темноту, и стало видно бледное свечение ее серебряных глаз. Громадные челюсти угрожающе распахнулись для смертоносного выдоха. Но Кефрию было уже не сломить. Она даже не опустила взгляда.
Сельден, пораженный ужасом, не знал, на кого и смотреть: на драконицу или на мать. Кефрия видела это, и ее больно ранило то, что сын никак не мог сделать свой выбор. Она стояла как вкопанная, готовая принять свою судьбу.
Люди подались в стороны, теснясь к стенам - подальше от обреченной.
Драконица сделала вдох и...
Оттолкнув кого-то с дороги, к Кефрии подошла и встала подле нее ее мать. Женщины взялись за руки, бесстрашно глядя вверх, на чудовище, забравшее жизнь Малты и душу Сельдена.
- Верни мне моих детей! - крикнула Кефрия. - Или забери мою жизнь!
Выбравшись из плотной толпы, к ним бросился Рэйн Хупрус. Он хотел оттолкнул бунтовщиц прочь, и Кефрия, отлетев в сторону, упала на колени и потянула за собой Ронику. С помоста донесся вскрик Янни Хупрус, полный ужаса и отчаяния, ибо Рэйн в одиночестве стоял в опустевшем центре Зала, там, где только что находились Кефрия с Роникой.
- Бегите, - сказал им Рэйн тоном приказа. Потом вскинул голову, и его обросшее чешуей лицо исказила ярость. - Тинталья! - взревел он.- Остановись!
В его руке блеснул обнаженный меч.
Как ни странно, драконица замерла. Так и застыла с настежь разинутой пастью. На кончике одного из бесчисленных зубов возникла одинокая капелька жидкости. Она сорвалась и упала на каменный пол. Камень задымился и зашипел, в нем начало возникать крохотное отверстие.
Конечно же, остановил Тинталью не Рэйн с его пустыми угрозами. Просто впереди него тихо возник Сельден. И, задрав голову, обратился к Тинталье.
И то, что он сказал, пролилось на душевные раны Кефрии сущим бальзамом.
- Не трогай их! Пожалуйста! - взмолился мальчишка. Куда только подевались его повадки маленького царедворца! - Пожалуйста, драконица, пощади их! Это моя семья, и они мне дороги не меньше, чем тебе - твои родичи! Мы всего-то хотим, чтобы моя сестра к нам вернулась! Ты так сильна и могущественна, неужели тебе трудно сделать нам такое благодеяние? Ты можешь вернуть ее к нам?
Рэйн сгреб Сельдена за плечи и бросил его в руки к матери. Кефрия молча прижала сына к себе. Это вправду был ее сын, чешуя там, не чешуя. Она крепко обняла его и ощутила, как ладонь Роники плотнее обхватила ее руку.
Вестриты держались вместе - и будь что будет!
- Никто не в силах вернуть мертвую, Сельден, - в гробовой тишине проговорил Рэйн. - Просить бесполезно, потому что Малта мертва. - Он смотрел вверх, на Тинталью, и случайная игра факельного света вдруг придала его лицу удивительно драконьи черты. - Кефрия права! - сказал он. - Меня ты не обманешь, как и ее. Что бы ты ни сделала для Удачного или пообещала сделать в дальнейшем, я хочу, чтобы все увидели тебя такой, какова ты есть, без прикрас! Может, тогда другие не поддадутся твоим чарам! - Он оглянулся на горожан и широко развел руки: - Услышьте меня, люди Удачного! Она околдовала вас, ослепила своим великолепием! А на самом деле ей нельзя ни верить, ни тем более доверять! Она и не подумает выполнять данные вам обещания! Она дождется удобного момента - и попросту отбросит все договоренности, заявив, что столь величественное создание, как она сама, не может быть связано словом, данным ничтожным козявкам вроде нас! Если вы поможете ей, вы возродите себе на голову целую расу бессердечных тиранов! Лучше дайте ей отпор прямо сейчас, пока она еще одинока!
Тинталья взревела так, что сами звезды небесные, не иначе, покачнулись от ее крика. Кефрия невольно отшатнулась, но даже и теперь никто из Вестритов не побежал. Драконица оторвала передние лапы от верха обломанных стен и с такой силой обрушила их обратно, что сверху вниз ринулась длинная извилистая трещина.
- Как же ты мне надоел! - прошипела Тинталья, обращаясь к Рэйну. - Ты говоришь, я лгу! Ты произносишь ядовитые слова, чтобы отравить умы своих ближних и направить их против меня! Я, значит, лгу? Я нарушаю данное слово? Сам ты ничтожный лгунишка, вот что! Посмотри мне в глаза, человечек! И узри правду!
Ее голова метнулась вниз и вперед, прямо к нему. Рэйн, вооруженный мужеством отчаяния, не двинулся с места. Роника ухватила дочь и попыталась оттащить ее подальше, но Кефрия не сделала ни шагу. Она крепко держала Сельдена, тянувшегося к драконице. Все вместе они походили на скульптурную группу, олицетворявшую страх, любовь, несбыточную надежду. Потом Кефрия услышала, как Рэйн с шумом выдохнул... и не вдыхал больше. Серебряные глаза драконицы мерцали совсем рядом - быстро-быстро, завораживающе. Тинталья не прикасалась к Рэйну, но он сам, напротив, вдруг потянулся к ней, причем все его мышцы страшно напряглись, как если бы он боролся с некоей неодолимой силой. Кефрия тронула его за руку и с испугом ощутила, что его тело затвердело, как каменное. Лишь губы двигались, но и они не издавали ни звука.
А потом глаза Тинтальи внезапно перестали мерцать, и Рэйн тут же рухнул на стылый каменный пол, словно кукла-марионетка с перерезанными нитками. И распростерся, не шевелясь.

Откуда ему было знать, что она способна вот так, без малейшего усилия, коснуться его разума и завладеть им? Глядя ей в глаза, он ощутил ее вмешательство в свои мысли, услышал ее голос. «Глупый, маловерный двуногий! - Тинталья вложила в эти слова всю бездну презрения. - Не смей судить меня по себе! Я не предавала тебя. Ты винишь меня только потому, что не сумел разыскать свою самку, и какое тебе дело, что к тому времени я уже сдержала свое обещание! Я не могла забрать Малту из лодки. Все остальное, что было в моих силах, я сделала. И оставила тебя довершать спасение Малты, но ты не справился. Ты, а не я! Так за что же ты меня попрекаешь? Это твоя неудача, только твоя, несчастный маленький самец. А что касается лжи, в которой ты меня обвиняешь... Ну-ка, раскрой свою душу. Соприкоснись со мной и пойми наконец, что я говорю правду. Твоя Малта жива!»
Прежде Рэйну два раза доводилось соприкасаться душами с Малтой. Им подарила единение таинственная сила сновидческой шкатулки, наполненной тончайшим порошком диводрева. Она совокупила их мысли, так что им приснился один и тот же сон. Это был хороший сон. Во всяком случае, память о нем до сих пор заставляла его кровь быстрее бежать по жилам. В тот раз ему довелось узнать Малту совсем особенным образом. Помимо запаха, осязания и даже вкуса ее губ было что-то еще... что-то такое, что запечатлело в его памяти самую суть любимой.
И вот теперь его разумом завладела драконица. Завладела, не очень-то спрашивая, хотел он того или нет. Он боролся, как только мог, пока не почувствовал, что при посредстве Тинтальи соприкасается с кем-то третьим. Ощущение было далеким и слабым, словно тонкий аромат, принесенный дуновением ветерка. И все-таки он не мог ошибиться. Он узнал Малту. Благодаря Тинталье он чувствовал ее присутствие, но прикоснуться не мог. Примерно то же, что увидеть знакомый силуэт сквозь занавеску окна, или, войдя в комнату, обонять ее запах, или уловить ладонью остатки тепла на опустевшей подушке. Рэйн отчаянно устремился навстречу, но коснуться плоти так и не смог. Лишь почувствовал усилия Тинтальи, ни дать ни взять выпутывавшей след Малты из целого клубка чьих-то мыслей и чувств. Присутствие девушки то ощущалось явно и сильно, то уплывало куда-то в глубину воспоминаний о ветре, дожде и соленой воде.
«Где она? - мысленно закричал Рэйн, обращаясь к драконице. - Как она там?»
«Этот орган чувств не может дать мне сразу столько ответов! - презрительно отозвалась Тинталья. - Ты бы сам попробовал уловить запах звука. Или попробовать на вкус солнечный свет! Это чувство связи, отнюдь не предназначенное, чтобы ты знал, для связи человека и дракона. Ко всему прочему ты лишен способности отвечать, поэтому она не догадывается о твоем стремлении к ней. Я же могу лишь сообщить тебе, что она жива, а где она и что с нею - уволь. Ну что? Убедился? Или по-прежнему будешь обвинять меня во лжи?»

- Я верю... верю! Малта жива! Жива... - хрипло прошептал Рэйн. По этому шепоту, напоминавшему предсмертный, трудно было сразу сказать, что снедало его: жуткая мука или такой же жуткий восторг.
Янни Хупрус уже соскочила с помоста и теперь, безжалостно работая локтями, пропихивалась сквозь толпу, чтобы припасть на колени подле сына.
- Что она с ним сделала? - крикнула Янни, обращаясь к Сельдену.
Кефрия молча смотрела на них. Ее сверлила довольно праздная мысль: догадывалась ли Янни о своем сходстве с драконицей? Тонкая чешуя на ее лбу и губах, неярко светящиеся глаза (это было очень заметно в факельном свете) лишь подчеркивали эффект. Стоя на коленях над Рэйном, Янни еще и смотрела на сына в точности так же, как Тинталья со своей высоты - на них обоих. «Да она сама наполовину драконица, - подумалось Кефрии. - И еще спрашивает!»
Сельден тоже стоял на коленях, но смотрел не на Рэйна, а - зачарованно и восторженно - на Тинталью. Его губы шевелились, словно творя молитву.
- Не знаю, - ответила Кефрия вместо сына. Между тем жених ее дочери наконец зашевелился. Он тоже здорово смахивал на дракона и тем не менее только что рисковал жизнью, чтобы спасти их с Роникой. Значит, сердце у него было по-прежнему человеческое. Кефрия посмотрела на своего сынишку, все так же не отводившего глаз от драконицы. Свет играл на чешуе, украсившей его скулы. И при этом он был готов заслонять собой семью от гнева Тинтальи. Он был по-прежнему сыном Кефрии... и некоторым образом ей хотелось сказать то же о Рэйне. Она бережно положила руку ему на грудь.
- Ты полежи, - сказала она. - Все будет хорошо. Просто полежи пока смирно.
Драконица задрала голову к небесам и торжествующе протрубила.
- Он поверил мне! Самый неверящий - поверил! Теперь вы убедились, люди Удачного: мне не свойственна ложь! Идемте же. Скрепим сделку, о которой договорились, и завтра для каждого из нас начнется новая жизнь!
Но Янни неожиданно вскочила на ноги.
- Я не могу согласиться, - сказала она. - Никаких сделок, пока я доподлинно не выясню, что ты сотворила над моим сыном!
Тинталья мельком покосилась на Рэйна.
- Я всего лишь просветила его, торговец Хупрус, вот и все. Думаю, более он не усомнится во мне.
Тут чешуйчатая рука Рэйна впилась в запястье Кефрии.
- Она жива! - сообщил он ей. Глаза у него были дикие. - Малта в самом деле жива! Я соприкоснулся с ней душами через драконицу.
Кефрия услышала, как рядом с ней тихо, судорожно всхлипнула Роника, но сама никак не могла обрести твердой надежды. В самом деле, как отличить правду от наваждения, созданного Тинтальей?
Медные глаза Рэйна блеснули белками: он собрался с силами и сел на полу.
- Заключай с Удачным любую сделку, какая только тебе по душе, Тинталья, - выговорил он негромко. - Но прежде давай договоримся с тобой кое о чем. - Его голос сделался еще тише. - Ибо ты вручила мне последний кусочек разбитой мозаики.- Он вскинул глаза и сказал: - Я начинаю думать, что могли уцелеть и другие драконы, такие же, как ты.
Тинталья так и замерла при этих словах. Потом уставилась на Рэйна, раздумчиво склонив голову набок. И наконец коротко спросила:
- Где?
Но прежде, нежели Рэйн успел раскрыть рот для ответа, с помоста спустился Мингслей. И встал между ним и драконицей, чтобы возмутиться:
- Это нечестно! Эй, послушайте меня, горожане! С каких это пор жители Чащоб начали выступать от имени всех и решать тоже за всех? Нет, так не пойдет! Да еще и этот парень вздумал ставить под сомнение нашу сделку из-за своих, видите ли, сердечных дел! Не потерпим!
- Сердечные дела? - подскочил к нему Сельден.- Речь идет о жизни моей сестры! - И оглянулся на драконицу. - Сестра дорога мне не меньше, чем любая из змей - тебе, Тинталья. Прошу тебя, покажи им всем, что в твоих глазах желание моей семьи обрести Малту столь же велико, как и твоя собственная нужда спасти свой род!
- Тихо вы все! - рявкнула Тинталья, наклоняя голову поверх стены. Точно рассчитанный толчок носом распластал Мингслея на полу. Драконица же смотрела только на Рэйна. - Другие драконы? Ты видел их?
- Еще нет, но я мог бы найти их для тебя, - был ответ. Рэйн вроде бы чуть улыбался, но глаза оставались очень серьезными.- В случае, если ты сделаешь то, о чем тебя просит Сельден. Покажи, что понимаешь: наша родственная тяга друг к другу важна не менее, чем твоя - для тебя самой!
Драконица отдернула голову, ее глаза полоумно вспыхивали, ноздри широко раздувались. Она заговорила сама с собой:
- Другие драконы. Где? Где?
Рэйн улыбнулся уже в открытую.
- Могу без опаски рассказать тебе. Все равно для того, чтобы их откопать, понадобится людской труд. Дело вот в чем: если Старшие сумели затащить драконьи коконы в один свой город, значит, очень возможно, что и в других городах они поступили сходным образом! Ну что, по рукам? По-моему, это честный торг! Ты вернешь мне любимую, а я положу какие угодно труды, чтобы найти и спасти твоих соплеменников, если кто-нибудь вправду уцелел!
Ноздри Тинтальи заходили ходуном, глаза вспыхнули ярче, а хвост от возбуждения заметался из стороны в сторону с такой силой, что снаружи послышались испуганные крики людей: они боялись, что драконица ненароком их зацепит да и вышибет дух.
Рэйн стоял неподвижно, предвкушая близкую победу, толпа кругом него напряженно замерла, вслушиваясь.
- Идет! - проревела Тинталья. Ее крылья трепетали и подергивались, словно от нетерпения немедленно броситься в полет. Они поднимали ветер, шумевший в углах стен, над головами людей. - Пусть прочие люди останутся здесь и прикидывают, как углубить русло реки. Мы же с тобой двинемся в путь на рассвете, мы будем искать развалины древних городов.
- Нет, - тихо сказал Рэйн.
Рев драконицы снова потряс небеса, люди шарахнулись, прикрывая головы руками. Но только не Рэйн. Он стоял твердо и без страха глядел на беснующуюся Тинталью.
- Сперва Малта,- сказал он, когда она на миг перестала реветь.
- Разыскивать твою самку, пока моя родня лежит в темной и сырой западне? Ни за что! - Ярость драконицы была такова, что у Кефрии поколебались камни под ногами, а в ушах зазвенело.
- Лучше послушай спокойно, драконица, - невозмутимо продолжал Рэйн. - Сейчас наступает зима, все реки разбухли, а под землей царит такой холод, что трудно вести речь об исследованиях, о работах я уже не говорю. Поверь мне, я-то знаю! В древние подземелья нужно спускаться в разгар лета, когда вода в реках спадает. А сейчас надо искать Малту! - Драконица угрожающе разинула пасть, и Рэйн крикнул: - Чтобы хоть чего-то вместе достичь, мы должны вести переговоры как равные! Без запугиваний! Может, успокоишься наконец? Или ты предпочитаешь, чтобы мы оба, ты и я, потеряли самое дорогое?
Тинталья опустила напряженную шею. Ее глаза все еще полыхали, но голос стал почти вежливым.
- Говори дальше, - велела она.
Рэйн перевел дух.
- Давай сделаем так. Ты поможешь мне вызволить Малту. После чего я отдам все силы раскопкам города Старших, но не в поисках сокровищ, как раньше. Я буду искать погребенных драконов. Вот и все соглашение. Твоя сделка с Удачным гораздо сложнее. Люди приводят в порядок реку, чтобы по ней могли подняться змеи, а ты охраняешь побережье, ну и всякие привходящие мелочи. Согласна ли ты, чтобы этим условиям придали письменную форму и обе договаривающиеся стороны признали эту форму обязывающей? - Рэйн перевел взгляд на Дивушета.- Что до меня, я дал слово, и мне этого довольно. А Совету Удачного?
Дивушет, по-прежнему стоявший на возвышении, нерешительно огляделся. Кефрия про себя предположила, что он был попросту потрясен той легкостью, с которой Рэйн передал ему управление собранием. Потом почтенный торговец слегка встряхнулся и заговорил.
К немалому удивлению молодой женщины, он медленно покачал головой.
- Нет, - сказал он. - То, о чем здесь говорилось сегодня, изменит жизнь всех без исключения горожан. - Он не торопясь, внимательно и серьезно обозревал столпившийся народ. - Я полагаю, что столь величественное соглашение непременно должно быть записано и снабжено подобающими подписями, а также печатью. Что же до подписей, мне кажется, что в отличие от обычной процедуры, когда расписываются лишь главы Совета, к нынешнему документу, в силу его сугубой важности, должна быть применена старейшая традиция нашего города. Согласно этой традиции важные хартии подписывали все торговцы из старинных семейств, а также члены этих самых семейств. Однако времена изменились. Пусть же сегодня поставят свои подписи либо иные знаки все те люди, от детей до стариков, которые намерены остаться в Удачном. Таким образом, все подписавшиеся свяжут себя письменным обязательством, причем не только перед уважаемой драконицей, но и друг перед другом.
Люди в Зале начали переговариваться, обсуждая услышанное, а Дивушет продолжал:
- Всякий, кто поставит свою мету, тем самым признает свое согласие следовать старинным законам и обычаям нашего города. Вместе с тем каждый глава семьи получит право голоса в Совете Удачного - так, как делалось встарь. - Дивушет оглянулся, как бы подчеркивая, что в соглашение на равных правах включаются и стоящие на возвышении предводители. - Все должны согласиться с тем, что решения Совета по поводу какого бы то ни было спора являются окончательными. Думается, нам также следует провести голосования, избирая членов нового городского Совета. Это необходимо, дабы каждая группа горожан получила свой голос - Он набрал полную грудь воздуха и обратился к драконице: - Тебе, почтенная, также необходимо некоторым образом засвидетельствовать свое согласие с заключаемым договором. После чего мы будем ожидать скорейшего возвращения Кендри и других наших живых кораблей, поскольку без них нет никакой возможности доставить вверх по реке землекопов и необходимые грузы. Затем мы вместе рассмотрим наши карты, чтобы ты помогла нам нанести на них те участки реки, о которых у нас не имеется сведений, и сообщила, где именно следует углубить русло!
Люди дружно кивали, но драконица лишь возмущенно фыркнула:
- Нету у меня времени на всю эту бумажную пачкотню! Считай, что это уже сделано, и давайте начнем прямо сегодня!
Рэйн опередил всех.
- Чем быстрее, тем лучше, - сказал он. - В этом я вполне с тобой согласен. Оставим их наносить чернилами слова на бумагу. Что касается нас двоих, то я готов дать тебе свое слово - и принять твое взамен! - Он мгновение помолчал, чтобы проговорить официальным тоном торговца: - Итак, драконица по имени Тинталья, мы заключили сделку?
- Заключили, - мрачно отозвалась она. Посмотрела на Дивушета и остальных на помосте и добавила: - Пишите же свои бумаги, но только быстрее! Меня же связывает мое имя, а не какие-то чернильные закорючки. Завтра Тинталья начнет исполнять обещанное. И вы не вздумайте медлить с исполнением того, в чем поклялись!

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ
    ТА, КТО ПОМНИТ     (Страница 1)
  • ЧАСТЬ ПЕРВАЯ
    КОНЕЦ ЛЕТА     (Страница 1)
    • ГЛАВА 1
      ДОЖДЕВЫЕ ЧАЩОБЫ       (Страница 1)
    • ГЛАВА 2
      ТОРГОВЦЫ И ТОРГАШИ       (Страница 2)
    • ГЛАВА 3
      УИНТРОУ       (Страница 3)
    • ГЛАВА 4
      ПОЛЕТ ТИНТАЛЬИ       (Страница 4)
    • ГЛАВА 5
      А НЕ ПОДАТЬСЯ ЛИ НАМ В ПИРАТЫ?       (Страница 5)
    • ГЛАВА 6
      САМА СЕБЕ ХОЗЯЙКА       (Страница 6)
    • ГЛАВА 7
      КОРАБЛЬ-ДРАКОН       (Страница 8)
    • ГЛАВА 8
      ПОВЕЛИТЕЛИ ТРЕХ СТИХИЙ       (Страница 9)
    • ГЛАВА 9
      ПЕРВАЯ БИТВА       (Страница 10)
    • ГЛАВА 10
      ПРОТИВ КОГО ДРУЖИМ?       (Страница 12)
    • ГЛАВА 11
      ТЕЛА И ДУШИ       (Страница 13)
  • ЧАСТЬ ВТОРАЯ
    ЗИМА     (Страница 14)
    • ГЛАВА 12
      СОЮЗЫ       (Страница 14)
    • ГЛАВА 13
      НАУКА ВЫШИВАНИЯ       (Страница 15)
    • ГЛАВА 14
      ДЕЛИПАЙ       (Страница 17)
    • ГЛАВА 15
      КОРАБЛЬ-ЗМЕЯ       (Страница 19)
    • ГЛАВА 16
      ТИНТАЛЬЯ ЗАКЛЮЧАЕТ СДЕЛКУ       (Страница 20)
    • ГЛАВА 17
      ПЕРЕГОВОРЫ В УДАЧНОМ       (Страница 21)


Робин Хобб

Корабль судьбы. Том 1

Цикл: "Сага о живых кораблях" - 3

 Читать книгу

Аннотация

Живой корабль "Совершенный" выходит в море под командованием Брэшена и Альтии. Но могут ли молодой капитан и его подруга доверять команде, набранной среди портового отребья, да и самому кораблю, чье поведение непредсказуемо?.. Драконица Тинталья кружит над миром, неузнаваемо изменившимся за время ее сна в коконе. Она ищет сородичей, но вскоре убеждается, что осталась одна. Быть может, люди сумеют помочь ей?.. Малта волею судеб путешествует в маленькой лодке вместе с сатрапом - капризным, избалованным юношей. Сумеет ли она повернуть тягостную ситуацию к своей выгоде?.. Безжалостные враги штурмуют торговый город Удачный. Однако во время решающей битвы происходит нечто немыслимое!.. А пиратский "король" капитан Кеннит рвет последние ниточки, связывающие его с прошлым. Ради этого он готов буквально на все.

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.oldmaglib.com/
Над дизайном работали: Spider, Elfin, Angel


Робин Хобб - Биография

Робин Хобб

На основную страницу

Биография

Огден, Маргарет Астрид Линдхольм (Ogden, Margaret Astrid Lindholm) более известная, как Мэган Линдхольм (Megan Lindholm) и Робин Хобб (Robin Hobb) родилась 5 марта 1952 года в Калифорнии, но выросла она на Аляске. Когда Мэган было девять лет, её семья перехала в Фэрбенкс из пригородного дома в Сан-Рафаэле. Для неё это стало настоящим шоком. Стремясь научить детей самостоятельности, отец Мэган приобрел для нового жилища старый бревенчатый сруб, где не было ни водопроводных труб, ни электропроводки, ни изоляции, ни внутренних стен, ни отопления. В тот же самый день, что они переехали, появился Бруно. Он был помесью волка и собаки, с которым жестоко обращался хозяин, погонщик собак. Впоследствии Бруно стал постоянным спутником Мэган, и она скоро знала окрестные леса и топи так же, как свой собственный задний двор. Так же она стала немного электриком, водопроводчиком и научилась укреплять стены. После окончания средней школы Мэган проучилась год в Денверском университете, а потом вернулась на Аляску. В восемнадцать лет она вышла замуж и переехала на Кадьяк, остров у берегов Аляски. С ней отправился Фродо, огромная белая восточноевропейская овчарка весом 130 фунтов; когда-то он попал к Мэган маленьким, умирающим с голоду щенком. Муж Мэган происходит из рыбацкой семьи, так что они с тех пор никогда надолго не уезжали далеко от моря. В тот самый год у Мэган приняли первый короткий рассказ. Она начала писательскую карьеру с рассказов для детских журналов, и только лет десять спустя доросла до фэнтези и романов. За это время они успели поучиться в колледже при Государственном университете в Айдахо, провести пару лет на жарких Гавайях и, наконец, возвратились к Тихоокеанскому Северо-западу и штату Вашингтон. Сейчас Мэган живёт в Такоме, штат Вашингтон. Её муж по-прежнему ходит в плавания судовым механиком на грузовом фрахтофщике, так что у Мэган остается уйма времени для занятий литературой. Её теперешний четвероногий товарищ - Локи, большая черная немецкая овчарка, однажды явившаяся к ней на порог с теннисным мячиком в зубах и зарядом дроби в заду. Мэган понятия не имеет, как эти собаки её находят, но очень этому рада. У них с мужем трое взрослых детей и пятилетняя дочь. Хотя работы Мэган выдвигались и на “Хьюго” и на “Небьюлу”, и даже попадали в финальный список для голосования, наград ей еще никогда не доставалось. Она написала более двенадцати романов, один создала в соавторстве со Стивеном Брастом, и потеряла счет своим рассказам.