Робин Хобб - Безумный корабль

1 Робин Хобб

ПРОЛОГ
ВОСПОМИНАНИЕ О КРЫЛЬЯХ

Внизу, на дне, течение плавно и медленно колебало заросли морской травы. Вода здесь была теплой, совсем как на юге, там, откуда Клубок отправился в путь. И, сколько ни зарекался Моолкин следовать за серебристой подательницей, ее манящий, дразнящий запах по-прежнему пронизывал соленую толщу Доброловища. Подательница была недалеко; змеи продолжали следовать за нею, хотя вплотную и не приближались. Шривер хотела было поспорить на сей счет с вожаком, но так и не собралась с духом. Вместо этого она с беспокойством поглядывала на Моолкина. Раны, полученные им в короткой схватке с белым змеем, заживали медленно и неохотно. По чешуям, нарушая узор, пролегли глубокие борозды. И даже золотые пятна ложных глаз, тянувшиеся чередой вдоль всего тела - признак пророческого дара, - выглядели потускневшими и незрячими.
Шривер и сама чувствовала себя потускневшей и скучной.
Они проделали немалый путь, разыскивая Ту, Кто Помнит. Как уверен был Моолкин, когда они отправлялись в дорогу!.. А теперь он казался таким же растерянным и сбитым с толку, как и Шривер с Сессурией. Они трое - вот и все, что осталось от многочисленного Клубка морских змей, когда-то начавших переселение. Прочие разуверились в цели своего великого путешествия и отпали от Моолкина. Они предпочли остаться возле крупного, темного телом подателя - и бездумно жрать мертвечину, которую тот им поставлял. Это было много приливов тому назад...
- Иногда мне кажется, что я заблудился во времени, - поделился со Шривер отдыхающий Моолкин. - Мне начинает мерещиться, что мы уже проплывали этим путем, делали все то же самое и, может, даже произносили эти самые слова... Порой это чувство овладевает мною так сильно, что день сегодняшний начинает казаться воспоминанием о когда-то виденном сне. И тогда я думаю: а чего ради что-то делать и предпринимать, ведь то, что случилось когда-то, непременно должно произойти снова?.. Или уже успело произойти...
В его голосе не слышалось ни силы, ни убежденности.
Они со Шривер бок о бок висели в воде, их тела чуть заметно колебало течение, а плавники шевелились только по необходимости - чтобы не сносило с места. Сессурия, расположившийся чуть ниже, внезапно тряхнул гривой и выпустил в воду толику яда, чтобы заставить соплеменников насторожиться.
- Смотрите! - протрубил он. - Пища!
Прямо на них, переливаясь мерцающим серебром, двигался большой косяк рыбы - настоящее благословение. А позади косяка, мелькая длинными тенями, плыл и кормился другой Клубок морских змеев: трое алых, зеленый и два синих. Не очень большой Клубок, но едоки рыбы выглядели здоровыми и полными жизни. Одетые в блестящие шкуры, с налитыми телами, они весьма выгодно отличались от спутников Моолкина, у которых на запавших боках топорщились поблекшие, порванные чешуи.
- Вперед, - позвал своих товарищей Моолкин. И повел их кормиться вместе с незнакомцами. Шривер, не сдержавшись, испустила тихий вздох облегчения. Наконец-то они сумеют по крайней мере как следует набить животы! А может, те, другие, осознают, что Моолкин - пророк, и даже решат присоединиться к его Клубку?..
Нападая на косяк, морские змеи охотились не за отдельными рыбинами - сразу за всей стаей. Тем более что двигалась эта стая как единое существо, да притом способное разделяться на отдельные потоки и уворачиваться от неуклюжих охотников, попросту их обтекая. Ну, спутников Моолкина неуклюжими охотниками никто бы не назвал! Легко и изящно они заструились в воде, устремляясь за пищей... Со стороны чужого Клубка послышались возгласы предупреждения, но Шривер ничего опасного для себя не заметила. Один удар хвоста - и она врезалась в косяк, и в ловушке захлопнувшихся челюстей оказалось по меньшей мере три рыбины. Шривер торопливо их проглотила.
И в этот момент двое алых отвернули в сторону и одновременно набросились на Моолкина. Они лупили его рылами, как если бы он был акулой или еще каким-нибудь старинным врагом. Один из синих кинулся, разевая пасть, к Шривер. Живо извернувшись, она метнулась прочь, заставив его промахнуться. Еще один алый попытался обхватить Сессурию кольцами своего тела. Он растопыривал гриву, брызжа во все стороны ядом и выкрикивая грязные оскорбления. Извергаемые им непристойности были бессмысленны и бессвязны. Ярость - и более ничего...
Шривер понеслась прочь, вереща от недоумения и обиды. Моолкин же не спешил отступать. Он вздыбил свою роскошную гриву, испустив такое облако яда, что алых едва не парализовало. Они попятились, клацая зубами и что есть сил полоща жабры, чтобы избавиться от отравы.
- Да что с вами такое?! - требовательно обратился Моолкин к незнакомцам. И закрутился спиралью, при этом его грива по-прежнему дышала ядом, добавляя силы укору. Вереницы глазчатых пятен слабо засияли золотом. - Почему вы набрасываетесь на нас, словно какие-нибудь неразумные твари, дерущиеся из-за куска? Разве так у нас принято поступать? Даже в голодные времена рыба принадлежит тому, кто ее поймал, а не тому, кто ее первым увидел! Вы что, позабыли, кто мы такие? Неужели у вас совсем разум отшибло?..
Какое-то время чужой Клубок висел перед ним неподвижно, лишь хвосты чуть-чуть шевелились. Забытый косяк давно исчез вдалеке. А потом... Потом на Моолкина бросились все шестеро - бросились так, словно их невыносимо обожгла сама разумность его речей. Они мчались с разверстыми пастями, полными острых зубов, со стоящими торчком ядовитыми гривами, с бешено работающими хвостами... Охваченная ужасом Шривер видела, как они обвили Моолкина и потащили его на дно.
- На помощь! - завопил Сессурия.- Они же растерзают его!
Этот крик вывел Шривер из оцепенения. Точно две стрелы, бок о бок они ринулись вниз и принялись почем зря молотить схвативших Моолкина чужаков. Те рвали его зубами, словно он был не сородичем, а дичью. Моолкин отбивался изо всех сил. Его кровь пополам с ядом удушающим облаком расплывалась в воде. Золотые пятна на боках вспыхивали в тучах взбаламученного ила. Зрелище необъяснимой жестокости чужаков заставляло Шривер то и дело визжать от ужаса и несправедливости - что, впрочем, не мешало ей исправно запускать в них зубы, между тем как Сессурия, превосходивший ее размерами, яростно колошматил могучим хвостом.
Наконец, улучив момент, Сессурия подхватил истерзанного вожака и стремительным рывком выдернул его из свалки. И поспешил прочь, унося Моолкина в своих кольцах. Шривер только рада была прекратить бой и устремиться за ним. Их никто не преследовал. Излитый в воду яд сделал свое дело - надышавшиеся им чужаки дрались теперь между собой, только слышны были проклятия и взаимные оскорбления. Даже не слова, а наборы механически затверженных звуков, лишенные осознанного смысла... Шривер не оглядывалась назад.
Некоторое время спустя, когда Шривер усердно выделяла целебную слизь и смазывала ею израненного Моолкина, тот подал голос.
- Они забыли, - проговорил он тихо. - Напрочь забыли, кто мы и что. Слишком много времени прошло, Шривер... Они растеряли последние обрывки воспоминаний и утратили цель... - Она осторожно приладила на место лоскут полуоторванной плоти, и он вздрогнул от боли. Шривер обильно запечатала рану слизью. - Они, - продолжал Моолкин, - то, чем со временем станем и мы...
- Тише, - ласково обратилась к нему Шривер. - Помолчи пока. Отдохни...
Она осторожно оплела его всем телом и зацепилась хвостом за скалу, чтобы не относило течением. Сессурия присоединился к ним и сразу уснул. А может, просто молчал, замерев в неподвижности, и предавался тем же горестным размышлениям, которые снедали и Шривер... Она надеялась, что это не так. Ей самой едва-едва хватало мужества, чтобы не утратить остаток уверенности. Значит, и Сессурии придется собраться с духом...
Но более всего ее заботило состояние Моолкина. Он сильно изменился после встречи с серебряной подательницей. Другие податели - те, что пребывали одновременно в Доброловище и Пустоплесе, - были всего лишь кормушками. Но она - нет, она была совершенно иной. Ее запах тотчас начал пробуждать в них воспоминания, они устремились за нею, уверенные, что дивное благоухание вот-вот приведет их к Той, Кто Помнит... И что же? Оказалось, что она даже не принадлежала к их роду! Они стали звать ее, все еще на что-то надеясь, но она им не ответила. И при этом кормила белого змея, выпрашивавшего у нее еду! Тогда-то Моолкин и отвернулся от нее, объявив, что она не может быть Той, Кто Помнит, а стало быть, незачем за нею и следовать... И тем не менее с тех пор ее аромат постоянно был с ними. Пускай ее не было видно - Шривер хорошо знала: она рядом. Моолкин по-прежнему двигался за нею. А они - за ним, за своим вожаком...
Он глухо застонал и шевельнулся в ее плотных объятиях.
- Боюсь, - сказал он, - теперь - последний раз, когда мы проделываем этот путь, будучи чем-то большим, нежели просто животными...
- О чем ты? - неожиданно осведомился Сессурия. И неловко повернулся, чтобы встретиться глазами с ними обоими. Неловко оттого, что в драке ему тоже порядком-таки досталось, хотя ни одна рана серьезной и не была. Самым скверным был глубокий прокус возле ядовитой железы, как раз за челюстным сочленением. Попади вражьи зубы прямо в железу, Сессурию убил бы его собственный яд. Покамест, однако, удача хранила потрепанные остатки Клубка.
- Поройтесь в памяти, - пустым голосом велел Моолкин. - Вспоминайте не просто приливы и отдельные дни, но годы и десятилетия... То, что было много десятилетий назад! Мы уже бывали здесь прежде, Сессурия. Все Клубки собирались вместе и путешествовали в здешние воды... И не однажды, но великое множество раз. Мы приходили сюда, разыскивая Тех, Кто Помнит - немногих, наделенных полной памятью нашего племени. Нам ясно было обетование... Мы должны были собраться все вместе - и тогда к нам вернется наша история и нас поведут в безопасное место, где совершится наше преображение. Там мы возродимся... Но множество раз мы обманывались в своих ожиданиях. Раз за разом мы собирались и ждали... А потом прощались с надеждами, забывали наше предназначение - и наконец возвращались обратно в теплые южные воды. И всякий раз те из нас, в ком уцелели остатки воспоминаний, говорили: «Быть может, мы ошибались. Быть может, обновление наступит не в этом году, не в этот сезон». Но на самом деле все было не так... Это не мы ошибались - нас подводили те, кто должен был выйти навстречу. Они не появлялись тогда... И, возможно, не появятся на сей раз...
Моолкин умолк. Шривер продолжала поддерживать его, не давая течению унести вожака. Это требовало от нее определенных усилий. Даже не будь течения - здесь на дне не было ласкового ила, лишь жесткие заросли водяной травы да обломки камней. Надо бы поискать лучшее место для отдыха... Тем не менее Шривер не хотелось никуда двигаться отсюда, пока Моолкин полностью не оправится. Да и куда им, собственно, теперь отправляться? Они успели вдоль и поперек обследовать это течение, несшее такие странные соли, и она больше не верила в то, что Моолкин действительно знает, куда ведет их. Интересно, куда бы она поплыла, если бы должна была сама выбирать себе путь?.. Слишком тягостный вопрос для ее усталого разума. Шривер нынче менее всего была расположена напряженно раздумывать.
Она моргнула, очищая выпуклые линзы глаз, и проследила взглядом свое тело, переплетенное с телами сотоварищей. Ее алые чешуи выглядели блестящими и яркими - но, может быть, лишь по контрасту с чешуей Моолкина, вконец потускневшей. Даже вереницы ложных глаз, некогда золотые, превратились в ряды уныло-коричневых пятен. Их рассекали рваные раны... Ему требовалось обильно есть, расти и как можно скорее перелинять. Это поможет. И не только ему одному - им всем. Шривер позволила себе выразить эту мысль вслух.
- Нам требуется пища, - сказала она. - А то мы от голода становимся бездеятельными. У меня, например, уже и яда почти не осталось. Может, стоило бы вернуться на юг, где и вода теплая, и еда всегда в изобилии?
Моолкин извернулся в ее объятиях и посмотрел на нее. Его громадные глаза отливали медью: он был весьма озабочен.
- Ты тратишь на меня слишком много сил, Шривер, - укорил он ее. Он тряхнул головой, высвобождая и расправляя гриву, и она чувствовала, какого напряжения ему это стоило. Вот он встряхнул головой еще раз... в воде заклубилось тонкое облачко яда. Оно обожгло и пробудило Шривер, возвращая ей остроту восприятия. Сессурия придвинулся ближе, обвивая обоих. Все-таки он был гораздо крупней Шривер. Он жадно заработал жабрами, вдыхая яды Моолкина.
- Все будет хорошо, - попытался он утешить подругу. - Ты просто измотана. И голодна. Как, впрочем, мы все...
- Да... Измотаны мы до смерти,- устало подтвердил Моолкин. - И голодны почти до потери рассудка. Телесные нужды начинают у нас брать верх над разумом... Но послушайте меня, послушайте оба - и хорошенько запомните, что я вам скажу. Сохраните это, даже когда позабудется все остальное. Пока мы еще способны думать, мы должны оставаться здесь и разыскивать Ту, Которая Помнит. Я нутром чувствую: если обновление не произойдет и на сей раз - оно не произойдет уже никогда. Мы затеряемся, растворимся, и наш род более никогда не будет помянут ни в море, ни в небе, ни на земле...
Он медленно выговорил эти странные последние слова, и на какой-то миг Шривер почти удалось вспомнить, что они означали... Не просто Доброловище или Пустоплес... Земля. Небо. Море. Три области их владычества, некогда три сферы... чего-то. Но чего?..
Моолкин еще раз тряхнул гривой. На сей раз Шривер и Сессурия с готовностью распахнули жабры, вбирая обжигающий ток его воспоминаний. И вот Шривер взглянула вниз, на куски камня, завалившие в этом месте морское дно, и увидела, что это были обработанные блоки тесаного камня. Морские моллюски и водоросли густой пеленой покрывали то, что когда-то называлось Аркой Завоевателя. Черный, пронизанный серебряными жилами камень был едва-едва виден. Земля стряхнула его с себя, а море приняло и поглотило. А ведь когда-то - много жизней назад - она усаживалась наверху этой арки, усаживалась, хлопая могучими крыльями и затем складывая их за плечами... Она окликала возлюбленного, делясь с ним радостью, которую дарил ей свежий утренний дождик, и ярко-синий дракон торжествующе трубил ей в ответ... Было время, когда люди Старшей расы встречали ее появление цветами и приветственными криками... И этот город гляделся в ясное синее небо...
Все миновало. Все было бессмысленно. Картины невозможного прошлого разлетелись, словно обрывки сна в миг пробуждения.
- Крепитесь,- велел своим товарищам Моолкин.- Наберитесь мужества. Если нам не суждено выжить, будем по крайней мере биться до последнего! Пусть нас уничтожит веление судьбы, а не собственное малодушие! Во имя нашего племени - сохраним верность себе самим, таким, какими мы были когда-то, какими мы должны быть!
Его грива распахнулась во всю длину, она дышала ядом. Он опять выглядел вождем и пророком, тем самым, кому Шривер давным-давно отдала свою верность. Любовь к нему переполняла все ее сердце...
Дневной свет внезапно померк: Шривер подняла глаза и увидела огромную тень, проплывавшую наверху.
- Нет, Моолкин! - сдержанно протрубила она. - Наша участь не в забвении и не в смерти! Смотри!
Наверху, над ними, медленно проходил темный податель. Оказавшись над тем местом, где залегли змеи, он сбросил им пищу. Мертвая плоть стала погружаться, сносимая течением. Это были умершие двуногие. На одном еще болталась железная цепь. В этот раз ни с кем не придется драться за пищу. Ее следовало только принять.
- Идем, - подтолкнула она Моолкина. Сессурия уже разомкнул свои кольца и проворно поплыл кормиться. Шривер ласково потянула с собой Моолкина вверх, чтобы вместе принять милость подателя...

ЧАСТЬ ПЕРВАЯ
ВЕСНА

ГЛАВА 1
БЕЗУМНЫЙ КОРАБЛЬ

Свежий бриз, овевавший его грудь и лицо, был кусаче-холодным, и все же этот ветер нес с собой что-то, явственно намекавшее: скоро придет весна. В воздухе пахло йодистой морской солью - отлив обнажил заросли морской капусты у берега. Крупный песок под килем был еще влажен после вчерашнего ливня. Янтарь развела костерок, и дым щекотал ноздри. Носовое изваяние отвело в сторону слепое лицо. Потом подняло руку и почесало нос.
- Дивный вечер, не правда ли? - обратилась к нему Янтарь. Говорила она так, словно продолжала только что прерванный разговор.- Небо совсем очистилось. Кое-где еще видны облачка, но луна светит вовсю, да и звезды высыпали. Я набрала мидий и завернула их в водоросли... Когда костер прогорит, я испеку их в углях.
Женщина умолкла, явно ожидая ответа.
Совершенный промолчал.
- Может, отведаешь, когда они будут готовы? Я знаю, ты не нуждаешься в пище, но хотя бы ради нового ощущения?
Он зевнул. Потянулся. И скрестил руки на груди. Кое в чем Янтарь не могла с ним равняться. Тридцать лет, что он провел вытащенным на берег, научили его истинному терпению. Он знал, что переупрямит ее. «Интересно, чем у нас сегодня кончится? Она опечалится или рассердится?..»
- Ну и кому лучше от того, что ты отказываешься говорить со мной? - задала она совершенно справедливый вопрос. Он слышал по голосу, что ее терпение на исходе. Он даже не позаботился передернуть плечами.
- Совершенный, я начинаю думать, что ты попросту безнадежен. Почему ты не желаешь со мной разговаривать? Неужели ты не понимаешь, что только я способна спасти тебя?
«Спасти - от чего?» - мог бы он поинтересоваться.
Если бы он с нею разговаривал.
Он услышал, как она поднялась и обошла его форштевень* [Форштевень - передний брус по контуру носового заострения судна, соединяющий обшивку правого и левого борта.], остановившись прямо напротив него. Он не торопясь отвел изуродованное лицо в сторону.
- Ну и отлично, - сказала она. - Валяй, притворяйся, будто не слышишь меня. Мне в общем-то плевать, отвечаешь ты или нет, но слушать, что я говорю, тебе все равно придется. Тебе грозит опасность! Самая что ни есть настоящая! Я знаю, ты был недоволен тем, что я предложила твоей семье выкупить тебя у них... Но я все равно сделала им предложение. Так вот: они мне отказали.
Совершенный позволил себе чуть слышно презрительно фыркнуть. Естественно, они ей отказали! Он был фамильным живым кораблем семейства Ладлаков. А значит, как бы ни был он унижен и обесчещен, они нипочем его не продадут. Да, они целых тридцать лет продержали его вытащенным на берег и закованным в цепи, но продать - ни за что! Ни «новым купчикам», ни этой Янтарь. Не продадут - и все тут. Он с самого начала знал это.
- Я напрямую переговорила с Эмис Ладлак, - упрямо продолжала Янтарь. - Не так-то легко было добиться с ней встречи... Когда же в конце концов мы побеседовали, она изо всех сил притворялась, будто ее потрясло мое предложение. Она всячески настаивала, что ты не продаешься - ни за какие, мол, деньги. Она говорила прямо как ты: дескать, ни один торговец Удачного, происходящий из старинного рода, ни за что не продаст свой живой корабль. Что-де так у них просто не поступают...
Совершенный не сумел удержать медленно проявляющейся на лице улыбки. «Значит, я до сих пор не безразличен им... Да как я вообще мог сомневаться в этом?» Он был в некотором роде даже благодарен Янтарь за то, что она сделала-таки его семье это скандальное предложение. «Может, теперь, когда Эмис Ладлак в разговоре с посторонним созналась, что я по-прежнему член семьи, она расчувствуется и решит меня навестить?..» А коль скоро Эмис решится прийти к нему, их свидание может возыметь последствия. Чего доброго, он еще отправится в море, ведомый дружеской рукой на штурвале...
Воображение успело унести его весьма далеко, но голос Янтарь безжалостно вернул его с неба на землю.
- Она якобы очень расстроилась оттого, что вообще появились слухи, будто ты выставлен на продажу. Она сказала - это прямой урон для чести ее семьи. А потом она заявила... - тут голос Янтарь внезапно осел то ли от страха, то ли от гнева, - ...заявила, что наняла каких-то людей, которые должны отбуксировать тебя прочь из Удачного. Так сказать - с глаз долой, из сердца вон. Это, мол, будет лучше для всех...
И Янтарь весьма многозначительно замолчала. Совершенный ощутил, как в его груди, изваянной из диводрева, что-то мучительно сжалось и напряглось...
- Ну,- продолжала Янтарь,- я и поинтересовалась, кого же она наняла.
Он быстро поднял руки и заткнул пальцами уши. Он не желал ничего слушать и слышать! Он не позволит ей сыграть на его тайных страхах!.. «Значит, моя семья намерена меня переместить... Но это же ничего не значит. Даже интересно будет оказаться где-нибудь в другом месте...» Может, хоть в этот раз, вытаскивая его снова на берег, они установят его на ровный киль. Уж как ему надоел этот постоянный крен на один борт...
- Она ответила, что это не мое дело! - повысила голос Янтарь. - Тогда я спросила ее, являются ли эти люди торговцами из Удачного. Она наградила меня таким злым взглядом! А я спросила, куда же именно Мингслей потащит тебя на разборку...
Совершенный в отчаянии принялся напевать. Поначалу без слов, но зато громко. Янтарь продолжала говорить. Он не мог и не желал слушать ее. Он покрепче всунул пальцы в уши и запел что было мочи:

Грошик за сладкую булочку,
Еще один - за чернослив,
Еще один грошик -
На быструю лошадь,
Чтоб сто принесла, победив...

- ...Она велела выставить меня за дверь! - прокричала Янтарь. - А когда, стоя перед воротами, я пообещала выступить по этому поводу на Совете Торговцев, она спустила на меня собак. Я от них еле спаслась!

Несите, качели, меня высоко,
Несите меня в небеса...-

изо всех сил горланил Совершенный детскую песенку. Янтарь была кругом неправа! Потому что она просто не могла, не смела быть права! Его семья собиралась только отбуксировать его на новое место. В хорошее, безопасное место. И все!!! И какая разница, кого они для этого наняли! Он на все согласен, только бы опять оказаться на плаву. Он покажет им, как на самом деле легко и просто с ним управляться. Он покажет им, как он раскаивается во всем том скверном, что его когда-то заставили совершить...
Янтарь умолкла. Осознав это, Совершенный сперва понизил голос, а потом, убедившись, что более ничто не нарушало тишины, и вовсе перестал петь. И наконец даже вытащил из ушей пальцы. По-прежнему вокруг не раздавалось ни звука - только приглушенно бормотали волны, да шелестел под ветром береговой песок, да потрескивал костерок, разведенный Янтарь. Совершенному захотелось кое-что знать, и он спросил вслух, совсем позабыв, что не разговаривает с ней:
- Когда меня переправят на новое место, ты по-прежнему будешь навещать меня там?
- Ох, Совершенный... Хватит уже обманывать себя! Если они тебя стронут отсюда, то только затем, чтобы разобрать на кусочки и использовать твое диводрево!
- А мне наплевать, - заявило корабельное изваяние. - Я не возражаю против того, чтобы умереть.
- Я что-то не уверена, что ты умрешь, - тихо, устало ответила Янтарь. - Боюсь, они первым делом отъединят тебя от корабля. Если это тебя не убьет, они тебя, скорее всего, отвезут в Джамелию и там продадут как диковинку. Или поднесут в дар государю сатрапу... в обмен на разные милости и привилегии. И почем знать, как там с тобой будут обращаться...
- Будет больно? - поинтересовался Совершенный.
- Не знаю. О твоей природе мне слишком мало известно. Ну вот, например, было ли... было ли больно, когда тебе изрубили лицо?
Он снова отвернул изуродованную голову прочь... Потом поднял руки и прошелся пальцами по торчащему месиву щепок на том месте, где когда-то были глаза.
- Да, - сказал он, и его лоб собрался морщинами. Но тут же добавил: - Нет, толком не помню. Я, знаешь ли, очень многое позабыл. У меня ведь все бортжурналы пропали.
- Не помнить - это иногда проще всего...
- Думаешь, я вру, да? Думаешь, я все помню, просто признавать этого не хочу? - завелся он, надеясь на хорошую ссору.
- Послушай, Совершенный. Вчерашний день мы все равно не в силах изменить. Мы с тобой говорим о том, что будет завтра.
- Так они прямо завтра придут?
- Откуда я знаю! Я просто так выразилась! - Она вдруг подошла вплотную к нему, дотянулась и прижала к его корпусу обе ладони. Ночь стояла прохладная, на руках у нее оказались перчатки... и все же это было прикосновение. Совершенный ощутил ее руки как два пятнышка теплоты на своей обшивке. - Мне невыносима сама мысль о том, что тебя куда-то уволокут и разрежут, - сказала она. - Даже если это не причинит боли и не убьет тебя... Все равно не могу!
- Но ты ничего не можешь поделать, - заметил корабль. Подумал и сказал такое, чего ни разу еще не говорил: - Мы оба ничего не можем поделать.
- Ты еще на судьбу ссылаться начни, - рассердилась Янтарь. - Что за бред! Мы очень даже многое можем сделать! А если ничего другого не останется - клянусь, я встану прямо здесь и буду с ними сражаться!
- Ну и проиграешь, - сказал Совершенный. - Глупо драться, если заранее знаешь, что не победишь.
- А будь что будет, - сказала Янтарь. - Надеюсь, впрочем, что до этого не дойдет. Вернее, не собираюсь этого дожидаться. Я хочу их опередить. Нам нужна помощь, Совершенный. Нам нужен кто-то, кто сможет поднять за нас голос на Совете Торговцев!
- А ты сама?
- Ты же знаешь - я не могу. На эти собрания допускаются только торговцы из старинных семейств, и они одни имеют право там говорить. Потому-то нам и нужен кто-то, кто выступил бы на Совете и убедил их запретить Ладлакам продавать тебя для разборки!
- Кто же это?
- Я надеялась, - упавшим голосом ответила Янтарь, - что ты мне подскажешь... Может, есть кто-то, готовый за тебя заступиться...
Совершенный некоторое время молчал. Потом хрипло расхохотался:
- Никто не захочет за меня заступаться. Пустая это затея, Янтарь! Подумай сама как следует. Даже моей собственной семье нет до меня дела. Я ведь знаю, что они обо мне говорят: я - убийца. И это сущая правда, не так ли? Я потерял всех своих моряков. Я переворачивался и всех топил, да притом не однажды! Ладлаки кругом правы, Янтарь! Так мне и надо: пускай меня продадут и распилят... - Отчаяние затопило его душу, и было оно холодней и бездонней любых штормовых волн. - Вот бы умереть, - вырвалось у него. - Перестать быть. Прекратиться - и все...
- Не шути так, - тихо проговорила Янтарь, но он ощутил по голосу, что она отлично понимала - он не шутил.
Он неожиданно попросил ее:
- Сделай мне одно благодеяние.
- Какое?
- Убей меня прежде, чем они до меня доберутся.
Она тихо ахнула:
- Я... Нет. Я... не смогу...
- Очень даже сможешь, если будешь наверняка знать, что меня идут рубить на кусочки. Я тебе прямо сейчас подскажу лучший способ покончить со мной... Подожги меня. И не в одном месте, а сразу повсюду, чтобы не могли погасить и спасти меня. Если ты загодя начнешь собирать сухой плавник... каждый день понемножку... и складывать у меня в трюме...
- Не смей даже говорить о таком... - еле слышно произнесла Янтарь. И мотнула головой: - Пойду мидии жарить.
Он слышал, как она возилась подле костра. Потом зашипели мокрые водоросли, угодившие в жар раскаленных углей. Она, между прочим, пекла мидии живьем. Он хотел было сказать ей об этом, но потом решил, что это только расстроит ее, но вряд ли убедит выполнить его просьбу. Он стал ждать, чтобы она возвратилась к нему. Вот она подошла и села на песок, прислонившись спиной к его корпусу. Какие тонкие и легкие были у нее волосы... Ветерок трепал их по доскам обшивки, и они цеплялись за древесные волокна.
- Ты, между прочим, сама себе противоречишь, - заметил он погодя. - Говоришь, что встанешь насмерть и будешь за меня драться, хотя сама заранее знаешь, что проиграешь. И тут же отказываешь в самой простой милости...
- Хорошенькая милость - гибель в огне!
- Ага. Когда тебя потихоньку рубят на мелкие части, это, конечно, приятнее, - хмыкнул он ядовито.
- Как ты быстро переходишь от детских истерик к холодному умствованию, - поразилась она. - Ты мальчик или мужчина? Кем ты сам себя чувствуешь?
- Обоими, как мне кажется. Но ты не увиливай от того, о чем у нас разговор был... Пообещай мне! Пожалуйста!
- Не проси! - взмолилась она.
Он только вздохнул. Все-таки она сделает это. Он понял по голосу: если не останется ни малейшего шанса выручить его - она поможет ему умереть. Странный трепет пробежал по его телу... Он все же добился своего - хоть и грустной была эта победа.
- И еще масло, - сказал он. - Надо заготовить масло. Много кувшинов. Когда они явятся, может случиться так, что времени у тебя будет немного. А с маслом дерево разгорится быстро и жарко...
Последовало долгое молчание. Когда же Янтарь заговорила снова, ее голос был совсем другим, нежели раньше.
- Скорее всего, они попытаются увезти тебя тайно. Скажи мне, каким образом они будут спускать тебя на воду?
- Да, наверное, примерно так же, как и сюда затаскивали. Дождутся высокого прилива... Самого высокого за месяц, и притом ночью. Пригонят ослов, притащат катки, будет много народа и маленьких лодок. Работа немаленькая, но умелые мужики, пожалуй, справятся быстро.
Янтарь задумалась:
- Пожалуй, мне стоит перетащить внутрь тебя мои вещи. Я буду спать там и сторожить... Ох, Совершенный! - вдруг вырвалось у нее. - Ну неужели никто, совсем никто не захочет высказаться за тебя на Совете Торговцев?..
- Только ты.
- Я попытаюсь... Боюсь только, ничего из этого не получится. Я здесь, в Удачном, чужая. А они привыкли слушать только своих.
- Ты, помнится, говорила, что тебя в городе уважают...
- Да, уважают. Как ремесленника и делового купца. Но я не из старинной семьи, и им вряд ли понравится, если я начну совать нос в их дела. В один прекрасный день у меня попросту не станет заказчиков. Или еще что похуже... Ты знаешь, город все больше делится на два лагеря: одни за «новых купчиков», другие - за старинных торговцев. Ходят слухи, будто Совет отправил к сатрапу делегацию и те повезли с собой первоначальную хартию, чтобы потребовать исполнения клятв сатрапа Эсклеписа. Говорят, они намерены требовать, чтобы он отозвал из города всех новоприбывших и отменил их земельные пожалования. Сатрап Касго должен вернуться к старинным установлениям и никому больше не давать земельных наделов без одобрения Совета Торговцев...
- Весьма подробные слухи,- усмехнулся Совершенный.
- Я, знаешь ли, привыкла держать ухо востро. Любовь к слухам и сплетням мне не однажды жизнь спасала.
Они опять надолго умолкли.
- Вот бы знать, когда Альтия возвратится, - с тоскливой задумчивостью проговорила Янтарь. - Я попросила бы ее выступить на Совете...
Совершенный между тем колебался, стоило ли называть имя Брэшена Трелла. Да, Брэшен был его другом. Брэшен с радостью вступился бы за него. Брэшен происходил из старинного торгового рода... Но, подумав об этом, Совершенный тотчас вспомнил: Брэшен был лишен наследства. Он был в семье Треллов такой же паршивой овцой, как и сам Совершенный - в семействе Ладлаков. Мало будет хорошего, если Брэшен возьмется защищать его на Совете... даже если предположить, что его станут там слушать. Два изгоя, поддерживающие друг дружку!..
Он коснулся пальцами шрама на своей груди, ненадолго прикрыв ладонью грубо выжженное клеймо - звезду о семи лучах. Кончики пальцев задумчиво обежали ее контур... Совершенный вздохнул.
- Мидии спеклись, - сказал он. - Я слышу запах.
- Хочешь попробовать?
Он ответил:
- А почему бы и нет?!
В самом деле - почему бы и не попробовать нечто новенькое, пока у него еще не отняли эту способность. Может быть и так, что времени на новые ощущения и впечатления у него осталось очень немного. А потом не будет уже ничего.

ГЛАВА 2
НОГА ПИРАТСКОГО КАПИТАНА

- В монастыре у меня бы наставник, Бирандол. Так вот, он говорил, что лучший способ отбросить ненужные страхи и набраться решимости - это прикинуть, чем в наихудшем случае может кончиться затеянное дело. - Уинтроу немного помолчал и добавил: - Бирандол говорил, если подумать о самом худшем результате и всячески к нему приготовиться, это добавляет решительности, когда настает время действовать и уже некуда отступать...
Проказница оглянулась на него через плечо. Большую часть утра мальчик простоял, облокотясь на фальшборт* [Фальшборт - пояс обшивки выше палубы судна, выполненный как продолжение борта. Служит ограждением палубы.] и разглядывая мелкую волну, гулявшую по проливу. Ветер развевал его черные волосы, вытеребив их из косички. Тряпки, в которые превратилось коричневое послушническое одеяние, казались не ризами священнослужителя, а лохмотьями нищего. Носовое изваяние вполне ощущало его душевный настрой, однако предпочитало разделить с ним его нынешнюю склонность к молчанию. Да и, правду сказать, очень мало между ними оставалось невысказанного, такого, чего они и так друг о друге не знали. Ведь даже теперь Уинтроу заговорил не для того, чтобы с нею поделиться или попросить совета, - скорее сам с собою, просто ради приведения в порядок собственных мыслей. Отлично это понимая, Проказница все же решила чуть-чуть подтолкнуть его:
- А что сегодня для нас самое скверное?..
Уинтроу тяжело вздохнул.
- Пират страдает от лихорадки, которая то скручивает его, то отпускает. Причем борьба эта неравная: с каждым разом ему делается все хуже. Кеннит слабеет. Причина ясна: зараза, распространяющаяся из обрубка ноги. Любой укус животного опасен для человека, но морской змей обладает еще и ядом, причем яд этот - особого рода... Воспаленную часть ноги необходимо отрезать, и чем быстрее, тем лучше. Я нахожу, что он слишком слаб для такой операции, но беда в том, что сил ему уже не набраться. Поэтому мне следует действовать быстро. Я, впрочем, знаю: вероятность того, что он вообще перенесет ампутацию, очень невелика. А если он умрет, то вместе с ним погибнем и мы с моим отцом. Такую уж сделку я с ним заключил... - Он умолк ненадолго, потом продолжал: - На самом деле моя смерть - это не худшее. Самое скверное - это то, что ты останешься одна... Рабыня в руках у этих разбойников... - Уинтроу по-прежнему не смотрел на нее, его взгляд блуждал по неспокойным водам пролива. - Теперь ты понимаешь, зачем я к тебе пришел, - сказал он. - В данном случае у тебя больше прав высказывать свое мнение, чем у меня. Я, похоже, не обо всем как следует поразмыслил, когда договаривался с Кеннитом... Я поставил на кон собственную жизнь и жизнь отца. Между тем, поступив так, я, хотя и неумышленно, и твою судьбу сюда впутал. Я не имел права ею распоряжаться. Тем более что тебе, как я понимаю, в случае чего терять придется побольше, чем мне...
Проказница рассеянно кивнула, но заговорила не в лад его мыслям:
- Он совсем не такой, каким я себе представляла пирата... Я о капитане Кенните, - пояснила она. И добавила: - Вот ты говоришь, рабыня. Но он, по-моему, совсем не считает меня своей пленницей.
- И я себе представлял пиратов совсем не такими, как Кеннит, - отозвался Уинтроу. - Да, он обаятелен и умен... но при всем том он - пират. И нам с тобой следует помнить об этом. И к тому же совсем не он будет тобою командовать... если я потерплю неудачу. Потому что тогда он умрет, и о том, кому ты достанешься, остается только гадать. Возможно, это будет Соркор, его нынешний старпом. Или Этта, его женщина. Или Са'Адар попытается заполучить тебя для своих освобожденных рабов... - Уинтроу тряхнул головой. - Нет, - сказал он, - мне-то в любом случае в выигрыше не бывать. Если операция пройдет удачно, Кеннит заберет тебя у меня. Он и так уже делает все, чтобы обаять тебя своими речами и лестью, а его команда трудится на твоих палубах. В том, что касается тебя, моего мнения нынче спрашивают в последнюю очередь... Будет Кеннит жить или умрет - очень скоро я буду не властен тебя защитить...
Проказница повела одним плечиком, изваянным из диводрева.
- А то раньше ты защищал? - осведомилась она с некоторым холодком.
- Боюсь, что нет, - покаянно ответил Уинтроу. - Но раньше я хоть знал, чего ждать. С нами обоими произошло слишком многое... и произошло очень быстро. Столько смертей... Такие внезапные перемены... Я не смог ни толком оплакать убитых, ни даже поразмышлять о происшедшем. Я о себе-то перестал как следует понимать, кто я такой...
И оба вновь замолчали, думая каждый о своем.

Уинтроу чувствовал себя странником, заблудившимся во времени. Его жизнь - его настоящая жизнь - осталась далеко-далеко, в мирном монастыре, что стоял в солнечной долине, среди полей и садов... Если бы возможно было ступить назад сквозь лежавшие меж ними дни, просто проснуться и открыть глаза на знакомой узенькой постели, в прохладной келье - Уинтроу был уверен: он зажил бы той прежней жизнью, словно ничего не произошло. «Я прежний. Я не изменился», - убеждал он себя. С некоторых пор у него недоставало пальца, так что ж с того? Он вполне привык обходиться оставшимися девятью. Что же до рабской татуировки у него на лице, так она и вовсе затронула всего лишь кожу. По сути он никогда не был невольником. Татуировка была жестокой местью отца за попытку сбежать. А под этими внешними переменами он оставался все тем же Уинтроу. Оставьте его в покое хотя бы на несколько дней - и он снова обретет внутренний мир, подобающий священнослужителю...
Увы, пока ему о покое оставалось только мечтать... За последнее время все в его жизни встало с ног на голову, ему довелось испытать чувства столь сильные, что они даже несколько притупили его восприятие. И Проказница переживала очень сходный внутренний хаос, ведь она ощущала и видела все те же ужасы и жестокости, что и он. Кайл Хэвен принудил юный, только что пробудившийся живой корабль служить для перевозки рабов - и несчастное судно погрузилось в пучину страданий своего несчастного груза. И даже Уинтроу - плоть от плоти и кровь от крови ее семьи - оказался не способен утешить ее. Его служба на фамильном корабле была подневольной, и это отравило их связь, возникшую по праву родства. В какой-то момент они превратились чуть ли не во врагов - что, конечно, только усугубляло горестные переживания Проказницы. И тем не менее они с Уинтроу продолжали держаться вместе. Как два раба, прикованные друг к дружке...
А потом разразилась страшная штормовая ночь, когда кровавый бунт, поднятый рабами, разом освободил ее и от доли невольничьего судна, и от немилого капитанства Кайла Хэвена. Вся ее прежняя команда погибла - вся, кроме Уинтроу и его отца-капитана. А едва рассвело, неуправляемый корабль захватили пираты. Капитан Кеннит и его люди пленили Проказницу, даже не обнажая оружия. Вот тогда-то Уинтроу и заключил с Кеннитом сделку, о которой только что говорил кораблю. Он посулился спасти жизнь капитану пиратов, взамен же вытребовал жизнь отца и свою собственную. Са'Адар - жрец, угодивший в неволю и ставший предводителем бунта рабов, - возымел по этому поводу свое мнение. Он желал не только самолично вынести приговор отцу Уинтроу, капитану Хэвену, но и стал добиваться, чтобы Кеннит передал корабль ему и другим бывшим рабам, - он полагал, что Проказница по праву принадлежала именно им...
Кто бы из них в итоге ни одержал верх - в любом случае будущее и для Уинтроу, и для Проказницы оставалось туманно. Симпатии корабля, правда, были на стороне пирата...
Впереди них по увенчанным кружевными барашками волнам резво бежала «Мариетта». Проказница охотно и радостно следовала в кильватере*. [Кильватер - след на воде после прохождения судна. Следовать в кильватере, в кильватерном строю - имеется в виду расположение движущихся кораблей таким образом, что линия строя совпадает с линией курса.] Шли они в какую-то пиратскую крепость; никаких подробностей Уинтроу известно не было. На западе не удавалось различить линию горизонта: там лежали окутанные туманом Проклятые Берега. Бурные, горячие реки, которыми изобиловали эти места, изливали в пролив свои мутные и дымные воды. Вот почему здесь почти все время клубился густой туман, а береговая линия постоянно менялась. В зимние месяцы здесь можно было дождаться внезапного и свирепого шторма - да и летом, когда погоды стояли гораздо более милосердные, время от времени приключались сокрушительные ненастья... Пиратские же острова так и не были толком нанесены ни на одну карту. Не было особого смысла зарисовывать берега, которые едва ли не назавтра могут изменить свои очертания. Попав сюда, благоразумные мореходы старались держаться мористее* [Мористее - дальше от берегов, в сторону открытого моря.] - и проскакивали негостеприимные воды как можно быстрей... Однако «Мариетта» двигалась вперед самым уверенным образом, ведя за собою «Проказницу»*. [Когда речь идет о живых кораблях, автор книги берет их названия в кавычки, если имеется в виду корабль до его «пробуждения»; после этого события название превращается в имя живого существа, и в дальнейшем кавычки употребляются либо нет, в зависимости от конкретной ситуации в повествовании. При переводе эта политика автора была тщательно сохранена.] Пираты определенно были очень хорошо знакомы со всеми здешними проливами и островками. Уинтроу повернул голову и снова оглядел палубы «Проказницы». Пират по имени Брик, которому было доверено начальствовать, громким голосом выкрикивал команды, и моряки, они же разбойники, умело и расторопно исполняли их, носясь туда-сюда по снастям. Уинтроу оставалось только признать: ни разу доселе он не видал, чтобы с «Проказницей» управлялись настолько искусно. Пусть эти люди были тысячу раз висельники, но моряцкой сноровки им было не занимать. Они не просто работали на корабле - они двигались так, словно сами были ожившими частями пробужденного корабля.
Но были на палубах и другие люди, основательно портившие картину. Бывшие рабы (а среди них весьма немногие погибли во время сражения), даже освободившись от цепей, далеко еще не обрели былое человеческое достоинство. На их коже виднелись следы кандалов, лица уродовали невольничьи татуировки. Одежда висела жалкими клочьями, сквозь дыры просвечивали костлявые, бледнокожие тела. В свое время капитан Хэвен набил ими «Проказницу», что называется, под завязку; теперь они разместились не только в трюмах, но и по всем палубам, и все равно корабль выглядел переполненным. Рабы не принимали участия в работе команды, не имея на то ни сил, ни умения. Они праздно торчали тут и там и двигались с места на место, только когда занятые пираты прогоняли их с дороги. Иные, кто был покрепче, возились с тряпками и ведерками, наводя чистоту на палубах и особенно в трюмах, жутко провонявших за последнее время. Впрочем, особенного рвения эти люди не проявляли. Видно было, что сложившееся положение дел их не слишком удовлетворяло. Уинтроу мысленно спросил себя, что будет, вздумай они перейти от тихого недовольства к открытому действию...
Уинтроу заглядывал в свою душу, и собственное отношение к бывшим рабам его изумляло. Пока они сидели в цепях, он по доброй воле спускался к ним в трюмы и ухаживал за ними как мог, потому что сердце у него разрывалось от жалости к этим несчастным. Увы, он немногое мог им предложить: ведерко соленой воды из-за борта да мокрую тряпку для омовения. Теперь ему казалось, что это была пустая и бессмысленная услуга. На первых порах он пытался давать им жреческое утешение, но отступился: их было попросту слишком много.
А теперь... Теперь, глядя на них, он вспоминал не свою прежнюю жалость и сострадания, а крики и кровь - кровь своих товарищей по команде, которых восставшие поубивали всех до единого. Оттого он и не мог подобрать имени чувству, охватывавшему его при виде освобожденных. Оно было слишком сложной смесью гнева и страха, отвращения и сочувствия. Оно было постыдным, это чувство, и оттого вконец выворачивало душу. Жрецу, служителю Са, не пристало подобное... И Уинтроу воспользовался умением, полученным в монастыре. Попросту отгородился от какого-либо чувства в отношении этих людей.
Справедливости ради следовало признать, что кое-кто из команды - по меркам людского суда - получил вполне по заслугам. Но за что убили Майлда, дружески привечавшего Уинтроу? Скрипача Финдоу, шутника Комфри и множество других добрых матросов?.. Уж они-то были достойны участи гораздо более милосердной... Все они пришли на «Проказницу» задолго до того, как капитан Хэвен превратил ее в работорговое судно. Их преступление заключалось только в том, что и после этого они остались на ней...
А вот Са'Адар, раб-жрец, и не думал раскаиваться в том, что устроил резню. Он полагал, что работа в команде невольничьего корабля сразу ставила человека вне закона и делала его заклятым врагом всех честных людей. И это опять-таки вносило в душу Уинтроу мучительный разлад. Оставалось утешаться лишь священной заповедью Са: «Не суди ближнего своего». Воистину, лишь Творец способен судить. Лишь Его мудрость вполне совершенна...
Бывшие рабы на борту явно не разделяли мнения Уинтроу. Глядя на него теперь, кое-кто вспоминал тихий голос в трюмных потемках и руки, протягивавшие влажную тряпку. Иные же видели в нем никчемного капитанского сынка, вздумавшего поиграть в сострадание, но ничего не сделавшего для их освобождения - пока они сами не вернули себе свободу... Те и другие сторонились Уинтроу, и он не мог их за это винить. Он тоже держался особняком, проводя большую часть времени на баке* [На баке, бак - возвышенная носовая палуба судна.], рядом с Проказницей. Пираты там появлялись только по необходимости, если того требовало управление парусами. Как и бывшие невольники они суеверно избегали приближаться к живому изваянию. Их пугала движущаяся, говорящая статуя. Возможно, это глупое шараханье раздражало Проказницу, но она ничем этого не показывала. А Уинтроу только радовался, что было на корабле местечко, где он мог найти хотя бы относительное уединение.
Он садился на палубу, прислонялся спиной к поручням и пытался найти тему для размышлений, которая была бы не слишком болезненной.
Дома, наверное, почти уже наступила весна... В монастырских садах на деревьях налились почки... Вот бы знать, как продвигаются занятия у Бирандола? Скучает ли наставник по своему запропавшему ученику?.. Уинтроу пытался думать о том, что мог бы изучать сейчас он сам, будь он по-прежнему в монастыре, - и печалился. Потом он опускал глаза и смотрел на свои руки. Когда-то они переписывали старинные манускрипты и составляли витражи из кусочков цветного стекла... Это были руки мальчика - ловкие, но еще по-детски тонкие и нежные. А теперь его ладони оделись плотной коркой мозолей, и на одной руке не хватало пальца. Это были загрубелые руки матроса. И пальца недоставало того самого, на котором полагалось бы носить жреческое кольцо...
Здесь тоже постепенно приближалась весна, но совсем иначе, чем дома. Парусина хлопала на стылом ветру. Над головой с бередящими душу криками проносились стаи перелетных птиц. Острова, обрамлявшие пролив, покрывались пышной новой зеленью. Там кишели кишмя и отчаянно галдели приморские птицы, спорившие из-за места для гнезд...
Что-то прервало его размышления.
- Твой отец тебя зовет, - тихо подала голос Проказница.
Да. Он и сам это уже ощутил - через нее. Приснопамятная штормовая ночь усилила и укрепила чувственную и духовную связь мальчика и корабля. Он более не сопротивлялся этой связи, как раньше, Проказница же утратила былое свое трепетное к ней отношение. «Чего доброго, - подумал Уинтроу, - на этом мы с ней сойдемся. Посередине...» Со времени шторма Проказница была добра к нему. Но не более. «Мы с ней прямо как вечно занятая мамаша и требующее заботы дитя...»
- В некотором смысле, - заметила она вслух, - с начала плавания мы с тобой поменялись ролями, ты не находишь?
Он кивнул, не чувствуя ни сил, ни желания отрицать очевидное. Потом расправил плечи, провел рукой по волосам и крепко сжал челюсти. Он не собирался показывать отцу свою неуверенность и душевный разлад.
С высоко поднятой головой проследовал он по палубам корабля, обходя и группки рабов, и работающих матросов. Никто не окликнул его, не попытался встретиться взглядами. «А в самом-то деле, что им наблюдать, куда я пошел? Они одержали свою победу. Какая им теперь разница, чем занят единственный выживший член команды?..»
Уинтроу шел вперед, и никто не трогал его. А вот «Проказница» несла на себе отметины, оставленные бунтом. На палубах еще можно было различить кровяные натеки. Их пытались оттереть, в том числе пемзой, но не очень-то удавалось. И воняло на судне по-прежнему работорговлей - хотя Брик и распорядился беспрерывно чистить и отмывать трюмы. Шторм же немилосердно прошелся по парусам; пираты залатали их на скорую руку, но зрелище торопливой починки попросту ранило глаз. В кормовой части корабля были выбиты все двери - восставшие выломали их, гоняясь по каютам за начальствующими. Чудесная плотницкая работа была разворочена, разбита в щепки... Во что превратилось ладное и аккуратное судно, на которое он взошел когда-то в Удачном!.. Уинтроу окатило внезапным стыдом оттого, что его фамильный корабль дошел, что называется, до ручки, - он как будто увидел собственную сестру, превратившуюся в портовую шлюху. Сердце Уинтроу сжалось, и он внезапно подумал: «А как могло бы все быть, если бы я попросился на корабль... сам, по собственной воле... юнгой... и стал служить под началом у деда?»
Но потом ему пришлось отставить все лишние мысли. Он подошел к запертой двери, которую караулили двое хмурых «расписных» (так называли неуживчивых и опасных рабов, которые часто переходили из рук в руки, и оттого их лица покрывались все новыми хозяйскими татуировками). Уинтроу миновал бывших невольников, точно пустое место, и постучал в дверь каюты, где до своей смерти обитал Гентри, старпом. Теперь эта каюта, ободранная и дочиста разграбленная, служила местом заточения его отцу. Уинтроу переступил порог, не дожидаясь, пока тот отзовется.
Его отец сидел на краешке голой койки. Он посмотрел на Уинтроу в полтора глаза: один белок был сплошь покрыт кровавыми жилками, разбитое лицо безобразно опухло. Поза Кайла Хэвена свидетельствовала о боли и отчаянии, но, когда он заговорил, в голосе прозвучал лишь едкий сарказм:
- Как мило, что ты удосужился обо мне вспомнить. Я уж думал, у тебя теперь только и дела, что перед новыми хозяевами на брюхе ползать...
Уинтроу подавил вздох.
- Я уже приходил тебя навестить, но тогда ты спал. Я и подумал, что лучшего лекарства, чем сон, все равно предложить тебе не смогу. Как твои ребра?
- Горят. И в голове каждый удар сердца отдается. И от жажды и голода умираю. - Кайл Хэвен осторожно шевельнул головой, указывая подбородком на дверь: - Эти двое меня даже воздухом подышать не пускают...
- Я тебе в тот раз оставил воды и пищи. Разве ты не...
- Да, я все это нашел. Глоточек воды и две черствые корки.
В голосе отца прозвучал сдавленный гнев.
- Это все, что я сумел для тебя раздобыть. На борту очень мало съестного и пресной воды. Во время шторма много припасов уничтожило забортной водой...
- Скажи лучше - рабы все сожрали! - Кайл с отвращением мотнул головой и сразу вздрогнул от боли. - У них даже ума не хватило сообразить, что еду надо расходовать бережливо! Сперва они убивают всех, кто способен управляться с кораблем в бурю, потом сжирают половину припасов, а оставшиеся уничтожают. Стая кур и то лучше смогла бы о себе позаботиться!.. Надеюсь, тебя радует свобода, которую они благодаря тебе получили? Может, они останутся жить, а может, все погибнут...
Уинтроу упрямо ответил:
- Они освободились сами, отец.
- Но ты ничего не сделал, чтобы остановить их!
- Я ничего не сделал и для того, чтобы помешать тебе доставить их на борт в цепях. - Уинтроу поглубже вдохнул, собираясь продолжать... но передумал. Как бы ни пытался он разумно обосновать свои действия или бездействие, отец никогда не прислушается к его доводам. Зато слова Кайла были попросту солью на душевные раны Уинтроу. Следовало ли ему винить себя в смерти команды - ведь он в самом деле ничего не предпринял для прекращения бунта?.. Но если так, значит, на его совести и все рабы, погибшие на борту до восстания?.. Слишком больно даже думать об этом... И Уинтроу продолжал совсем другим тоном: - Ты хочешь, чтобы я посмотрел твои раны? Или еще еды попробовал раздобыть?
Кайл спросил:
- Ты нашел лекарские припасы?
Уинтроу покачал головой:
- Пока еще нет. Никто не признается, что взял их. Может, их во время шторма за борт унесло.
- В таком случае ты и правда мало что можешь для меня сделать, - сказал ему отец не без цинизма. - А вот поесть было бы не худо.
Уинтроу отказал себе в праве на раздражение.
- Посмотрю, что можно сделать, - ответил он тихо.
- Посмотри, посмотри, - хмыкнул отец. И, внезапно понизив голос до шепота, спросил: - Так что именно ты собираешься сделать с пиратом?
- Не знаю, - честно сознался Уинтроу. Прямо посмотрел в глаза отцу и добавил: - Мне страшно. Я знаю, что должен попытаться его исцелить. Беда в том, что я не знаю, какой исход хуже: он остается в живых и распоряжается нами как пленниками - или мы все умираем с ним вместе, покидая корабль в одиночестве...
Отец Уинтроу плюнул на пол каюты. Это было до такой степени на него не похоже, что произвело эффект полновесной пощечины. Его глаза холодно заблестели, как два синих камня.
- Я тебя презираю, - прорычал он. - Твоя мать, должно быть, пустила к себе в постель морского змея, иначе у нее не родилось бы нечто подобное!.. Мне стыдно, что люди называют тебя моим отпрыском!.. Посмотри на себя, несчастье ходячее!.. Пираты захватывают твой фамильный корабль, источник пропитания твоей матери, сестер и младшего брата. Их жизнь или смерть зависит от того, сумеешь ли ты отбить «Проказницу» у разбойников!.. Но тебе даже и мысль об этом в голову не приходила! Ты только и думаешь о том, удастся ли тебе вылечить пиратского вожака, у которого ты и без того оказался под сапогом!.. А о том, как бы раздобыть нам оружие, как бы уговорить корабль оказать пиратскому капитану то же неповиновение, которое видел от нее я, - не-ет, это не для нашего Уинтроу. Вспомни-ка, сколько времени ты потратил, ухаживая за двуногими скотами по трюмам! Ты добился, чтобы хоть кто-нибудь из них теперь помог тебе? Нет! Ты скачешь на задних лапках перед пиратом, укравшим наш корабль, да еще помогаешь ему его удержать...
Уинтроу, опечаленный и изумленный, только покачал головой.
- Не очень понимаю, - сказал он, - о чем ты говоришь. Каких деяний ты ждал бы от достойного сына? Я должен в одиночку отбить корабль у Кеннита и его команды головорезов, подчинить рабов, загнать их назад в трюмы и благополучно доставить в Калсиду? Так, что ли?
- Смогли же вы на пару с этим хреновым кораблем, свергнуть меня и уничтожить мою команду! Так почему бы тебе не напустить «Проказницу» на него, как ты напустил ее на меня? Почему бы тебе хотя бы один-единственный раз в жизни не поступить так, как того требуют интересы семьи?..
Отец поднялся на ноги, сжав кулаки, как если бы собирался вот-вот наброситься на Уинтроу. Резкое движение, впрочем, тотчас заставило его ахнуть от боли и схватиться за помятые ребра. Лицо из багрового почти мгновенно сделалось белым, он покачнулся.
Уинтроу шагнул вперед, чтобы поддержать его...
- Не смей прикасаться ко мне!.. - зарычал Кайл угрожающе. И неверными движениями вернулся к койке. Осторожно опустился на нее - и остался сидеть, зло глядя на сына.
«Знать бы, что он видит, когда вот так на меня смотрит?» - невольно спросил себя Уинтроу. Наверное, этот высокий светловолосый мужчина видел перед собой сущее разочарование: Уинтроу удался (вернее, не удался) в мать - малорослым, черноволосым и тонким в кости. Он сам знал, что никогда не сравняется с отцом ни ростом, ни физической силой. В свои четырнадцать лет он все еще оставался в телесном отношении более мальчиком, нежели мужчиной. Но великое разочарование Кайла Хэвена имело отношение не только и не столько к плотской стороне дела. Уинтроу и духовно был совершенно иным, чем его родитель.
- Я никогда не подговаривал корабль против тебя, отец, - тихо сказал Уинтроу. - Ты сам, своим обращением с нею, восстановил ее против себя. И я не вижу, каким бы образом я мог прямо теперь вернуть ее. Самое большее, на что я рассчитываю, - это сохранить жизнь тебе и себе.
Кайл Хэвен отвел глаза и уставился в стену.
- В таком случае ступай отсюда и принеси мне поесть!
Он пролаял команду так, словно по-прежнему повелевал кораблем.
- Попробую, - холодно отозвался Уинтроу. Повернулся и вышел из каюты.
Когда он закрывал за собой перекошенную, плохо державшуюся дверь, к нему обратился один из «расписных». У него на физиономии было столько наколок от разных хозяев, что при движении лицевых мышц они, казалось, шевелились и ползали.
Он спросил:
- С какой стати ты от него все это терпишь?
- Что?.. - удивился Уинтроу.
- Да он же с тобой обращается хуже, чем с собакой!
- Он мой отец, - ответил Уинтроу, только пытаясь не выдать свой испуг: они, оказывается, неплохо слышали разговор, происходивший внутри! «Знать бы, много ли они успели подслушать?..»
- Жопа он вонючая, а не отец, - высказался второй стражник. - А ты, коли терпишь, получаешься, стало быть, жопиным сыном...
- Заткнись! - рыкнул на него первый. - Парнишка не заслужил, чтобы еще и ты его скипидарил! Если ты сам запамятовал, кто был добр к тебе, пока ты валялся в цепях, так я живо напомню! - И темные глаза «расписного» вновь обратились на Уинтроу. Он мотнул головой в сторону двери: - Будет сильно доставать, парень, ты мне только скажи. Я его за тебя живо раком поставлю.
- Нет! - четко и недвусмысленно выговорил Уинтроу. - Я совсем этого не хочу. Не надо ради меня никого раком ставить. - И добавил, чтобы бывший раб, привычный к грубому обращению, вернее понял его: - Пожалуйста, не обижай отца.
- Тебе видней, - «расписной» передернул плечами. - Я, знаешь ли, из опыта говорю. С такими типами, как твой батька, разговаривать можно только одним способом - мордой об стол. Либо он тебя на четыре кости поставит, либо ты его. Люди вроде него другого не разумеют...
- Может, ты и прав, - неохотно согласился Уинтроу. Хотел уже идти прочь, но остановился: - Как тебя звать?
- Вилья. А ты Уинтроу, верно?
- Да, я Уинтроу. Приятно познакомиться, Вилья.

1 Следующая страница


Безумный корабль 2

И мальчик посмотрел на второго стража. Тот нахмурился, неловко переступил с ноги на ногу... Но в конце концов назвался:
- Диккен.
- Диккен, - повторил Уинтроу, накрепко фиксируя в памяти новое имя. Он поймал взгляд Диккена и кивнул ему, прежде чем уйти. Он чувствовал, что их короткий разговор позабавил Вилью и вызвал его одобрение. Вот так. Вроде бы чепуха - но в этой ерундовой стычке он сумел настоять на своем... и от этого чувствовал себя некоторым образом лучше.
Потом он вышел на верхнюю палубу, моргая от яркого солнечного света, - и немедленно оказался носом к носу с Са'Адаром. Рослый жрец еще выглядел осунувшимся и изможденным после долгого заточения в трюме, а на запястьях и лодыжках красовались багровые следы. Их называли «поцелуями кандалов».
- А я тебя повсюду ищу, - сказал он Уинтроу.
Еще двое «расписных» следовали за ним по пятам, ни дать ни взять верные цепные псы.
- В самом деле? - отозвался Уинтроу. Он только что не позволил Диккену сесть себе на голову и решил продолжать в том же духе. Он расправил плечи и прямо посмотрел Са'Адару в глаза. - Это ты, - спросил он, - поставил тех двоих при дверях каюты, где сидит мой отец?
- Я, - невозмутимо ответствовал жрец. - Этот человек должен пребывать под стражей до тех пор, пока не предстанет перед судом и справедливость не будет совершена над ним. - Он смотрел на Уинтроу сверху вниз, с высоты своего роста и прожитых лет. - Уж не собираешься ли ты оспорить мое распоряжение?
- Я? - Уинтроу притворился, будто всерьез над этим задумался. - А что, неужели ты беспокоишься, как бы я не взялся тебе противиться? Право же, на твоем месте я менее всего волновался бы о том, что там думает какой-то Уинтроу Вестрит. Я бы спросил себя, а как посмотрит капитан Кеннит на то, что я такую власть себе присвоил...
- Кеннит лежит при смерти, - отвечал Са'Адар самонадеянно. - Не он распоряжается здесь, а Брик. И его, как я понимаю, вполне устраивает, что я взялся командовать рабами. Если он хочет что-нибудь приказать им, то делает это через меня. И он не возражал, когда я приставил к капитану Хэвену стражу.
- Рабы, говоришь?.. Я-то думал, теперь они свободные люди! - Говоря так, Уинтроу улыбнулся, старательно притворяясь, будто не замечает, насколько пристально «расписные» вслушиваются в их разговор. Он видел: другие освобожденные, болтавшиеся на палубе, тоже навострили уши. Кое-кто придвинулся ближе...
- Ты прекрасно знаешь, что я имею в виду! - бросил Са'Адар раздраженно.
- Человек обычно говорит именно то, что имеет в виду... - задумчиво проговорил Уинтроу. Выдержал паузу - и продолжал как ни в чем не бывало: - Так, значит, ты меня зачем-то искал?
- Да. Ты сегодня осматривал Кеннита?
Уинтроу ответил вопросом на вопрос, негромко:
- А с какой стати ты спрашиваешь?
- С такой, что я желаю доподлинно знать, каковы его намерения! - Са'Адар, обученный жрец, хорошо владел своим голосом и постарался, чтобы его слышало как можно больше народа. Татуированные лица и в самом деле начали поворачиваться к ним одно за другим. - В Джамелии ходят слухи, будто, когда капитан Кеннит захватывает работорговый корабль, он предает смерти команду, а судно отдает тем, кого на нем везли продавать, чтобы они тоже стали пиратами и участвовали в его войне против рабства. Именно в это мы верили, когда радостно приветствовали его помощь по обслуживанию захваченного нами корабля. Мы полагали, что корабль останется нам и для каждого из нас станет ступенькой к новым жизненным начинаниям. А теперь похоже на то, что капитан Кеннит надумал присвоить наше судно себе! Памятуя все, что мы о нем слышали, нам трудно поверить, что он способен отнять у нас единственную ценность, которой мы обладаем. А потому мы и хотим, чтобы он ответил нам честно и без утайки: кому, по его мнению, принадлежит этот корабль?
Уинтроу смотрел на него, не отводя взгляда.
- Если ты в самом деле желаешь спросить об этом капитана Кеннита - поди и спроси. Его мнения по данному поводу никто за него не властен высказывать. Если же ты спрашиваешь меня, то услышишь не мнение, а сущую правду.
Уинтроу намеренно говорил много тише, чем Са'Адар: пусть те, кто действительно хотел слышать, придвинутся ближе. И люди вправду придвинулись, причем не только бывшие рабы, но и многие из пиратов. Вид у этих последних был очень опасный.
Са'Адар снисходительно улыбнулся:
- Твоя правда, я полагаю, заключается в том, что корабль принадлежит тебе...
Уинтроу покачал головой и улыбнулся в ответ.
- Корабль, - сказал он, - принадлежит себе самому, и только себе. Проказница - живое и свободное существо, у которого никто не волен отнять право распоряжаться собственной жизнью. Или, может быть, ты, сам носивший тяжелые цепи невольника, пожелаешь сотворить над нею ту же несправедливость, которая была так жестоко учинена над тобой?
Разговаривая как бы с одним Са'Адаром, Уинтроу тем не менее, даже не оглядываясь, ощущал, какое впечатление произвели его слова на всех остальных. Мальчик умолк, ожидая ответа. И получил его: после мгновенной заминки Са'Адар фыркнул и презрительно рассмеялся.
- Только не воспринимайте эту болтовню за чистую монету, - обратился он к толпе. - Да, носовая фигура наделена речью... благодаря какому-то колдовству. Подозреваю, у них в Удачном и не такие диковинки есть. Корабль есть корабль! Это вещь, а не личность! И эта вещь по праву принадлежит нам!
Лишь немногие из рабов согласно забормотали. Зато перед Са'Адаром немедля встал один из пиратов.
- Это ты что тут, насчет мятежа договариваешься? - поинтересовался просоленный, поседевший в битвах морской волк. - Давай-ка выражайся определеннее. Потому как если вправду насчет мятежа - вмиг за борт полетишь и пикнуть не успеешь. Вот так-то.
И пират улыбнулся подчеркнуто недоброжелательно, показывая дыры на месте выбитых некогда зубов. У его плеча возник здоровеннейший детина и, предвкушая хорошую потасовку, повел плечами - нарочно, чтобы видели «расписные», сопровождавшие Са'Адара. Те выпрямились и напряглись, сузив глаза.
Са'Адар выглядел потрясенным... Ничего подобного он явно не ожидал. Он вскинул голову и негодующе начал:
- А вам какое дело до...
Старый пират перебил его, ткнув пальцем в грудь.
- Кеннит, - сказал он, - наш капитан. И коли он что говорит, значит, быть по сему. Дошло? - Жрец промолчал, и старик расплылся в улыбке. Са'Адар отступил прочь, отодвигаясь от пальца, сверлившего его грудь. Он уже собрался идти прочь, когда пират заметил: - Ты бы, малый, поменьше чесал языком касаемо того, что там капитан Кеннит делает или не делает. Коли чем недоволен - поди к капитану да прямо сам ему все в лицо и скажи. Он мужик нелегкий, да зато справедливый - выслушает. А за спиной болтать не моги! Повадишься против ветра писать - самому в рыло и прилетит!
И, более не оглядываясь, пираты вернулись к корабельной работе. Всеобщее внимание вновь обратилось на Са'Адара. Он даже не пытался скрыть ярости, сверкавшей в его глазах, но, когда он заговорил, голос прозвучал тонко:
- А вот и поговорю с Кеннитом! Открыто и прямо. А вот и поговорю!..
Уинтроу опустил глаза и уставился в палубу. Может статься, отец все же был прав. Может, был-таки способ отвоевать фамильный корабль и у пиратов, и у рабов... Когда разгорается свара, кто-то обыкновенно выгадывает... Он пошел прочь, ощущая, что сердце бьется быстрее обычного. Это было странно. И оставалось только гадать, откуда бы у него, Уинтроу, подобные мысли...

Проказница была весьма озабочена. Она продолжала смотреть вперед, на качавшуюся корму «Мариетты», но на самом деле все ее внимание было посвящено творившемуся внутри. Штурвальный вел ее очень спокойно, уверенной и твердой рукой. Команда, деловито сновавшая по снастям, состояла из прирожденных моряков - вся, до последнего человека. В трюмах и на палубах медленно, но верно наводили должную чистоту, кто-то уже чинил деревянные части, пострадавшие во время восстания, и драил медяшку*. [Драить медяшку - морское выражение, означающее чистку от грязи и коррозии металлических деталей корабля, многие из которых в старину, когда появилось это выражение, делались из меди и ее сплавов. Такие металлы от соленой морской сырости быстро покрываются зеленью, поэтому «драить медяшку» приходилось практически ежедневно. На современных парусных кораблях, разумеется, применяются гораздо более стойкие сплавы, но выражение осталось.] И впервые за много месяцев у Проказницы не было причин сомневаться в компетентности своего капитана... В общем, наконец-то она могла как следует поразмыслить о своем, поминутно не спохватываясь и не беспокоясь, хорошо ли делает свое дело команда.
Пробужденный живой корабль способен очень пристально наблюдать за тем, что делается у него внутри; это благодаря набору* [Набор корабля - совокупность продольных и поперечных балок, остов, каркас, придающий форму корпусу судна. Он, как скелет, несет основные нагрузки, к нему крепится обшивка.] и обшивке, сработанным из диводрева. Проказнице такое восприятие было присуще во всей полноте. Правда, большинство того, что происходило в отсеках, было всего лишь повседневными проявлениями жизни, вряд ли стоившими пристального внимания. Вот моряк чинит потертую снасть, а кок в камбузе режет луковицу - может ли это как-либо повлиять на ее судьбу? Нет.
А Кеннит - может.
Он спал беспокойным сном в капитанской каюте, этот загадочный человек. Проказница не могла видеть его там, она его чувствовала - чувством, не ведомым людям, даже не придумавшим для него названия на своем языке. Кеннита опять мучила лихорадка, и женщина, ухаживавшая за ним, попросту не находила себе места. Она что-то делала тряпкой, смоченной в холодной воде... Проказница немедленно захотела знать больше, но ничего не получилось. С этими людьми у нее не было связи, как с Уинтроу. Она с ними даже толком еще не познакомилась.
Кеннит был гораздо доступнее для ее восприятия, чем Этта. Его горячечные сны изливались невозбранным потоком, и сознание Проказницы впитывало их, как ее палубы впитывали кровь. Увы, разобраться и что-либо понять в снах Кеннита ей никак не удавалось. Она видела маленького мальчика, жестоко страдавшего. Он разрывался между привязанностью к отцу, который его очень любил, но совершенно не способен был защитить, и другим человеком, рядом с которым никого можно было не опасаться, - вот только сердце этого человека было полностью чуждо любви. А еще в снах Кеннита из пучины раз за разом взвивался морской змей и впивался ему в ногу. Боль от укуса была сродни ожогу кислотой или морозом... И Кеннит тянулся к ней, к Проказнице, напрягая все силы души, тянулся к общности и пониманию, лишь смутно памятному ему со времен детства...
«Эй, эй, что это у нас тут такое? Или, вернее сказать, кто такой?»
Сперва Проказнице показалось, будто она услышала голос Кеннита. Потом она поняла, что еле слышный шепот раздавался в уголке ее сознания. Она тряхнула головой, так что волосы развились по ветру. Нет, не могло быть такого, чтобы пират с нею заговорил! Она никогда с такой ясностью не слышала даже мыслей Альтии и Уинтроу - даже в минуты наивысшего единения с ними.
- Нет, - пробормотала она вслух. - Это не Кеннит.
Он определенно не мог до нее дотянуться, тут никакого сомнения быть не могло. И тем не менее - голос принадлежал Кенниту. Проказница прислушалась: вот, лежа в каюте, пиратский капитан набрал полную грудь воздуха - и бессвязно забормотал, что-то отрицая, с кем-то не соглашаясь. Потом застонал...
«Верно, я не Кеннит, - вновь послышался голосок. Теперь в нем звучала легкая насмешка. - Как, собственно, и ты - не Вестрит, сколько бы ты себя ни считала таковым. Кто ты?»
Жутковато было ощущать присутствие чужого разума, силившегося проникнуть в ее сознание. Проказница невольно шарахнулась от него прочь - если можно так выразиться о происходящем на тонких планах бытия. Она была гораздо сильнее маленького чужака, и, когда она отгородилась от него, он ничего поделать не смог. Но, отгораживаясь, Проказница утратила и едва обретенную, еще непрочную связь с Кеннитом. Она рассердилась и отчаянно разволновалась. Она стиснула кулаки... и скверно встретила очередную волну - врезалась в нее, вместо того чтобы пропустить под собой. Рулевой тихо выругался и чуть поправил штурвал. Проказница облизнула губы, влажные от соленой пены, и убрала волосы, свалившиеся на лицо. Кто или что с нею заговорило?.. Она по-прежнему тщательно следила за своими мыслями, старательно держа их при себе, и старалась разобраться в собственных чувствах, взвешивая, чего было больше - испуга или любопытства. Ко всему прочему, она чувствовала странное родство с незнакомцем. Да, она легко отделалась от его назойливых попыток соприкосновения. Но сам факт, что кто-то хотя бы попытался проникнуть в ее разум, был неприятен.
Она твердо решила, что ничего подобного не потерпит. Кем бы ни был этот нахал, уж она выведет его на чистую воду!.. Не снижая бдительности, она вновь осторожно потянулась к капитанской каюте, где в бреду ворочался Кеннит. Она легко отыскала пирата. Он все так же боролся с кошмарами, навеянными лихорадкой. На сей раз он прятался в большом шкафу, скрываясь от какого-то создания, которое выслеживало его, обманчиво ласково называя по имени. Его женщина, Этта, приложила мокрую тряпку к его лбу, а другой тряпкой обернула изувеченную ногу. Проказница явственно ощутила, какое облегчение это принесло капитану. Она смелее устремила свое сознание в эту каюту... но более никого не смогла там обнаружить.
- Где ты? - поинтересовалась она требовательно и сердито. Кеннит дернулся и вскрикнул во сне: его преследователь повторил эти же слова. Этта склонилась над ним, шепча слова утешения...
А Проказнице никто так и не ответил.

Кеннит выплыл из сна в явь, задыхаясь, словно из глубокой темной воды. Ему понадобилось время, чтобы сообразить, где он находится. Однако потом на иссушенных лихорадкой губах возникла радостная улыбка. Его живой корабль... Он был на борту своего собственного живого корабля, в отменно обставленной капитанской каюте. Покрытое испариной тело кутала тонкая льняная простыня. Внутри каюты мерцали дерево и полированная медь - изысканно и очень уютно. Кеннит слышал, как под килем журчала вода: Проказница ходко шла проливом. Он явственно чувствовал присутствие корабля, окружавшего его... защищавшего. Она была второй кожей, укрывавшей его от зол этого мира. Он удовлетворенно вздохнул... и закашлялся - горло совсем пересохло.
- Этта! - прокаркал он, призывая шлюху. - Воды...
- Вот, выпей, - отозвалась она ласково.
Как ни странно, она вправду стояла подле него, держа наготове чашку с водой. Она помогла ему приподнять голову, и ее длинные пальцы приятно холодили затылок. Напоив его, она ловко перевернула подушку. Влажной салфеткой утерла с его лица пот, мокрой тряпицей прошлась по ладоням. Он лежал молча и смирно, просто отдаваясь ее заботам, испытывая безвольную благодарность. Какой покой, какой глубочайший покой...
Увы, мгновение блаженства не затянулось надолго. Поневоле его мыслями завладели распухшая нога и боль, гнездившаяся в ней. Он попробовал мысленно от нее отрешиться. Не получилось. Боль была пульсирующим пламенем, и каждый новый вздох только раздувал этот костер. Его шлюха сидела в кресле подле кровати и что-то шила. Кеннит безразлично оглядел женщину... Она показалась ему постаревшей. На лбу и возле губ залегли морщинки. И лицо, обрамленное короткими черными волосами, выглядело исхудавшим. От этого темные глаза казались еще огромней.
- Прескверно выглядишь, - упрекнул он ее.
Она тотчас отложила шитье и улыбнулась ему так, словно он отвесил ей изысканный комплимент.
- Мне просто тяжело видеть тебя в таком состоянии, - сказала она. - Пока ты болеешь, я... ни есть, ни спать не могу...
Вот ведь до чего себялюбивая женщина. Сперва скормила морскому змею его ногу, а теперь еще и выставляет себя страдающей стороной. Может, ему еще следовало бы ее пожалеть?.. Кеннит отставил эту мысль.
- Где мальчишка? - спросил он. - Уинтроу?
Она тотчас поднялась с места:
- Позвать его?
Дурацкий вопрос.
- Конечно, позвать! Он, кажется, собирался мою ногу вылечить. Почему он до сих пор этого не сделал?
Она склонилась над его ложем и нежно улыбнулась ему. Он рад был бы ее отпихнуть, но сил совсем не осталось.
- Я думаю, - сказала она, - он ждет, пока мы причалим в Бычьем Устье. Ему надо кое-что раздобыть на берегу, чтобы он вернее мог... тебя исцелить.
И она отвернулась - поспешно, но все же недостаточно проворно, и он успел заметить слезы, блеснувшие у нее на глазах. Она ссутулила плечи, утратив присущую ей гордую осанку и словно бы уменьшившись в росте. Судя по всему, она не рассчитывала, что он выживет. Внезапно поняв это, Кеннит и напугался, и рассердился. Ни дать ни взять она ему смерти желала!
- Ступай разыщи мальчишку! - грубым голосом приказал он ей, желая в основном, чтобы она убралась с глаз. - Да напомни ему, напомни хорошенько: если я умру - сдохнет и он сам, и его папаша в придачу. Прямо так ему и скажи, ясно?
- Сейчас пошлю за ним кого-нибудь... - отозвалась она нетвердым голосом. И направилась к двери.
- Нет! - догнал ее голос Кеннита. - Сходи сама! Сейчас же, немедленно! Найди его и приведи сюда!
Она вернулась - и ввела его в еще большее раздражение, легонько коснувшись пальцами лица.
- Иду, уже иду, - сказала она успокаивающим тоном. - Все сделаю, что пожелаешь...
Он не стал смотреть, как она уходит, - просто прислушался к ее шагам по палубе. Двигалась она торопливо, однако, выходя, дверь за собой прикрыла тихо и плотно. Он слышал, как она обращалась к кому-то, гневно повышая голос:
- Нет! Уходи! Я не позволю сейчас беспокоить его по таким пустякам!.. - И добавила тихо и угрожающе: - Вот только прикоснись к этой двери - на месте убью...
И у того, к кому были обращены эти речи, явно хватило ума прислушаться, ибо никакого стука в дверь не последовало.
Кеннит полуприкрыл глаза, и душа его поплыла по течению, куда увлекала ее боль. Лихорадка обострила его восприятие мира, сделала все углы бритвенно-острыми, все цвета - ядовито-яркими. Стены и потолок уютной каюты, казалось, нависали над ним, грозя рухнуть. Кеннит отшвырнул простыню, ловя ртом воздухе в поисках хоть какой-то прохлады...
- Так-так, Кеннит... Ну и что ты намерен делать с «подающим надежды пострелом», когда он придет?
Пират как можно крепче зажмурился. И мысленно приказал умолкнуть этому голосу.
- Смешно! - безжалостно фыркнул талисман. - Ты что, думаешь, если глаза закрыть, так я тебя видеть не смогу?
- Заткнись. Отстань от меня. И зачем только я вообще велел тебя сделать...
- Ах, ах, сейчас помру от разбитого сердца. Выслушивать такие слова! И это после всего, что мы вместе пережили!
Кеннит поднял веки. Поднес руку к глазам и уставился на браслет на запястье. Ему доброжелательно улыбался маленький талисман - его собственный сильно уменьшенный портрет, вырезанный из диводрева. Кожаные завязки плотно притягивали его к тому месту, где в руке бился пульс. Жар сделал свое дело - Кенниту показалось, будто деревянное личико увеличивается и чуть ли не нависает над ним. Он снова зажмурился...
- Ты в самом деле веришь, что мальчишка способен помочь тебе? Нет ведь, не веришь. Ты не настолько дурак. Другое дело, ты с отчаяния даже и это готов попробовать... Знаешь, что меня по-настоящему изумляет? Ты до такой степени боишься смерти, что этот страх даже дает тебе достаточно храбрости, чтобы лечь под нож лекаря. А ты подумай-ка о своей плоти, которую воспаление сделало настолько чувствительной, что она еле выносит даже прикосновение простыни. И ее-то ты позволишь рассечь ножом? Только представь себе это острое лезвие, как оно сверкает серебром, пока не потускнело от крови...
- Слушай, талисман, - Кеннит чуть приоткрыл глаза, - скажи на милость, чего ради ты надо мной издеваешься?
Деревянное личико свело губы бантиком:
- А просто потому, что могу. Я, наверное, единственное на всем свете существо, способное поиздеваться над великим капитаном Кеннитом. Кеннитом Освободителем. Будущим королем Пиратских Островов... - Талисман хмыкнул и добавил: - И все-таки скажи мне, о самый неустрашимый змеиный корм во всех водах Внутреннего Прохода, чего тебе нужно от мальчишки-жреца? Ты что, возжелал его? Из-за него в твоих бредовых видениях воскресают такие картины из... хм... розового детства, что только держись. Может, ты вознамерился поступить с ним так же, как когда-то поступали с тобой?
- Нет! Я никогда не...
- Да прямо! - Талисман презрительно фыркнул. - Ты вправду воображаешь, будто можешь солгать мне? При нашей-то с тобой связи? Я же знаю о тебе все. ВСЕ!
- Я сделал тебя, чтобы ты мне помогал, а не жилы тянул... Почему ты так настроен против меня?
- Потому что ненавижу все с тобой связанное, - зло ответил талисман. - Потому что мне выть охота оттого, что я все больше становлюсь твоей частью. И помогаю тебе в том, что ты творишь!
Кеннит испустил судорожный вздох...
- Чего бы ты хотел от меня?.. - спросил он. Это была жалоба побежденного, просьба о милосердии и пощаде.
- Хороший вопрос... Жаль, он тебе никогда раньше в голову не приходил. Чего бы, значит, я от тебя хотел?.. - повторил талисман, словно пробуя на вкус эти слова и определенно наслаждаясь.- Возможно, я хотел бы заставить тебя пострадать. Возможно, я хотел бы поиздеваться. Возможно, я...
Тут за дверью прозвучали шаги. Стук башмачков Этты... и легкий шорох босых ног.
- Будь с Эттой добрее, - торопливо потребовал талисман. - И, может быть, я...
Дверь открылась, и он тотчас умолк, превратившись в обыкновенную деревянную бусину на запястье больного. Вошел Уинтроу, и следом за ним - шлюха.
- Я привела его, Кеннит, - объявила Этта, прикрывая за собой дверь.
- Отлично. Оставь нас одних.
Если треклятый талисман полагал, будто сможет его силой к чему-либо принудить, - он здорово заблуждался...
- Кеннит... - замялась Этта. - Ты уверен, что это разумно?
- Нет, - сказал он. - Как раз напротив, я уверен, что это величайшая глупость. Люблю, знаешь ли, глупости делать. - Кеннит говорил негромко, вполглаза наблюдая за деревянным личиком у себя на запястье. Никакого движения - лишь глазки посверкивали. Должно быть, талисман обмозговывал страшную месть. «Ну и шут с ним. Пока я еще дышу, ничто не заставит меня расшаркиваться перед поганой деревяшкой...»
- Выйди, - повторил он. - Оставь нас с мальчиком наедине.
Этта вышла, держась неестественно прямо. Она плотно притворила дверь - это вместо того, чтобы как следует ею хлопнуть. Как только она скрылась, Кеннит кое-как сел в постели.
- Подойди, - велел он Уинтроу. Тот повиновался, и Кеннит, дотянувшись, откинул угол простыни, так что его изувеченная нога предстала во всей красе. - Вот, - сказал Кеннит. - Ну и что ты можешь для меня сделать?
Зрелище было такое, что мальчишка побледнел. Кеннит видел, какого внутреннего усилия ему стоило подойти к постели вплотную и рассмотреть его ногу вблизи. Ко всему прочему, от нее еще и воняло - Уинтроу помимо воли поморщился. Однако потом он прямо посмотрел на него своими темными глазами и ответил честно и просто:
- Не знаю, право. Выглядит очень скверно... - Вновь глянул на ногу и встретился глазами с пиратом: - Давай рассуждать так. Если мы не попытаемся отнять зараженную часть ноги, ты точно умрешь. Так что, пытаясь сделать операцию, мы, собственно, ничем не рискуем.
Кеннит растянул губы в деревянной улыбке:
- Я-то точно особо ничем не рискую. А ты - собственной жизнью и еще жизнью отца.
Уинтроу коротко, невесело рассмеялся:
- Я же знаю, что в случае твоей смерти мне головы не сносить - вне зависимости от того, сделаю я что-нибудь или нет... - И кивнул в сторону двери: - Она уж точно не позволит мне надолго тебя пережить...
- Боишься моей женщины, а? - Улыбка Кеннит стала пошире. - И правильно делаешь... Ладно. Так что ты делать-то предполагаешь?
Он пытался спрятать свой страх, говоря о нешуточной операции как о ничего не значившем пустяке.
Мальчик вновь уставился на его ногу... Он нахмурился, размышляя. Выражение крайнего сосредоточения лишь подчеркивало его юность.
Кеннит бросил один взгляд на свой разлагающийся обрубок... После чего предпочел следить за лицом Уинтроу. Он невольно содрогнулся, когда мальчик протянул руку...
- Я не буду касаться, - пообещал Уинтроу. Он говорил почти шепотом. - Мне просто нужно узнать, где кончается здоровая плоть и начинается пораженная.
Он сложил руки «лодочкой», словно собираясь удержать что-то под ними. Поднес ладони к самой ране, потом его руки медленно двинулись выше, скользя вдоль бедра. Уинтроу прикрыл глаза и склонил голову набок, точно к чему-то прислушиваясь. Кеннит молча следил, как двигались его руки... Что он ощущал? Тепло? Или нечто более тонкое - например, медленное действие яда?.. Руки мальчишки заметно огрубели от тяжелой работы, но изящество, присущее пальцам художника, никуда не исчезло.
- У тебя пальца недостает, - заметил он погодя. - Что произошло?
- Несчастный случай, - рассеянно отозвался Уинтроу. И велел: - Тише...
Кеннит недовольно нахмурился... но спорить не стал и умолк, как ему было сказано. Между тем он обнаружил, что чувствует присутствие и движение рук Уинтроу. Не прикасаясь, они оказывали некое неосязаемое давление... Кеннит прислушался к себе пристально и вновь оказался захвачен тупой, безжалостной пульсацией боли. Он стиснул зубы, тяжело сглотнул - и ухитрился еще раз отрешиться от боли, выкинув ее из своих мыслей.
Примерно на середине бедра капитана руки Уинтроу остановились. Морщины, прорезавшие его лоб, сделались глубже. Уинтроу задышал ровнее и глубже и совсем закрыл глаза. Ни дать ни взять - стоя уснул. Кеннит вглядывался в его лицо... Длинные темные ресницы опустились на щеки. Челюсть и скулы успели утратить ребяческую припухлость, но никаких признаков бороды и усов пока не было заметно. Возле носа виднелась маленькая зеленая наколка: знак того, что некогда он принадлежал сатрапу как невольник. Рядом красовалась татуировка побольше - грубо выполненное, но вполне узнаваемое изображение носовой фигуры «Проказницы». Первым чувством Кеннита было раздражение - ну кому могло прийти в голову так испортить красивое мальчишеское лицо?.. Потом он нашел, что самая грубость татуировки только подчеркивала детскую невинность Уинтроу. Ему подумалось, что Этта некогда выглядела почти так же. Когда он впервые увидел ее... девочку-подростка в гостиной веселого дома...
- Капитан Кеннит?.. Кэп?
Он открыл глаза. И когда это он успел их закрыть...
Уинтроу между тем чуть заметно кивал головой.
- Вот здесь, - сказал он, как только увидел, что пират на него смотрит. - Если будем резать вот здесь, то, я думаю, попадем как раз на чистое место.
Руки мальчишки указывали точку пугающе высоко на его бедре. Кеннит заставил себя перевести дух...
- Чистое место, говоришь? А почему не пониже того места, где здоровая плоть?
- Нам, - пояснил Уинтроу, - придется отнять немного здорового тела, потому что оно заживает быстрее отравленного. - И он обеими пятернями откинул с лица непослушные волосы. - К сожалению, в ноге уже не осталось такого места, где совсем не было бы яда. Но, я полагаю, наш лучший шанс - это сделать разрез именно здесь. - Уинтроу был по-прежнему очень сосредоточен. - А для начала я хотел бы приложить к низу ноги пиявки, чтобы они высосали отравленную кровь и уменьшили опухоль. Целители из нашего монастыря поступали по-разному: одни пускали кровь, другие предпочитали ставить пиявки. У каждого способа свои преимущества, но мне думается, что загустелую кровь, несущую воспаление, наилучшим образом уберут именно пиявки...
Кеннит не позволил себе поморщиться. Сосредоточенное, напряженное лицо Уинтроу заставило его вспомнить Соркора, сидящего над картой и планирующего морское сражение.
- Потом, - продолжал мальчик, - вот здесь мы наложим широкий жгут, который замедлит кровообращение. Он должен будет плотно перехватить тело, не сминая и не повреждая его при этом. Я буду резать несколько ниже. Я постараюсь выкроить лоскут кожи, чтобы потом прикрыть им рану. Мне понадобится остро отточенный нож и мелкозубая пилка для кости. Лезвие ножа должно быть достаточно длинным, чтобы оставляло чистый разрез... - Уинтроу показал руками, какая именно длина лезвия ему требовалась. - Для зашивания раны некоторые используют нитки из рыбьих кишок, но у нас в монастыре говорили, что лучшие швы получаются, если взять волосы с головы самого больного. У тебя, господин мой, как раз подходящие волосы, хорошие, длинные. Они, правда, вьются, но не очень мелко, и это не должно помешать ровным стежкам. Да, они отлично сгодятся...
Кеннит только гадал, пытался ли мальчишка вконец выбить его своими рассуждениями из колеи или он просто напрочь забыл, что говорит о его, Кеннита, плоти, крови... и кости.
Он поинтересовался фальшиво-легкомысленным тоном:
- А чем ты собираешься меня опоить, чтобы я не чувствовал боли?
- Тут, господин мой, тебе лучше всего полагаться на свое собственное мужество. - Темные глаза юного лекаря прямо смотрели в его водянисто-голубые. - Не буду обещать, что все сделаю очень быстро, но лишних страданий постараюсь не причинять. Перед операцией ты выпьешь бренди или рому. Если бы это было возможно, я посоветовал бы запастись вытяжкой из плодов квези. Это снадобье замечательно лишает раны чувствительности. Оно, правда, действует только в сочетании со свежей кровью, так что его можно было бы применить лишь после всех разрезов... - Уинтроу задумчиво покачал головой. - Тебе следует тщательно выбрать матросов, которые станут держать тебя во время операции. Это должны быть сильные мужчины и притом достаточно рассудительные: чтобы не слушались, если ты потребуешь убрать руки, и не испугались, если ты начнешь им угрожать...
«Этого только мне еще не хватало!..» Кенниту даже думать тошно было о том унижении, которое, оказывается, ему предстояло перенести. Он попытался было сказать себе, что это неизбежно, но тут же прогнал эту мысль. Нет! Должен быть какой-то выход, какой-то способ обойти разверзшуюся перед ним бездну страдания и беспомощного срама. «Да как я буду их выбирать, зная, что, быть может, перенесу все это - и тем не менее потом сдохну? Вот уж глупо-то буду выглядеть...»
- ...И каждый должен быть чуточку вытянут наружу и стянут отдельным маленьким стежком. Либо двумя, - продолжал что-то объяснять Уинтроу. Помолчал и признался: - Хочу, чтобы ты знал: сам я еще никогда такого не делал. Только видел, как делали другие. Два раза. Один раз отнимали зараженную ногу. В другом случае у человека были непоправимо раздавлены вся ступня и лодыжка. Оба раза я помогал лекарям, подавал инструменты, держал ведерко...
Он замолчал, не договорив. Облизнул губы - и стал смотреть на Кеннита, широко раскрыв глаза.
- Что еще? - хмуро поинтересовался пират.
- Твоя жизнь будет у меня в руках, - проговорил Уинтроу благоговейно.
- А твоя - в руках у меня, - заметил пират. - И отца твоего - тоже.
- Да я не об этом,- отмахнулся Уинтроу. Его голос звучал словно издалека: - Ты, несомненно, привык к подобной власти над жизнью и смертью... А я о ней никогда даже не помышлял!

ГЛАВА 3
КОРОНОВАННЫЙ ПЕТУХ

Торопливые шаги Янни Хупрус гулко разносились по пещерному коридору. Идя вдоль стены, она все время касалась пальцами длинной полоски джидзина, вделанной в камень. Прикосновение порождало слабое свечение, двигавшееся вместе с нею по темному проходу, уводившему все глубже в подземный дворец-лабиринт, выстроенный Старшими. Дважды ей приходилось огибать лужи темной воды на полу. Оба раза она по давней привычке запоминала их местоположение. Каждый год во время весенних дождей повторялась одна и та же история. Толстый слой влажной земли наверху и в особенности корешки, стремившиеся проникнуть во всякую щель, постепенно одолевали древнее сооружение. Размеренный ритм падающих капель перекликался с ее собственными поспешными шагами.
Минувшей ночью случилось землетрясение. По меркам Дождевых Чащоб - не бог весть что, и все же оно было сильнее и длилось дольше, чем обычное легкое колебание почвы. Янни, быстро идя сквозь потемки, старалась не думать о нем. Уж если этот дворец в свое время успешно противостоял великому катаклизму, сровнявшему с землей большую часть древнего города, - следует рассчитывать, что он и еще немножко продержится...
Наконец Янни добралась до каменной арки, перекрытой тяжелой металлической дверью. Она легонько пробежалась по ней руками, и Коронованный Петух - герб Хупрусов, выбитый на поверхности, - сейчас же засветился от прикосновения. Не первый год она здесь жила, а все не уставала удивляться ему. Она вполне понимала далекого предка, который впервые обнаружил его и тотчас сделал своим геральдическим символом. Боевой кочет на двери угрожающе поднимал лапу, увенчанную острой шпорой, его крылья были грозно развернуты. На вытянутой шее можно было различить каждое перышко. Черным блеском сиял драгоценный камень, вправленный в глаз. Какое изящество, какой самоуверенный вызов... Янни крепко уперлась ладонью в грудку металлической птицы и решительно надавила. Дверь распахнулась; за нею зияла кромешная темнота.
Дальше уже ничто не освещало ей путь, но Янни уверенно и привычно спустилась по невысоким ступеням в громадное помещение. Но, погрузившись в непроглядный мрак Палаты Коронованного Петуха, Янни недовольно нахмурилась. Что же это получается - Рэйна здесь нет?.. И она бежала сюда бесконечными коридорами только затем, чтобы убедиться в его отсутствии?.. Сойдя со ступеней, она остановилась возле стены... и даже вздрогнула, когда из темноты раздался голос сына.
- Пробовала ли ты представить, как выглядела эта палата, когда ее только-только построили? Вообрази, мама! Весенний день вроде сегодняшнего, и яркое солнце вливается сквозь грани хрустального купола, зажигая всеми цветами фрески на стенах... Вот бы знать, чем они здесь занимались! На полу глубокие борозды, да и столы расположены в беспорядке... Вряд ли следует думать, что здесь было постоянное хранилище бревен диводрева. Нет... Скорее, следует предположить, что их затащили сюда в спешке, укрывая от катастрофы, грозившей похоронить город... Да, наверное, именно так и случилось. Но до тех пор - чему служил этот громадный зал с верхним светом и расписными стенами? Кое-где еще сохранились горшки с землей: может, тут выращивали растения? Был ли это крытый сад, чтобы в самые ненастные дни спокойно гулять среди цветов? Или здесь происходило нечто иное? Вот, например...
- Довольно, Рэйн, - перебила мать раздраженно. И нащупала на стене джидзиновую полоску. Крепко прижала ее рукой - и несколько искусно сработанных стенных панелей тотчас ответили на прикосновение, начав испускать слабое свечение. Янни нахмурилась... Во дни ее девичества они светились гораздо, гораздо ярче; каждый цветочный лепесток так и сверкал. А теперь?.. Свечение делалось все более тусклым едва ли не день ото дня. «Умирают...» Янни отодвинула подальше страшную мысль. Ее голос прозвучал уже мягче, хотя раздражение в нем все еще слышалось: - Что ты делаешь там в темноте? Я думала, ты в западном коридоре и наблюдаешь за рабочими! В седьмом чертоге обнаружены еще одни замурованные врата. Требуется твоя интуиция, чтобы открыть их...
- Чтобы уничтожить, ты хотела сказать, - поправил ее Рэйн.
- Брось, Рэйн! - упрекнула мать. Как надоели ей эти бесконечные споры с младшим сыном! Иногда Янни начинало казаться, будто он, самый одаренный в том, что касалось раскрытия тайн жилищ Древних, всех неохотнее пользовался своими способностями. - А как бы ты хотел, чтобы мы поступали? Все бросили забытым и погребенным, как было до нас? Чтобы мы покинули Дождевые Чащобы и перебрались в Удачный, к нашей родне?.. Недолго же прослужит нам такое убежище...
Она услышала легкий шорох шагов: Рэйн обходил последнее бревно диводрева, остававшееся в Палате. Он миновал его конец, двигаясь точно лунатик, бродящий во сне. У Янни так и упало сердце, когда она прислушалась к его шагам и поняла, что он вел пальцами по боку громадного ствола. Рэйн был в плаще с капюшоном - в Палате все время царили сырость и холод.
- Нет, - ответил он тихо. - Я люблю Дождевые Чащобы не меньше, чем ты. Я совсем не хотел бы никуда отсюда перебираться. Но я не считаю, что мой народ должен по-прежнему прятаться и таиться от всех. Как и продолжать грабить и уничтожать древние строения Старших просто ради того, чтобы расплачиваться за свою безопасность. Я полагаю, что вместо этого нам следовало бы восстановить и восславить все, что мы здесь открыли. Надо срыть долой землю и пепел, похоронившие город, и пусть солнце и луна снова освещают его. Надо выйти из-под руки джамелийского сатрапа, наплевать на его налоги и всякие запреты и начать самим свободно торговать по всему миру... - Сердитый взгляд матери заставил его понизить голос, но не замолчать. - Надо отбросить ложный стыд, открыть себя миру и объявить во весь голос, что мы живем там-то и так-то не из-за стыдливости, а просто затем, что так нам угодно... Вот что, на мой взгляд, нам следовало бы сделать.
Янни Хупрус вздохнула...
- Как ты еще молод, Рэйн, - просто сказала она.
- Если ты хочешь сказать «глуп», так и скажи, - предложил он без какой-либо подковырки.
- Я сказала именно то, что хотела, - отозвалась она ласково. - Я сказала «молод» и именно это имела в виду. Бремя Проклятых Берегов не так тяжко для тебя или меня, как для других торговцев из Дождевых Чащоб... Хотя в некотором смысле именно нам от этого хуже. Мы посещаем Удачный, оглядываемся вокруг из-за своих вуалей и говорим себе: «А я ведь не так уж и отличаюсь от обычных людей, которые здесь живут. Со временем они примут меня, и я смогу ходить среди них невозбранно...» А теперь вообрази, каково было бы Кис или Тилламон предстать без вуалей перед глазами непосвященных?
Услышав имена своих сестер, Рэйн немедля потупился. Никому не было ведомо, почему телесные изменения, обыкновенно присущие всем уроженцам Дождевых Чащоб, столь мало затронули его самого - и столь сильно поразили его сестер... Дома, среди соплеменников, это было еще терпимо. Чего ради шарахаться и бледнеть при виде физиономии ближнего, украшенной свисающими выростами и бугристыми уплотнениями кожи, когда сам каждый день видишь то же самое в собственном зеркале? Но вообразить, что меньшая единоутробная сестричка Кис скидывает вуаль посреди улицы Удачного... Жуть!
Янни Хупрус без труда читала мысли сына, явственно отражавшиеся на лице... Вот он нахмурился от сознания несправедливости. И проговорил с горечью:
- А ведь мы - богатый народ. Я не настолько мал или глуп, чтобы не понимать: мы способны заплатить за то, чтобы нас принимали как равных. Мы по праву заняли бы место среди первых богачей мира... если бы не ярмо сатрапа на нашей шее и не его рука, запущенная в наш кошелек. Помяни мои слова, мама! Сумей только мы отделаться от его налогов и ограничений на свободную торговлю - и нам не пришлось бы уничтожать то, что мы открываем, то, что обогащает нас. Мы вправду смогли бы восстановить этот город и открыть его миру... вместо того чтобы обдирать его богатства и потихоньку продавать их на сторону. Люди сами приезжали бы сюда, платили за проезд на наших кораблях вверх по реке - и еще спасибо бы говорили. Они смотрели бы на нас, не отводя взглядов - ибо люди имеют обыкновение любить всякого, у кого достаточно денег. А мы смогли бы спокойно подбирать истинные ключи к тем секретам, которые сейчас мы выколупываем молотком и зубилом... Если мы стали бы свободным народом, мы извлекли бы из-под земли все чудеса этого города. Солнце озарило бы этот чертог, как озаряло когда-то. И тогда королева, лежащая здесь запертой...
- Рэйн, - негромко предостерегла мать. - Сними руку с диводрева. Не касайся бревна.
- Это не бревно, - ответил он столь же тихо. - Не бревно, и нам обоим это известно.
- А еще нам обоим известно, что слова, которые ты сейчас произносишь, не сами собой пришли тебе в голову, Рэйн. Какая разница, как называть ЭТО! Мы оба знаем, что ты проводишь с НИМ слишком много времени. Ты рассматриваешь фрески, стараешься разгадать надписи на колоннах... А ОНО понемногу проникает в твои мысли и подчиняет тебя!
- Нет! - возразил он резко. - Истина состоит не в том, мама. Правильно, я часто прихожу сюда, изучая следы и отметины, оставленные здесь Старшими. А еще я изучал то, что мы вываливали из сердцевины других «бревен», лежавших некогда в этой Палате...- Он тряхнул головой, глаза в потемках сверкнули медью. - Когда я был мал, ты говорила мне, что это гробы. Но это не гробы... а скорей колыбельки. И если, зная то, что мне удалось изучить, я хочу пробудить и выпустить на волю единственную оставшуюся, значит ли это, что она меня подчинила? Я просто понял, как по всей справедливости следует поступить!
Мать рассерженно возразила ему:
- Самое справедливое - это сохранять верность собственной родне! Прямо говорю тебе, Рэйн: ты столько времени общался с этим бревном, что сам уже не способен разобраться, где кончаются твои мысли и начинается то, что нашептывает тебе диводрево. Тобою движет не столько помышление о справедливости, сколько извращенное ребяческое любопытство! Взять хоть твои сегодняшние поступки. Тебе ведь отлично известно, где нуждаются в твоем присутствии. А где ты в действительности?
- Здесь. С той, что нуждается во мне гораздо больше других. Ведь, кроме меня, за нее больше некому заступиться.
- Да она давно мертва, скорее всего! - Мать решила, что прямота станет лучшим лекарством для сына. - Рэйн, хватит уже тешиться детскими сказками! Сколько оно уже провалялось здесь, это бревно? Я имею в виду - еще прежде, чем Палата была обнаружена? Что бы ни сохранялось там, внутри, оно давно скончалось и истлело, оставив в диводреве лишь эхо своей мечты о воздухе и солнечном свете. Ты же знаешь, каковы свойства диводрева. Будучи освобождено от начинки, оно принимается впитывать воспоминания и мысли тех, кто с ним ежедневно общается. Из чего, конечно, не следует, будто диводрево - живое. Когда ты прикладываешь к нему руку, ты воспринимаешь всего лишь отголоски воспоминаний умершего существа, принадлежащего давно прошедшей эпохе. Вот и все!
Рэйн не сдавался:
- Но если ты так уверена в том, что говоришь, почему бы нам не взять да не испытать твою правоту? Давай выставим это бревно на свежий воздух, на солнышко. Если королева-драконица так и не вылупится - что ж, я признаю, что ошибался. И больше не буду противиться тому, чтобы это бревно разделали на доски и построили для семьи Хупрусов огромный корабль...
Янни Хупрус испустила тяжкий вздох. Потом тихо проговорила:
- Ты можешь противиться или не противиться, Рэйн, никакой разницы нет. Ты мой младший сын, а не старший. И, когда придет время, решать, как нам поступить с этим бревном, будешь не ты... - Впрочем, поглядев на лицо сына, она сочла, что высказалась слишком резко. Рэйн был очень упрям, но вместе с тем необыкновенно чувствителен. «Это он в отца такой», - подумала она... и ей стало страшно. Лучше уж с ним разговаривать на языке убеждения. - Сделать то, что ты предлагаешь, - значит отвлечь работников от других дел, которые должны быть исполнены, если мы хотим, чтобы деньги по-прежнему стекались к нам в кошелек. Оно же громадное, это бревно! Вход, сквозь который его втащили, давным-давно обрушился и завален. А по коридорам его наружу не протолкнешь - слишком длинное. Значит, единственный выход - это вырубить лес и расчистить землю над крышей. Хрустальный купол придется разбить на части и вытаскивать наверх лебедками... Ты представляешь себе, какая это чудовищная работа?
- Если моя догадка верна - она оправдается.
- Ты так думаешь? Ладно, предположим, ты прав, мы выставили бревно на солнечный свет... и из него в самом деле что-то вылупилось. Ну и дальше что? С чего ты взял, будто это существо будет настроено к нам дружественно? Что мы вообще будем для него что-либо значить? Ты же прочитал больше табличек и свитков, оставленных Старшими, чем кто-либо из ныне живущих. И ты сам говорил, что драконы делили свои города с нахальными и бессовестными существами, имевшими обыкновения хватать все, что понравится. И ты хочешь, чтобы подобное создание среди нас поселилось? Или, еще не лучше, вдруг оно затаит зло, вдруг оно попросту возненавидит нас за то, что мы по чистому незнанию сотворили над его собратьями из других бревен? Ты посмотри, каких оно размеров, это бревно, Рэйн! Ради удовлетворения своего любопытства ты, похоже, готов на нас чудовище выпустить...
- Любопытство?! - фыркнул Рэйн возмущенно. - Ты говоришь, любопытство? Да мне, мама, просто до смерти жалко несчастное создание, запертое там, внутри! И меня гложет вина за всех тех, кого мы бездумно уничтожали многие годы. Раскаяние и желание искупить вину - вот что меня ведет, а вовсе не любопытство!
Янни сжала кулаки.
- Вот что, Рэйн. Я больше ничего не собираюсь с тобой обсуждать... по крайней мере здесь, в этой промозглой пещере, в присутствии этого существа, влияющего на каждую твою мысль! Если захочешь поговорить об этом еще - разговор будет у меня в гостиной. И хватит!
Рэйн медленно выпрямился во весь рост и сложил на груди руки. Лица его не было видно, да Янни этого и не требовалось. Она и так знала, что его губы сжаты в твердую и упрямую линию. Ах, упрямец... И зачем только он родился таким норовистым?
Она отвела глаза и пошла на мировую:
- Сынок... Когда поможешь работникам в западном коридоре, приходи в мои комнаты. Мы сядем с тобой и обсудим твою поездку в Удачный. Хоть я и пообещала Вестритам, что ты не попытаешься вскружить Малте голову подарками, я думаю, захватить кое-какие гостинцы для ее матери и бабушки тебе все-таки следует. Вот мы с тобой их вместе и подберем. И еще надо подумать, во что тебе лучше одеться. Мы еще совсем не говорили о том, каким образом ты будешь представлен. Ты всегда одеваешься так строго и скромно... Но, отправляясь ухаживать за девушкой, молодой человек должен все же разок-другой развернуть перед нею павлиний хвост, как ты считаешь?.. То есть вуаль на лице придется оставить, но вот насколько плотную - решай сам...
Уловка вполне удалась; его поза перестала быть такой деревянной, и Янни почувствовала - сын улыбался.
- Я, - сказал он, - надену совершенно непроницаемую вуаль. Но не по той причине, о которой ты, должно быть, подумала. Я полагаю, Малта из тех женщин, которых хлебом не корми - только подавай интригу и тайну. Я думаю, именно благодаря моей таинственности она и внимание-то на меня обратила.
Янни медленно двинулась к выходу из Палаты; сын, как она и надеялась, пошел следом.
- Мать и бабушка, - сказала она, - похоже, считают ее еще совершенным ребенком. А ты ее иначе как «женщиной» не называешь.
- Так она и есть самая настоящая женщина. - Тон Рэйна не оставлял никакого места сомнениям. Он произнес это с гордостью, и Янни оставалось только изумляться переменам, случившимся с ним за последнее время.
Никогда прежде Рэйн не проявлял к женщинам ни малейшего интереса - хотя и немало их было кругом, оспаривавших друг у дружки его благосклонность. Правду сказать, ни одно из семейств, обитавших в Чащобах, не отказалось бы породниться с Хупрусами через дочь или сына. И как-то раз уже была сделана попытка заполучить Рэйна в женихи; его категорическое «нет» едва не стало причиной скандала. Были и аккуратные, чисто коммерческие заходы из Удачного, но у Рэйна они не вызвали ничего, кроме презрения. Хотя нет, «презрение» - в данном случае слишком резкое и сильное слово. Скажем так: ему делали намеки, но он предпочитал их не замечать...
«Может, Малта Вестрит излечит моего сына от навязчивых идей по поводу бревна и королевы-драконицы?..»
Янни улыбнулась Рэйну через плечо, увлекая его за порог.
- Честно признаться, - сказала она, - меня и саму уже разбирает любопытство по поводу этой женщины-девочки, Малты. Ее семья говорит о ней одно, ты - совершенно иное... Не чаю самолично с ней встретиться!
- Будем надеяться, это скоро произойдет. Я, мам, собираюсь пригласить ее и ее родню к нам в гости. Если ты не против, конечно.
- Да с какой бы стати мне возражать? Семейство Вестритов пользуется большим уважением среди наших торговцев, даже несмотря на то, что они решили более не вести с нами дел... Впрочем, когда мы породнимся, это конечно же прекратится. У них есть живой корабль, дающий возможность торговать на реке... и после вашей свадьбы они будут полностью свободно распоряжаться им. Так что вы с Малтой без труда сумеете разбогатеть.
- Разбогатеть... - Рэйн проговорил это слово так, словно оно забавляло его. - Нет, мама, мы с Малтой намерены добиться большего, гораздо большего, уверяю тебя.
Они подошли к разветвлению коридора, и здесь Янни остановилась.
- Ступай, - сказала она, - в западный коридор и открой эту новую дверь.
Он хотел о чем-то спросить, но прислушался к ее тону - и промолчал.
- Хорошо, - сказал он почти рассеянно.
- Ну и отлично. Когда освободишься, приходи в мою гостиную. Я приготовлю подходящие подарки на выбор. Хочешь, я позову портных с новейшими тканями?
- Да... конечно. - Рэйн хмурился, думая о чем-то другом. Потом сказал: - Мама, ты пообещала им, что я ей не буду голову подарками кружить. Но можно мне взять с собой хоть какие-то вещественные знаки внимания, как положено на свидании? Ну там, фрукты, цветы, сладости...
Янни улыбнулась:
- Не думаю, чтобы они стали возражать против таких мелочей.
- Хорошо. - Рэйн кивнул. - Ты не приготовишь мне по корзинке на каждый день моего у них пребывания? - И он улыбнулся собственным мыслям: - Корзинки можно украсить ленточками и яркими шарфиками. Ну, еще сунуть в каждую по бутылочке-другой отменного вина... Они ведь не скажут, будто я захожу слишком далеко, как ты считаешь?
Мать ответила с лукавой улыбкой:
- Только умей соблюсти разумную осторожность, сынок. Если ты переступишь границы, назначенные Роникой Вестрит, она не замедлит тебе об этом объявить прямо и недвусмысленно! И послушай доброго совета: не торопись сталкиваться с нею лбами!
Рэйн уже удалялся в сторону западного коридора. Он оглянулся - два медных огонька сверкнули в потемках:
- Ни за что, мама. Но в случае чего и уворачиваться не буду! - И продолжал на ходу: - Я намерен всенепременно жениться на Малте. И чем скорее они привыкнут ко мне, тем лучше будет... для всех нас!
Янни осталась одна в темноте. «Говори, говори, - подумалось ей. - Погоди, пока сам не повстречаешься с Роникой Вестрит!» Ей стало смешно. Что-то будет, когда упрямство ее сына натолкнется на волю этой женщины из семейства Вестритов! Ох, найдет коса на камень...
Рэйн остановился, прежде чем окончательно скрыться:
- Ты уже послала птицу? Сообщила Стербу о моем ухаживании?
Янни кивнула, очень довольная, что он задал этот вопрос. Рэйн не всегда хорошо ладил со своим отчимом.
- Он желает тебя всяческих успехов, - отозвалась она. - А маленькая Кис не велит тебе играть свадьбу прежде зимы, когда они вернутся в Трехог. Да, еще весточка от Мендо: с тебя ему вроде как причитается бутылочка дарьянского бренди. Я так поняла, вы с ним когда-то поспорили, что твои братья женятся прежде тебя...
Рэйн зашагал прочь.
- Спор, который я только рад проиграть! - крикнул он через плечо.
Янни улыбнулась ему вслед...

ГЛАВА 4
УЗЫ

Ладони Брика лежали на рукоятях штурвала; он вел корабль с той вроде бы небрежностью, которая на самом деле свидетельствует о замечательном мастерстве. На лице пирата было выражение, которое Уинтроу определил для себя как «далекое»; чувствовалось, что штурвальный осознавал окружающий мир как бы сквозь корабль, сквозь его громадное тело, с журчанием рассекавшее волны. Уинтроу чуть помедлил, приглядываясь к Брику, перед тем как подойти. Пират был молод - лет двадцати пяти, вряд ли больше. Каштановые волосы повязаны ярко-желтым платком, украшенным знаком Ворона. Глаза серые. На щеке - старая рабская татуировка, позднее заколотая и почти скрытая темно-синим изображением все того же Ворона. А в целом вид у Брика был решительный и властный - такой, что другие моряки, даже превосходившие его возрастом, приказы Брика исполнять бросались бегом. Короче говоря, капитан Кеннит знал, что делал, когда ставил именно его управляться на «Проказнице» до своего выздоровления. Уинтроу набрал полную грудь воздуха и подошел к молодому моряку, стараясь напустить на себя должную почтительность, но в то же время и достоинства не утратить. Надо, чтобы Брик относился к нему с определенным человеческим уважением. Уинтроу стоял и ждал, пока тот не обратил на него взгляд. Брик смотрел молча. И Уинтроу заговорил - негромко, но ясно и четко:
- Мне нужно спросить тебя кое о чем.
- В самом деле? - несколько свысока отозвался пират. И, отвернувшись от мальчика, глянул наверх, туда, где сидел впередсмотрящий.
- В самом деле, - твердым голосом ответил Уинтроу. - Нога твоего капитана не может ждать бесконечно. Как скоро мы придем в Бычье Устье?
- Дня через полтора, - что-то прикинув про себя, сказал Брик. - Или два.
Выражение его лица при этом нисколько не изменилось.
Уинтроу кивнул:
- Пожалуй, будет еще не слишком поздно... Кроме того, прежде чем я попробую резать, мне нужно будет раздобыть кое-какие припасы, и надеюсь, что в Устье все это можно будет отыскать. Но и до тех пор я сумел бы лучше позаботиться о капитане, если бы меня кое-чем снабдили. Когда рабы устроили бунт против команды, они разграбили многие помещения корабля... С тех пор никто так и не видел лекарского сундучка. А мне бы он сейчас здорово пригодился.
- Так что, никто не сознается, что взял?
Уинтроу слегка пожал плечами.
- Я спрашивал, но никто мне не говорит. Со мной вообще многие из освобожденных рабов разговаривают неохотно. Кажется, Са'Адар их настраивает против меня. - Он спохватился и умолк: кажется, он начинал жаловаться. Ему требовалось уважение Брика, а нытьем можно добиться лишь противоположного. И он продолжал осмотрительнее: - Может статься, тот, кто завладел сундучком, сам не знает, что именно попало ему в руки. А может, в неразберихе восстания и морской бури кто-то схватил его и выбросил, и сундучок вообще смыло за борт... - Уинтроу перевел дух и пояснил: - Там было кое-что, что облегчило бы страдания капитана.
Брик коротко глянул на него. На его лице по-прежнему мало что отражалось, но вдруг он совершенно неожиданно рявкнул:
- Кай!..
Уинтроу невольно напрягся, ожидая, что сейчас его сгребут под микитки и куда-то потащат... Но вот подбежал матрос, и Брик приказал ему:
- На этом корабле пропал лекарский сундучок. Перетряхни все и всех: если кто взял его, пусть отдаст. Либо найди мне того, кто касался его последним. Исполняй!
- Так точно! - И Кай умчался исполнять.
Уинтроу, однако, не спешил уходить, и Брик вздохнул:

Предыдущая страница 2 Следующая страница


3 Робин Хобб

- Еще что-то?
- Мой отец... - начал было Уинтроу, но договорить не пришлось.
- КОРАБЛЬ!!! - завопил с мачты впередсмотрящий. И добавил через мгновение: - Калсидийская галера, но под флагом сторожевого флота сатрапа! Идут быстро, под парусом и на веслах! Похоже, прятались в бухточке...
- Проклятье! - плюнул Брик. - Он это все-таки сделал! Позвал калсидийских наемников, шлюхин сын... - И взревел: - Очистить палубу, живо! Остаться только вахтенным! Остальные - живо вниз, и не путаться под ногами! И парусов добавить!
Уинтроу уже со всех ног мчался к носовому изваянию, ловко уворачиваясь от засуетившихся моряков. Палуба между тем превратилась в потревоженный муравейник. «Мариетта», шедшая впереди, уже поворачивала, меняя курс. Нос «Проказницы» живо покатился в другую сторону. Уинтроу взлетел на бак и сразу бросился к носовым поручням. Издалека доносились ослабленные расстоянием голоса: их окликали с калсидийской галеры. Брик не снизошел до ответа.
- Ничего не понимаю, - обернулась к Уинтроу Проказница. - Почему на калсидийской галере флаги сатрапа?..
- Это значит, - сказал он, - что слухи, которые я слышал еще в Джамелии, оказались верны. Сатрап Касго нанял калсидийцев патрулировать Внутренний Проход. Предполагается, что они должны очистить его от пиратов. Это, впрочем, не объясняет, с какой стати бы им преследовать нас... Погоди-ка!
И, ухватившись за снасти, он живо забрался повыше, чтобы полнее видеть происходившее. Гнавшийся за ними калсидийский корабль был, без сомнения, чисто боевым, а не торговым. В добавление к парусу, вдоль бортов виднелись два ряда весел, на которых, насколько было известно Уинтроу, трудились рабы. Корабль был длинный и узкий, а на палубах было полным-полно вооруженных людей. Весеннее солнце так и играло на шлемах и стали мечей... Флаг сатрапа - белые шпили Джамелии на синем фоне - плохо гармонировал с кроваво-красным полотнищем паруса...
- Так он пригласил их боевые корабли в наши воды? - недоумевала Проказница. - У него что, не все дома? Калсидийцы - люди без чести! Это же все равно что лису приставить курятник стеречь!.. - И она со страхом оглянулась через плечо: - Они вправду преследуют нас?..
- Да, - коротко ответил Уинтроу. Его сердце гулко громыхало о ребра... На что ему следовало надеяться? На то, что они сумеют уйти, - или на то, что калсидийский патруль сумеет навязать им бой?.. Он знал: без отчаянной резни пираты «Проказницу» не отдадут. А значит, прольется еще тьма-тьмущая крови. И, если калсидийцы одержат верх, кто поручится, что они пожелают вернуть корабль его законным владельцам? Быть может, так они и поступят. Но, скорее всего, «Проказницу» отведут обратно в Джамелию, чтобы решение принял сам сатрап. И тогда рабы, прятавшиеся сейчас под палубой, заново окажутся в неволе. И они знали об этом. Стало быть, они будут сражаться. Они превосходят числом воинство, плывущее на галере, однако оружия у них нет. И боевой выучки - тоже. Это значит - кровь, кровь, кровь...
Как же следовало Уинтроу поступить? Призвать Проказницу к быстрому бегству - или уговорить ее замедлить ход и дождаться преследователей?..
Он уже собрался обсудить это с ней, но, прежде чем он успел вслух заявить о своей неуверенности, решение оказалось принято само собой, помимо его воли.
Узкое быстроходное судно, подгоняемое ветром и веслами, тем временем приближалось, и в какой-то момент Уинтроу сумел разглядеть внизу его форштевня острый, мощный таран. Потом с палубы галеры дали залп стрелки из луков. Уинтроу предостерегающе закричал, обращаясь к Проказнице: иные стрелы несли огонь - в воздухе за ними оставались дымные полосы.
По счастью, первый залп кончился большим недолетом. Однако намерения преследователей стали в полной мере ясны.
В это время «Мариетта» заложила поворот, говоривший о дерзости и величайшем мастерстве рулевого: там круто переложили руль и вознамерились пройти за кормой «Проказницы», подрезая нос галеры. Уинтроу показалось, он заметил на палубе «Мариетты» могучего Соркора, призывавшего своих людей в прямом смысле на подвиг. Одновременно над их головами во всю ширь развернулся флаг Ворона - прямой и открытый вызов калсидийцам.
Все это дало Уинтроу некоторую передышку, и он спросил себя: что же за капитан был этот Кеннит, если люди, ходившие под его началом, оказывались способны на такую самопожертвенную верность?..
Ибо Соркор, вне всякого сомнения, собирался отвлечь калсидийцев на себя и увести их от «Проказницы».
С того места, где сидел на снастях Уинтроу, было видно, как «Мариетта» неожиданно и резко качнулась: это сработали палубные катапульты. В сторону патрульного корабля полетел град камней, ранее служивших балластом. Какие-то из них попадали в воду, подняв из волн белые фонтаны брызг, но большая часть прогрохотала по палубам галеры. Размеренный ритм весел тотчас оказался нарушен: они забились вразнобой, словно многочисленные лапки подбитого насекомого. Расстояние между патрульным кораблем и «Проказницей» сразу же начало увеличиваться.
«Мариетта», впрочем, не собиралась задерживаться для рукопашной. Совершив свой наскок, она спешно добавляла парусов для бегства. Галера же, сумев восстановить ритм гребли, спешно пустилась следом. Уинтроу изо всех сил напрягал зрение... Но штурвальный поворачивал руль, направляя «Проказницу» за подветренную сторону острова, и скоро стало трудно что-либо рассмотреть. Ясно было только, что «Проказницу» со всей спешностью уводили с глаз долой, тогда как «Мариетта» собиралась огрызаться и петлять, огрызаться и петлять, запутывая погоню.
Уинтроу спустился вниз и легко спрыгнул на палубу.
- Ну вот... - с кривой улыбкой заметил он кораблю. - Это было кое-что интересное...
Он сразу понял, что Проказнице было не до его сообщения.
- Кеннит, - проговорила она встревоженно.
- Что с ним? - насторожился Уинтроу.
- Мальчик! - раздался окрик откуда-то сзади. Голос был женский. Он обернулся и встретил горящий взгляд Этты. - Капитан требует тебя к себе. Немедленно!
Тон у нее был властный, но теперь она смотрела не на него. Она скрестила взгляды с Проказницей, и с лица носового изваяния вдруг пропало всякое выражение.
- Уинтроу... Стой смирно, - велела она негромко. А потом возвысила голос, обращаясь к женщине капитана. - Его зовут Уинтроу Вестрит! - с самым аристократическим презрением сообщила она Этте. - Так что «мальчиком» ты его называть больше не будешь. - Проказница вновь перевела взгляд на Уинтроу, доброжелательно улыбнулась ему и вежливо заметила: - Я слышу, капитан Кеннит тебя зовет. Пожалуйста, Уинтроу, сходи к нему, хорошо?
- Обязательно! - пообещал он ей и пошел, на ходу гадая про себя, что именно хотела показать Проказница. Защищала его от Этты?.. Фи, глупость какая. Нет, это был поединок между двумя женщинами, поединок за власть. Проказница как бы сообщила Этте, что Уинтроу находится под ее покровительством, и была намерена добиться, чтобы та уважила ее право. А еще она получила немалое удовольствие, продемонстрировав женщине, что слышит и понимает все происходящее в капитанской каюте. И, если вспомнить судорогу ярости, исказившую черты Этты, выходило, что той это весьма не понравилось...
Он еще оглянулся через плечо на обеих соперниц. Этта так и не сдвинулась с места. Голосов более не было слышно, но, похоже, они разговаривали на пониженных тонах. Уинтроу заново поразила необычная внешность подруги пиратского капитана. Этта была рослой, с тонкими и длинными руками и ногами, лишенными всякой мясистости. И она носила шелковую рубашку, расшитую жилетку и штаны из какой-то дорогой ткани с такой небрежностью, как если бы то была самая обычная холстина. Гладкие черные волосы были острижены коротко - они даже не достигали плеч. И нигде никакой округлости или мягкости, вроде бы обозначающих женственность. Нет - у нее и глаза-то были как у опасной хищницы. И, насколько Уинтроу вообще успел в ней разобраться, нрава она была весьма резкого и притом безжалостна, точно дикая кошка. Ни тебе какого милосердия, нежности, уступчивости, которыми вроде бы отличаются женщины... А вот поди ж ты - все эти тигриные качества, переплетаясь весьма причудливо и противоречиво, делали ее... безумно женственной. И притом Уинтроу чувствовал в ней волю, необыкновенную волю. Он даже засомневался, сумеет ли Проказница в этой сшибке одержать над ней верх...
Кеннит действительно звал его по имени. Совсем негромко, задыхаясь, но очень настойчиво. Уинтроу даже не стал стучаться - просто открыл дверь и вошел. Рослый, худощавый пират лежал плашмя на постели, но, увы, был весьма далек от отдыха и покоя. Его руки с побелевшими костяшками комкали простыни - ни дать ни взять роженица в схватках. Голова запрокинута назад, подушка выбилась. На голой груди бугрились напряженные мышцы. Кеннит отчаянно ловил ртом воздух, грудь вздымалась с усилием. Темные волосы и растерзанная рубашка промокли от пота - резкий запах его так и ударил в нос вошедшему Уинтроу.
- Уинтроу... - прохрипел пират, когда мальчик поспешно подошел ближе.
- Я здесь, - инстинктивным движением Уинтроу взял в руки его покрытую мозолями ладонь. Пальцы пирата немедленно сомкнулись в такой хватке, что стало ясно - он с величайшим трудом удерживался от крика. Уинтроу ответил пожатием на пожатие, найдя и придавив определенную точку между большим пальцем и остальными. Другой рукой Уинтроу обхватил запястье капитана. Он хотел пощупать пульс, но ему помешал браслет, плотно пристегнутый как раз в нужном месте. Пришлось сдвинуть руку повыше. Уинтроу стал ритмично сжимать и разжимать пальцы успокаивающим, плавным движением, в то же время продолжая придавливать точку, которая, как он знал, помогала унимать боль. Он даже отважился присесть на краешек постели, склонившись над Кеннитом таким образом, чтобы заглянуть страдальцу прямо в глаза.
- Смотри на меня, - сказал он. - Дыши в такт моему дыханию. Вот так... - Уинтроу медленно вобрал в легкие воздух, задержал его ненадолго, потом столь же медленно выдохнул. Кеннит сделал слабую попытку подражать ему. Из этого мало что вышло, его дыхание по-прежнему оставалось частым и неглубоким, но Уинтроу счел за благо поддержать его: - Вот так, вот так, правильно... У тебя все получается, сейчас боль начнет утихать... Ты должен овладеть своим телом, ведь боль - всего лишь знак, который тело тебе подает. Стало быть, оно должен подчиниться тебе...
Он говорил и говорил, удерживая взгляд Кеннита. И с каждым вздохом старался перелить в Кеннита успокоение и уверенность. Уинтроу сосредоточится на собственном теле, найдя центр, повелевавший сердцем и легкими. Он рассредоточил зрачки, чтобы завлечь взгляд Кеннита как можно глубже в себя, дать измученному болью пирату раствориться во всепоглощающем спокойствии, которое он себе сообщил. Он старался взглядом вытянуть из тела Кеннита боль и без следа растворить ее в воздухе...
Это были простейшие упражнения, освоенные Уинтроу в монастыре, и ему немедленно вспомнилась родная обитель. Он стал черпать в этих воспоминаниях глубокий внутренний мир и духовную силу, так необходимую ему в этот миг...
Но в результате всех своих усилий вдруг совсем неожиданно ощутил себя... шарлатаном.
Что он, спрашивается, вообще здесь делал? Пытался изобразить то, что совершал старый Са'Парте над страдающими больными?.. Он что, хотел внушить Кенниту, будто он - настоящий жрец-целитель, а не обыкновенный мальчишка в коричневых одеждах послушника? Он не успел пройти должного обучения, достаточного даже для простого избавления от боли... какое там - для отнятия пораженной ноги!
Он попытался внушить себе - какая, мол, разница, он просто делает все, что в его силах, чтобы помочь Кенниту... Но тут же задался вопросом, а честно ли это хотя бы по отношению к себе самому. «Может, я просто-напросто шкуру свою пытаюсь спасти?..»
Между тем хватка Кеннита на его руке постепенно ослабевала. Судорожное напряжение покинуло мышцы его шеи и плеч - голова перекатилась на влажные от пота подушки. Дыхание капитана замедлилось. Теперь это было просто тяжелое дыхание предельно измученного человека. Уинтроу все не выпускал его руку... Са'Парте рассказывал ему о приемах, позволяющих поделиться со страдальцем толикой силы, но до того, чтобы самому ее попробовать, Уинтроу еще не дошел. И вообще - он собирался быть художником, творящим во имя Са, а не целителем, что лечит во славу Его... Как бы то ни было, он сжал в ладонях потную руку Кеннита, распахнул Са свое сердце и принялся горячо молиться, призывая Всеотца вмешаться, прийти им обоим на помощь. «Да восполнит милость Твоя те познания, которых мне сейчас так недостает...»
- Я этого больше не выдержу... - подал голос Кеннит.
Скажи подобное кто-то другой, эти слова прозвучали бы жалобно или, хуже того, умоляюще. Кеннит же выговорил их, просто констатируя факт. Боль постепенно уходила, а может, просто притупилась его способность на нее реагировать. Он прикрыл темные глаза веками, и Уинтроу вдруг ощутил одиночество. Кеннит же проговорил тихо, но ясно и твердо:
- Отрежь ее. Как можно скорее. Сегодня... Сейчас.
Уинтроу покачал головой, потом облек свой отказ в слова:
- Никак не могу. У меня нет под рукой и половины того, что для этого требуется. Брик сказал, до Бычьего Устья всего день-два ходу. Нам следует подождать.
Глаза Кеннита резко распахнулись.
- Ну а я ждать не могу, - заявил он со всей прямотой.
- Это просто боль. Может, немного рома... - начал было Уинтроу, но Кеннит перебил:
- Боль вправду очень поганая, но не в ней дело. Страдает мой корабль... и моя власть. Они прислали юнгу сказать мне, что заметен сатрапский сторожевик. Я попытался встать... и не смог, упал. Рухнул прямо у него на глазах. А я должен был стоять на палубе через мгновение после того, как впередсмотрящий заметил их паруса! И нам следовало бы развернуться и перерезать глотки всем калсидийским свиньям на этой галере!.. А вместо этого мы спасались бегством. Я временно передал командование Брику... и вот мы уже удираем от врагов, а вместо меня сражается Соркор. И все мои люди видят это и понимают... Да еще и у каждого раба на борту имеется болтливый язык. Так что где бы в итоге я ни ссадил их на берег, они не задумываясь растреплют налево и направо о том, как капитан Кеннит удирал от сторожевой галеры... Я не могу этого допустить. - И добавил задумчивым тоном: - Я мог бы их всех утопить...
Уинтроу молча слушал его. Перед ним был не тот обворожительно-учтивый пират, что очаровывал Проказницу незабываемыми словами. И не собранный, волевой капитан. Это был человек без маски - все напускное и внешнее стерли страдание и усталость. Уинтроу с внезапной остротой ощутил свою собственную беззащитность. Вряд ли Кеннит позволит долго жить кому-либо, видевшему его в его нынешнем состоянии... Правда, прямо теперь Кеннит, кажется, сам не отдавал себе отчета в собственной откровенности. Уинтроу же чувствовал себя мышкой, встретившейся со взглядом змеи. Тут, как известно, выход один - сиди тихо, и тебя, может быть, не заметят. Рука пирата совсем обмякла в его ладонях. Кеннит перекатил голову по подушке, и его веки начали медленно смыкаться.
Уинтроу только успел робко понадеяться, что ему удастся потихоньку выскользнуть вон, как дверь каюты открылась. Вошла Этта.
- Что ты с ним сделал? - быстро оглядевшись и подойдя к постели Кеннита, спросила она. - Почему он так затих?
Уинтроу поднес палец к губам, призывая ее к молчанию. Она нахмурилась, но потом кивнула. И, дернув головой, указала ему на дальний угол каюты: ступай, мол. Он повиновался, но, кажется, недостаточно торопливо - она опять сдвинула брови. Уинтроу же очень неспешно и осторожно опустил безвольную руку пирата на покрывало. И только тогда тихо-тихо соскользнул с края кровати, на котором сидел, не желая тревожить Кеннита ни малейшим движением.
Это не удалось ему. Только-только он двинулся прочь, как голос, Кеннита догнал его:
- Ты сегодня же отрежешь мне ногу.
Этта в ужасе ахнула. Уинтроу медленно обернулся к пирату... Кеннит не открывал глаз, он лишь поднял руку, и длинный палец безошибочно указывал на мальчика.
- Собери инструменты, какие найдешь, и всякое прочее по лекарской части... и давай с этим покончим. Мало ли чего там недостает... давай уж как-нибудь обойдемся. Я хочу разделаться с этим делом. Так или иначе, но - разделаться.
- Слушаюсь, кэп, - кивнул Уинтроу. И вместо угла, куда направила его Этта, двинулся к двери наружу. Женщина немедленно встала у него на пути. Он поднял глаза и встретился с ее взглядом - темным и беспощадным, как у хищного ястреба. Он расправил плечи, полагая, что сейчас придется одолевать ее волю... но, к своему некоторому удивлению, заметил на ее лице нечто похожее на облегчение.
- Ты мне только скажи, чем и как я смогу помочь, - просто проговорила она.
Уинтроу лишь молча кивнул, до того потрясенный, что даже не нашел слов, - и выскользнул за дверь. Спустился на несколько ступенек по трапу... и остановился. Прислонился к стене, и его отчаянно затрясло. Уинтроу не пытался унять эту дрожь. Он лишь мысленно поражался собственной самонадеянной наглости, подвигнувшей его заключить с пиратом ту сделку. И вот теперь безрассудно-смелые слова, вырвавшиеся в минуту безысходности, грозили очень скоро стать делом... Делом грязным, кровавым и почти безнадежным. Уинтроу пообещал взять в руки нож, раскроить тело Кеннита, перепилить кость и отделить ногу. Жуть. Кошмар! «Я же не справлюсь!!!» Уинтроу что было сил замотал головой, не разрешая себе впасть в обессиливающее отчаяние.
- Вперед, - сказал он сам себе вслух. - Другой дороги нет!
И побежал дальше по трапу - разыскивать Брика. Еще несколько шагов, и он начал молиться на ходу, чтобы лекарский сундучок оказался уже отыскан.

Капитан Финни опустил кружку, облизал губы и усмехнулся, глядя на Брэшена.
- А у тебя неплохо получается, - сказал он. - Сам-то ты это понимаешь?
- Да вроде бы, - неохотно согласился Брэшен. Похвала подобного рода ему вовсе не льстила.
- Ага, - рассмеялся капитан-контрабандист. - Сам не рад собственному успеху, а?
Брэшен снова передернул плечами. Финни передразнил его движение и расхохотался хрипло и весело. Это был здоровяк с широкой физиономией, обросшей длинными бакенбардами, носом в красных прожилках и маленькими глазами, живыми и блестящими, как у хорька. Он подвигал кружку туда-сюда по столу, украшенному множеством круглых отметин от таких же мокрых донышек, но добавки не налил - решил, видно, что на сегодня ему пива уже хватит. Он отставил кружку и потянулся к плотной деревянной коробочке, в каких держат циндин. Вытянул фигурную стеклянную пробку и встряхнул коробок. Из горлышка высунулось несколько толстых палочек зелья. Капитан отломил от одной из них порядочный кусочек. Потом протянул коробочку Брэшену.
Тот молча покачал головой и со значением тронул пальцем свою нижнюю губу. Там еще источала приятное жжение прежняя закладка. Отличный был циндин, густой, черный, смолистый. Благодатные токи так и разбегались по всему телу... К тому же Брэшен сохранял достаточно ясный рассудок и понимал: бесплатный сыр бывает только в мышеловке. Если тебе говорят комплименты и притом угощают - значит, противоположная сторона от тебя уж чего-то, да хочет. В голове, однако, вполне ощутимо шумело, и он спросил себя, хватит ли у него трезвости воли, чтобы заявить Финни твердое «нет», если это понадобится.
Тот спросил:
- Точно не хочешь кусочка?
- Нет... Благодарствую.
- Итак, ты сам не рад собственному успеху и не рвешься заниматься тем, что у тебя так хорошо получается, - продолжал Финни как ни в чем не бывало. Тяжеловесно откинулся к спинке стула и глубоко вдохнул открытым ртом, чтобы ускорить действие циндина. Потом выдохнул.
Некоторое время все было тихо, лишь волны плескали о корпус «Кануна весны». Команда была вся на берегу - люди наполняли бочки пресной водой из маленького источника, который Финни им указал. Брэшену, как старпому, полагалось присматривать за их работой, и так он и поступил бы, но капитан пригласил его к себе в каюту - пришлось остаться на корабле. Брэшен полагал, что у Финни есть к нему претензии, которые он хочет обсудить с ним наедине. Вместо этого дело кончилось выпивкой и циндином - и все это в середине дня, причем как раз когда Брэшен нес вахту. «Стыдобища, Брэшен Трелл! - сказал он сам себе с горькой улыбкой. - Что сказал бы тебе капитан Вестрит, если бы мог тебя сейчас видеть?..»
И он налил себе еще пива в кружку.
- Хочешь вернуться в Удачный, правильно? - Капитан Финни склонил голову набок и наставил толстый палец на Брэшена. - Была бы твоя воля, так бы ты и поступил. Вернулся бы к прежней жизни, которую оставил. Там-то ты был не из последних... И не спорь со мной, у тебя на лбу написано, что родился ты далеко не в портовой канаве!
- Какая разница, где и как я родился. Это было давно и неправда, а сейчас-то я здесь, - хмыкнул Брэшен. Циндин отлично делал свое дело: он уже расплывался до ушей, отвечая на улыбку капитана. Он знал: надо бы обеспокоиться тем, что Финни сумел вычислить его место рождения и происхождения. «Ничего,- сказал он себе. - Справлюсь».
- Именно это я и хотел тебе сказать. А ты, смотрю, сам все правильно понимаешь. Умный ты. Многие ведь так и не могут смириться, если их куда-то не туда занесло. И либо хнычут о прошлом, либо распускают слюни насчет светлого будущего, которое вот ужо когда-то настанет. Но мужики вроде нас с тобой... - И он гулко прихлопнул ладонью по столешнице. - Мужики вроде нас с тобой просто вцепляются в то, что есть здесь и сейчас, и на этом основывают свою будущность.
- Ага. - И Брэшен решил наудачу пустить пробный шар: - Хочешь мне кое-что предложить?
- Не совсем. По-моему, мы оба можем кое-что один другому предложить. Вот смотри. Мы ведь что делаем? Я вожу «Канун» туда и обратно вдоль побережья, заходя то в одну клопиную дыру, то в другую. Что-то продаю, что-то покупаю. И никому не задаю лишних вопросов. У меня на продажу добрый товар, со мной хотят иметь дело. И несут на обмен вещички отменного качества. Так? Сам знаешь, что так!
- Ага, - снова поддакнул Брэшен. Вряд ли к месту было бы прямо теперь напоминать капитану о более чем сомнительном происхождении большинства этих самых «вещичек отменного качества». На своем «Кануне весны» капитан Финни торговал у побережий пиратского архипелага, скупая награбленное, которое потом перепродавал посреднику в городе Свечном. Оттуда пиратские трофеи уже вполне легальным образом расходились по другим рынкам приморья. Это Брэшен давно уже понял, а в подробности вдаваться у него никакого желания не имелось. На «Кануне» он служил старшим помощником. За это (а также за исполнение время от времени обязанностей телохранителя при капитане) он имел отдельную каюту, кое-какое жалованье... и отличнейший циндин для услады души. Что еще надобно человеку?
- Вещички, - повторил Финни. - Вещички что надо. Отборный товар... Мы ведь головами рискуем, чтобы его доставать. Мы. Ты и я. А потом мы привозим это добро в Свечной... И что же мы за него получаем?
- Деньги?.. - предположил Брэшен.
- Слезы это, а не деньги. Мы им жирного порося, а они нам обглоданные кости кидают. Но вместе, Брэшен, мы с тобой могли бы себя на черный день обеспечить...
- Ну и что ты предлагаешь?
Разговор все меньше нравился Брэшену. Финни имел долю в «Кануне», но владельцем его не являлся. Брэшен же совершенно не желал заниматься откровенным пиратством. Он успел уже нахлебаться этого в отрочестве. И решил, что с него хватит. Нет уж! Перепродавать награбленное - еще куда ни шло, но дальше - ни шагу. Может, он и перестал быть уважаемым старпомом с живого корабля «Проказница», каким был когда-то... Пускай он не был теперь и вторым помощником с промысловика «Жнец»... Но до пиратства он еще не опустился. Ни в коем случае!
- Я к тебе все время присматривался, - сказал Финни. - Ты точно родился в одном из старинных торговых семейств Удачного, так ведь? Младший сын или еще что-нибудь, я уж не знаю, но связи в Удачном у тебя есть точно. И ты запросто можешь ими воспользоваться, если захочешь. Мы могли бы отправиться туда, ты бы переговорил с кем надо, и мы продали бы отборный товар за те волшебные штучки, которые водятся у тамошнего купечества. Разные там поющие колокольчики, душистые драгоценности и все такое прочее, понимаешь?
- Не пойдет, - сказал Брэшен. И запоздало осознал, что выдал слишком прямой и грубый отказ. Следовало смягчить сказанное, что он немедля и сделал: - Мысль-то хорошая... Блестящая мысль, правду сказать. Вот только есть одна закавыка... - И в порыве правдолюбия, причиной коего был, вероятно, циндин, он вывалил Финни все как оно было: - Ты не ошибся, я в самом деле из старинной семьи. Но если считать семью кораблем, то я давно уже стал запутавшейся снастью, так что меня решительно и бесповоротно отрезали. Если я буду помирать от жажды у своего папаши под дверью, мне и стакана воды никто не подаст... Да что там, гори я заживо - мой старик даже на огонь не пописает. Вот какого они там обо мне мнения. Что уж говорить о торговой сделке, которую я мог бы для тебя организовать!
Финни расхохотался, и Брэшен, криво улыбаясь, засмеялся тоже. При этом какой-то частью сознания он изумлялся, что за нелегкая дернула его рассказывать о подобных вещах... да еще и подтрунивать над своим положением. «Все лучше, чем пьяные слезы», - решил он наконец. Вот Финни отсмеялся и, посерьезнев, отхлебнул пива из кружки, а Брэшен подумал: «Интересно, жив ли еще его отец? И где он остался?..» Быть может, у Финни имелась и своя семья. Жена да детишки. Быть может... Брэшен на самом деле почти ничего не знал о нем. Да и знать не хотел. Потому что так оно было лучше.
По большому счету, имейся у него хоть капля здравого смысла, ему следовало бы прямо сейчас - пока разговор не зашел слишком далеко - подняться из-за стола, сказать, что надо бы проверить работу команды, и откланяться, не рассказывая Финни больше ничего о себе и своем прошлом... Если бы да кабы!
Вместо этого он выплюнул размокшие остатки циндина в поганое ведро под столом и потянулся к коробочке. Финни наблюдал, ухмыляясь, как Брэшен отламывает себе кусочек.
- А что нам до твоего старика? - спросил он затем. - У тебя ж наверняка осталось полно друзей-приятелей, так ведь? Да и город небось знаешь, наслышан, кто там чем занимается. Хоть слухи какие, кто не брезгует краденое по дешевке толкнуть... В любом городе всяко найдется пара-тройка любителей горстку денежек потихоньку себе в кошелек ссыпать! Мы бы и заходили туда один-два раза в год... с наилучшим товаром, о котором наши обычные перекупщики и знать-то не будут. Отложим немножко, зато самое добротное, и сбагрим налево. И все шито-крыто!
Брэшен кивнул - не столько Финни, сколько собственным мыслям. Вот она, воровская честь. Финни собирался погреть руки за спиной у партнеров. И собирался без шума ввести Брэшена в дело, если Брэшен поможет ему в налаживании связей. Тьфу, низость какая... Неужели, наблюдая за ним день за днем, Финни решил, будто он на такое способен?
«А как долго я буду притворяться, будто действительно неспособен? И вообще, какой смысл?..»
- Подумаю, - сказал Брэшен капитану.
- Вот и отлично, - улыбнулся Финни удовлетворенно. - Ты уж подумай.

День клонился к вечеру...
Уинтроу сидел на корточках подле Кеннита. Дело происходило на баке.
- Снимайте его с одеяла, только осторожно, - велел он матросам, вынесшим капитана на палубу. - Он должен лежать прямо на досках... Чтобы между ним и диводревом по возможности ничего не было.
Неподалеку, скрестив на груди руки, стояла Этта. На ее лице не отражалось никаких чувств, и в сторону Проказницы она старательно не смотрела. Уинтроу, в свою очередь, старался не смотреть на пиратку. Заметил ли еще кто-нибудь, как она сжала кулаки и плотно стиснула зубы?.. Этта изо всех сил сопротивлялась решению Уинтроу проводить операцию именно здесь. Она хотела, чтобы это болезненное и грязное дело совершилось за стенами каюты, подальше от посторонних глаз. Тогда Уинтроу привел ее сюда и показал на палубе кровавый отпечаток своей собственной пятерни. Он пообещал Этте; что Проказница поможет Кенниту одолеть боль, как помогала тогда, когда ему самому резали палец. И Этта в конце концов уступила.
В действительности ни Уинтроу, ни Проказница не были так уж уверены, сумеет ли она толком помочь. Но, поскольку лекарский сундучок так до сих пор и не нашелся, даже самая малость, которую она сумеет ради Кеннита сделать, придется более чем кстати...
Корабль стоял на якоре в безымянной бухточке какого-то острова, не фигурировавшего ни на одной карте. Уинтроу еще раз подходил к Брику с теми же двумя вопросами, что и ранее: найден ли лекарский сундучок и когда они могут прибыть в Бычье Устье. Ни тот, ни другой ответ особой радости не принесли. Лекарские принадлежности так и не отыскались. Что же до Бычьего Устья - Брик вообще не знал, как туда возвратиться в отсутствие Соркора и без водительства «Мариетты».
Это последнее известие очень разочаровало Уинтроу, но не слишком удивило его. В самом деле, временное командование «Проказницей» было для Брика колоссальным и неожиданным повышением. Всего несколько дней молодой пират был обыкновенным матросом. Он не владел искусством навигации и не умел читать карты. Поэтому он собирался найти спокойное место, бросить там якорь и ждать, пока их найдет Соркор на «Мариетте»... либо пока сам Кеннит не поправится в достаточной мере, чтобы вести корабль.
Когда Уинтроу, не слишком веря собственным ушам, спросил: «Так мы что, совершенно заблудились?» - Брик ответил: «Знать, где мы находимся, - это одно, а вот что касается безопасного курса куда-либо - это совсем другое». Сдержанный гнев, прозвучавший в голосе молодого моряка, заставил Уинтроу сейчас же прикусить язык. И еще он подумал, что в особенности бывшим рабам не следует знать, в какое положение они угодили. Уж очень хорошую возможность это предоставило бы Са'Адару для решительных действий!
Странствующий жрец даже и теперь маячил на краю небольшой толпы, собравшейся на носовой палубе. Помощи своей Са'Адар не предлагал, а Уинтроу не стал и просить о ней. Он знал: странствующие жрецы в своих путешествиях выступают чаще как судьи и мастера переговоров, а не как целители или ученые. Уинтроу же, относясь с величайшим почтением к мудрости жрецов этого ордена, вечно чувствовал себя не в своей тарелке, когда размышлял о праве одного человека судить других. И сейчас пристальное внимание Са'Адара не прибавляло ему ни спокойствия, ни уверенности в своих силах. Он чувствовал на себе взгляд жреца, и по коже пробегал мороз: он нутром знал, что этот человек считает его недостойным священнического звания. Са'Адар о чем-то тихо разговаривал с двоими «расписными», по обыкновению сопровождавшими его... Уинтроу попытался не думать о них, выкинув из головы мысли о близком присутствии Са'Адара. «Помогать не желаешь, так хоть не мешай. Не позволю тебе меня отвлекать!»
Поднявшись, Уинтроу прошел к самому форштевню корабля. Проказница взволнованно оглянулась навстречу.
- Я буду стараться изо всех сил, - сказала она еще прежде, чем Уинтроу успел к ней обратиться. - Ты только помни, что кровной связи у меня с ним нет. Он нам не родственник... И он на борту слишком недавно, я даже не успела как следует с ним познакомиться... привыкнуть к нему... - И она опустила глаза, тихо добавив: - Боюсь, толку от меня будет немного...
Уинтроу перегнулся через поручни, его ладонь нашла ее руку.
- Тогда, - сказал он, - поделись своей силой со мной. И это уже будет величайшая помощь.
Их ладони соприкоснулись, заново утверждая связывавшие их странные узы. И Уинтроу в самом деле ощутил, как переливается в него сила корабля. Осознав это, он увидел ответную улыбку на лице изваяния. Была она не знаком радости, даже не выражением того, что между ними двоими все в полном порядке, - нет, это было свидетельство их общей решимости. Что бы им ни грозило извне, как бы ни приходилось им обоим сомневаться друг в друге - но здесь и сейчас, в этом великом деле, они будут вместе. Уинтроу подставил морскому ветру лицо и вознес молитву Всеотцу Са, испрашивая водительства и вразумления. Потом обернулся к распростертому на палубе Кенниту и тому, что его ожидало. Набрал полную грудь воздуха... Проказница была вместе с ним, неразделимо.
Кеннит лежал очень тихо, и обоняния Уинтроу даже на расстоянии достиг запах бренди. За это следовало благодарить Этту. Она долго сидела у постели пирата, уговорами вынудив его выпить гораздо больше, чем он поначалу намеревался. Вот только Кеннит оказался удивительно крепок на спиртное. Пьяный в стельку, он все же не потерял соображения. И опять-таки Этта выбрала матросов, которым предстояло держать его. К большому изумлению Уинтроу, трое этих избранных были освобожденными невольниками, причем один - даже из «расписных». Им было явно не по себе, но они с самым решительным видом стояли под взглядами многочисленных зевак...
Вот этих последних Уинтроу и счел своей неотложной заботой. Он проговорил без истерик, но повелительно:
- Пусть останутся только те, кто назначен в помощники. Все прочие пусть разойдутся и освободят место.
Он не стал ждать, станут ли ему повиноваться. Если не станут - это будет дополнительное унижение, которое ему было совсем ни к чему. К тому же он был уверен: посмей люди перечить - тотчас вмешается Этта.
Он опустился подле Кеннита на колени... Не слишком удобно будет резать его лежащим на палубе, но Уинтроу знал: пока у Проказницы есть хоть какая-то возможность придать ему сил - дело того стоит...
Он еще раз оглядел разноперые инструменты, которые удалось раздобыть. Все было аккуратно разложено на куске чистой холстины, и настоящий лекарь воистину пришел бы в ужас от такого набора. Ножи, заново отточенные и блестящие, были с камбуза. Две пилы были позаимствованы из имущества корабельного плотника. Иглы, толстые, грубые, предназначались для шитья парусов. Несколько иголок потоньше - обыкновенных швейных - предоставила Этта. Этта же приготовила ровные полоски чистой ткани для повязок - льняные и шелковые...
Только подумать - чтобы на корабле да не подобрать ничего более подходящего!.. Ведь у каждого матроса из команды были и нитки, и иголки, да и инструмент кое-какой водился. Но все, принадлежавшее убитым морякам, до последней вещи точно в воздухе растворилось. Уинтроу про себя был уверен, что бывшие рабы, захватив корабль, быстренько все прикарманили. И то, что ни один из них не пожелал чем-либо поделиться, очень ясно говорило об их чувствах в отношении Кеннита, присвоившего корабль. Уинтроу вполне мог их понять... Вот только легче от этого ему не становилось. Он смотрел на грубые инструменты, очень мало подходившие для операции на живом человеческом теле, и все яснее понимал, что обречен потерпеть неудачу. Чем кромсать ногу Кеннита этими ножами, он с таким же успехом мог бы просто отхватить ее топором... Он поднял глаза и нашел взглядом Этту.
- Нужны инструменты получше, - сказал он ей тихо. - Этими я просто не смею начать...
Она поразмыслила о чем-то... Мысли ее явно унеслись далеко.
- Вот бы нам лекарский припас с «Мариетты», - проговорила она с досадой. На краткий миг была сброшена маска, и она показалась Уинтроу совсем девчонкой. Она тронула волосы Кеннита, пропустила сквозь пальцы черный вьющийся локон... Сколько нежности было в ее взгляде, обращенном на дремлющего капитана!
- Меня бы устроил и тот, что имелся на «Проказнице», - так же тихо и серьезно ответил Уинтроу. - До восстания его всегда держали в каюте старпома. И там было многое, что сейчас очень бы нам пригодилось. И лекарства, и инструменты. Будь все это здесь, Кенниту намного легче пришлось бы. Вот только никто не знает, куда сундучок подевался...
Глаза Этты тотчас потемнели, брови сошлись в одну черту.
- Уж так прямо и никто? - холодно спросила она. - Кто-нибудь всегда что-то да знает. Надо только уметь правильно спрашивать...
Она поднялась резким движением. И двинулась через палубу, доставая нож из ножен при бедре. Уинтроу тотчас угадал, куда она направлялась... Са'Адар с двоими телохранителями хотя и отступил прочь, как было велено в самом начале, однако носовой палубы не покинул. Вот странствующий жрец заметил Этту и обернулся навстречу... Слишком поздно! Его презрительный вид мгновенно сменился выражением потрясения и испуга, ибо Этта без лишних слов чиркнула его бритвенно-острым лезвием по груди. Жрец с криком шарахнулся прочь, потом уставился на распоротый передок своей рубахи. По волосатой груди пролегла тонкая линия; вот она расширилась, налилась красным... потекла кровь. Здоровенные «расписные», охранявшие Са'Адара, во все глаза смотрели на нож, который Этта держала в опущенной руке - наготове. А за плечами у нее уже стоял Брик с каким-то пиратом.
Некоторое время никто не двигался и не говорил. Уинтроу явственно слышал мысли Са'Адара, взвешивавшего, как поступить. Нож Этты всего лишь рассек ему кожу - очень болезненная рана, но для жизни совсем не опасная. А могла ведь прямо на месте кишки ему выпустить... Что ей было нужно, этой ведьме?
Для начала Са'Адар напустил на себя выражение поруганной добродетели:
- За что?.. - вопросил он, точно актер на подмостках. И широко раскрыл руки, показывая всем длинный порез на груди. Он даже чуть повернулся в сторону, обращаясь не к одной только Этте, но и к столпившимся на шкафуте* [Шкафут - на парусных кораблях палубный настил вдоль бортов в средней части корпуса.] бывшим рабам: - За что ты избрала меня мишенью своего гнева? Какое зло причинил я тебе? Я всего лишь вышел вперед, дабы предложить свою помощь...
- Мне нужен корабельный лекарский сундучок, - отрезала Этта. - И немедленно!
- Но у меня его нет! - сердито воскликнул Са'Адар.
Женщина обладала способностью двигаться быстрее, чем кошка, когда полосует когтями. Во второй раз блеснул ее нож - и первую кровавую линию пересекла вторая. Са'Адар стиснул зубы, но не вскрикнул и не отшатнулся. Уинтроу, впрочем, видел, какого усилия это ему стоило.
- Так найди, - предложила Этта. - Ты, помнится, хвастался, что подготовил и возглавил восстание, сбросившее прежнего капитана. Значит, сумеешь поговорить со своими людьми и напомнить им, кто настоящий вожак, кого следует слушать. И если ты вправду таков, то сможешь узнать, кто из них грабил каюту старпома. Эти люди взяли лекарский сундучок. Он нужен мне. Прямо сейчас!
Еще мгновение длилось шаткое равновесие... Показалось ли Уинтроу - или в самом деле был подан некий знак, брошен некий взгляд, которым обменялись Са'Адар и его люди? Сказать наверняка было невозможно. Но вот Са'Адар заговорил, и, странное дело, его речь показалась Уинтроу чистым актерством.
- Ты могла, - заявил жрец, - просто спросить у меня, не прибегая к насилию. Я ведь человек тихий, я всего лишь смиренный служитель Са и ничего не ищу для себя лично, радея лишь об умножении в человеках добра... Этот сундучок, который ты разыскиваешь... как он хоть выглядел?
Вопрошающий взгляд жреца обратился на Уинтроу, губы растянула искусственная улыбка.
- Просто деревянный сундучок. Вот... примерно таких размеров. - Уинтроу показал руками в воздухе. - Он был закрыт на замок, а на крышке выжжено изображение Проказницы. Внутри хранились лекарства, врачебные инструменты, иглы, материал для перевязок. - И добавил: - Всякий, открывший его, немедленно понял бы, что это такое.
Са'Адар повернулся к собравшимся на шкафуте:
- Слыхали, народ мой? Видел ли кто-нибудь из вас такой сундучок? Если да - прошу вас, принесите его сюда без промедления. Не ради меня, конечно, - ради избавителя нашего, капитана Кеннита. Покажем ему, как мы являем доброту к тем, кто был к нам милосерден!
«Все шито белыми нитками, - подумал Уинтроу. - Этта же его прирежет на месте...»
Он ошибся: на ее лицо снизошло удивительно долготерпеливое выражение. А с палубных досок вдруг подал голос сам Кеннит.
- Она знает, что времени у нее сколько угодно, - сказал он очень тихо. - К тому же она любит убивать медленно. Да еще где-нибудь в укромном уголке...
Все внимание Уинтроу тотчас переключилось на пирата, но в том, казалось, сознание едва-едва теплилось. Длинные ресницы расстелились по щекам, лицевые мышцы были расслаблены, лишь губы кривились в слабой улыбке. Уинтроу аккуратно приложил два пальца к горлу Кеннита. Пульс бился по-прежнему ровно и сильно, но кожу обметала лихорадка.
- Капитан Кеннит, - вполголоса окликнул Уинтроу.
- Может, это он? - прозвучал звонкий голос женщины. Рабы расступились - она широким шагом вышла вперед. Уинтроу торопливо вскочил на ноги. Бывшая невольница несла лекарский сундучок. Крышка была расколочена, но Уинтроу все равно узнал его. Он не побежал навстречу, предпочтя терпеливо дождаться, пока женщина передаст сундучок Этте. «Пусть сама разбирается с Са'Адаром... Это их стычка. А я и без того, кажется, с ним уже на ножах».
Этта же окинула беглым взглядом поставленный к ее ногам сундучок. Она даже не наклонилась порыться в его разворошенном содержимом. Она вновь посмотрела на Са'Адара и негромко презрительно фыркнула.
- Не люблю, когда со мной в игры начинают играть, - сказала она очень тихо. - Но коли уж вынуждают, я не я буду, если не выиграю!
Их взгляды встретились. Ни он, ни она не желали отвести глаз. Кожу на худых щеках Этты свело, улыбка превратилась в угрожающий оскал.
- Ты! - проговорила она. - Убери своих ублюдков прочь с палубы! Все вниз, в трюмы - и люки за собою закрыть! Не желаю вас ни видеть, ни слышать... ни запах ваш чувствовать, пока все это не кончится! И, если ты не совсем выжил из ума, будешь впредь пореже попадаться мне на глаза. Дошло?
И вот тут, на глазах у наблюдавшего за ними Уинтроу, Са'Адар совершил серьезнейший просчет. Он выпрямился во весь свой рост (впрочем, Этта все равно была выше) и поинтересовался с этакой спокойной насмешкой:
- Надо ли так понимать, что это ты командуешь здесь, а вовсе не Брик?
Можно было бы сказать, что он сделал очень тонкий ход... если бы между молодым пиратом и Эттой существовала хоть какая-то ревность. Но Брик лишь откинул голову и от души расхохотался, между тем как нож Этты украсил грудь Са'Адара еще одной красной насечкой, и на сей раз жрец не удержался ни от крика, ни от судорожного шага назад: Этта неплохо владела клинком - рана оказалась поглубже двух первых.
Священнослужитель скомкал в кулаке пропитанные кровью клочья рубашки, а женщина зловеще улыбнулась ему:
- Думаю, мы сходимся на том, что уж я-то всяко повыше рангом, чем ты...
Один из «расписных», с лицом, потемневшим от ярости, устремился было вперед... Вооруженная рука Этты коротко метнулась туда и обратно - и «расписной» свалился, прижимая ладони к животу. Проказница сдавленно вскрикнула - на ее палубу снова пролилась кровь. Бывшие рабы откликнулись, точно эхо, целым хором ахов, вскриков и стонов. Уинтроу всем существом ощутил болезненное содрогание, прокатившееся по всему кораблю при этом новом насилии, но отвести глаз от происходившего не мог. Са'Адар кинулся за спину уцелевшему телохранителю, но этот здоровяк и сам уже пятился перед ледяной яростью женщины с ножом. И больше никто не поспешил на защиту жреца. Даже наоборот: люди отступили от него несколько прочь. Связываться никому не хотелось.
- Так что запомните хорошенько! - Голос Этты звенел, точно молоток по наковальне. Она подняла окровавленный нож и обвела им в воздухе круг, захватив весь корабль и все обращенные к ней лица - с татуировками или без. - Я не буду цацкаться ни с кем, кто нанесет урон здоровью и благополучию капитана Кеннита. Никто из вас более не позволит себе никоим образом, прямо или косвенно, задеть или обидеть его - или в полной мере познаете мой гнев! - И она чуть понизила голос: - Вот видите, все проще простого. А теперь - все вон с палубы!!!
На сей раз столпившийся народ просто исчез, словно вода, убегающая в шпигаты*. [Шпигаты - отверстия в палубе для слива за борт попавшей на нее воды.] Спустя какие-то мгновения на палубе остались только пираты и несколько рабов, назначенных Эттой держать Кеннита. Эти трое смотрели на нее со странной смесью ужаса и почтения. Уинтроу про себя заподозрил, что они успели полностью переменить свои привязанности и с этой минуты были готовы следовать за Эттой куда угодно...
А вот сколь могущественного врага нажила она себе в лице Са'Адара - это должно было показать время...
Когда Этта подошла к Уинтроу, их глаза встретились, и он понял: ее столкновение с Са'Адаром предназначалось и для его внимания тоже. Если Кеннит умрет у него на руках - месть Этты будет скора (в лучшем случае...), страшна и неотвратима. Вот она подошла к нему, неся лекарский сундучок... Уинтроу взял его, не проронив ни слова. Поставил на палубу и быстро просмотрел содержимое. Кое-что, конечно, успело бесследно пропасть, но многое, по счастью, сохранилось. У юного целителя вырвался вздох искреннего облегчения, когда он обнаружил склянку с кожурой плодов квези, заспиртованной в бренди. Бутылочка, впрочем, оказалась крохотной... Промелькнула горькая мысль, что его отец не счел нужным применить это снадобье, когда самому Уинтроу резали палец... Хотя, с другой стороны, будь это сделано, вряд ли что-то осталось бы для Кеннита в его гораздо более серьезной нужде. Уинтроу лишь отметил про себя столь странную причуду судьбы и принялся аккуратно раскладывать обнаруженные инструменты. Он отпихнул в сторону за ненадобностью позаимствованные у кока ножи и заменил их тонкими клинками из сундучка. Нашлась там и специальная пила по кости, снабженная изогнутой рукоятью. Уинтроу выбрал три иголки и вдел в них волоски из шевелюры Кеннита. Когда он выложил их на холстину, волоски свернулись крупными кольцами.
А еще в коробке сыскался кусок кожаного ремня с двумя кольцами на одном конце - жгут, который он наложит на ногу, прежде чем резать.
Ну вот, собственно, и все... Уинтроу бросил последний взгляд на приготовленные инструменты. И обернулся к Этте:
- Я хотел бы вознести молитву... Несколько мгновений медитации смогут лучше подготовить всех нас к...
- Давай, только не тяни, - буркнула она без лишней учтивости. Ее губы сошлись в одну черту, кожа туго натянулась на скулах...
- Итак, крепко прижмите его к палубе и держите, - распорядился Уинтроу. Его голос прозвучал так же хрипло, как и у Этты. Интересно, был ли он так же бледен, как и она?.. Глубоко внутри разгорелась искорка гнева, вызванная ее презрением. Уинтроу не стал ее гасить, напротив, постарался раздуть в себе - и перековать в решимость.
Этта опустилась на колени возле головы Кеннита, но не стала касаться его. Двое мужчин наложили руки на его здоровую ногу, пригвождая ее к палубе. Брик хотел было поддержать голову своему капитану, но Кеннит высвободился из его слишком осторожной хватки и, оторвав голову от палубы, вытаращил глаза на Уинтроу.
- Ну что... Сейчас? - спросил он задиристо и сердито. - Сейчас?!
- Да, сейчас, - ответил Уинтроу. - Наберись мужества. - И обратился к Брику: - Держи его голову, да покрепче. Положи ладони ему на лоб и наваливайся всем весом. Чем меньше он сможет биться, тем для него же и лучше.
И Кеннит сам, не противясь, откинул голову и зажмурил глаза. Уинтроу снял одеяло, прикрывавшее обрубок ноги... За несколько часов со времени предыдущего осмотра дело стало явно хуже. Опухоль туго натянула кожу, и она очень скверно блестела, отливая синевато-серым.
«Надо начинать, пока я вконец мужества не лишился...» О том, что от успеха зависела его собственная жизнь, Уинтроу старался не думать. Он осторожно приподнял обрубок ноги и подвел под него жгут, стараясь не думать о боли, которую причиняет Кенниту каждое движение. «Надо сосредоточиться на том, чтобы резать аккуратно и по возможности быстро. А о боли забыть. Боль значения не имеет!»
Когда Уинтроу последний раз присутствовал при отнятии пораженной ноги, это происходило в славной, теплой комнате. Горели свечи, курились благовония, а Са'Парте готовился исполнять свой долг, воспевая молитвы... Уинтроу же довелось вознести всего одну, да и ту - молча. Зато такую, которую можно было повторять с каждым вздохом. «О Са, милостив буди, силы подай...» Милостив буди - это на вдохе. Силы подай - на выдохе. Бешено колотившееся сердце начало самым замечательным образом успокаиваться. Сознание очистилось, и даже зрение, кажется, обострилось... Тут Уинтроу понял, что в эти мгновения Проказница была с ним - и гораздо ближе, интимнее, чем когда-либо прежде. Он даже Кеннита смутно ощущал сквозь ее восприятие. Поддавшись любопытству, Уинтроу попробовал испытать эту новую и едва ощутимую связь. Впечатление было такое, словно Проказница старалась докричаться до Кеннита сквозь неизмеримое расстояние, призывая его явить силу и мужество и обещая, что она будет с ним, поможет ему и поддержит... Уинтроу ощутил укол ревности, и его сосредоточение было нарушено.
Милостив буди - силы подай, - неслышно напомнил ему корабль. «Милостив буди... силы подай!» - выдохнул он в ответ. Продел свободный конец жгута в кольца и надежно затянул его на бедре Кеннита.
Кеннит немедленно взревел сквозь зубы - боль, надобно полагать, была адская. Как ни удерживали его матросы, его спина выгнулась дугой, отрываясь от палубы. Он бился, точно сильная рыба, выброшенная на берег. Сквозь потревоженные струпья на конце обрубка брызнула жидкость и загадила палубу. Разлился омерзительный запах. Этта, вскрикнув, навалилась Кенниту на грудь, помогая удержать его. И был момент жуткой тишины, когда его дыхание вдруг прервалось.
- Будь ты проклят, режь же его! - пронзительно крикнула она, обращаясь к Уинтроу. - Не тяни!
Ибо Уинтроу буквально застыл, стоя на коленях, - мука, испытываемая Кеннитом, парализовала его, обдав ледяной, отнимающей силы волной. Передавшись от Кеннита кораблю, невыносимое страдание перелилось от Проказницы Уинтроу. Да так, что на какое-то время он собственное имя забыл. И лишь молча смотрел на говорившую с ним женщину, не в состоянии сообразить, кто она такая и за что она ЭТО причиняет ему.
Тут Кеннит наконец вобрал в себя воздух, и у него вырвался пронзительный вопль. Уинтроу же показалось, будто он сам разлетелся на части, как кусок промороженного стекла, ошпаренный кипятком. Он был никем и ничем... потом превратился в Проказницу... и как бы толчком снова стал Уинтроу. Его мотнуло вперед, он почти упал ладонями на палубу, жадно вбирая собственную личность из диводрева. «Я Вестрит, я Вестрит... Я - Уинтроу Вестрит... мальчик, который должен был стать жрецом...»
Кеннит страшно содрогнулся и потерял сознание. Страдание прекратилось, и Уинтроу смог в полной мере ощутить себя - собой. Он отчаянно уцепился за это ощущение. Милостив буди - силы подай... - где-то вовне продолжалась молитва. Это говорила Проказница, подсказывая ему правильный дыхательный ритм. Молитва помогла. Уинтроу окончательно обрел себя и услышал, как ругается и плачет Этта. Она так и лежала у Кеннита на груди, держа и в то же время обнимая его. Уинтроу отметил это - и перестал обращать на нее внимание.
- Держите крепче, - приказал он сквозь сжатые зубы. Взял в руки первый попавшийся нож... И вдруг со всей очевидностью понял, что единственный путь к спасению был - скорость. Резать надо по возможности быстро, вот в чем вся штука. Потому что подобная боль может запросто человека прикончить. Итак, скорость. Хорошо бы еще закончить прежде, чем Кеннит очнется...
Он приложил блестящее лезвие к уродливо распухшему телу и повел поперек ноги, вглубь. И сразу понял, что опыт всей его предыдущей жизни плохо подготовил его к тому, чем он теперь занимался. В монастыре он помогал разделывать туши во время забоя скота. Занятие было не из приятных, просто он делал дело, которое должно быть сделано. Но тогда он резал остывшую плоть, лишенную движения и жизни, плотную и окоченевшую через сутки после забоя... Нынче все было по-другому. Воспаленное тело Кеннита было живым. Оно мягко уступало острому лезвию - и смыкалось за ним. Изливалась кровь, и он не мог рассмотреть, что делается внутри раны. Пришлось схватиться за ногу Кеннита ниже того места, где проходил разрез. Там тело было очень горячим, и пальцы Уинтроу буквально погружались в него. Он очень старался резать побыстрее. Под ножом что-то двигалось, рассекаемые мышцы подергивались и сокращались. И кровь, кровь, бесконечно лившаяся ярко-алыми струйками... Рукоятка ножа мгновенно сделалась липкой и скользкой. Кровь собралась на палубе лужицей под ногой Кеннита, потом лужица растеклась, и кровь стала впитываться в одеяние Уинтроу. Несколько раз он замечал сухожилия - блестящие белые веревки, которые, будучи перерезаны, втягивались внутрь культи и пропадали из виду. Ему казалось, прошла вечность, но вот нож ударился в кость.
Уинтроу бросил нож на палубу, торопливо вытер руки о передок рубашки и крикнул:
- Пилу!
Кто-то сунул ее ему в руку. Пилу пришлось запихивать прямо в кровавую рану - Уинтроу взмок, но все-таки сделал это. И начал пилить. Раздался жуткий звук - этакий влажный скрежет...
Ему все-таки не повезло - Кеннит очнулся. Он издал какое-то тявканье и принялся биться затылком о палубу, его торс выгибался, преодолевая вес и усилие державших людей. Уинтроу отчаянно напрягся, полагая, что боль пирата сейчас снова затопит его сводящей с ума волной... Однако этого не произошло - Проказница приняла боль на себя и удержала ее, не допустив до Уинтроу. Он не позволил себе терять время, гадая, чего это ей стоило. Ему некогда было даже ощутить благодарность... Он крепче нажал на пилу, работая изо всех сил. Кровь из-под зубьев разлеталась по палубе, пятная его руки и грудь. Он ощущал на своих губах ее вкус... Кость подалась так неожиданно, что он не сумел вовремя удержать руку, и пила врезалась в плоть. Уинтроу с усилием вытащил ее из раны и отшвырнул в сторону. Нашарил чистый нож...
- А!.. А!.. А!..- короткими лающими вскриками вырывалось у Кеннита. Это были даже не вопли, а нечто вообще запредельное...
Потом раздалось бульканье, и что-то, шлепая, полилось на палубу. Уинтроу ощутил кислый запах блевотины.
- Проследите, чтобы не задохнулся! - велел он, не глядя. Оказалось, однако, что вывернуло не Кеннита, а одного из матросов. На это тоже не было времени...
- Держи его, мать твою! - обложил Уинтроу провинившегося моряка. И продолжал резать, пока не подобрался к самой коже с нижней стороны культи. Тут он повернул нож под углом и выкроил кожный лоскут, чтобы потом покрыть рану. Последнее движение лезвия - и гниющие остатки ноги, ничем более не удерживаемые, откатились по палубе прочь.
Только тут Уинтроу смог как следует разглядеть плоды своей работы, и ему, как выражались в портовых кабаках, поплохело. Да... Это вам не запеченный по случаю праздника окорок, от которого умелая хозяйка аккуратно отрезает тоненькие ломтики. Это было живое тело - и мышцы, помещавшиеся под кожей, будучи лишены привычного прикрепления, обмякли либо сократились, каждая на свой лад. Блестящий спил кости казался глазом, укоризненно глядевшим на неумелого лекаря... И кровь - всюду кровь...
Уинтроу с непоколебимой уверенностью ощутил, что зарезал пирата.
Не думай так! - тотчас предостерегла его Проказница. И чуть погодя добавила почти умоляюще: - Не навязывай ему своих мыслей о неудаче! Мы же все связаны, и он не может не верить в то, что мы ему вольно или невольно внушаем. Ему просто деваться некуда...
Окровавленными руками Уинтроу подхватил скляночку с кожурой плодов квези. Он немало слыхал о могуществе этого снадобья, но могло ли содержимое крохотной бутылочки остановить такую беспредельную боль?.. Он вытащил пробку... Он пытался расходовать лекарство по возможности бережливо, чтобы оставить хоть что-нибудь против завтрашней боли... Куски кожуры то и дело застревали в узком горлышке склянки, Уинтроу встряхивал ее, и бледно-зеленая жидкость расплескивалась где густо, где пусто. Но там, где она попадала на обнаженную плоть, боль немедленно прекращалась. Умолкала - именно такое ощущение передавала ему Проказница. Уинтроу вернул пробку на место, когда в бутылочке оставалось чуть менее половины изначального содержимого. Стиснул зубы и заставил себя прикоснуться к телу, которое только что резал, принялся равномерно размазывать густое зеленое снадобье. Отступление боли было таким внезапным и повсеместным, как будто отхлынула волна.
Только теперь, когда все прекратилось, Уинтроу в полной мере осознал, какой силы напор достигал его, перехлестывая воздвигнутую Проказницей плотину. Но вот наводнение прекратилось - и он разделил безмерное облегчение, которое испытал корабль.
Оставалось по возможности подробно припомнить, что и в каком порядке делал Са'Парте после того, как с отрезанием ноги было покончено... Для начала он перевязывал концы кровоточивших артерий. Уинтроу попробовал поступить так же, но сосредоточение опять стало изменять ему. Сколько хоть было этих артерий?.. Навалилась усталость, и все, чего Уинтроу на самом деле хотелось, - это сбежать подальше от кровавого ужаса, который породили его собственные руки. Сбежать, свернуться калачиком в каком-нибудь тихом уголке и сказать: «Ничего этого не было!» Он сделал усилие и принудил себя продолжать. Он завернул выкроенный кожный лоскут и приложил его к обнаженному концу Кеннитовой культи. Потом попросил Этту выдернуть у капитана еще несколько волосков и продеть их в тонкие иглы. Кеннит лежал совсем тихо, лишь чуть заметно двигались губы: он дышал. Матросы, державшие его, начали понемногу ослаблять хватку. Уинтроу прикрикнул на них:
- Держите, держите! Если он шевельнется, пока я буду сшивать, вся работа может насмарку пойти!
Кожный лоскут ложился на место не очень-то аккуратно... Уинтроу изо всех сил старался пришить его по возможности ровно, натягивая кожу, где приходилось. Обложив культю корпией* [Корпия - ныне вышедший из употребления перевязочный материал, нитки, нащипанные вручную из хлопчатобумажной или льняной ветоши. Это слово часто встречается в старинных приключенческих произведениях, например у Жюля Верна. Современные авторы остросюжетных книг о минувших веках обычно обходятся просто «тряпицами для повязок».], он обмотал ее полосой шелка. Кровь немедленно пропитала повязку и липко выступила на поверхности... Уинтроу накладывал слой за слоем, теряя им счет... Когда все было вроде бы завершено, он заново вытер руки о свое одеяния и потянулся к жгуту. Распустил его - и чистая белая повязка вмиг покраснела. Уинтроу захотелось громко завопить от ужаса и отчаяния. Сколько вообще крови помещается в жилах человека? Как может он потерять подобное количество ее - и продолжать цепляться за жизнь?.. Сердце снова заколотилось о ребра... Уинтроу заново обмотал ногу пирата и, поддерживая ладонями культю, глухо выговорил:
- Я кончил. Можно уносить его.
Этта подняла голову, оторвавшись от груди Кеннита. Лицо у нее было совсем белое. Вот на глаза ей попался откромсанный кусок его ноги, валявшийся на палубе, и черты женщины судорожно исказились. Она сделала видимое усилие, стирая с лица выражение погибельного отчаяния. Лишь глаза блестели от слез. Она хрипло приказала матросам:
- Носилки сюда!
Путешествие до капитанской каюты оказалось совсем не простым... Для начала носилки пришлось спускать с бака на главную палубу. Пересекли ее - и начались узкие, извилистые коридоры кормовой части, где обитали начальствующие. Морякам пришлось проявить недюжинную сноровку. Да еще Этта рычала на них всякий раз, когда длинные ручки носилок задевали за стены или углы. Когда же капитанская каюта была благополучно достигнута и Кеннита перекладывали с носилок на постель, его глаза ненадолго открылись.
- Ну пожалуйста, пожалуйста!.. - пролепетал он в бреду. - Я буду хорошим, я обещаю... Я буду слушаться, я обязательно буду...
Тут Этта так ощерилась на моряков, что все немедля потупились, а Уинтроу подумал, что вряд ли хоть одна живая душа когда-либо спросит капитана об этих его словах.
Оказавшись в постели, Кеннит опустил ресницы - и лежал неподвижно, как прежде. Матросы же мигом убрались вон из каюты.
Уинтроу ненадолго задержался. Этта хмурилась, глядя, как он трогает сперва запястье Кеннита, потом его горло. Пульс был скверный - частый и неглубокий. Уинтроу низко склонился над капитаном, силясь передать ему уверенность в выздоровлении. Коснулся пальцами, все еще липкими от крови, его лица и висков и тихо помолился Са, испрашивая для больного силу одолеть смерть. Этта не обращала на него внимания. Расправив чистую тряпицу, она ловко подсунула ее Кенниту под забинтованную культю...
- И что теперь?.. - глухо спросила она, когда Уинтроу выпрямился.
- Теперь - ждать и молиться, - ответствовал мальчик. - Больше мы все равно ничего сделать не можем.
Она тихо, презрительно хмыкнула. И указала ему на дверь.
Уинтроу вышел...

На ее палубе царила кровавая жуть. То место, куда впиталась кровь, было ощутимо тяжелым. Полуприкрыв веками глаза, Проказница смотрела на клонившееся к западу солнце. Она чувствовала дыхание Кеннита, лежавшего в капитанской каюте, она осязала медленное истечение его крови. Лекарство похоронило боль, но где-то там, за порогом восприятия, чувствовалось ее угрожающее биение. И с каждой пульсацией эта угроза делалась ближе и ощутимей... Проказница чувствовала приближение неимоверного страдания и заранее содрогалась.
Уинтроу возился на баке, прибираясь после операции. Вот он обмакнул оставшийся кусок повязки в ведерко с водой, один за другим протер все ножи и отложил их в сторонку. Тщательно вычистил пилу и иголки... Уложил все в лекарский сундучок, и там заново воцарился порядок. Он уже вымыл руки по локоть и утер кровь с лица, но весь перед его одеяния, постепенно высыхая, делался заскорузлым и жестким. Обтерев бутылочку с заспиртованной кожурой плодов квези, Уинтроу посмотрел ее на свет, оценивая, много ли осталось.
- Маловато, - негромко сообщил он Проказнице. - А впрочем, разница-то... Вряд ли Кеннит проживет столько, чтобы ему это потребовалось. Ты посмотри только на всю эту кровищу... - Он убрал склянку в сундучок и посмотрел на отрезанный кусок ноги. Стиснул зубы и поднял с палубы жуткое нечто. Лохмотья по обоим концам, а посередке - колено. Утратив связь с остальным телом, кусок показался ему неестественно легким. Уинтроу понес его к борту. - Как-то неправильно это, - сказал он Проказнице. Но все-таки выкинул свою ношу в море.
...И отшатнулся, негромко вскрикнув от испуга, ибо из воды тотчас высунулась голова белого змея и подхватила обрубок еще в воздухе, прежде чем он успел даже коснуться воды. Высунулась и тотчас исчезла, слопав кусок человечины.
Уинтроу кинулся обратно к поручням. Схватился за них и стал смотреть вниз, в зеленую глубину - не мелькнет ли там белая тень морского чудовища.
- Каким образом оно поняло? - хрипло вырвалось у него. И продолжал, не дожидаясь ответа Проказницы: - Я думал, змей уплыл... Думал, мы его отогнали. Зачем он следует за нами? Чего он хочет?..
- Он слышит нас. Тебя и меня. - Проказница говорила тихо, чтобы не разобрал никто, кроме Уинтроу. Ей было стыдно. Трюмные люки понемногу начали открываться, люди выбирались на палубу, правда, на бак никто не совался. Змей же появился и исчез до того бесшумно и быстро, что его, похоже, никто и не заметил. - Я не знаю, как и в какой мере он нас слышит, я не думаю, что он способен полностью уразуметь наши мысли... Но понимает он вполне достаточно. А надо ему... примерно то, что он сейчас получил. Он хочет, чтобы его кормили. Вот и все.
- Может, - сказал Уинтроу, - мне стоило бы броситься к нему в пасть? Чтобы Этте потом не пришлось возиться со мной...
Он проговорил это вроде бы в шутку, но за шуткой крылась бездна отчаяния.
- Ты, - проговорила Проказница, - высказал сейчас не свою мысль, а его. Он дотянулся к тебе, требуя пищи. Он полагает, что мы обязаны его кормить. И без зазрения совести внушает тебе вескую причину подарить ему свою собственную плоть. Не слушай его!
- А ты-то откуда знаешь, о чем он думает и чего хочет?..
Уинтроу позабыл о том, чем только что занимался, и перегнулся через поручни, беседуя с носовым изваянием. Проказница оглянулась на него через плечо... Уинтроу был до того измотан, что выглядел постаревшим. Проказница поразмыслила, стоит ли ему говорить, но потом решила: нет смысла оберегать его - все равно рано или поздно он дознается сам.
- Мы с ним родичи, - просто пояснила она. У мальчика буквально отпала челюсть, и она дернула обнаженным плечиком: - Так он чувствует, по крайней мере. И я ощущаю... нечто сходное. Не такую сильную связь, как у нас с тобой сейчас... Но она есть, и отрицать ее невозможно.
- Бессмыслица какая-то, - пробормотал Уинтроу ошарашенно.
Она вновь пожала плечами... и переменила тему разговора.
- Ты должен искоренить в себе уверенность, что Кеннит непременно умрет.
- Почему? Или ты хочешь мне сказать, что он - тоже «родич» и слышит мои мысли?..
В его голосе определенно слышалась горечь. «Э, да никак он ревнует?..» Проказница попыталась было прогнать удовольствие, которое принесло ей это открытие, но не удержалась и решила еще чуть-чуть его подколоть.
- Твои мысли? - переспросила она. - Нет, твоих мыслей он не слышит. Он чувствует только меня. Он соприкасается со мной, а я - с ним. Мы ощущаем друг друга. Конечно, это еще не связь, а только намек на нее... Я же совсем недавно с ним познакомилась. Но его кровь впиталась в мою палубу и создала между нами нечто такое, что я даже объяснить затрудняюсь. Кровь - это память... Так вот, твои мысли соприкасаются с моими и через меня влияют на мысли Кеннита. Я всячески стараюсь не допустить к нему твои страхи, но, признаться, это требует от меня определенных усилий!
- Значит, - медленно выговорил Уинтроу, - ты теперь связана с ним?
Он был недоволен, и Проказницу это возмутило.
- Ты же сам попросил меня помочь ему. Попросил поделиться с ним силой, так? И что же ты думал - каким образом я могу это проделать, не породив связи?
Пришлось неохотно признать:
- Об этом я не подумал... А сейчас ты его чувствуешь?
Проказница задумалась... и обнаружила, что тихо улыбается.
- Да, - сказала она. - Чувствую. И даже яснее, чем прежде. - Тут улыбка погасла. - Возможно, это оттого, что он слабеет. Сдается мне, у него больше нет сил удерживаться, кроме как в единении со мною... - И все ее внимание тотчас переключилось на Уинтроу: - Твоя уверенность, что ему не выжить, висит над ним, точно проклятие! Ты должен каким угодно образом переубедить себя самого. Представляй его только живущим! Его тело очень зависит от состояния духа. Ты должен его поддерживать, а не топить!
- Постараюсь, - проворчал он. - Правда, непросто убеждать себя в чем-то таком, что отнюдь не является правдой...
- Уинтроу!..
- Ладно, - сказал он примирительно. Положил обе руки на носовой поручень, поднял глаза и сосредоточил взгляд на далеком горизонте. Весенний день угасал, сгущались сумерки. Голубое небо медленно меркло, начиная сливаться с более темной синевой моря. Уинтроу стал медленно возвращать свое восприятие из далекой точки у горизонта вовнутрь себя самого - пока его веки не опустились сами собой. Его дыхание стало глубоким и ровным, почти как во сне. Ощутив любопытство, Проказница обратилась к их связи, чтобы, не навязываясь и не отвлекая Уинтроу, попробовать прочесть его мысли.
Тихого проникновения не получилось: Уинтроу мгновенно почувствовал ее присутствие. Но не стал недовольно отстраняться - напротив, охотно открыл ей свой разум, и она окунулась в размеренный поток его мыслей. Са присутствует во всякой жизни. Всякая жизнь есть Са... Самое простое утверждение. Проказница сообразила: он выбрал словесную формулу, в которую веровал, что называется, абсолютно. Уинтроу более не сосредоточивался на телесном здоровье пиратского капитана. Он зашел с другой стороны: покуда жив Кеннит, его жизнь - частица Са, а значит, разделяет Его вечность. «Конца нет, - как бы обещала Проказнице их общая мысль. - Жизнь не прерывается никогда». И она поймала себя на том, что разделяет это его убеждение. Нет никакой окончательной тьмы, которой следовало бы страшиться. Никакого внезапного прекращения бытия. Изменение - да. Но ведь нас и каждый новый вздох изменяет... Пока происходят изменения, происходит и жизнь. Перемен не стоит страшиться...
И Проказница распахнула себя Кенниту, чтобы поделиться с ним этим откровением. Жизнь продолжается. Утрата ноги - не конец, а всего лишь... небольшая поправка курса. Пока бьется сердце, не перечесть новых возможностей. А значит, тебе нечего страшиться, Кеннит. Отдохни, расслабься. Все будет хорошо! Ты отдохнешь, просто отдохнешь немного...
Она ощутила теплый ток его благодарности. Напряженные мышцы вдоль позвоночника и на лице стали разглаживаться. Кеннит глубоко вдохнул и медленно выдохнул...

Предыдущая страница 3 Следующая страница


Безумный корабль 4

А нового вдоха и не последовало.

ГЛАВА 5
ЖИВОЙ КОРАБЛЬ «ОФЕЛИЯ»

Вахта Альтии кончилась. Началось свободное время. Она порядком устала, но усталость была приятной. Весенний вечер стоял теплый почти по-летнему. Подобные вечера редко приключаются в это время года, и Альтия попросту наслаждалась. Сама Офелия, живой корабль, и та нынче весь день была настроена добросердечно. Она как могла облегчала морякам их работу, охотно идя под парусами на север - домой. Была она неповоротливым старым когом* [Ког - тип одномачтового парусного судна с выпуклыми бортами и высокой надстройкой на корме.], да притом отягощенным товарами, добытыми в удачном плавании. Вечерний ветерок еле дышал, но паруса «Офелии», умудрялись ловить и использовать даже эти слабые вздохи. Она легко скользила по волнам. Альтия облокотилась на носовой поручень, следя за солнцем, готовым вот-вот погрузиться в море по левому борту. Еще несколько дней - и она будет дома...
- Что, сложные чувства испытываем? - хихикнув, поинтересовалась Офелия. И пышнотелое изваяние наградило Альтию понимающим взглядом через плечо.
- Что верно, то верно, - кивнула девушка. - Причем обо всем сразу. И что у меня за жизнь? Куда ни ткни - всюду сложности... - И она принялась загибать пальцы: - Вот она я тут, служу старпомом на живом корабле... Чуть не высший пост, о котором может мечтать мореплаватель. И капитан Тенира мне рекомендацию обещал... Как свидетельство того, что я - умелый моряк. С этой рекомендацией я вполне могу вернуться домой и как следует прижать Кайла, чтобы он сдержал слово и вернул мне мой корабль... Но, поди ж ты, как об этом подумаю, так чувствую себя виноватой. А почему? Потому, что ты до такой степени облегчила мне жизнь. Я ведь в три раза больше вкалывала, когда ходила юнгой на «Жнеце»... Так и кажется, что не по заслугам награда!
- Ну, если хочешь, я таки заставлю тебя попотеть, - поддразнила ее Офелия. - Могу начать не по делу крениться, могу организовать небольшую течь в трюме... Выбирай!
- Да ладно, не станешь ты этого делать, - заявила Альтия с уверенностью. - Ты слишком гордишься своими мореходными качествами. Да и я не то чтобы лишних сложностей на свою голову добиваюсь... И о месяцах, проведенных на «Жнеце», не жалею. Я сначала думала, что они даром пропали, но это не так. Там я поняла, что МОГУ. Плавание на том корыте и моряком каким следует меня сделало, и показало такую сторону матросской жизни, с которой я раньше не соприкасалась... Нет, потерянным временем такое не назовешь. Это было... просто время в отрыве от Проказницы. И вот его-то уже назад не вернешь. Вот в чем загвоздка-то...
И она со вздохом умолкла.
- Ох, душенька, до чего ж ты переживаешь! - Голос Офелии был полон сочувствия. Однако еще мгновение - и носовая фигура предпочла насмешливый тон: - Хочешь, чтобы стало еще хуже, - продолжай ныть по этому поводу. Верное средство... Слышишь, Альтия? Как-то даже на тебя не похоже! Смотри вперед по курсу, а не за корму! Переложи руль - и полный вперед! Все равно вчерашней волны не вернешь!
- Знаю, - с не очень-то веселым смешком откликнулась Альтия. - И еще я знаю, что то, что я сейчас делаю, - со всех сторон правильно. Просто... странно немножко, что все уж так здорово и приятно. Замечательный корабль, проворная команда, славный капитан...
- И очень симпатичный старпом, - немедленно вставила Офелия, имея в виду Грэйга Тениру, сына капитана.
- Совершенно верно, - просто кивнула Альтия. - И я очень ценю все, что Грэйг для меня сделал. Я знаю, что, сказавшись больным, он вроде бы радуется случаю отдохнуть и почитать книжки, но... притворяться хворым, чтобы дать мне шанс показать себя в его должности... странное, должно быть, ощущение! Не придумаю даже, как его по достоинству отблагодарить...
- Вот святые слова. Ты его и вправду нимало не отблагодарила.
В самый первый раз в голосе корабля прозвучала некоторая прохладца.
- Ох, Офелия!.. - простонала Альтия. - Ну пожалуйста, давай не будем снова об этом!.. Ты же не хочешь, чтобы я притворялась, будто питаю к Грэйгу чувства, которых на самом деле нет, а?..
- Я просто не в силах понять, почему эти самые чувства у тебя до сих пор не образовались, вот и все! Сама-то ты так ли уверена, что ничуть не обманываешься? Ты посмотри только как следует на моего Грэйга. Красивый, обаятельный, остроумный, добрый и со всех сторон благородный! Я уж вовсе молчу о том, что он урожденный сын славной фамилии старых торговцев Удачного и первейший наследник очень даже немалого состояния. Могу лишь скромно добавить - состояния, включающего в себя величественный, несравненный живой корабль... Чего еще тебе нужно от мужика, я тебя прямо спрашиваю?!
- Грэйг заслуживает всех этих превосходных степеней - и еще множества. На этом мы с тобой давным-давно согласились. Я не усматриваю в Грэйге Тенире ровным счетом никаких недостатков. Равно как и, - Альтия улыбнулась, - в величественном, несравненном живом корабле.
- Стало быть, это с тобою самой что-то не в порядке, - приговорила Офелия. - Почему в таком случае тебя не тянет к нему?
Альтия хотела что-то сказать, но прикусила язык и некоторое время молчала. Потом заговорила, стараясь апеллировать к доводам разума:
- Тянет, Офелия, а как же иначе. В некотором смысле... Как бы тебе объяснить? Видишь ли, есть в моей жизни и всякие иные течения... Такие, что я попросту не могу позволить себе... Мне просто некогда подумать о подобных привязанностях. Ты же сама знаешь, с чем я столкнусь, когда мы прибудем в Удачный. Мне надо будет примириться со своей матерью... если вообще это возможно. А кроме того, есть еще один... величественный живой корабль, который занимает мои мысли. Мне придется убедить мать высказаться в мою пользу, когда я предприму попытку отвоевать «Проказницу» у Кайла. Она ведь слышала, как он поклялся именем Са, что отдаст мне корабль, если я предоставлю доказательства своих моряцких умений. Он, конечно, брякнул это не подумавши и во гневе, но слово есть слово, и я намерена заставить его это слово сдержать. Я знаю, это будет не судебное разбирательство, а склока, грязная и противная... и все-таки я намерена на это пойти. Вот о чем мне следует все время думать... а не о любовных интрижках.
- Но не находишь ли ты, что Грэйг стал бы могущественным союзником в такого рода борьбе?
- А ты не находишь, что с моей стороны было бы бесчестно уступить его ухаживаниям только ради того, чтобы вернуть себе корабль?
Теперь прохладца появилась уже в голосе Альтии.
Офелия негромко рассмеялась.
- Вот как!.. Значит, уже имели место знаки внимания? А я-то волновалась за нашего скромного паренька... Ну же, ну же, Альтия!.. Подробности, скорее подробности!..
Она заломила бровь, глаза так и сверкали.
- О чем ты, кораблик?.. - одернула было ее Альтия, но спустя мгновение и сама неудержимо расхохоталась: - Да хватит мне вкручивать! Будто ты и без меня не знаешь во всех подробностях, что где происходит у тебя на борту!..
- Ну-у-у... - задумалась Офелия. - Может, я и знаю в общих чертах, что творится на нижней палубе и в каютах начальствующих... Но не все! - Она помолчала, потом ее глаза заново вспыхнули любопытством: - Вчера в его каюте уж очень долго царила подозрительная тишина!.. Скажи скорее, он пытался поцеловать тебя?
Альтия вздохнула.
- Нет. Конечно же нет, - сказала она. - Грэйг, знаешь ли, слишком хорошо воспитан для этого.
- Я знаю... Поэтому-то мне так жалко его, - покачала головой Офелия. И добавила, словно бы позабыв, с кем говорит: - Вот чего мальчику не хватает, так это... искры. Огня! Утонченность манер, ясно, дело хорошее... Но парень, вправду желающий получить, что он хочет, иногда должен быть немножко нахалом. - И склонила голову набок, глядя на Альтию: - Вот как Брэшен Трелл, например...
Альтия опять застонала. Корабль вымучил у нее его имя этак с неделю назад, и с тех пор Альтия готова была удавиться. Офелия либо изводила ее расспросами, отчего да почему она не прыгала в объятия Грэйга, либо скипидарила выпытыванием интимных подробностей ее мимолетной близости с Брэшеном. Альтия же и вовсе вспоминать не хотела про этого человека... Ибо испытывала на сей счет уже вовсе запутанные и противоречивые чувства. Чем окончательней она решала: «Все! С ним покончено!» - тем настойчивей он вторгался в ее мысли. Она успела изобрести тьму-тьмущую остроумных замечаний, которые ей следовало бы отпустить при их последнем свидании. Как он нагрубил ей за то, что не явилась на то дурацкое свидание, дурацкое от начала и до конца! Брэшен слишком много возомнил, хотя по-настоящему у него не было на то никаких оснований. По всей справедливости, он одной-то ее мысли не стоил, не говоря уже о размышлениях - каждодневных и ежечасных. Если она фыркала, вспоминая его наяву,- он снился ей ночью. И в этих сновидениях его ласковая сила казалась безопасным прибежищем, достичь которого было бы величайшей удачей. «Только во сне!» - напоминала себе Альтия. И стискивала зубы. Наяву-то она отлично знала: никакое он не прибежище, скорее водоворот глупых эмоций... в котором недолго и вовсе потонуть, растеряв все, к чему стремилась.
...Похоже, девушка слишком долго молчала. Офелия не спускала с нее глаз. «Все-то я про тебя знаю!» - было написано у нее на лице.
Наконец Альтия поднялась и чуть улыбнулась.
- Пойду Грэйга навещу, прежде чем спать укладываться, - сказала она. - Надо расспросить его кое о чем.
- Вот как, - промурлыкала Офелия, явно обрадованная. - Расспрашивай, золотко, только, ради всего святого, не торопись. Мужчины из рода Тенира всегда долго думают, прежде чем приступать к делу, но коли уж приступают... - И она с самым мечтательным видом закатила глаза. Потом предупредила: - Может кончиться тем, что ты потом и не упомнишь, как Трелла этого звать!
- Честно тебе сказать, - ответила Альтия, - я это имя и так уже изо всех сил забываю...
И с некоторым облегчением покинула носовое изваяние. Иногда это было сущее наслаждение - сидеть вот так, вечером, и разговаривать с кораблем о том и о сем. Носовая фигура, изваянная из диводрева, хранила личностные черты множества моряков из семейства Тенира, но первыми были женщины, и, видимо, они оставили самый глубокий и значительный след. Оттого Офелия смотрела на жизнь сквозь призму женственности. Да не той хрупкой беспомощности, которая была нынче в такой моде у женщин Удачного, - отнюдь, отнюдь! В ней говорила вся мощь независимости и решимости, что отличала прародительниц старинных торговых фамилий. Оттого она порою давала Альтии советы самого парадоксального свойства, но часто оказывалось и так, что высказываемые ею взгляды полностью совпадали с теми убеждениями, которые Альтия потихоньку носила в себе долгие годы. Так получилось, что у Альтии было очень мало подруг одного с нею пола; и только теперь, слушая рассказы Офелии, она убеждалась: терзавшие ее сомнения не были присущи ей одной, как порою казалось. А уж манера Офелии без обиняков вдаваться в рассуждения о самом интимном и ужасала Альтию, и приводила в восторг.
И, кажется, корабль полностью поддерживал стремление Альтии к независимости. Офелия полагала, что новая подруга имеет полное право следовать велениям своего сердца, но и вменяла ей в ответственность все, что может проистечь от подобных решений.
Как славно, что они подружились!
Альтия немного замешкалась перед дверью каюты Грэйга. Одернула одежду, поправила волосы... Она больше не притворялась мальчишкой, как некогда на «Жнеце», и это было величайшее облегчение. Здесь, на этом корабле, команда знала ее настоящее имя. Она снова звалась Альтией Вестрит, и на ней лежала ответственность за честь ее рода. И, хотя она продолжала одеваться скорее из соображений практичности, то есть в платье из толстой хлопковой ткани, ее брюки больше напоминали разделенную юбку. Она по-прежнему убирала волосы так, чтобы не мешались и не лезли в лицо, но больше не увязывала в косицу и подавно не смазывала смолой. А шнурованная рубашка, опрятно заправленная в штаны, была даже кое-где украшена вышивкой...
Ей предстояло увидеть Грэйга, и она ждала этого с удовольствием. Ей очень нравилось сидеть и разговаривать с ним. Конечно, между ними существовало некое легкое напряжение, но даже и оно было приятно. Грэйг находил ее привлекательной, и его не пугал ни ее ум, ни морские познания. Наоборот, он ценил и уважал эти достоинства - что для Альтии было ново и лестно.
Вот бы ей еще уверенность, что тем и исчерпывались ее чувства...
Хоть и было у нее «кое-что» с Брэшеном, хоть и жила она годами на корабле среди мужчин, во многом Альтия по-прежнему оставалась еще очень неопытной. Оттого она и не могла решить, тянет ее к Грэйгу из-за его собственных качеств или же потому, что она явно нравилась ему и это не оставляло ее равнодушной?..
Но вот в чем она не сомневалась, так это в том, что происходившее между ними было всего лишь безобидным маленьким флиртом. Да и могло ли тут зародиться нечто большее? Они были двумя незнакомцами, которых ненадолго свела вместе судьба. Вот и все...
Она постучала в дверь.
- Кто там? - приглушенно донесся голос Грэйга.
Альтия вошла. Он сидел на своей койке, половина лица пряталась под толстой повязкой. Густо пахло гвоздикой. Вот он узнал Альтию, и синие глаза приветливо засияли. Она прикрыла за собой дверь, и он тотчас стащил повязку, с удовольствием отложив ее прочь. При этом волосы у него взъерошились совсем по-мальчишески, и Альтия улыбнулась.
- Ну как зуб? - спросила она. - Болит?
- Терплю пока. - Он потянулся так, что на широких плечах вздулись мышцы, и картинно откинулся на койке. - Припомнить не могу, когда у меня последний раз было столько времени побездельничать!
Грэйг закинул ноги на койку и скрестил их в лодыжках.
- Скука не заела?
- Ни в коем случае. Мы, моряки, всегда придумаем, как скоротать свободное время.
Грэйг пошарил на койке подле себя и вытащил нечто, изготовленное из веревки. Он расправил это на коленях, и Альтия увидела узорный, искусно сплетенный половичок. Настоящее кружево, пускай и сработанное из толстой, прочной веревки. Даже странно, что такую тонкую работу породили вот эти сильные, покрытые шрамами пальцы.
Альтия взяла в руки край половичка, погладила затейливый узор.
- Прелесть какая, - похвалила она. - Мой отец на досуге, бывало, брал пустую бутылку из-под вина, моточек веревки - и так оплетал ее, что глаз было не отвести. То цветочками, то снежинками... Он все обещал научить меня, как это делается, да так и не собрался...
Невозвратность потери, к которой, как ей казалось, она успела худо-бедно притерпеться, вновь отозвалась в душе болезненной пустотой. Альтия даже отвернулась от Грэйга и некоторое время отрешенно смотрела в стену каюты.
Грэйг тоже помолчал некоторое время. Потом негромко предложил:
- Я бы мог научить тебя... Если хочешь, конечно.
- Спасибо, но... Это будет совсем не то же самое для меня. - Отказ прозвучал слишком бесцеремонно, она сама это почувствовала, но тут, в довершение всех бед, к глазам подхлынули внезапные слезы, и Альтия, застеснявшись, потупилась. Еще не хватало, чтобы Грэйг заметил ее слабость. Он и его отец и так слишком много сделали для нее. И она вовсе не собиралась выглядеть в их глазах какой-то бедненькой и нуждающейся, с глазами вечно на мокром месте - нет, они должны видеть перед собой сильного человека, готового оправдать доверие и наилучшим образом использовать предоставленную возможность!.. Альтия с усилием перевела дух и расправила плечи. - Все в порядке, - ответила она на его невысказанный вопрос. - Просто... иногда мне страшно не хватает его. Какая-то часть меня по-прежнему не может смириться с тем, что он умер, что больше я никогда его не увижу...
- Альтия, - проговорил он. - Извини, я, наверное, задам тебе бестактный вопрос... но я тут все раздумывал... Почему?
- Почему он взял и завещал корабль, где я столько лет вкалывала, не мне, а моей сестре? - Альтия глянула через плечо на Грэйга и увидела его короткий кивок. И пожала плечами: - Он мне так и не сказал почему. Самое близкое к разумному объяснению, что я успела от него услышать, было что-то такое насчет хлеба насущного для моей сестры и ее детей. И теперь, когда я в хорошем настроении, я говорю себе: он имел в виду, что я способна сама о себе позаботиться и можно не бояться, что я пропаду без наследства. А когда на душе скверно, я себя спрашиваю: может, он, наоборот, не верил в меня? Считал меня законченной эгоисткой, которая приберет к рукам «Проказницу» и думать забудет о благополучии остального семейства... Почем теперь знать!
И она вновь передернула плечами. Слезы были по-прежнему недалеко.
Тут она случайно увидела себя в небольшом зеркале, которое Грэйг использовал во время бритья. И был странный и несколько жутковатый момент, когда вместо собственного лица перед Альтией предстало отцовское. А что? Ей достались от него и темные глаза, и густые, жесткие, черные волосы. Она только ростом не вышла. Она была невысокая - в мать. И все равно сходство оставалось разительным. Тот же твердый рот, та же манера сводить брови, сердясь или волнуясь.
- Моя мать сказала, - продолжала Альтия, - что мысль о таком распределении наследства принадлежала именно ей и что она уговорила отца уступить ей. Она рассудила, что семейные владения должны остаться неделимым целым и что живой корабль должен попасть в те же руки, что и земельный надел. Это с тем, чтобы доходы от одного поддерживали другое, и так далее, пока не будут выплачены все наши долги. - Альтия потерла рукой лоб. - И я полагаю, что определенный смысл в ее рассуждениях был... Когда отец решил прекратить торговлю в верховьях Реки Дождевых Чащоб, он ведь тем самым здорово урезал наши доходы. Он ходил в южные страны и привозил оттуда массу всяких диковин, но, конечно, они не шли ни в какое сравнение с волшебными вещичками из Дождевых Чащоб. А наши земли всегда приносили отменные урожаи, но наши фрукты и зерно не могут состязаться на рынке с привозными из Калсиды - там все дешево, ведь у них на полях рабы трудятся. Поэтому за корабль нам еще платить и платить... Ко всему прочему, мы за него еще и нашими землями отвечаем. Так что, если вдруг не сможем расплатиться, потеряем и корабль, и наследные земли...
- Притом что ты сама заложницей являешься, - заметил Грэйг негромко. Он сам был из старинной торговой семьи, обладавшей живым кораблем, и ему не надо было объяснять, как обыкновенно составлялся подобный договор. Живые корабли были редкостным и очень дорогим приобретением... Мало того что непременным условием пробуждения такого корабля была смена трех поколений мореплавателей, умиравших на его палубе, - за него и деньги выплачивали многими поколениями. Ибо только торговые семьи из Чащоб знали источник диводрева, из которого делали корпуса живых кораблей и их носовые фигуры. Только такой корабль мог без вреда для себя подниматься по Реке Дождевых Чащоб, давая возможность владельцам покупать непростые тамошние товары. Эти товары потом перепродавались с выгодой прямо-таки невероятной, вот почему, зная это, ради живых кораблей семейства готовы были прозакладывать самую свою будущность. - «Звонкое золото или живая жизнь - долг платежом красен», - вполголоса, процитировал Грэйг. Если ко времени очередной выплаты Вестриты не соберут достаточно денег, их партнеры из Чащоб будут вправе забрать у них неженатого сына. Или незамужнюю дочь.
Альтия медленно кивнула. Как странно... Условия договора были ей известны с тех самых пор, как она превратилась из девочки в девушку, но некоторым образом она никогда не применяла их к себе лично. Ее отец всегда был удачливым и умелым купцом; при нем в доме всегда водилось достаточно денег, чтобы долги выплачивались как-то сами собой, без больших затруднений. Но вот теперь всем хозяйством, и в том числе живым кораблем, заправлял Кайл, ее зять. И кто мог сказать, как-то пойдут у него дела?.. Альтия знала только, что муженек сестры ее весьма недолюбливал. А в последний раз, когда им довелось сойтись в пределах одной комнаты - да-да, во время той последней громкой и окончательной ссоры, - он заявил ей, что-де ее долг состоит в замужестве, причем по возможности выгодном - таком, чтобы она перестала быть для семьи обузой.
И теперь Альтия гадала: а может, Кайл намекал тогда как раз на то, о чем сейчас сказал Грэйг? Хотел, чтобы она добровольно пошла замуж в Чащобы и тем помогла семье скостить ощутимую часть долга?..
«Честь семьи - превыше всего!» - внушали ей с малолетства. Торговец из Удачного всегда выплачивал долги и держал данное слово. А еще, когда извне грозила опасность, старинные семьи откладывали взаимные распри и смыкали ряды, чтобы выстоять. Таковы были понятия чести и родственных уз, связывавшие представителей всех семейств, поселившихся когда-то за Рекой Дождевых Чащоб. И хотя между городом Удачным и Чащобами лежали расстояние и немалые годы, те и другие торговые семьи по-прежнему считали себя родственниками. Давным-давно заключенные сделки исполнялись и поныне, к семейным обязательствам отношение было святое...
И удивительно ли, что, коли зашла о том речь, Альтия ощутила внутри себя холодок непреклонной решимости. Если по возвращении домой она обнаружит, что Кайл пустил семейные дела на дно, ее первейшей обязанностью будет предложить в уплату себя. Детородная способность была сокровищем, которого жаждали и в котором нуждались богатейшие семьи торговцев из Чащоб. Что ж, она отправится в Чащобы, возьмет там себе мужа и родит ему детей. Она сделает это во исполнение слова, данного когда-то ее праотцами. Отказаться?.. Немыслимый грех. Но вот если она будет вынуждена так поступить из-за Кайла, из-за его прямого умысла или неспособности управиться с делами... С такой мыслью поистине трудно было смириться!
- Альтия... Так у тебя точно все в порядке?
Голос Грэйга прервал ее тягостные размышления, и Альтия, точно очнувшись, обнаружила, что свирепо смотрит на переборку. Она досадливо мотнула головой и повернулась к собеседнику.
- На самом-то деле, - сказала она, - я шла совета у тебя попросить. У меня, понимаешь ли, затруднения с одним из матросов, и я не знаю, как мне с ним поступать.
Грэйг, и без того обеспокоенный, совсем помрачнел:
- С которым?
- Это Фефф. - И Альтия возвела глаза к небесам. - Представляешь, то он меня слушается с полуслова и опрометью кидается исполнять любую команду. А в следующий момент смотрит мне прямо в лицо и с места не двигается, только улыбается по-дурацки. Никак в толк не возьму, дразнит он меня или...
- Фефф. - Грэйг с облегчением заулыбался. - Да он просто глухой. На левое ухо. Хотя сам это изо всех сил отрицает... Это с ним с тех пор, как он с мачты свалился два года тому назад. Здорово расшибся, бедняга, пару дней, помнится, мы вообще сомневались, будет ли жить. А он - ничего, выкарабкался. Только стал менее проворным, чем раньше, ну и наверх я его без крайней необходимости стараюсь не посылать. Чувство равновесия у него сделалось не то, что было когда-то. И слышит далеко не все, что ему говорят, особенно если ты со стороны больного уха стоишь. А когда сильный ветер дует, Фефф, кажется, вообще начисто глохнет. Так что никаким неподчинением тут даже близко не пахнет... это что касается глупой улыбочки, и вообще. Он, я тебе скажу, если не считать глухоты - славный малый и добрый матрос. Он давно плавает на корабле. Ты уж на него не сердись, хорошо?
- Ага, - Альтия кивнула, словно беря на заметку. И сердито добавила: - Могли бы и раньше предупредить...
- Да понимаешь, мы-то с отцом уже настолько привыкли, что даже как-то не думаем... Просто есть такое дело на корабле, и все. Не то чтобы тебе кто-то палки в колеса совал...
- Да я совсем так и не думаю, - поспешно заверила его Альтия. - Наоборот, все только тем и заняты, что мне жизнь облегчают. Я же вижу... Знаешь, это такое счастье - снова оказаться на живом корабле! И еще большее счастье - понять, что я не просто на этой должности состою, а в самом деле справляюсь! А то сперва папино завещание, потом эта стычка с Кайлом, когда он сказал, что я не моряк, а дурочка избалованная... и Брэшен всякого разного наговорил... я уж вправду усомнилась, может, думаю, я действительно ноль без палочки...
- И Брэшен всякого разного наговорил? - негромко подсказал Грэйг.
«Ну вот. Ляпнула. Каким местом, спрашивается, я думаю?»
- Брэшен Трелл, - сказала она вслух, - был при моем отце первым помощником на «Проказнице». Когда я записалась на «Жнец», я скоро обнаружила, что туда же нанялся и Брэшен. И вот, когда он выяснил, что я на борту в должности юнги, закосив под мальчишку... Ох! Он ведь еще в Удачном успел мне наговорить всякого разного, убеждая, что своим горбом я ни за что не пробьюсь...
Молчание затягивалось, и Грэйг сдержанно поинтересовался:
- Так что он все-таки сделал? Выдал тебя капитану?
- Нет, что ты. Ни в коем случае! Он просто стал... присматривать за мной. Да, так, наверное, следует выразиться... А мне и так нелегко приходилось на том корабле. Я крутилась как белка в колесе, просто чтобы выжить... Так вот, еще при этом чувствовать на себе его недреманное око... Я чувствовала себя униженной...
- Он не имел никакого права так с тобой поступать, - заметил Грэйг вполголоса, и глубоко на дне зрачков разгорелись искорки гнева. - Твой отец взял его к себе, когда его все другие пинками гоняли. На нем должок перед вашей семьей. Да он в лепешку должен был расшибиться, всячески поддерживая тебя, а не смеяться над твоими усилиями!
- Да нет же, нет, все было не так! - Альтия с изумлением поймала себя на том, что защищает Брэшена. - И совсем даже он надо мной не смеялся! Он вообще большей частью поверх моей головы смотрел... - Выражение лица Грэйга стало совсем уж негодующим, и она торопливо пояснила: - ...Потому что я сама того пожелала. Я совсем не хотела, чтобы меня как-либо выделяли! Я хотела проложить себе дорогу САМА... И на самом деле мне это удалось... Меня больше раздражало, что он видит, как я корячусь... Слушай, а какого шута мы вообще об этом заговорили?
Грэйг пожал плечами:
- Ты сама стала рассказывать, я тебя за язык не тянул... Между прочим, все до некоторой степени терялись в догадках, с какой стати твоему папе понадобилось брать к себе Брэшена Трелла, после того как от него отреклась собственная семья. За несколько лет перед этим он успел наворотить дел, так что, когда Трелл-старший в конце концов вышвырнул его за дверь, никто особо не удивился...
- Наворотить дел... это как? - спросила Альтия. Расслышала в собственном голосе жадный, болезненный интерес и тут же постаралась замаскировать его: - Когда все это происходило, я была еще маленькой девочкой и городскими сплетнями не интересовалась... А потом, годы спустя, когда он пришел к нам на «Проказницу», папа никогда не упоминал о его прошлом... Он говорил, человека следует судить по тому, кто он есть, а не по тому, кем он был когда-то.
- Да шумного скандала, в общем, как бы и не было, - стал рассказывать Грэйг. - Я узнал о случившемся, потому что мы с ним вместе учились. Началось, как водится, с малого. С дурацких мальчишеских выходок... Он всегда был любителем улизнуть, пока учитель в другую сторону смотрит. Сначала просто сбегал с уроков. На базар там, сладостей прикупить... А потом он первым среди нас, мальчишек, стал со знанием дела рассуждать о девочках, циндине и игре в кости. Папа мой, правда, до сих пор говорит - старый Трелл, мол, сам виноват, что сынок свернул на кривую дорожку. У Брэшена всегда было вдосталь карманных денег и полным-полно времени для развлечений. И никто всерьез не пытался осадить его. Бывало, он проиграется, наделает долгов или напьется до чертиков где-нибудь в людном месте... И что? Является его папаша, тащит сынка домой и грозит ему пальчиком... - Грэйг покачал головой. - А что толку грозить, если все равно не наказываешь? Помнится, проходит денек-другой - и Брэшен снова на воле и опять вовсю безобразничает. Старый Трелл все обещал, что вот ужо лишит его доступа к семейному кошельку, или палкой отлупит, или заставит самолично свои долги отрабатывать... Но в итоге ему все сходило с рук, пока в один прекрасный день Брэшен не явился домой и не натолкнулся на закрытую дверь. Вот и все... Поначалу мы все, и сам Брэшен в том числе, были уверены, что это всего лишь очередной блеф. Думали, назавтра же гроза отгремит и все станет как прежде. Но нет... Через несколько дней Трелл-старший объявил, что передает все права наследования своему младшему сыну, а от Брэшена окончательно и полностью отрекается. Вот так-то... А если чему и следовало удивляться, так это тому, что старик все-таки принял решение и встал насмерть... Некоторое время Брэшен еще болтался в городе, ночуя то у одного приятеля, то у другого, но довольно скоро его перестали где-либо принимать, да и денежки кончились. За ним, знаешь ли, потянулась слава, что он не только сам законченный вертопрах, но еще и мальчишек помладше с пути истинного сбивает. - Грэйг усмехнулся. - И мне, и моему меньшому братишке было настрого запрещено с ним встречаться. Никто не хотел иметь с ним ничего общего... А потом он просто исчез. И очень долго никто не знал, что с ним сталось... - Грэйг скривился. - Правду сказать, никого его судьба особенно и не волновала. Брэшен оставил после себя уйму долгов, и люди успели понять, что расплачиваться он не намерен. Так что, когда он подевался неизвестно куда, многим показалось, что в Удачном воздух стал чище. - Тут Грэйг отвел глаза. - А еще, когда он уехал, прошел слух, будто одна девушка из числа поселенцев с Трех Кораблей от него беременна... Ребенок, правда, родился мертвым. Хоть в этом девушке повезло, но репутация ее была подорвана безвозвратно...
Альтия ощутила отдаленный позыв дурноты. Ей тяжело было слушать весьма нелестный рассказ Грэйга о Брэшене. Ей хотелось кричать «нет!» и опровергать все услышанное от него... беда только, Грэйг говорил как очевидец событий, знающий правду не понаслышке. А это значило, что Брэшен оказывался отнюдь не безвинно оклеветанной жертвой. Он был избалованным старшим сынком, наследником богатой семьи, не обремененным нравственными устоями, привыкшим жить без руля и без ветрил... Прошли годы, и ее отец взял его под свое крыло, и тогда-то, под присмотром капитана Вестрита, он превратился в порядочного человека. А потом отца не стало... и Брэшен Трелл очень быстро вернулся к прежним повадкам. Альтия была вынуждена признать, что так оно и случилось в действительности. Пьянство... циндин... «И распутство!» - беспощадно добавила она про себя.
Вот так однажды и слетают яркие обертки, оставляя неприглядную правду... Она-то навоображала себе, будто ах как вскружила ему голову, когда они оказались в постели. Тогда как истина состояла в том, что она вела себя как последняя потаскуха... ну и получила партнера по постельным делам, какого заслуживала. Доказательства? Достаточно вспомнить, как они с ним в итоге расстались. Стоило ему уразуметь, что она вернулась к здравому смыслу и более не намерена допускать его до своего тела - и тут-то он показал свое истинное отношение к ней... Альтию обожгло запоздалым стыдом. Простительно быть дурой, но не до такой же степени! Да если он когда-нибудь приедет в Удачный... и примется болтать о том, что между ними случилось... ее доброе имя вылетит в трубу - как у той девушки с Трех Кораблей, чью судьбу этот человек уже успел втоптать в грязь!
Грэйг, по счастью, не заметил ее состояния. Приподнявшись, он склонился над сундучком в изножье своей койки и что-то искал там.
- Есть хочется. Зверски, - сказал он Альтии. - С тех пор как у меня якобы заболел зуб, кок мне таскает только жидкий суп да хлеб, чтобы в нем размачивать... Хочешь сушеных фруктов? У меня тут финики и джамелийские абрикосы...
- Спасибо, - отозвалась Альтия. - Что-то не хочется.
Грэйг оставил сундук и повернулся к ней, ухмыляясь.
- Ага! - сказал он. - В первый раз за все плавание ты начала выражаться, как подобает приличной девице из старинной семьи. Аж прямо не знаю, обрадоваться или разочароваться?
Альтия, со своей стороны, не могла понять, расценивать эти слова как лесть или как обиду. Она спросила напрямик:
- Что ты имеешь в виду?
- Ну... В общем... - Он наконец выудил кулечек с сушеными фруктами и уселся, положив его себе на колени. Похлопал по койке рядом с собой, приглашая Альтию сесть, и она приняла приглашение. - Вот видишь! Я именно про то и толкую, - пояснил Грэйг с торжеством. - Мало того, что мы с тобой тут одни, за закрытой дверью и без всякого присмотра, так ты еще и без всякого страха садишься рядом со мной на постель. А когда я рассказывал, как Брэшен заделал девушке ребенка и смылся, ты не стала бледнеть, ахать и ужасаться, как это я в открытую говорю о подобных вещах. Ты просто задумалась... - И он сам в задумчивости покачал головой. - Когда ты на палубе, ты завязываешь волосы, чтобы не мешали работать. Я видел, как ты вытирала руки о рубашку... Ты бегала в мужских штанах и босиком, пока изображала из себя мальчика-юнгу. И тем не менее я отлично помню, как в моих объятиях когда-то была очень женственная девушка, благоухавшая фиалками и танцевавшая грациозно, как... ну... в общем, примерно с той же грацией, с какой ты носишься по снастям. И как это у тебя получается, Альтия? - Грэйг откинулся к переборке, но его взгляд не отпускал ее. - Как ты умудряешься так замечательно управляться в обоих мирах? И которому из них ты на самом деле принадлежишь?..
- А с чего это я должна непременно выбирать либо один, либо другой? - возразила она. - Вот ты, например, отменный мореплаватель и в то же время наследник старой торговой семьи. Так почему у меня не может быть обоих умений?
Грэйг откинул голову и рассмеялся:
- Кто бы мог ожидать подобного ответа от девушки из торговой фамилии! Уж всяко не от кого-то из нашего поколения... Правильная сегодняшняя девушка вся разомлела бы от моего комплимента по поводу ее умения танцевать, а подтверждения ее моряцких достоинств ей бы вовсе не понадобилось... ввиду отсутствия таковых. Знаешь, глядя на тебя, я поневоле вспоминаю рассказы нашей Офелии. Послушать ее - были же времена, когда женщины занимались всяким ремеслом наравне с мужчинами, порою даже превосходя их!
Альтия ответила:
- Всякий, кто мало-мальски знаком с историей Удачного, знает: когда наши предки высадились на Проклятых Берегах, от каждого, будь то мужчина или женщина, требовались все силы и способности, просто чтобы выжить... И ты не хуже меня знаешь об этом!
Она чувствовала легкое раздражение: он что, решил, будто у нее память отшибло?
- Знаю, конечно, - согласился он негромко. - Просто нынче в Удачном полным-полно женщин, которые нипочем не хотят в это верить.
- В основном потому, что это более не в моде. Потому, что их отцам и братьям не очень понравится, если они будут на этом настаивать.
- Совершенно верно. Наблюдая за тобой, я убедился, что эти женщины... как бы сказать... предают не только нашу историю, но и саму жизнь. Альтия... ты знаешь... последнее время мои родители совсем проходу мне не дают, говорят - мне надо жениться. Видишь ли, я у них поздний ребенок... И они хотели бы успеть понянчиться с внуками, порадоваться им, прежде чем старость окончательно их одолеет.
Альтия выслушала его в некотором остолбенении. Последние слова Грэйга ее попросту ошарашили. Куда это он поворачивал разговор, интересно бы знать?..
А он продолжал:
- Когда я приезжаю в Удачный, моя мама приглашает в гости мамаш со взрослыми дочками из других старых семей, и они просиживают у нас за чаем все вечера. Я, как послушный сын, таскаюсь по балам и собраниям... Даже танцевал с некоторыми девицами. - И Грэйг тепло улыбнулся ей. - Кое-кто из них даже проявлял ко мне интерес... Я начинал было помаленьку ухаживать, но все неизменно кончалось большим разочарованием. Каждый раз одна и та же история. Мой папа смотрел на девушку, с которой я вроде бы встречался, и задавал один-единственный вопрос: «Ну что, сынок, - говорил он, - сумеет она как следует позаботиться о себе, о хозяйстве и о ваших детях, пока ты плаваешь по далеким морям?» Тут я начинал присматриваться к своей подружке, имея это в виду... И приходил к выводу, что, какой бы хорошенькой, остроумной и со всех сторон очаровательной она ни была, а все же чего-то недоставало. Силы, как я понимаю. Надежности...
Альтия решилась предположить:
- Может, ты им просто возможности не давал себя как следует проявить?
Грэйг с сожалением покачал головой.
- Нет... Двух я просто в лоб об этом спросил. Напомнил, что настанет день, когда я сделаюсь капитаном «Офелии». «Так вот, - говорил я девушке, - подумай, каково будет тебе делить меня с кораблем? Причем с кораблем требовательным и порой достаточно властным... - добавлял я ради правды. - Учти, я буду ходить в море на долгие месяцы. Меня, может, и дома не будет, когда тебе придет время рожать, а крыша в доме как раз протечет, да еще и сезон уборки начнется...» - Грэйг вздохнул и весьма красноречиво пожал плечами. - Увы, все девицы в один голос заявляли, что я должен уж как-нибудь исхитриться и подольше бывать дома после того, как мы поженимся. Я говорил, что это невозможно, и очень скоро мне отказывали от дома. Только одна, Джинвер, соизволила нанести визит кораблю и даже заявила, что после свадьбы могла бы плавать со мной... если я этак втрое расширю капитанскую каюту. Но и то - сугубо пока мы не обзаведемся детьми. А когда пойдут дети, я обязательно должен буду находиться по большей части дома, а в море ходить - от случая к случаю...
- А ты не пробовал ухаживать за кем-нибудь из такой семьи, где есть свой живой корабль? За девушкой, которая была бы способна понять, что значит для тебя твое судно?
- Я, - сказал Грэйг, - как-то раз с одной такой танцевал.
Наступило молчание... Вероятно, следовало отвечать, но Альтия никак не могла придумать, что сказать. Грэйг же шевельнулся - очень медленно и осторожно, так, словно боялся, что она испугается и упорхнет. Он коснулся ее руки, опиравшейся на край койки... бережно, всего одним пальцем. Но от этого прикосновения вся рука Альтии до плеча покрылась мурашками, а в сердце вселилось величайшее смущение. Грэйг нравился ей. Она находила его вполне привлекательным. Но... с какой стати подобное? Она что, сделала или сказала что-то такое, что было понято как приглашение?.. И как ей теперь поступать? Может, сейчас он попытается поцеловать ее? И если да, то позволит ли она?..
Ох, она крепко подозревала, что - да...
Но Грэйг не придвинулся ближе, только голос стал еще тише, а синие глаза смотрели с бесхитростной нежностью:
- Вот ты... в тебе я вижу очень сильную женщину. Такую, которая смогла бы плавать со мной. Или твердой рукой вести дом и хозяйство, пока я в море. И ты не станешь ревновать меня к Офелии... - Он призадумался и улыбнулся с веселым отчаянием: - Если уж на то пошло, это я начал слегка ревновать, видя, как мгновенно она тебя полюбила. Честно, Альтия... О лучшей супруге, чем ты, я не смею даже мечтать.
Она, в общем, уже предвидела эти слова. И все же они ошеломили ее.
- Но... - начала было она.
Грэйг поднял палец, призывая ее к молчанию:
- Сперва выслушай меня до конца... Я очень много думал об этом, и мне кажется, что не я один был бы заинтересован в подобном союзе. То, что у Вестритов последнее время туговато с деньгами, - секрет небольшой... За «Проказницу» еще не выплачен долг, и это превращает тебя в заложницу семейной платежеспособности. Известно, однако, и то, что жители Чащоб никогда не потребуют к себе женщину, уже состоящую в замужестве либо просватанную. Так что, стоит тебе просто принять мое предложение, и ты окажешься вне их досягаемости. - Он внимательно следил за выражением ее лица. - Мы, Тенира, семья достаточно состоятельная... Я мог бы поднести твоей матери неплохой подарок в честь нашей свадьбы, такой, чтобы она до конца своих дней ни в чем не нуждалась. Тем более что ты сама говоришь - навряд ли приходится ждать, чтобы Кайл как следует о ней позаботился...
Альтии понадобилось некоторое время, чтобы собраться с мыслями.
- Не знаю даже, что и ответить, - сказала она наконец. - Мы с тобой успели здорово подружиться... ну, может, чуточку флиртовали... Но я никакого понятия не имела, что ты питаешь сколько-нибудь серьезное чувство... А ты взял да и о свадьбе заговорил!
Грэйг слегка пожал плечами.
- Просто я человек осмотрительный... Да, есть люди, у кого чувства на неделю вперед головы, но я не такой. И отношения у нас с тобой покамест такого рода, что начинать нам, как мне кажется, надо не со страстных объятий, а с разумного рассуждения, что и как у нас может получиться. Надо честно все обсудить и разобраться, насколько совпадают наши жизненные устремления. - Он не отрывал глаз от ее лица и, как бы подтверждая сказанное, снова коснулся пальцем ее руки. - Только не думай, пожалуйста, будто я сижу тут и рассуждаю этак холодно и по-деловому, а в сердечном смысле меня к тебе совсем и не тянет! Очень даже тянет, и я хочу, чтобы ты это знала... Просто я не из тех, у кого «ах!» - и все решено, а думать начинают потом...
Он был так ужасно серьезен. Альтия попробовала выдавить улыбку:
- А я-то боялась, кабы ты не попытался меня поцеловать...
Грэйг ответил на улыбку, но покачал головой:
- Я не взбалмошный мальчишка, которому только бы целоваться, и не грубый матрос, у которого где глаза, там сразу и руки. Я не стану целовать женщину, которая еще не дала мне на это позволения. А кроме того, зачем дразнить себя тем, на что у меня пока еще нет никаких прав! - Видимо, на лице Альтии отразилось изрядное изумление, и он отвел взгляд. - Я, - сказал он, - наверное, очень неуклюже выразился... Просто, хотя ты и живешь на корабле, среди заскорузлых мужиков, ты по-прежнему порядочная женщина из уважаемой торговой семьи. И относиться к тебе надо соответственно...
Выслушивая эту речь, Альтия испытала очень сложные чувства. Причем такие, поделиться которыми с Грэйгом ну никакой возможности не просматривалось. И самым первейшим и важным ощущением было отсутствие какого бы то ни было желания целоваться с человеком, которому для этого сперва требовалось разрешение. «Разрешите подняться на борт?» - неслышно хихикала какая-то насмешливая часть ее существа, и Альтии потребовалось усилие, чтобы не расплыться в улыбке. «А может, - подумала она вдруг, - дело в том, что Брэшен уже испортил меня? Хотя и не в общепринятом смысле?..» В самом деле - после того как она столкнулась с открытым и откровенным проявлением страсти, сдержанное и вежливое ухаживание Грэйга выглядело в ее глазах... попросту глупо. Она не солгала ему: он ей нравился. Но... одна беда: его осторожное и сугубо разумное раскладывание взаимных выгод по полочкам оставило ее глубоко равнодушной.
В общем, еще через мгновение ситуация стала казаться нелепой и невозможной. И Са, Великая Мать Сущего, словно бы поняла, что деваться Альтии некуда: как водится в таких случаях, в дело самолично вмешалась судьба.
- Все наверх!!! - повелительно взревел наверху чей-то голос, в котором смешались негодование и испуг.
Не медля ни мгновения, Альтия ринулась в дверь, и за нею Грэйг, даже не потрудившийся накинуть снятую ранее повязку от зубной боли. Все наверх - значит воистину ВСЕ!!!
Изрядная часть команды «Офелии» уже стояла на баке у поручней, глядя вниз. Присоединившись к матросам, Альтия сперва отказалась верить собственным глазам. Ибо «Офелии» загораживала проход калсидийская боевая галера под флагом государя сатрапа!
Сравнительные размеры двух кораблей делали бы противостояние смехотворным, если бы палуба галеры не щетинилась оружием выстроенных там солдат. К тому же, если галера была меньше и легче, значит, она оказывалась и маневренней пузатого кога. И, если принять в расчет все ее весла, скорее всего, превосходила парусник в скорости. По крайней мерее, легкий вечерний бриз не давал «Офелии» никаких шансов уйти. Галера к тому же подходила с наветренного борта, вовсю используя ветерок, стремившийся навалить корабли один на другой. В общем, по всему получалось, что выбора нет: хочешь не хочешь, а придется вступать в переговоры.
Сама Офелия, носовое изваяние, в немом ошеломлении смотрела на лошадиную голову, венчавшую форштевень галеры. Тем не менее руки Офелии были упрямо скрещены на груди.
Альтия торопливо вскинула глаза, оглядывая горизонт... Похоже, калсидийский капитан действовал в одиночку.
- По какому праву вы нам не даете пройти? - крикнул капитан Тенира.
- Кидайте легкость*! [Легкость - оплетенный грузик на тонком конце, служащий для перекидывания между двумя судами или между судном и берегом. С помощью тонкого тросика в дальнейшем протягивается тяжелый, прочный канат, например, для швартовки.] Мы взойдем к вам на борт для досмотра! - властно приказал бородатый воитель, стоявший на баке галеры. Его светлые волосы были увязаны в хвост, разметавшийся пониже лопаток, а грудь кожаного жилета украшали боевые трофеи - косточки человеческих пальцев с пучками волос. Во рту недоставало многих зубов, что делало оскал еще более зловещим.
- На каком основании? - поинтересовалась Альтия вполголоса. Обращалась она в основном к тем, кто стоял с ней рядом. Капитан Тенира, однако, в вопросы морского права вдаваться не стал.
- Нет! - прокричал он. - Никакой высадки я не потерплю! У вас нет права приказывать мне, а посему - прочь с дороги!
Торговец из города Удачный намерен был стоять на своем до конца, и его голос был ровен и тверд.
- Именем сатрапа - живо кидайте легкость и готовьтесь к досмотру! - хищно улыбнулся калсидиец, показывая все остатки зубов. - Не вынуждайте нас брать вас на абордаж!
- А ты попробуй, - с мрачной решимостью предложил капитан Тенира.
Капитан галеры протянул руку, и его старпом тотчас вложил в нее пачку каких-то бумаг. Калсидиец потряс свитками в воздухе, предъявляя Тенире. Их связывала красная ленточка, отягощенная порядочной блямбой - печатью, выдавленной на металле.
- Вот наше право! Вот оно! Мы взойдем к вам на борт и покажем бумаги, чтобы вы могли их прочесть. Если вы честные купцы, то бояться вам нечего. Государь сатрап заключил союз с Калсидой, дабы искоренить из Внутреннего Прохода пиратов. А потому нам дадено право останавливать всякое подозрительное судно и проверять, не везет ли оно краденые товары или еще что, имеющее отношение к пиратскому промыслу!
Пока он говорил, несколько вооруженных людей выступили вперед с мотками веревки и абордажными крючьями наготове.
- Я - добропорядочный торговец из Удачного, - прозвучал голос Тениры. - У вас нет повода меня останавливать, и я не потерплю обыска. С дороги!
Абордажные крючья уже вращались, готовясь к полету, и, как только Тенира сказал свое слово, три из них просвистели в воздухе, целясь «Офелии» в борт. Один не долетел, ибо живой корабль умудрился отпрянуть. Второй полновесно громыхнул о палубу, но вцепиться не успел: команда корабля тотчас подхватила его и вышвырнула вон.
А третий крюк поймала сама Офелия. Быстрым и точным движением сцапала его прямо в полете и, с возмущенным криком схватив тянувшуюся за ним веревку, рванула ее на себя. Калсидиец, метнувший крюк, взлетел в воздух, вопя и испуганно матерясь. Офелия презрительно отшвырнула крюк, веревку и моряка подальше в воду и подбоченилась, уперев кулаки туда, где у настоящей женщины могли быть бедра.
- Вот только еще раз попробуйте! - грозно предупредила она калсидийцев. - А ну прочь, пока я вас не утопила!
С галеры раздались беспорядочные крики изумления и суеверного ужаса. Хотя, вне всякого сомнения, о живых кораблях Удачного слышали очень многие, мало кто из моряков Калсиды видал «живьем» хотя бы один. А уж разгневанным - и подавно! Живые корабли редко посещали калсидийские гавани. Их обычные торговые пути пролегали много южнее...
С галеры бросили спасательный конец моряку, барахтавшемуся в воде.
- Офелия, не вмешивайся! - во весь голос прокричал капитан Тенира.
А калсидийский капитан, придя в ярость, потребовал приготовить к бою метательные горшки с огнем.
Офелия пропустила мимо ушей приказ своего капитана. Услышав упоминание об огненных горшках, она сперва ахнула, а потом, увидев дымящиеся глиняные сосуды со смолой, завизжала от ярости. Она понимала: раз уж они появились по первому слову и уже разогретыми - значит, их собирались применить с самого начала!
- Во имя Са!.. Нет!..- закричала Альтия, видя, что горшки вот-вот будут пущены в ход. В них уже совали наконечники стрел со свисающими фитильками; перед тем как спускать тетивы, эти фитильки подожгут и дадут время смоле разгореться как следует. Стрелы полетят, унося с собой каждая по горшочку, и, когда они будут ударяться о корпус «Офелии», горшки разобьются, и липкий горючий состав вспыхнет жарко и страшно. От каких-то из них «Офелия» увернется, но не от всех, а огонь - одно из немногих бедствий, которых по-настоящему боится живой корабль. При этом Альтия страшилась не за палубу или снасти, а за саму Офелию. Она знала: единственный живой корабль, который по-настоящему умер, сгинул в огне...
«Офелия» была когом, судном, сугубо предназначенным для перевозки товаров, а не для каких-либо боевых действий. Ей ведь не приходилось опасаться даже пиратского нападения. Пираты, люди весьма практичные, редко беспокоили живые корабли. Им было отлично известно: живой корабль, если захочет, всегда уйдет от обычного. Альтия весьма сомневалась, что «Офелии» когда-либо раньше загораживали дорогу, тем более угрожали высадкой и досмотром! У нее на борту не было никакого боевого оружия, да и команда не имела ни малейшего опыта по части отражения нападений...
Капитан Тенира тотчас начал выкрикивать команды, долженствовавшие увести «Офелию» в сторону, матросы со всех ног ринулись исполнять...
- Ничего не получится, - вполголоса заметила Альтия Грэйгу, по-прежнему державшемуся с нею рядом. - Они нас подожгут...
- Принести масло из трюма! Мы и сами метательные горшки можем устроить! - распорядился Грэйг гневно.
- И приготовить воду - пожар тушить! - приказала Альтия. - И еще, Грэйг! Пусть Офелии дадут что угодно - запасной рей* [Рей - на парусном судне горизонтальная поперечина на мачте, служащая для крепления и натяжения парусов.] или хоть весло, чтобы ей было чем от них отбиваться! - И закричала: - Смотри! Она не намерена отступать!..
Офелия, на палубах которой происходила лихорадочная суета, снова принялась действовать самостоятельно. Все усилия штурвального пропали впустую - нос корабля покатился не прочь от калсидийской галеры, а прямехонько на нее. Она протянула вперед обе руки... и, как раз когда смоляные горшочки были уже подожжены, а луки натянуты, тут-то Офелия принялась колошматить по галере, точно взбеленившаяся школьница.
- Ах вы, свинтусы калсидийские! - Вот самое пристойное, что она выкрикивала при этом. - Вы что это себе вообразили? Останавливать нас вздумали в наших же водах? Я вам покажу, шлюхины вы дети! Вы и есть пираты самые настоящие! Ах вы, работорговцы вонючие, паразиты бесстыжие...
Одна из ее размашистых оплеух попала точно в цель: огромная ладонь, сработанная из твердого диводрева, угодила по деревянной конской голове на носу галеры. Пальцы Офелии тотчас сомкнулись, и она навалилась на врага всем своим весом - движение, резко накренившее оба корабля разом. И тут и там закричали сбитые с ног матросы, но галера была меньше и оттого пострадала сильнее. Так же внезапно, как схватила, Офелия выпустила ее - и галера буквально встала на дыбы, точно детская лошадка-качалка, запрокинутая слишком смелым наездником. Понятное дело, все натянутые тетивы были спущены во время переполоха, пылающие горшки полетели какой куда. Один разлетелся и жадно вспыхнул на палубе самой же галеры. Еще два перелетели палубу «Офелии» и шлепнулись в воду, чтобы загаснуть в жирных облаках дыма и пара...
Но последний все-таки ударил живой корабль в правую скулу*. [Скула - место перехода от днища к борту корабля. Обычно имеют в виду соответствующее место в носовой части судна, возле форштевня.] Мгновенным движением Офелия прихлопнула обожженное место... Отдернула руку - и прилипшая смола тотчас же вновь запылала. Офелия завизжала опять - ее пальцы охватил огонь.
- Сбивай огонь!!! - закричала Альтия что было мочи, между тем как моряки уже вовсю поливали водой борт. Но Офелия вряд ли даже услышала девушку. Вновь, игнорируя действие собственного руля, она навалилась на вражескую галеру и горящими руками ухватила ее за бока! Встряхнула ее, точно наскучившую игрушку, а потом презрительно отшвырнула прочь! При этом большая часть горючей смолы осталась на обшивке галеры. Выпустив ее, Офелия стиснула руки одну в другой. Яростно оскалила зубы и как можно плотней сжала огромные кулаки, удушая огонь, посмевший ее обжечь. А потом - ни дать ни взять оскорбленная дама, стремительно удаляющаяся, подхватив юбки, из комнаты, - Офелия внезапно подчинилась требованию парусов и руля, и полоса воды между нею и калсидийской галерой стала быстро расти. Офелия лишь волосами тряхнула, проходя мимо...
Калсидийцам же было отнюдь не до преследования. От их корабля валил густой черный дым, на палубе ревел огонь и слышались вопли вояк, которым особо некуда было деться с горящего корабля. У кого-то там еще хватало духу и сил выкрикивать вслед «Офелии» проклятия и угрозы, но ветер и треск огня заглушали все голоса.
«Офелия» шла прочь прежним курсом...

ГЛАВА 6
САТРАП КАСГО

- Мне скучно. У меня болит голова. Отвлеки меня от боли! Развлеки меня!
Серилла даже не отложила пера, которым писала.
- Государь сатрап, это не входит в мои обязанности, - заметила она негромко. - Ты вызвал меня сюда, чтобы посоветоваться, что делать с Удачным, - и она указала на стол, заваленный свитками и раскрытыми книгами. - И, как видишь, именно этим я и собиралась заняться.
- Могу ли я обращать какое следует внимание на твои советы, когда у меня голова от боли раскалывается? И глаза не смотрят...
Серилла неохотно отложила страницу, которую просматривала. И обернулась к молодому человеку, распростертому лицом вниз на мягком диване. Его было почти не видать за ворохом шелковых подушек. Серилла с трудом удержалась от раздраженного ответа.
- А я, - сказала она, - не могу обещать, что тебя так уж развлечет мой совет. Впрочем, если ты сядешь к столу рядом со мной, я с удовольствием введу тебя во все тонкости тяжбы, затеянной торговцами Удачного.
Сатрап застонал.
- Серилла, ты усугубляешь мою головную боль... Да еще и получаешь от этого удовольствие. Я вижу, в тебе нет ни капли сочувствия. Поди прочь и пришли сюда Бери... Или эту новую Подругу, приехавшую с острова Клячи... Как бишь ее звали? Имя такое... вроде как название пряности напоминало... мак, не мак... а-а. Мег! Да, пришли сюда Мег!
- Слушаю и радостно повинуюсь, государь сатрап.
Серилла отпихнула бумаги и собралась подняться из-за стола. Она была оскорблена и даже не пыталась этого скрыть.
Юноша перекатился в подушках и протянул бледную руку:
- Нет! Я передумал. Я знаю, я должен выслушать твое премудрое мнение об Удачном. Ибо все мои советники говорят, что положение дел грозит немалой бедой. Но... как я могу размышлять, если боль сводит меня с ума? Ну пожалуйста, помассируй мне голову, Серилла. Хоть немножко...
Она выбралась из-за стола, сделав еще одно усилие, и ее лицо приняло выражение безмятежной приятности. «Дело торговцев Удачного должно быть разрешено», - напомнила она себе. Решение, кстати, могло оказаться таким, что и она сама не осталась бы внакладе.
- Государь Касго, я отнюдь не намеревалась тебе досаждать... Если у тебя болит голова, я сейчас изгоню боль массажем... А потом мы поговорим об Удачном. Как ты совершенно верно заметил, положение дел угрожающее. И, если желаешь знать мое мнение, нынешней позиции сатрапу не удержать.
Серилла пересекла комнату, стащила на пол груду подушек и устроилась на них возле дивана. Касго тотчас подполз ближе и уложил голову ей на колени. Закрыл глаза и потерся щекой о ее бедро. Ну ни дать ни взять ягненок при мамке - тычется носом в поисках молока... Серилла только стиснула зубы.
- Не иначе это проклятие... - застонал Касго. - Эти бесконечные головные боли... расслабление желудка... скопление газов... Какая-нибудь ведьма напустила на меня порчу... Что еще может быть причиной подобных страданий?
И одна его ладонь оказалась у женщины на бедре.
Она между тем коснулась пальцами основания его черепа и стала осторожно разминать все места, где чувствовала напряжение. Похоже, он и в самом деле ощущал боль. Некоторую.
- Немного свежего воздуха пошло бы тебе на пользу, мой государь. Да и для слабого желудка нет ничего лучше физических упражнений. В садах с южной стороны храма сейчас чудо как хорошо... Если бы мы подошли к зарослям тимьяна, его аромат мигом унес бы всю твою боль...
- Гораздо проще послать слугу, чтобы он срезал ветки и принес прямо сюда. Не люблю солнечных дней вроде сегодняшнего! Яркое солнце так болезненно режет глаза... Да и как ты можешь говорить о прогулке, когда я так измучен? - Его пальцы как бы случайно приподняли краешек ее юбки. Стали изучать гладкую кожу... - И потом, - продолжал он,- когда последний раз я посещал храмовые сады, дорожка оказалась неровно вымощена, и я споткнулся! Я упал! Прямо на колени, словно какой-нибудь раб!.. Мои руки оказались перепачканы в земле... А тебе хорошо известно, как я ненавижу всяческую грязь, - довершил он капризно.
Серилла взялась за мышцы возле основания его шеи и принялась основательно разминать их - так, что он то и дело вздрагивал от глубоких щипков.
- Ты в тот день был пьян, государь, - напомнила она ему. - Поэтому и упал. А грязь на руках была твоей собственной блевотиной... в которой ты и поскользнулся.
Он вывернул шею, чтобы посмотреть на нее.
- Хочешь сказать, что я сам был во всем виноват? - осведомился он язвительно. - Я-то думал, дорожки мостят не с какой иной целью, а только затем, чтобы по ним было удобно и безопасно ходить. А это падение так встряхнуло мое несчастное больное нутро, что оно до сих пор еще не прошло! Вот я и не смог удержать внутри то, что съел перед прогулкой. Три лекаря согласились со мной в этом. Но, конечно, моя Сердечная Подруга, как всегда, все знает лучше, нежели государь сатрап Касго и его лекари...
Тут Серилла резко вскочила, нимало не обеспокоясь тем, что сбросила с колен его голову. Перехватив его руку, забравшуюся слишком уж далеко, она с негодованием сунула ее в пах ему самому:
- Довольно! Я ухожу. Я - Сердечная Подруга сатрапа, а это значит, что меня никто не принудит терпеть столь пошлые вольности!
Касго сел на диване.
- Не забывайся! Никто вот так не поворачивается спиной к государю сатрапу! Вернись! Уйдешь, когда я позволю!
Серилла выпрямилась во весь рост - на голову с лишком повыше этого бледного изнеженного юнца. Она смерила его взглядом, зеленые глаза метали молнии:
- Нет, это ты забываешься, Касго. Забываешь, кто ты такой! Ты - не так называемый калсидийский вельможа, окруженный целым гаремом шлюх, готовых с головы до пяток облизать тебя по первому слову! Ты - джамелийский сатрап! А я - Сердечная Подруга. Не какая-нибудь расфуфыренная и напомаженная подстилка для удовлетворения прихотей тела! Верно, ты можешь разрешить мне уйти. Но и я не обязана оставаться, если ты внушаешь мне отвращение! - Это она произносила уже через плечо, идя к двери. - Когда надумаешь выяснить, каких именно бед тебе следует ждать от торговцев Удачного, дай мне знать. Ибо я неплохо разбираюсь именно в этой области. А если у тебя между ног чешется - ищи других знатоков!
- Серилла!.. - воззвал он в отчаянии. - Неужели ты вот так уйдешь и бросишь меня наедине с ужасными болями!.. Ты же знаешь, я именно от боли забылся... Неужели ты рассердилась?
Она помедлила возле двери. Ее брови хмуро сошлись, на лбу залегла складка.
- Сержусь, и еще как! - сказала она. - Твой отец - вот кто в самом деле страдал, когда у него под старость опухли суставы. Но он никогда не унижал меня неподобающим обращением. И даже пальцем не касался меня без приглашения!
- Мой отец, мой отец... - заныл Касго. - Только и знаешь, что талдычишь мне об отце и о том, что я в подметки ему не гожусь. А меня тошнит от одной мысли о том, как этот сморщенный старикан к тебе прикасался! Не понимаю, как твои родители могли отдать юную красавицу старому пердуну! Отвратительно...
Она медленно пошла на него, сжав кулаки.
- Отвратителен ты сам и то, что ты себе напридумывал! Мои родители вовсе не «отдавали» меня. Я сама приехала в Джамелию, дабы продолжать обучение. Твой отец однажды посетил Книгохранилище Северных Стран и случайно услышал, как я читаю наизусть своему наставнику. Мои знания произвели впечатление на государя, и он пригласил меня стать его Сердечной Подругой, советницей по всему, что касается вышеозначенных стран! И я целых три дня размышляла над его предложением и только потом дала согласие и приняла его кольцо! Я дала обет всегда быть рядом с сатрапом и помогать ему советом и делом. Там ничего не было сказано насчет его ложа. Твой отец был благороднейшим из мужчин! Он предоставил мне возможность и далее совершенствовать мои знания и всегда прислушивался к советам, которые я давала ему. Бывало, мы расходились во мнениях, но он никогда не ссылался на головную боль! - И Серилла добавила тоном пониже: - Я до сих пор оплакиваю его.
Открыла дверь и вышла из комнаты. Снаружи стояли двое каменнолицых охранников, притворявшихся, будто слыхом не слыхали яростной перепалки в сатрапских покоях. Серилла прошла между ними и направилась прочь по широкому коридору. Но не успела удалиться и на дюжину шагов, когда дверь у нее за спиной вновь распахнулась.
- Серилла! Вернись!
Она пропустила его повелительный тон мимо ушей.
- Пожалуйста! - через силу выдавил Касго.
Она продолжала идти, только сандалии тихонько шуршали по мрамору пола.
- Государь сатрап Касго почтительно просит свою Подругу Сериллу вернуться в его чертоги и дать совет по делу Удачного!..
Это он уже прокричал изо всех сил - коридор был длинный. Серилла замедлила шаг, потом обернулась. Выражение ее лица было заученно-вежливым. Вот это входило в ее обеты. Она не имела права отказывать ему в своем обществе, если он испрашивал ее помощи в той области, где она числилась знатоком.
Совет - вот и все, что она ему обязывалась давать.
- Почту за честь, государь.
И она повернула обратно. Касго стоял в дверях, прислонясь к косяку, обычно бледные щеки раскраснелись. Темные волосы в беспорядке падали на глаза, все в кровяных прожилках от слишком обильной выпивки. Оставалось лишь восхищаться невозмутимостью стражников... Серилла вновь вошла в покои сатрапа и не вздрогнула, когда он с треском захлопнул дверь у нее за спиной. Пройдя на другой конец комнаты, она отдернула тяжелые занавеси, так что помещение залил щедрый свет предвечернего солнца. Серилла уселась за стол, потянулась вперед и задула лампу, которой перед тем пользовалась: стоило открыть окно, и оказалось, что света более чем достаточно. Касго неохотно подошел и сел рядом с нею. Серилла нарочно пошире отвела локоть, чтобы не дать ему прижаться вплотную. Касго сел так, чтобы оказаться как можно ближе к ней, - впрочем, не прикасаясь. Его темные глаза были полны упрека.
Она выбрала одну из бумаг, разложенных на столе:
- Вот список* [Список - здесь: копия, выполненная вручную, «нечто списанное».] с первоначальной Удачнинской хартии. А это - перечень жалоб, который они нам предъявляют. К хартии прилагается целая пачка списков с грамот о новых земельных пожалованиях, сделанных тобой в окрестностях города. - И она повернулась к Касго: - В отношении самой первой и главной их жалобы я нахожу, что положения первоначальной хартии нарушены нами самым недвусмысленным образом. Все эти новые пожалования сделаны наперекор старой договоренности. Ты не имел никакого права раздавать земли рядом с Удачным, даже не посоветовавшись для начала с тамошними торговцами. А их воля в первоначальной хартии прописана четко и однозначно.
Молодой сатрап нахмурился, но промолчал. Палец Сериллы быстро пробежал сверху вниз по свитку:
- Далее они протестуют против введения новых поборов, равно как и против повышения старых. Этот пункт, я думаю, удастся отстоять, хотя притязания, вероятно, придется уменьшить - проценты, я имею в виду... - Она продолжала просматривать перечень жалоб.- Еще они недовольны так называемыми «новыми купчиками», которые вовсю торгуют рабами и применяют их труд... А в конце вот еще что. Они не хотят ни бесплатно снабжать калсидийские сторожевики, ни пускать их на стоянку в гавань Удачного. Как мне представляется, в этом плане переговоры позволят нам достичь компромисса...
- Компромисса! - едва не плюнул Касго. - Да сатрап я или не сатрап? Почему это я должен идти с кем-то на компромисс?
Она подперла рукой подбородок и задумчиво уставилась в сад.
- Потому, что ты переступил через слово, данное твоим пращуром. Удачный же - далекая провинция, и с этим приходится считаться. Там у людей мозги устроены иначе, чем в столице. Провинциалы очень консервативны. Они еще придерживаются многих старых традиций. Заключив сделку, они будут до последней буквы ее выполнять, а если кто дает слово, то его не отменяет даже смерть: обязательства переходят к наследникам. И от других они ждут такого же отношения... Их представители прибыли сюда очень рассерженными. Они проделали долгое путешествие, по ходу которого делились друг с дружкой своими горестями, высказывали и поддерживали мнения - и пришли к убеждению, что дело их правое и законным образом подкопаться к их позиции невозможно. И, уж конечно, за тридевять земель отправились только те, кого хуже прочих достали наши последние постановления. Эти люди были настроены непримиримо... Но, полагаю, их удалось бы кое в чем отчасти смягчить, если бы ты согласился принять их лично...
Он обидчиво поджал губы:
- Всю ту неделю я проболел. У меня сил еле-еле хватило только на то, чтобы встретиться с торговыми посланниками из Калсиды. Да еще на рукоположении жрецов пришлось торчать, ты разве не помнишь?

Предыдущая страница 4 Следующая страница


5 Робин Хобб

- Помню. Отлично помню, что большую часть недели ты провалялся бревно бревном, не в состоянии оторваться от новых одурманивающих зелий, которые привезли тебе калсидийцы. Ты дважды обещал мне, что вот-вот встретишься с посланниками Удачного. И оба раза ты заставлял их ждать несколько часов и только потом извещал, что неважно себя чувствуешь. Я должна была как-то разговаривать с ними, заглаживая неловкость... В итоге они уехали, чувствуя себя глубоко оскорбленными таким пренебрежительным отношением. И, уж конечно, теперь они еще больше, чем раньше, убеждены в своей правоте.
Добавлять, что лично она была полностью с ними согласна, Серилла не стала. Ее обязанностью было предоставлять сатрапу факты, а не свои чувства по тому или иному поводу... Во всяком случае - ее нынешней обязанностью. Если все пойдет как надо, этих самых обязанностей у нее скоро должно было прибавиться.
- Уж эти мне чопорные потомки каторжников и ссыльных! - фыркнул сатрап. - Надо бы поступить с ними так, как мой друг герцог Йадфин давеча присоветовал. Взять да назначить его губернатором Удачного, и пусть правит от моего имени. Разогнать к такой-то матери все их Советы, дерзающие выдвигать какие-то дурацкие требования. Старинные семейства, «новые купчики»... да в гробу я их всех видел! Ввести калсидийскую дисциплину - и небось вся эта шваль живо уймется!
У Сериллы так и отвисла челюсть, и она ничего не могла с собою поделать, глядя, как юный сатрап небрежно потирает нос.
- Не можешь же ты в самом деле всерьез предлагать такое! - выговорила она наконец. И даже приготовилась посмеяться шутке, хотя та была безвкусной. Калсидийского вельможу? Губернатором Удачного? Вот уж воистину глупее ничего не придумаешь!
- А что? - ответствовал Касго. - Калсида - мой добрый союзник. Эти, из Удачного, возвели было на них гнусную клевету, но она оказалась несостоятельной... И потом, Удачный гораздо ближе к Калсиде, чем к нашей столице. Губернатору-калсидийцу легче будет управлять тамошним народом. И пока я получаю свои налоги оттуда, какая мне разница, кто именно...
- Но тогда будь готов, что в Удачном вспыхнет восстание против тебя. Они и без того уже поговаривают о том, чтобы с оружием в руках выйти из-под твоей власти. Они ни в коем случае не потерпят над собой калсидийца - скорее уж отпадут от Джамелии и установят собственное правление!
- Отпадут от Джамелии? Да без Джамелии - кто они такие? Удачный - захолустный торговый городишко, пограничное поселение без всякого будущего, кроме того, что моя столица ему обеспечит! Они никогда не посмеют выйти из подчинения мне!
- Боюсь, - сказала Серилла, - что ты, государь, сильно недооцениваешь нравы тамошнего люда. Этот народ слишком долго сам пробивал себе дорогу. Им не доставалось от тебя никакого внимания. И теперь они начали задаваться вопросом: с какой стати платить весьма ощутимые налоги за «защиту и поддержку», которой они на самом деле в глаза не видели вот уже пять лет?
- Ну да. Конечно. Со времени кончины моего отца, ты хотела сказать. На сей раз ты обвиняешь меня в мятежных настроениях этой черни, не так ли?
- Нет. Не вполне. - Она говорила ровным голосом, подчеркнуто бесстрастно. - Еще до смерти твой отец начал... утрачивать остроту разума. Он... перестал так дотошно вникать во все мелочи своей деятельности, как было присуще ему в дни молодости. Он начал до некоторой степени пренебрегать делами Удачного. А ты - ты просто ничего не сделал, чтобы это поправить, и теперь все грозит зайти слишком далеко.
- Тем больше причин поставить там губернатора. Вот видишь? Все твои умствования только подтверждают правильность моей мысли.
И он откинулся в кресле, с довольным видом обмахиваясь веером.
Серилла молчала до тех пор, пока не уверилась, что сможет говорить, не срываясь на крик.
- Мысль эта принадлежит не тебе, государь. Эта затея - часть большого плана герцога Йадфина ободрать тебя как липку, пока ты бездумно улыбаешься, наслаждаясь дымком его зелий, дарующих удовольствие. Согласно закону, ты не можешь поставить в Удачном своего губернатора... не говоря уже о калсидийце на этом посту. Краеугольный камень Удачного - его изначальная хартия, а этого не потерпела бы ни буква ее, ни сам дух.
- Так разорвать к шутам собачьим эту идиотскую хартию! - рявкнул сатрап Касго. - И с какой стати я без конца слышу - я им должен то, я им должен это? Они сами сбежали на Проклятые Берега - преступники, изгнанники и непокорные молодые вельможи! А потом годами жили там в свое удовольствие, наслаждаясь всеми выгодами джамелийского гражданства и в то же время не делая ничего ради укрепления наших границ...
- Они отсылают тебе ровно пятьдесят процентов от всех своих доходов, мой государь. Какое еще сообщество твоих граждан платит тебе столько же? Прислушайся к их требованиям, они справедливы. Их привилегии и так немногочисленны, да и те ты намерен отнять. Они сами платят за все усовершенствования в своем порту. А между тем пиратов во Внутреннем Проходе расплодилось не в пример больше, нежели во времена...
- И тем не менее они изо всех сил сопротивляются моим усилиям покончить с пиратами. Как, по-твоему, я должен их защищать, если они не желают даже, чтобы мои сторожевые корабли у них в гавани укрывались?
Серилла быстро пролистала страницы.
- Вот. Взгляни, государь. Они предлагают: вместо того чтобы использовать калсидийских наемников, пусть им позволят оставить у себя соответствующую долю налогов - и они сами изыщут корабли для охраны вод и торговых путей. Их доводы: они лучше, чем кто-либо, знакомы с проливами и островами, с характером приливов и морских течений. И, соответственно, сами лучше всех смогут охранять свои родные места. А вот и смета: получается, что их силами это будет еще и выгодней для казны.
- А справятся? - требовательно спросил Касго.
Серилла вздохнула:
- Они сами весьма заинтересованы справиться. - Она перевернула еще несколько листов толстой бумаги. - На мой взгляд, это предложение, на которое ты мог бы с легкостью согласиться. Да еще и немалую поддержку при этом себе среди них получить.
- Ладно. Шут с ними... - Касго с омерзением отпихнул выложенные перед ним документы. - Так и быть, встречусь с ними и соглашусь... но только на это. Однако придется им...
- Слишком поздно, государь Касго, - заметила она несколько нетерпеливо. - Их представители отбыли уже несколько недель тому назад. Они вернулись домой, в Удачный.
- Тогда какого рожна мы себе этими делами головы забиваем?! - возмутился сатрап. И поднялся: - Пойдем, проводишь меня на паровые пруды. Может, хоть это головную боль уймет...
Серилла не двинулась с места.
- Дело в том, что ты пообещал рассмотреть все их жалобы и на каждую дать ответ. И пообещал прислать свое решение как можно скорее... - Она взвесила про себя какие-то возможности и решила рискнуть сразу всем: - Я просила бы тебя позволить мне записать твои решения и самолично отвезти их в Удачный на корабле. Ибо, чем скорее я отвезу этим людям твои декреты, тем скорее и легче мы преодолеем нынешний кризис. - И она вновь передвинула бумаги, выравнивая их почти с болезненной аккуратностью. - Я уже подготовила документы, наделяющие меня полномочиями вести переговоры от твоего имени, государь. Если ты пожелаешь, ты можешь просто поставить свою подпись. Я отправилась бы в плавание прямо назавтра... и больше не беспокоила бы тебя делами Удачного.
Она всячески старалась не выказать своих надежд ни взглядом, ни голосом.
Касго же склонился над столом, разглядывая верительную грамоту, заполненную ее ровным почерком. Сердце Сериллы забилось чаще... очень хотелось пододвинуть ему перо и чернильницу, но она воздержалась. Не стоило прежде времени себя выдавать.
- Тут сказано, что я наделяю тебя правом принимать от моего имени все необходимые решения, касающиеся проблем с Удачнинской хартией! - В голосе сатрапа прозвучало возмущение. - Такого рода властью я не облекал еще никого!
Сердце у нее упало. Значит, все не получится так гладко, как она было понадеялась. Сдаваться, однако, Серилла не собиралась.
- Верно, такого рода властью ты не облекал еще никого. Прежде не облекал. Но ты сам буквально только что рассуждал о том, чтобы назначить в Удачный губернатора-калсидийца. И тут, согласись, речь идет о власти гораздо большей, чем могла быть предоставлена мне. Ведь в этой грамоте идет речь о сугубо временных полномочиях. - Серилла перевела дух и постаралась придать своему голосу убедительные интонации. - Последнее время ты в самом деле не так крепок здоровьем, как был когда-то. А это весьма утомительное дело - переговоры вести. Так зачем подвергать опасности всю сатрапию, рискуя твоим здоровьем, государь? А для меня Удачный - сфера моих излюбленных интересов, и я сочла бы за счастье тебе послужить именно там, где я действительно лучше всех разбираюсь. Вот я и сочла своим долгом предложить тебе это.
- Своим долгом? Вот новости. Разве для тебя это не блистательная возможность?
Касго всегда оказывался гораздо хитрей, чем можно было предположить по его виду. Серилла старательно изобразила искреннее недоумение:
- Для меня, государь, исполнение долга перед троном и было всегда самой блистательной возможностью в жизни... Так вот. Видишь, внизу листа я оставила достаточно свободного места: мы можем вписать туда любые ограничения моих полномочий, какие ты сочтешь необходимыми. Например, срок, после которого они истекают. - Она пожала плечами. - Мне просто показалось, что таким образом мы разделаемся с нашими затруднениями быстрее и легче...
- Так ты хочешь отправиться в Удачный? Да еще и одна? А ты помнишь, что Сердечные Подруги не покидают пределов дворца? Никогда и ни под каким видом?
Итак, свобода ускользала у нее из рук... Она не позволила отразиться на своем лице ни единому намеку на чувство.
- Как я уже сказала, я всего лишь искала наиболее быстрый и легкий способ решить эту проблему, притом не надсаживая твое здоровье. Я полностью осведомлена в истории возникших вопросов. Я полагала, что ты сообщишь мне свои пожелания, а я в свою очередь передам их торговцам Удачного. Таким образом, почтив их визитом одной из своих Сердечных Подруг, ты проявил бы к ним определенное уважение и убедил их в искренности своих намерений. Я же... ты говорил о возможностях - вот я и получила бы возможность собственными глазами посмотреть город, составлявший предмет моих исследований в течение нескольких лет.
«Легендарный Удачный... Пограничный город волшебства... и возможностей. Единственное поселение, которому удалось закрепиться и выжить на Проклятых Берегах. И не просто выжить - но расцвести и разбогатеть! Как бы я хотела увидеть его...»
В разговоре с сатрапом она намеренно ни словом не упоминала о торговцах из Дождевых Чащоб с их баснословными городами в верховьях реки. Не упоминала, ибо они были всего лишь смутной легендой. А любой намек на сокровища, покамест не ведомые ему, лишь вызвал бы у него новый приступ алчности.
- Умирая, твой отец пообещал мне, - сказала она, - что когда-нибудь я смогу побывать в этом городе. Так что возможность есть и у тебя - возможность исполнить его обещание...
Еще не договорив, она поняла, что совершила ошибку.
- Он что, сказал, что отпустит тебя в Удачный? Какой абсурд! С чего бы ему давать подобное обещание? - И его глаза сузились от внезапного подозрения: - Может, ты это вытребовала у него в обмен на свою благосклонность? Ну и как, удалось ему переспать с тобой хоть разок?
С год назад, когда он впервые осмелился задать ей этот вопрос, она была глубоко потрясена и попросту промолчала. С тех пор он так часто ее об этом спрашивал, что ответное молчание успело войти в привычку. И это была, пожалуй, вся власть, которая у нее по-настоящему была над ним. Он не знал. Не знал, досталось ли его отцу то, в чем она отказывала ему самому. И это не давало ему покоя.
Серилла вспомнила, как в самый первый раз увидела Касго. Ему тогда было пятнадцать лет, а ей - девятнадцать. Она была очень молода для должности Сердечной Подруги. При дворе даже удивлялись, что на склоне лет сатрап завел еще одну Подругу. Когда ее представили Касго как новую советницу его отца, юноша долго смотрел то на своего родителя, то на нее, и его взгляд был более чем откровенен. Она тогда, помнится, покраснела, а старый сатрап наградил сына пощечиной. И юный Касго, по-видимому, сразу расценил отцовскую оплеуху как прямое подтверждение самых низменных своих подозрений.
Когда отец умер, Касго сместил всех его Сердечных Подруг. Грубо нарушив традиции, он отослал их всех прочь, не предоставив им на старости лет убежища и не дав никакого содержания. Он оставил при себе одну только Сериллу, хотя она-то как раз была бы рада покинуть дворец, сменивший хозяина. Но не могла. Доколе она носила кольцо сатрапа, она обязана была при нем состоять. И вот сатрапом стал Касго, но от этого ничего не менялось: произнесенный ею обет требовал, чтобы она оставалась подле него, покуда такова будет его воля. Он же имел право потребовать от нее совета - и более ничего. Однако он с самого начала дал ясно понять, что хотел бы большей полноты отношений. Другие женщины, избранные им в Сердечные Подруги, гораздо более искушены были в плотских забавах, нежели в дипломатии и науках. И, уж конечно, ни одна из них ни в чем ему не отказывала.
На самом деле, согласно традиции, Сердечные Подруги отнюдь не являлись наложницами сатрапа. Просто подразумевалось, что эти женщины не связывают себя иными обетами верности, нежели обет служения трону. И, по идее, они должны были быть такими, какой была Серилла: способными прямо и резко говорить сатрапу нелицеприятную правду и ни в коем случае не компрометировать его в нравственном отношении. Они должны были быть совестью государя, а совесть, как известно, не утешает и не льстит - она требует. Иногда Серилла спрашивала себя: неужели на весь дворец она осталась единственной Подругой, еще помнившей эти старинные истины?..
И вдобавок она крепко подозревала: стоит хоть раз допустить его до своего ложа - и о ее единственном источнике власти над ним придется забыть. Он будет желать ее только до тех пор, пока она будет в его глазах, скажем так, единственным отцовским владением, на которое он никак не мог наложить руку. Он будет желать ее, и притворяться, будто слушает, что она ему говорит, и даже иногда в самом деле следовать ее советам просто для того, чтобы ее к себе расположить...
И вот теперь Серилла гадала, как бы употребить свою ничтожную власть ради завоевания свободы.
...Выслушав в очередной раз его наглый вопрос об их отношениях с его отцом, она по обыкновению хладнокровно смолчала, глядя ему в глаза. Она выжидала.
- Ну что ж! Очень хорошо! - воскликнул он вдруг. - Уж коли тебе непременно приспичило попасть в этот несчастный Удачный - я сам тебя туда отвезу!
Вот так. Серилла не знала, восторгаться ей или приходить в ужас.
- Так ты позволишь мне ехать? - спросила она, задыхаясь от нахлынувших чувств.
На его лбу возникла крохотная морщинка. Потом он улыбнулся. У него были крохотные редкие усики, но они порою топорщились, точно у кота.
- Нет,- сказал он.- Ты неправильно меня поняла. Я же сказал, я сам тебя туда отвезу. Поеду я, а ты, если хочешь, можешь меня сопровождать.
- Но... ты же сатрап! - выговорила она запинаясь. - Вот уже два поколения правящий сатрап не покидал пределов столицы...
- Но я хочу сделать именно то, о чем ты говорила. Мое личное прибытие более, чем что-либо другое, убедит их в моей искренности во время переговоров. А кроме того... Удачный расположен как раз на пути в Калсиду, куда меня приглашали уже множество раз. И я наконец решил ехать. Так что ты сопроводишь меня туда... как только мы угомоним в Удачном недовольную чернь. - Тут его улыбка сделалась шире. - Я полагаю, в Калсиде ты сможешь очень многому научиться. И это должно нам обоим только на пользу пойти...

ГЛАВА 7
ДЕВИЦА ИЗ СТАРИННОЙ СЕМЬИ

- Сиди смирно!
- Так больно ведь,- пожаловалась Малта. И потянулась к волосам, которые ее мать разделяла на блестящие локоны и укладывала в прическу.
- А женская доля в основном из этого и состоит, - по-деловому сообщила дочери Кефрия. - Ты, кажется, стремилась скорее стать женщиной? Стало быть, привыкай.
И она расправила тяжелые черные пряди, лежавшие у нее на ладони, потом умело заправила на место несколько выбившихся волосков.
- Не следовало бы забивать ей голову такой чепухой, - раздраженно бросила Роника. - А то скоро дождемся, что она примется изображать из себя мученицу просто потому, что желает быть женщиной. - Малтина бабушка отложила в сторону пучок лент, которые разбирала, и беспокойно заходила по комнате. Потом вдруг заявила: - Не по душе мне все это!..
- Что именно? То, что Малта готовится к своему первому свиданию?
Голос Кефрии прозвучал смущенно, но вместе с тем по-матерински тепло.
Малта незаметно нахмурилась... Поначалу ее мать всячески восставала против того, чтобы поступать с Малтой как со взрослой. Всего несколько недель назад она твердо стояла на том, что-де ее дочь слишком молода, а посему не может принимать ухаживание молодого человека. Неужели она успела переменить свое мнение?.. Малта скосила глаза, пытаясь разглядеть лицо матери в зеркале. Но не смогла - та склонилась над прической, которую сооружала, и ее лица не было видно.
В комнате было много света и воздуха. В маленьких стеклянных вазах благоухали гиацинты. Солнечный свет лился в высокие окна. Было самое начало весны, стоял отличный погожий денек... Тут бы радоваться жизни и смотреть вперед безоблачным взглядом - увы, Малта чувствовала себя прямо-таки придавленной пасмурным настроением бабки и матери. Ее готовили к самому первому свиданию с самым первым в ее жизни поклонником, но не было слышно ни смеха, ни легкомысленной болтовни. Так и казалось, будто в доме навсегда поселилась скорбь, как если бы по деду, умершему прошлой весной, был объявлен бессрочный траур!
На столике перед Малтой были расставлены в маленьких баночках кремы, румяна и ароматные притирания. Но ни одно из этих снадобий не было куплено специально ради нее. Кефрия принесла их из своих комнат, и Малта мучилась мыслью: да неужто она не заслуживает ничего лучшего?! Ведь большинство из этих помад даже не было куплено на базаре. Их изготовили дома, на кухне. Сварили, точно еду, из ягод, цветов, сливок и воска!.. Нет, мать и бабка были безнадежно старомодны в подобных вещах... Как могли они рассчитывать на какое-либо уважение в обществе, если даже к уходу за собой относились как какие-нибудь побирушки?..
...Они еще и разговаривали поверх ее головы - так, словно она была младенчиком, неспособным понять их разговор.
- Нет. С этим я уже смирилась. - Впрочем, в голосе бабки раздражения было гораздо больше, нежели смирения. - Я о том, что мы слишком давно уже ничего не слыхали о Кайле и о «Проказнице». Вот что меня по-настоящему беспокоит.
- Весенние ветра могут быть переменчивы. - Кефрия говорила о муже и о фамильном живом корабле выверенно-нейтральным голосом. - Вне всякого сомнения, мы в ближайшие же дни получим весточку... если только он решит остановиться в Удачном. Он может проследовать мимо нас прямо в Калсиду, чтобы продать свой груз, пока тот еще в хорошем состоянии.
- Ты имеешь в виду, пока рабы еще не перемерли и могут быть выставлены на продажу, - безжалостно уточнила Роника. Она всегда была против того, чтобы делать из семейного корабля невольничий транспорт. Она утверждала, что является принципиальной противницей всякого рабства... что, как ни странно, отнюдь не мешало ей содержать в доме рабыню. Еще Роника говорила, что живому кораблю вредно возить рабов, что ему не справиться с грузом человеческого несчастья у себя в трюме. «Проказница» пробудилась совсем незадолго до нынешнего плавания. Все в один голос утверждали, будто живые корабли необыкновенно чувствительны к переживаниям тех, кто живет у них на борту, а юные, только что ожившие корабли - вдвойне и втройне.
Ну, в отношении живых кораблей у Малты были свои собственные соображения. Если бы кто ее спросил, она бы ответила: владение живым кораблем на сегодняшний день мало что принесло ее семье, кроме беспокойства и неоплатных долгов.
Посмотреть хоть на то положение, в котором оказалась она сама! Долгие месяцы она вымаливала себе право одеваться и общаться с людьми не как маленькая девочка, а как взрослая женщина, и вот ее семейство наконец сдалось. По какой же причине? Признали ее требования справедливыми?.. Ничуть не бывало. Просто из-за какого-то глупого древнего контракта, где говорилось: если ее бабка не внесет вовремя выплату в счет долга за семейный живой корабль, одного из детей Вестритов придется отослать в Дождевые Чащобы. Вместо золота.
Чувство несправедливости буквально душило ее... «Вот я - молодая, пригожая... сама свежесть да и только. И кто же станет моим самым первым поклонником? Красивый юный торговец вроде Сервина Трелла или, быть может, задумчивый поэт Крион Трентор? Нет! Не им ухаживать за Малтой Вестрит! Ей достанется старый, сплошь покрытый бородавками торговец из Чащоб, такой уродливый, что для поездки в Удачный он десятью вуалями рожу свою покрывает...»
А что же, спрашивается, бабка и мать? Задумывались ли они о том, ЧТО значило для нее ухаживание со стороны подобного чудища?.. Не-е-ет, им было некогда. Они не о ней волновались - о корабле. О том, как бы чего не случилось с ее драгоценным братцем Уинтроу. Или где там нелегкая носила ее тетушку Альтию... А Малта? Да тьфу на нее, на эту Малту, и так перебьется. Они помогают ей одеваться, укладывают ей волосы... а самим и дела до нее никакого нет. В самый, может быть, важный в ее жизни день они... спорят о рабстве...
- ...Делает так, как лучше для нашей семьи, - негромко, ровным голосом доказывала что-то ее мать. - Хотя бы это ты можешь признать? Да, Кайл всего менее задумывается о чьих-либо чувствах... Мои чувства, например, он не единожды оскорблял... Но при всем том он не себялюбец и не злодей. На моей памяти он никогда не делал ничего такого, что, по его мнению, не было бы наилучшим для всех нас.
Малта даже слегка удивилась, услышав, как мать защищает отца. Она помнила: как раз перед папиным отплытием они с мамой здорово разругались, и с тех пор мама нечасто упоминала о нем... Но, быть может, при всей своей ограниченности и отсталости она все еще любила его?.. Тут надо сказать, что Малта всегда тайком жалела отца. «Вот ведь неудача, - думалось ей, - что такой красавец и смельчак, как мой папа, такой отчаянный и блестящий морской капитан взял да и женился на маленькой серенькой мышке, ничуть не интересующейся светской жизнью и модой! Ему бы такую жену, чтобы знала толк в нарядах, умела устраивать балы и званые вечеринки... И женихов для дочери присматривала каких надо...»
Вот какая жена на самом деле нужна была бы отцу. Вот какой матери она, Малта, была бы достойна...
И тут девочку посетила новая и тревожащая мысль.
- А что ты сама думаешь сегодня надеть? - обратилась она к матери.
- То, в чем я сейчас, в том и буду, - коротко ответила Кефрия. И вдруг добавила: - Не желаю ничего больше слышать об этом. Рэйн приезжает, чтобы увидеться с тобой, а не со мной! - И, сбавив тон, проговорила почти против воли: - Волосы у тебя блестят, как... как сама ночь. Думаю, он и не заметит, если рядом будет еще кто-то, кроме тебя.
Внешность Малты нечасто удостаивалась сугубых похвал, но, несмотря на это, она не позволила отвлечь себя от сути. Простому шерстяному синему платью матери было, страшно подумать, самое меньшее уже три года! Да, за ним отлично ухаживали, и оно не выглядело старым и вытертым. Просто... старомодная синяя скукотища.
И Малта взмолилась:
- Может, ты хоть прическу сделаешь и драгоценности наденешь?.. - И добавила чуть ли не с отчаянием: - Ты же всегда требуешь, чтобы я была хорошо одета и вела себя подобающим образом, когда хожу с тобой по торговым делам... Почему же вы с бабушкой не желаете сделать то же самое ради меня?
И оставила зеркало, чтобы повернуться к ним лицом. И Роника, и Кефрия взирали на нее с удивлением.
- Может, Рэйн Хупрус и младший сын в своей семье, но все же он член одной из самых влиятельных и богатых фамилий, живущих в Дождевых Чащобах. Вы сами мне это все время внушали. Так не надо ли всем нам одеться, как подобает ради уважаемого гостя? Хотя бы вы втайне и надеялись, что, встретившись со мной, он сразу разочаруется и отстанет... - И добавила вполголоса: - Ну должны же мы хоть сколько-нибудь сами себя уважать...
- Ох, Малта, - вздохнула мать.
- А вот мне кажется - девчонка права, - неожиданно заявила бабка. И невысокая темноволосая женщина, казавшаяся в своем вдовьем убранстве прямо-таки согбенной, вдруг выпрямилась. - Нет, Малта в самом деле права! - сказала она. - Наш недосмотр, Кефрия. И не в том дело, по сердцу нам ухаживание Рэйна Хупруса или нет. Мы ведь дали свое разрешение? Дали. И не забудем, что семейство Хупрусов выкупило наш долг за «Проказницу», так что контракт перешел к ним. А это значит, мы должны не только оказывать им то же почтение, что прежде - семье Фьестрю, но и соответственно выглядеть!
И Роника обежала быстрым взглядом просторную комнату, потом принялась загибать пальцы:
- Так... Мы освежили и проветрили все комнаты, как надлежит с наступлением весны, и приготовили отличный стол... Рэйч может за ним прислуживать; это неплохо у нее получается... Жаль, что с нами больше нет Наны, но что поделаешь, ей сделали слишком выгодное предложение, и нехорошо было бы просить ее отказаться... Как по-твоему, не послать ли мне Рэйч к Даваду Рестару, чтобы уступил на вечер еще слуг?
- Можно бы... - неуверенно протянула мать Малты.
- Ой, пожалуйста, только не это! - вмешалась Малта. - у Давада жуткие слуги, они совсем не умеют себя вести да еще и дерзят! Нет уж, давайте обойдемся без них! По-моему, лучше показать наш дом и житье как они есть, а не устраивать фальшивое представление с плохо обученными слугами... чужими к тому же. Как по-вашему, что будет выглядеть достойней? Скромный дом, выставивший лучшее, что он себе может позволить, или такой, где пытаются выглядеть богаче, чем они есть... заимствуя чужие обноски?
Сказав так, Малта немало порадовалась удивлению, снова отразившемуся на лицах бабки и матери. Потом Кефрия не без гордости улыбнулась:
- А у девочки есть здравый смысл... Ты очень верно высказалась, Малта. И я рада тому, что услышала от тебя такие слова.
Бабушка тоже выразила свое одобрение, хотя и несколько осторожнее. Она просто поджала губы, глядя на Малту, и коротко кивнула. Малта в это время уже вновь смотрела в зеркало, проверяя, хорошо ли были уложены ее волосы. «Сойдет», - решила она наконец. Она хорошо видела отражение бабки... Пожилая женщина смотрела на нее испытующе. «Вот в чем дело, - сказала себе Малта. - Ронике Вестрит нелегко признать, что в доме появился кто-то не глупее ее самой. Да, вот оно! Бабка просто ревнует - как так, оказывается, у кого-то на плечах столь же светлая голова! И даже, по правде сказать, еще более светлая...» А вот мать - мать ею гордилась. Мать можно было расположить к себе, показывая свой ум. Малта раньше об этом как-то не задумывалась.
И тут ее посетило внезапное вдохновение.
- Спасибо большое, мама, - сказала она. - Какое чудо ты сотворила с моими волосами! Давай теперь я тебе прическу сделаю. Садись! - Изящным движением она поднялась и усадила изумленную Кефрию на свое место перед зеркалом. Вытянула длинные шпильки из ее темных волос, так что они волной упали на плечи... - А то ты у нас причесываешься, как какая-нибудь старушка, отставшая от моды, - сказала она безыскусно. О том, что бабка была причесана точно так же, вряд ли стоило упоминать. Малта наклонилась вперед и, прижавшись щекой к щеке матери, встретилась с ней глазами в зеркале. - Давай, - сказала она, - я вплету тебе в волосы цветы и заколю их теми твоими жемчужными шпильками. Сейчас весна, все цветет и жизни радуется, надо бы и тебе выглядеть повеселее! - Малта взяла гребень с серебряной ручкой и провела им по волосам матери. Наклонила голову и улыбнулась ее отражению: - Если мы прежде папиного возвращения и не можем позволить себе новые платья, так почему бы нам не достать старые и не освежить их, например, вышивкой? Я уверена, ему это понравится... И потом, пора уже мне освоить стежок «розовые бутончики», которым ты вышиваешь. Научишь меня, когда Рэйн уедет домой?

Неожиданная перемена в поведении внучки вызвала у Роники Вестрит массу сомнений и подозрений... Собственный пессимизм казался ей недостойным, но отбросить его она не могла. А посему ей оставалось только проклинать судьбу и обстоятельства, вложившие доброе имя и денежное состояние семьи в капризные руки избалованной девчонки. Но добро бы просто капризные - что гораздо хуже, эти ручки были весьма загребущими, а взбалмошные выходки Малты были замешаны на недюжинной хитрости. Захоти только она направить свой деятельный ум на благо свое собственное и семьи - и ее по праву назвали бы гордостью Вестритов. Но если все и дальше будет идти так, как шло до сих пор, беды от нее будет не обобраться...
Молча выходя из комнаты, где Малта заплетала и укладывала волосы Кефрии, Роника хмуро подумала: если счастье будет на их стороне, может, удастся сбыть Малту с рук долой за Рэйна Хупруса. Какое спокойствие воцарится в доме, когда в нем не станет подловатой маленькой интриганки...
Но потом Роника вообразила Малту в роли невестки Янни Хупрус и невольно поморщилась. Ох, нет... Проблему по имена «Малта» породили Вестриты, значит, Вестритам с ней и разбираться. Надобно придержать ее в доме, пока не выучится вести себя, как того требует фамильная честь...
Иногда Ронике казалось, что добиться этого возможно только при посредстве ремня.
Она вернулась к себе. В своих комнатах она чувствовала себя более-менее спокойно. С наступлением весны она все здесь убрала, вычистила и хорошенько проветрила. Так она поступала каждый год. На сей раз - не помогло... Повсюду стойко держался если не сам запах болезни, так воспоминание о нем. Даже солнечный свет, лившийся сквозь высокие окна, казался... ненастоящим. А чистые простыни на постели выглядели не просто свежими и уютными, нет, от их белизны исходил прямо-таки ледяной холод. Роника подошла к своему туалетному столику, села перед ним... Посмотрела на себя в зеркало... Малта была права: она действительно превратилась в замшелую старуху. Красивой она себя никогда не считала, но, пока жив был Ефрон, следила за собой самым тщательным образом. А не стало его - и все отошло, забылось, стало ненужным. Она как бы прекратила быть женщиной. Морщины на лице беспрепятственно углублялись, кожа на горле отвисла... Несколько баночек со снадобьями, стоявшие на столе, покрывал тонкий слой пыли. А когда она открыла свою шкатулку с драгоценностями, лежавшие там украшения показались ей и знакомыми, и в то же время чужими. Когда она в последний раз задумывалась о своей внешности?.. Когда в последний раз обращала внимание на свое лицо и одежду?..
Роника глубоко вздохнула.
- Ефрон... - тихо выговорила она. Просто вслух произнесла его имя, но были в ее голосе и мольба, и вина, и последнее «прости». Потом она распустила волосы. Тряхнула головой, разбрасывая их по плечам... и нахмурилась: ей бросилось в глаза, как они поредели. Она подняла руки к лицу, и пальцы ощутили бумажную сухость кожи. Она попробовала разгладить морщины, залегшие возле рта. Укоризненно покачала головой своему отражению в зеркале - и сдула пыль с баночек. Взяла одну из них, открыла...
Она как раз кончала наносить духи, когда в дверь постучали. Так робко и неуверенно стучать могла только Рэйч.
- Входи,- произнесла Роника, не поворачивая головы. С тех пор как уволилась Нана, Рэйч осталась единственной домашней прислугой - и это в доме, где когда-то жизнь кипела ключом!..
Рабыня вошла в комнату, и Роника тотчас поняла причину ее посещения. Только появление Давада Рестара могло наполнить глаза Рэйч такой затаенной ненавистью! Ибо Рэйч по-прежнему винила Давада в смерти своего сынишки, погибшего на борту его работоргового корабля. О Даваде при ней лучше было совсем не упоминать - в ее глазах тотчас вспыхивала убийственная ненависть... и только в такие моменты молодая женщина казалась воистину живой; все остальное время она пребывала словно бы в спячке.
- Ох нет, только не это...- простонала Роника чуть слышно. Увы, реальность отменить было нельзя, а состояла она в том, что Рестар уже дожидался в гостиной.
- Прости, госпожа, - бесцветным голосом произнесла Рэйч. - Пришел торговец Рестар. И он утверждает, что непременно должен тебя повидать...
- Не за что просить прощения, - с глубоким вздохом ответствовала Роника. И поднялась из-за столика: - Скажи, что я спущусь немедленно, как только оденусь... Нет. Не ходи к нему и не говори ничего. Раз уж он не потрудился прислать гонца и заранее уведомить меня о своем визите - значит, пускай сидит там и ждет, пока я буду готова его принять. А ты, пожалуйста, помоги мне одеться.
Ей хотелось вдвоем с Рэйч этак по-женски подшутить над Давадом... ничего не получилось. Рэйч не улыбнулась, ее губы так и остались сведенными в одну прямую черту. Давад Рестар прислал Рэйч в дом Вестритов, когда лежал при смерти Ефрон. Сам он говорил, что желает посильно помочь, но Роника крепко подозревала - на самом деле Давад хотел просто сбыть с рук эту женщину, глядевшую на него так, будто она собиралась в следующий миг воткнуть ему нож в спину. Тем не менее с точки зрения закона Рэйч по-прежнему принадлежала ему. В смысле, с точки зрения джамелийского права, признававшего рабство. Законы Удачного еще не опустились до такой низости. Здесь Рэйч называлась более обтекаемо и благозвучно - «подневольной служанкой».
Ох и развелось же последнее время в городе этих самых «подневольных»... Роника обращалась с Рэйч так, как обращалась бы с наемной, сугубо вольной служанкой.
Она отнюдь не стала торопиться, выбирая себе наряд, и наконец остановилась на платье из бледно-зеленого льняного полотна. Как все-таки давно она не надевала ничего, кроме балахонистого домашнего одеяния!.. Даже когда все юбки были благополучно подхвачены кушаками, а верх зашнурован на спине, Роника чувствовала себя в этом платье необъяснимо нагой. Она помедлила перед зеркалом, заново окидывая себя взглядом. Что тут сказать!.. Выходное платье не сделало ее красавицей. И молодости ей не вернуло. Тем не менее в нем она снова выглядела так, как следует выглядеть владычице старинного торгового клана. Ухоженной, полной достоинства. Она помедлила перед шкатулкой с украшениями... Потом решительно обвила свое горло жемчугами и вставила в уши жемчужные серьги. «Вот так. И пусть маленькая распутница только попробует еще раз заявить, будто я - замшелая, отставшая от моды старуха...»
И Роника победительно отвернулась от зеркала, чтобы натолкнуться на взгляд округлившихся глаз Рэйч. И ощутила, что изумление служанки льстит ей.
- Пойду спущусь к Даваду, - сказала она. - А ты принеси, пожалуйста, с кухни кофе и каких-нибудь простых коржиков. Только самых простых, хорошо? Я не хочу, чтобы он засиживался.
- Слушаю, госпожа.
Рэйч склонилась в коротком реверансе и молча ушла.
Шурша юбками, Роника проследовала по широкому коридору в гостиную... Жемчуга приятно холодили ей кожу. Странное дело, но как, оказывается, меняется самоощущение от того, что ты всего-то лишь переоделась да чуть-чуть поухаживала за собой!.. И это при том, что в глубине очень мало что изменилось. По-прежнему присутствовала и неизбывная скорбь по Ефрону, и гнев из-за всего, что постигло ее после его смерти. Целую зиму она не ведала покоя, принимая удары, сыпавшиеся один за другим. Как верила она в своего зятя - и как жестоко ей пришлось обмануться! Из-за неумеренной жадности Кайла сбежала из дому Альтия. Его властность, граничившая с жестоким подавлением чужой воли, совсем парализовала волю Кефрии. И в довершение всего выяснилось, что дочь Кайла, Малта, вознамерилась, похоже, вырасти точным подобием обожаемого папочки... С ума сойти можно. Кефрия, правда, еще несколько месяцев тому назад твердо пообещала, что начнет твердой рукою перевоспитывать дочь... Вспомнив об этом, Роника лишь еле слышно хмыкнула себе под нос. Так называемое перевоспитание пока дало единственный результат - день ото дня Малта становилась все изворотливей...
У двери гостиной Роника приостановилась и решительно выдворила из головы все подобные мысли. Волевым усилием разгладила нахмуренный лоб, сотворила на лице вежливую полуулыбку. Повела плечами, выпрямилась... распахнула дверь и вплыла в комнату со светским приветствием на устах:
- Доброе утро, Давад. Твой приход... Какая приятная неожиданность!
Он стоял к ней спиной. Он успел снять с полки книгу и просматривал ее возле окна. Спина у него была широкая и со всех сторон круглая, туго затянутая в темно-синий камзол, и на какое-то мгновение он живо напомнил Ронике большого жука. Он закрыл книгу и повернулся к хозяйке дома.
- Да уж, «приятная неожиданность»... Сам знаю, что грубость. Даже мне, человеку, не украшенному тонкостью манер, ясно, что я должен был прислать человека и осведомиться, когда тебе было бы удобнее принять меня. Но я знал, что ты ответишь отказом, и потому... Ах, Роника!.. Да ты же просто потрясающе выглядишь!..
И он так по-свойски откровенно оглядел ее с головы до ног, что Роника помимо воли ощутила румянец, выступивший на щеках. Круглая румяная физиономия Давада расплылась в широченной улыбке.
- Я так привык видеть тебя либо в трауре, либо в тусклых затрапезных халатах, что уже и забыл, как ты по-настоящему выглядишь... А ведь я помню это платье! Оно очень давнишнее, верно? Уж не его ли ты надевала, когда праздновали свадьбу Кайла и Кефрии?.. Как же оно тебя молодит! И ты с тех пор нисколько не растолстела - по-прежнему влезаешь в него...
Роника с шутливой укоризной погрозила ему пальцем.
- Давад, Давад, - сказала она старинному другу дома. - Только ты один в столь краткой речи способен испортить такое количество комплиментов!
Он смотрел на нее непонимающе и смущенно, будучи не в силах - как с ним часто бывало - уразуметь собственную бестактность.
Роника опустилась на диван.
- Садись, - пригласила она Давада. - Сейчас Рэйч принесет кофе и коржики... Должна только предупредить тебя - времени у меня очень немного. Сегодня мы ждем в гости Рэйна Хупруса. Он едет на свидание к Малте, а у меня еще ровным счетом ничего не готово!..
- Знаю, - отмахнулся Рестар. - В городе только и сплетен, что об этом ухаживании. Верно, странно немножко, что молодому человеку дозволено ухаживать за той, что еще не была представлена обществу как взрослая женщина?.. Ну, то есть она-то сама, разумеется, не считает, что еще не готова... После той ее выходки прошлой зимой на балу... Да. Право, у меня язык не поворачивается осуждать тебя за то, что хочешь как можно скорей выдать ее замуж. Чем раньше эта девочка обзаведется мужем и на том успокоится, тем и лучше... для всего города. - Давад кашлянул и замолчал. В самый первый раз на его лице появилось выражение некоторой неловкости. - Собственно, Роника, по этой-то причине я к тебе и ввалился, - сказал он затем. - И, боюсь, мне придется тебя просить об очень большом благодеянии...
- О благодеянии? - Роника ничего не могла понять, но ей стало не по себе. - Которое, я полагаю, как-то связано с приездом к нам Рэйна?
- Да... Все очень просто. Пригласи и меня. Я тебя очень прошу!
Если бы Роника не так хорошо владела собой, у нее точно отвалилась бы челюсть. По счастью, судьба оградила ее от необходимости немедленно отвечать - вошла Рэйч с кофейным подносом. Роника ее сразу же отпустила, ибо не видела смысла заставлять Рэйч подавать кофе человеку, которого та ненавидела. Хозяйка дома стала разливать кофе сама, и это дало ей некоторое время для размышления.
Но прежде чем она успела про себя сформулировать вежливый отказ, Давад заговорил снова.
- Я знаю, это не очень согласуется с правилами приличия, но я уже придумал, как их обойти!
Роника решила быть вполне откровенной.
- Давад, - сказала она, - мне совершенно не хочется обходить приличия. Хупрусы - могущественная семья, имеющая большой вес в обществе. А я сейчас не могу позволить себе обижать кого-либо в Удачном, тем более юношу из подобного семейства. И, кстати, ты не сказал, почему тебе так хочется быть здесь, когда мы станем его принимать. Ведь, согласно традиции, когда юноша первый раз приходит на свидание к девушке, присутствует только ее семья. С тем, знаешь ли, чтобы паренек уверенней себя чувствовал...
- Знаю, все знаю. Но, поскольку Ефрона больше нет, а отец Малты находится в плавании, я подумал, что ты можешь представить меня как старинного друга... что-то вроде вашего защитника на время полного отсутствия в доме мужчин...
Говоря таким образом, Рестар все посматривал на Ронику, и его голос постепенно делался тише и тише... пока совсем не замолк.
- Давад, - сказала она негромко, но в голосе звучало внутреннее напряжение. - Ты отлично знаешь, что я никогда не нуждалась в мужчине-защитнике. Когда девочки были еще малы, а Ефрон уходил в море, я ведь ни разу не обращалась к его друзьям с просьбой заключить вместо него какую-то сделку или помочь мне выпутаться из каких-то жизненных неприятностей. Я всегда и со всем справлялась сама! И всему Удачному это отлично известно. Это моя сущность, Давад. И вот теперь, когда я осталась совершенно одна, что же, я вдруг испугаюсь, разахаюсь и начну прятаться у тебя за спиной? Ох, не получится... Рэйн Хупрус сегодня приедет знакомиться с семьей девушки, которую намерен взять в жены. И пусть он увидит нас такими, каковы мы в действительности!
После столь энергичного высказывания Ронике потребовалось слегка перевести дух, и Давад воспользовался моментом, чтобы торопливо произнести:
- Это не потому, Роника. Это нужно мне самому... Я тебе все честь честью скажу. Тебе, верно, с этого выгоды никакой, даже наоборот, для тебя мое присутствие может обернуться некоторой неловкостью... Са* [Са - в предыдущей книге трилогии, «Волшебный корабль», поясняется, что это верховное Божество почитается верующими-мужчинами в качестве Всеотца, женщинами же - как Великая Мать.] свидетель! - некоторые семьи в Удачном мне вообще уже отказали от дома. Я сам знаю, что от меня одни неприятности... Сначала говорили, что я недостаточно обходителен. Верно, я тонкостям не обучен... Не то что моя Дорилл, покойница. Это она всегда заботилась о нашей репутации в обществе... После ее смерти многие в Удачном продолжали меня по-доброму принимать - не иначе в память о ней... Но год от году все меньше торговцев ко мне относилось по-дружески... наверное, я обижал людей, сам того не замечая... И вот теперь, сколько есть у нас старинных семей, но только для тебя я по-прежнему друг... - Он примолк и тяжело вздохнул. - Я совсем один, мне не к кому обратиться. Я знаю, мне надо как-то восстанавливать старые связи... Так вот, если бы я смог завязать торговые отношения с жителями Чащоб, я, пожалуй, добился бы прежнего положения. Да, многим у нас совсем не по вкусу то, за что я ратую... Люди говорят, что я готов лизать пятки «новым купчикам», что я веду с ними дела и тем самым предал старинные фамилии, что я обесчестил себя причастностью к работорговле... Но ты-то знаешь - я поступаю так только лишь для того, чтобы выжить. А что мне еще остается?.. Посмотри на меня. У меня никого нет. Мне не на кого рассчитывать, кроме как на свои мозги и деловую хватку. У меня нет жены, которая утешала бы меня в трудный час... нет детей, чтобы оставить им нажитое... И я занимаюсь только тем, чтобы обеспечить себе кое-какие доходы на старость. А потом... что будет потом - меня не очень заботит. - Тут он выдержал довольно-таки наигранную паузу и добавил гаснущим голосом: - Я - последний в роду...
Примерно на половине этой нескончаемой жалобной песни Роника устало прикрыла глаза. Когда же Рестар вновь испустил скорбный вздох, она подняла веки.
- Давад, - проговорила она тоном предупреждения. - Стыд и срам тебе за то, что пытаешься провести меня на подобной мякине. Не буду я тебя жалеть, не надейся. И себя жалеть я тоже не буду. Может, каждый из нас и сидит сейчас в яме, но, сознайся честно, мы их сами себе выкопали. Ты отлично знаешь первопричины всех своих горестей; ты сам их мне только что перечислил. И, если ты действительно хочешь восстановить уважение старинных фамилий, для начала перестань заигрывать с «новыми купчиками» и проталкивать в Совете решения, выгодные для них. Прекрати бесчестить себя торговлей людьми. Перестань сам отрекаться от себя - и былые друзья вернутся к тебе... Не сразу, конечно, ведь ты на такое количество больных мозолей успел наступить! Но вернутся. Ведь ты из настоящих торговцев. Как только ты сам это вспомнишь, вспомнят и все остальные!
- А до тех пор прикажешь мне, блюдя благородство, с голоду помереть? - вспылил Давад.
И, как бы для того, чтобы по мере сил отодвинуть столь печальный исход, откусил большой кусок пряника, который держал в руке.
- Ну, голод тебе навряд ли грозит, - ответила Роника неумолимо. - Ты сам только что сказал, тебе не о ком больше заботиться, кроме как о себе самом. А имения у тебя такие, что, надумай ты хоть чуть-чуть ими заняться, и они кормили бы тебя до конца дней твоих, даже если бы ты забросил торговлю. Осмелюсь предположить - если ты немножко сократишь численность своих слуг, вам всем хватит собственного огорода, стада кур и нескольких молочных коров. И всего-то требуется лишь некоторая умеренность жизненных запросов. Отчего бы тебе не обратиться к простоте... как сделали мы с Кефрией под давлением обстоятельств? А что касается твоего беспросветного одиночества в жизни... Поправь меня, если я ошибаюсь, но ведь у тебя, сколь мне помнится, была внучатая племянница. Взял бы да разыскал ее, если нуждаешься в наследниках. Восстановление отношений с той ветвью вашей семьи могло бы оказаться для тебя большим благом...
- Она слишком ненавидит меня. - Давад стряхнул крошки, просыпавшиеся ему на колени, а заодно как бы отмахнулся и от высказанной Роникой мысли. - Причем ненавидит из-за какого-то мимолетного замечания в адрес ее мужа, когда тот был еще женихом. С тех пор я для нее вроде зачумленного... Нет, тут ничего уже поправить нельзя! - И Давад отхлебнул кофе. - А кроме того... Не понимаю, как ты можешь порицать мое участие в работорговле? Разве не этим сейчас занимается Кайл на «Проказнице»? - На лицо хозяйки дома словно набежала туча, и Давад поспешно сменил тактику. - Ну, пожалуйста, Роника! Обещаю, что надолго не задержусь... Позволь мне просто побыть здесь во время его появления, представь как друга семьи... Вот и все, о чем я прошу! Помоги свести хоть шапочное знакомство... А все остальное я и сам сделаю!
Он так умоляюще смотрел на нее. Волосы у него были густо намазаны ароматическим маслом, и оно блестящей пленкой стекало на лоб. Он был попросту жалок. И... он в самом деле был старым другом семьи. Да, он торговал невольниками. Но они с Дорилл поженились через неделю после их свадьбы с Ефроном. Они танцевали друг у друга на свадьбах... Да, он наверняка ляпнет в присутствии Рэйна что-нибудь неподобающее... Но он пришел к ней, видя в ней свою последнюю надежду.
Ну не человек, а просто несчастье какое-то ходячее.
Роника все еще молча смотрела на него, когда в комнату вошла Кефрия.
- Давад!.. - воскликнула та. И напряженно улыбнулась, причем глаза округлились от ужаса. - Какая неожиданность! А я и не знала, что ты к нам заглянул...
Рестар поспешно поднялся, чуть не опрокинув при этом свою кофейную чашку. Ринулся к Кефрии, взял ее руку и, сияя, объявил:
- Ну да, я знаю, что это не совсем правильно, но все-таки я просто не мог удержаться... Сейчас, когда Кайл в море, я подумал, что должен же быть в доме хоть какой-то мужчина, когда к нашей Малте собирается прийти с ухаживаниями какой-то юнец...
- Да уж... - тихо отозвалась Кефрия. И обратила на мать взгляд, полный упрека.
Роника твердо решила не прибегать к вежливой лжи.
- Я уже сказала Даваду, что это полностью неприемлемо, и объяснила почему, - негромко, но твердо проговорила она. - Потом, когда ухаживание пойдет своим чередом - при условии, если он и она решат его продолжать, - мы как-нибудь устроим чай и пригласим близких друзей семьи. Вот это будет более подходящий момент, чтобы Давад мог познакомиться с Рэйном и его семьей.
- Я полагаю, - тяжело сказал Давад, - это и все, что ты можешь предложить своему самому старому и верному другу, Роника Вестрит... Что ж... Приду, стало быть, когда меня пригласят.
- Слишком поздно, - выдавила Кефрия еле слышно - Я, мама, собственно, поэтому за тобой и пришла... Рэйн и его семья... Они уже прибыли!
Роника живо поднялась.
- Его семья!.. Уже здесь?
- Да, в комнате, где мы обычно завтракаем... Знаю, знаю, что ты хочешь сказать - я и сама не ждала их так рано. Я думала, Рэйн появится только под вечер, ведь плавание-то неблизкое... Но тем не менее он уже здесь, и с ним сама Янни... и старший брат... Бендир. А за воротами дожидается тьма-тьмущая слуг, нагруженных подарками и... Мама, мне нужна твоя помощь, не то пропаду! Как же мы справимся, когда у нас в доме совсем нет слуг...
- А очень просто, - вмешался Давад. Он оставил просительные интонации и принялся распоряжаться: - Вы ведь держите мальчишку, который смотрит за конюшней и садом? Отлично, пришлите его немедля ко мне. Я черкну записочку, он отнесет ее ко мне домой, и мои слуги прибегут сюда сей же момент. Естественно, незаметно, как будто они всегда тут и были... Я дам им на сей счет сугубые распоряжения: чтобы вели себя так, как будто все они ваши, просто так уж работают - по вызову. И...
- И когда по всему Удачному расползутся сплетни - как бывает всегда, если в деле замешаны слуги, - уж то-то Вестриты будут выставлены на посмешище... Нет, Давад. - Настал черед Роники тяжко вздыхать. - Что ж, мы воспользуемся твоим предложением... Поскольку другого выхода у нас просто нет. Но, коли уж мы вынуждены занимать чужих слуг, я прямо и открыто признаю, что слуги эти - заемные, а не наши. И уж ни в коем случае не следует избегать упоминаний о твоей доброте, чтобы только потрафить нашей гордости! - Тут она с некоторым запозданием вспомнила, что у дочери может быть иное мнение, и повернулась к Кефрии, дабы спросить, что называется, в лоб: - Ты согласна со мной?
Кефрия беспомощно пожала плечами:
- Приходится согласиться... - И добавила про себя: - Ох, не понравится все это Малте...
- А ты просто не позволяй ей забивать такими вещами свою хорошенькую головку. - Давад просто лучился от удовольствия, и Ронике всерьез захотелось запустить в него ближайшим тяжелым предметом, когда он продолжал: - Я более чем уверен, что она будет слишком занята своим поклонником и вряд ли обратит внимание на старого друга семьи... Ладно, ближе к делу, дорогие мои! Роника, где бумага? Чтобы мне быстренько нацарапать записку и отправить мальчишку...
Скоро оказалось, что сомнения, одолевавшие Ронику, были беспочвенны: все удалось сделать быстро и без затруднений. Кефрия вернулась к гостям и заверила их, что ее мать вот-вот появится. Мальчик с запиской убежал со всех ног, а Давад решил напоследок заглянуть в зеркало. Роника не могла бы сказать, какого рода жалость двигала ею - к нему или к себе самой, - но все-таки заставила его промокнуть излишек масла со лба и с волос, а потом заново причесаться, явив хотя бы подобие вкуса. С его штанами, некрасиво пузырившимися на коленях, ничего поделать не удалось, и Давад заверил ее, что таково было свойство всех его штанов, причем свойство неискоренимое. Камзол же, по его словам, был новехонек, а покрой его отвечал самым новым веяниям моды. Роника хотела было доходчиво объяснить ему разницу между «модным» и «к лицу», но прикусила язык и воздержалась.
...А потом, внутренне трепеща от волнения, об руку с Давадом вступила в комнату для завтрака...
Ей доводилось слышать, что в Дождевых Чащобах во время ухаживания вели себя несколько более раскованно, чем принято было в Удачном. Но, когда Кефрия давала разрешение Рэйну посещать свою дочь, им было твердо обещано: никаких дорогостоящих подношений, способных вскружить неопытной девушке голову. Вот Роника и ждала, что молодой человек вручит Малте букетик цветов... ну там еще немного сладостей...
И вообще она полагала, что ей представят застенчивого юношу, сопровождаемого, возможно, наставником или дядей.
Но что же предстало ее глазам?..
Комнату было попросту не узнать! Простое убранство, состоявшее из весенних цветов, принесенных ею и Кефрией из садика, почитай что исчезло! По всему помещению в бесчисленных корзинах, вазах и чашах благоухали самые немыслимые цветы, какие только порождали Чащобы. От их запаха голова буквально шла кругом! Корзинки и подносы фруктов, бутылки роскошных вин, блюда всевозможных лакомств и сладостей дополнили убранство стола, накрытого для скромного завтрака. Тут же стояло искусственное дерево, сработанное из бронзы и древесины вишни, а на нем в клетке из золотистой латуни заливались на разные голоса радужно окрашенные певчие птицы. Под клеткой, с надеждой поглядывая вверх, разгуливала крапчатая охотничья кошка - совсем юная, еще котенок. Слуги - и с открытыми лицами, и в вуалях - бесшумно и со знанием дела сновали по комнате, доканчивая ее волшебное преображение.
Роника вошла - и молодой человек, чье завешенное вуалью лицо выдавало в нем потомка торговой семьи из Чащоб, заиграл жалобную мелодию на небольшой арфе. И, словно подхваченная музыкой, навстречу Ронике двинулась Янни Хупрус. Ее лицо скрывало белое кружево, расшитое жемчугами. Просторный капюшон, накинутый на волосы, украшали искусно подобранные шелковые кисточки всех возможных оттенков синего и голубого. На Янни была расшитая лентами рубашка и свободные панталоны, собранные у лодыжек опять-таки лентами. Белой льняной материи почти невозможно было разглядеть под сплошной вышивкой... Роника в жизни своей еще не видела женщины в подобном наряде, но безошибочное чутье тут же подсказало ей: очень скоро нечто в этом роде составит писк моды в Удачном.
Итак, Янни радостно приветствовала Ронику в ее собственном доме, но комната была до того не похожа на себя прежнюю, что Ронике поневоле казалось - все они чудесным образом перенеслись в Дождевые Чащобы, и это она, Роника, нынче гостила в доме у Янни.
Янни тепло улыбалась, и лишь один-единственный взгляд, полный недоумения, отразил ее любопытство в отношении Давада.
- Как славно, что ты так скоро спустилась, - сказала госпожа Хупрус. И взяла руки Роники в свои - движение, подразумевающее отношения если не родственные, то очень близкие к тому. И доверительно наклонилась к ее уху: - Ты, по-моему, должна гордиться своей дочерью, Кефрией! Она так тепло и достойно нас приняла! Ты воспитала очень хорошую дочь, Роника... А Малта!.. Кажется, я начинаю понимать, почему мой сын «погиб» буквально на месте!.. О, она совсем молода, как ты меня и предупреждала, но этот юный бутон вполне готов распуститься. И покажите мне того молодого человека, которого не сразили бы наповал такие глаза!.. То-то мой сын положил столько трудов, выбирая подходящие подарки... Честно признаться, когда цветов уже СТОЛЬКО, это вправду выглядит самую чуточку слишком, но вы с Кефрией уж простите моего мальчика, хорошо?
- Конечно, простим, ведь что сделано - то уже сделано, и его всяко слишком поздно ругать! - вместо Роники, пытавшейся подыскать какие-то слова, ответил Давад. Выступив вперед, он накрыл ладонью сомкнутые в пожатии руки Роники и Янни. - Добро пожаловать в дом Вестритов! - сказал он. - Я - Давад Рестар, давнишний друг этой семьи... Для нас большая удача и радость принимать вас под этим кровом, мы почитаем за честь решение Рэйна ухаживать за нашей Малтой... Вы только посмотрите на них - ну разве не прелестная пара?..
Эти речи так разительно отличались от всего, что могла бы произнести по данному поводу сама Роника, что пожилая женщина едва не утратила самообладание. Однако Янни провести было непросто. Она посмотрела на Давада, потом на Ронику и вежливо, но решительно высвободила руку из его хватки.
- Я припоминаю тебя по нашим прежним встречам, торговец Рестар.
В ее тоне звучала явственная прохладца. Уж верно, вышеупомянутые воспоминания были не из самых сердечных.
Но Давад, как с ним чаще всего и бывало, пропустил тонкости мимо ушей.
- Весьма, весьма польщен! - просиял он. - Как приятно, когда тебя помнят!
Он явно полагал, что благополучно «сводит шапочное знакомство», как собирался.
Умом Роника понимала, что должна непременно что-то сказать и некоторым образом спасти положение, но, хоть повесьте, никаких подходящих слов придумать не могла. Пришлось отделываться банальностями.
- Какие дивные цветы, - сказала она. - Поистине, только в Дождевых Чащобах можно найти такие цвета и такое благоухание!
Янни переступила с ноги на ногу - совсем чуть-чуть, но этого было достаточно, чтобы она оказалась лицом только к Ронике, как бы тесня и отгораживая Давада выставленным плечом.
- Они правда понравились тебе? Как я рада! Я так боялась, что ты упрекнешь меня за попустительство Рэйну - он в самом деле меры не знает. Я ведь помню, мы договаривались, что подарки должны быть очень простыми...
Уж если на то пошло, Роника вправду считала - Хупрусы изрядно-таки вышли за рамки их первоначальной договоренности. Но прежде нежели она придумала какой-нибудь тактичный способ намекнуть об этом Янни, в разговор опять встрял Давад.
- Простые? - воскликнул он со смехом. - Да какая речь может идти о простоте, если парень от страсти с ума сходит? Прямо вам скажу: если бы я снова помолодел и взялся ухаживать за девушкой вроде Малты, я бы тоже все сделал, чтобы у нее от моих подарков голова кругом пошла!
Тут к Ронике наконец вернулся дар речи.
- Впрочем, - сказала она, - как бы то ни было, юношей, подобных Рэйну, ценят за их собственные качества, а вовсе не за подарки. Нынешнее изобилие и красота, вероятно, как нельзя лучше подходят для их первого представления друг другу, но я уверена, что в дальнейшем его ухаживание примет... чуть более сдержанную тональность.
Говоря так, она делала вид, будто обращается скорее к Даваду, нежели к Янни. Это, как она надеялась, давало ей возможность достаточно прямо высказать свою точку зрения и притом никого не обидеть.
- Вот чепуха! - расхохотался Давад. - Да ты посмотри на них хорошенько! По-твоему, она от него сдержанности ждет?
Малта в самом деле напоминала королеву цветов на троне, воздвигнутом в ее честь. Она сидела в высоком кресле с подлокотниками, держа на коленях большущий букет, а весь пол кругом был сплошь заставлен горшками и вазами с зеленью и цветами. Один ярко-красный цветок был приколот к плечику ее скромного белого платья, другой такой же красовался в высоко зачесанных волосах. Они оттеняли смугловатый тон ее кожи и придавали черным волосам еще больше блеска. Целомудренно потупившись, Малта что-то говорила молодому человеку, внимательно ее слушавшему. Внимательный наблюдатель, однако, мог заметить, что время от времени Малта зорко стреляла в него глазами из-под ресниц, и каждый раз при этом на ее губах возникала едва уловимая улыбка... улыбка довольной кошки.
Рэйн Хупрус был одет во все синее. Со спинки стула, стоявшего неподалеку, свисал снятый им небесно-голубой плащ. Его наряд, традиционный для жителя Чащоб, состоял из штанов свободного покроя и рубашки с длинными рукавами, что позволяло надежно скрывать от случайного взгляда телесные изменения. Рэйн был тонок в поясе, и на талии у него красовался широкий шелковый кушак чуть более темного тона, чем все остальное. Из-под шаровар выглядывали носки черных сапожек. А черные перчатки были с тыльной стороны кисти сплошь расшиты синими кристаллами огня... завораживающе-небрежная выставка несметных богатств, да и только! Голову Рэйна покрывал простой шелковый капюшон, сшитый из того же материала, что и его пояс. Черное кружево вуали полностью скрывало лицо... Впрочем, видеть его было и необязательно. Вся поза Рэйна, наклон головы - все говорило о завороженном внимании, с которым он слушал свою собеседницу.
- Малта очень молода, - сказала Роника. Она решила быстро высказать то, что хотела, прежде чем раздадутся еще какие-то высказывания о положении дел. - Ей недостает мудрости: она не понимает, когда следует отказаться от спешки. Значит, вместо нее соблюдать осторожность следует ее матери и мне. Поэтому мы с Янни и договорились с самого начала, что постараемся оградить наших молодых от каких-либо необдуманных деяний, которые они могут совершить под влиянием сиюминутного чувства...
- Убей меня, чтобы я понимал - почему? - весело перебил Давад. - Что может проистечь из сегодняшней встречи, кроме хорошего? Ведь надо же Малте когда-то выходить замуж? Надо! Ну и чего ради ложиться костьми на пути двух юных сердец? Сама подумай, Роника! Ну плохо ли: у Янни будут внуки, у тебя - правнуки. А какие выгодные торговые сделки будут заключены... всеми заинтересованными сторонами!..
Роника испытывала настоящую боль, наблюдая, как Давад правдами и неправдами заворачивает разговор к торговле и выгодным сделкам. Она слишком давно и слишком хорошо знала этого человека. И отлично понимала, чего ради он в действительности явился сюда. Да, он в самом деле был старинным другом семьи. Да, он искренне заботился о Малте, и ему было совсем не все равно, как сложится у нее жизнь... Но самое главное место в его сердце давно и бесповоротно заняла купеческая деятельность и, соответственно, получение барыша. Хорошо это или плохо, просто так уж Давад был устроен, и все тут. Воспользоваться чьей-то дружбой ради того, чтобы снять сливки с какого-нибудь дельца, - это да, это он мигом. А вот рискнуть ради дружбы и потерять хороший навар - такое за ним наблюдалось гораздо реже...
...Все эти мысли успели пронестись в сознании Роники за какую-то долю мгновения. Она видела Давада без всяких прикрас - таким, каким он всегда был. Она никогда не пыталась взвешивать, насколько хорошо это или плохо - иметь подобного друга. Разница в общественных пристрастиях не побудила ее прекратить с ним отношения, в то время как многие старинные семьи не желали больше с ним знаться. Нет, он ни в коем случае не был злодеем. Он просто не слишком задумывался над тем, что творил. Выгоды манили его, и он шел к ним, вляпываясь по дороге в работорговлю, в очень сомнительные делишки с «новыми купчиками»... пытался даже что-то извлечь для себя из ухаживания Рэйна за Малтой. Он вовсе не желал тем самым причинить кому-либо зло. Он просто не рассматривал свои поступки в свете нравственных категорий...
...Что, однако же, отнюдь не делало его безобидным. Например, прямо сейчас он мог, совсем того не желая, оскорбить Янни Хупрус... и, спрашивается, что тогда будет с Вестритами? Ведь у Хупрусов, между прочим, лежала долговая расписка Вестритов за живой корабль «Проказница»... Роника нехотя приняла ухаживание Рэйна за Малтой, будучи твердо уверена: очень скоро юноша сам увидит, насколько она еще молода и не подготовлена к взрослой жизни и отношениям. А еще - если Рэйн начнет ухаживание, а потом прервет его, это даст Вестритам в глазах общества пускай и двусмысленное, но преимущество. Их будут рассматривать как обиженную сторону; после чего Хупрусам в их деловых мероприятиях придется быть более чем корректными... Но если Хупрусы оборвут ухаживание из-за того, что Вестриты поддерживают ненадлежащие связи... О-о, после этого Вестриты будут выглядеть в глазах других старинных семейств в совершенно ином свете. Роника и без того уже ощущала определенное давление, побуждавшее ее прекратить знакомство с Давадом Рестаром. И, если это давление перерастет стадию разговоров и нанесет ущерб кое-каким сделкам - вот тут-то ее денежные дела и окажутся в болоте еще поглубже теперешнего...
Самым разумным в данной ситуации было бы «раззнакомиться» с Давадом. Перестать с ним общаться.
Но... Ронику удерживало нечто, именуемое верностью дружбе. Равно как и гордость. Если Вестриты начнут руководствоваться чужими соображениями о том, что хорошо, а что плохо, будущего у них не станет.
Правду сказать, не то чтобы они и сейчас были такими уж хозяевами своей будущности...
Молчание между тем сделалось уже неловким. Однако Роника ощущала лишь ужас пополам с неким болезненным любопытством: «Ну и какую еще нелепицу сейчас отмочит Давад?..»
И только сам он определенно не понимал, куда его занесло. Он лучезарно улыбнулся и начал:
- Так вот, что касается торговых союзов...
Спасение явилось в самый последний момент и, как водится, с весьма неожиданной стороны. К ним торопливо подошла Кефрия. Лишь тончайшая испарина на лбу выдавала ее волнение от того, что Давад успел провести столько времени рядом с Янни. Она тихонько тронула его за рукав и спросила вполголоса, не мог бы он помочь ей на кухне:
- Это займет всего минутку... Слуги засомневались, как правильно открывать некоторые старые вина, которые я избрала для стола... Не присмотришь ли ты, чтобы они все правильно сделали?
Из всех возможных шагов Кефрия предприняла самый верный. Вина и их правильная подача на стол составляли одно из страстных увлечений Давада. И он не просто дал себя увести, а сам поспешил вперед Кефрии; она только успевала кивать - он на ходу уже с самым ученым видом рассуждал о том, как правильно раскупорить бутылку, чтобы ее содержимое оказалось наименьшим образом потревожено.
Роника с большим облегчением перевела дух...
- Удивляюсь, как ты вообще его здесь терпишь, - негромко заметила Янни. Теперь, когда Давад благополучно скрылся из виду, она стояла рядом с Роникой. Она говорила доверительным тоном, так что за музыкой и разговорами в комнате этого не мог услышать никто посторонний. - Я как-то слышала прозвище, которым его наградили: Предатель. Все знают, что он оказывал посреднические услуги «новым купчикам» в их самых противозаконных деяниях... сам он, правда, это яростно отрицает... И все равно ходят упорные слухи, будто именно он стоит за спиной «новых», которые знай подъезжают к Ладлакам с самыми несусветными предложениями, надеясь купить у них «Совершенного»!
- Несусветными - это еще мягко сказано, - так же вполголоса согласилась Роника. - Причем главный скандал состоит в том, что семейство Ладлаков эти предложения еще и рассматривает! - И Роника даже позволила себе слегка улыбнуться. И, дабы увериться, что та ее вполне правильно поняла, добавила старую поговорку торговцев: - Как ни крути, а чтобы заключить сделку, нужны двое...
- Святые слова, - спокойно кивнула Янни. - Но разве не жестоко со стороны Давада искушать Ладлаков столь щедрыми денежными посулами? Он ведь наверняка знает, в каких стесненных обстоятельствах они сейчас пребывают!
- Большинство старинных семей последнее время чувствуют себя ущемленными. В том числе и Вестриты... Вот мы и цепляемся друг за дружку, какими бы странными ни казались порой наши союзы. К примеру, Давад сегодня зашел предложить мне заимообразно своих слуг, ибо знал, что в нашем доме не прислуга, а слезы, оставшиеся от прежнего штата.
«Вот так, - сказала она себе. - Все прямо и без утайки. Если Рэйн в своем ухаживании рассчитывает на сокровища, которыми Вестриты более не располагают, пусть он скорее все поймет да и отправляется восвояси...»
Но, когда Янни ответила, Ронике пришлось убедиться, насколько она недооценила благородство своей собеседницы.
- Мне известно, что вы испытываете определенные денежные затруднения, - сказала жительница Чащоб. - И я довольна, что мой Рэйн взялся ухаживать за девушкой, для которой необходимость жить по средствам - не пустой звук. Бережливость и скромность всегда были и останутся добродетелями... И, конечно, слуги, которых мы с собой привезли, предназначены вовсе не для того, чтобы поставить тебя в неловкое положение. Просто затем, чтобы все мы могли провести некоторое время вполне беззаботно, не мучаясь мыслями о делах.
Насколько понимала Роника, сказано это было вполне искренне.
И она ответила откровенностью на откровенность.
- С Давадом очень непросто дружить, - сказала она. - Иногда я и сама думаю, насколько без него было бы проще. Но все-таки я его не гоню, ибо нахожу такой поступок неправедным. Я, например, никогда не уважала людей, способных отречься от детей или иных родственников, чем-либо не угодивших семье. Мне-то всегда казалось, долг семейства - вновь и вновь пытаться подсказать и поправить... как бы больно это порою ни было. Так почему надо с иными мерками подходить к старинным друзьям? Тем более что мы во многих отношениях сами стали Даваду вроде родной семьи... Он ведь, как тебе, вероятно, известно, потерял жену и сыновей во время Кровавого мора...
Ответ Янни застал Ронику абсолютно врасплох.
- Так значит, - спросила жительница Чащоб, - это неправда, что ты будто бы выгнала Альтию из дому за неподобающее поведение?..
Вот это и называется - сразить наповал! «Неужели именно так считают в городе?.. - ошарашенно подумала Роника. - И слухи успели распространиться до самых Чащоб?..» Какое счастье, что именно в этот момент служанка поднесла им блюдо нежнейшего печенья - неужели того самого, что напекли вчера они с Кефрией?.. Роника рассеянно взяла кусочек печенья, и другая служанка немедленно предложила ей фигурный бокал с каким-то вином из Чащоб. Роника, поблагодарив, взяла бокал и пригубила.
- Прелесть какая! - совершенно искренне похвалила она вино, обращаясь к Янни.
- Как и печенье, - ответила та. И отвела глаза, задержав взгляд на Рэйне и Малте; девушка как раз что-то сказала ему, отчего он рассмеялся. Янни наклонила голову, и Роника поняла, что она улыбается.
Она хотела было воспользоваться случаем и не поднимать более тему, от которой их так счастливо отвлекли. Но потом решила проявить душевную твердость, ибо знала: слухи надлежит душить в зародыше, сразу, как только о них узнаешь. А сколь долго циркулировала в Удачном нелепица об Альтии - знала только Са, Великая Мать Сущего. Быть может, с самого прошлого лета...
И Роника решительно произнесла:
- Я отнюдь не выдворяла Альтию из дому. Скорее даже наоборот, она ушла отсюда наперекор моей воле. Она была очень угнетена тем, как распределилось наследство. Она ведь полагала, что непременно унаследует «Проказницу», но этого не случилось, и к тому же ей не нравилось, как Кайл управляется с кораблем. Произошла жестокая ссора, и она ушла... - Говорить было очень трудно, но Роника заставила себя прямо смотреть в непроницаемое кружево, скрывавшее лицо Янни, и добавила: - Я не знаю, где она теперь и чем занимается. Но, если бы прямо сейчас она постучала в эту дверь, я от всего сердца раскрыла бы ей объятия...
Ей показалось, будто она ощутила ответный взгляд Янни, полный сочувствия.
- Кажется, я задала неуместный вопрос... Не обижайся, прошу тебя. Я всегда так: предпочитаю говорить без обиняков... Я совсем не хотела задеть тебя. Просто мне всегда казалось, что честные речи не должны оставлять места для недопониманий!

Предыдущая страница 5 Следующая страница


Безумный корабль 6

- Вполне разделяю твои чувства... - Роника посмотрела туда же, куда и ее гостья, - на Рэйна с Малтой. Малта, опустив головку, отвела глаза; на щеках у нее цвели розы, но глаза были веселые. Рэйн явно разделял ее веселье. Он все пытался рассмотреть выражение ее опущенного лица...
- Тем более, - добавила Янни, - внутри семьи никаких секретов быть не должно, так ведь?

...Все было замечательно и чудесно. Гораздо замечательней и чудесней, чем Малта когда-либо отваживалась воображать! «Вот, значит, как оно, когда с тобой по-человечески обращаются!..» Именно такого жаждала ее душа, сколько она себя помнила. И теперь сполна упивалась сладостью каждого мгновения. Воздух кругом был пропитан ароматами цветов. Ее угощали всеми видами дивных лакомств, какие только она была способна вообразить. А уж Рэйн!.. Само внимание и утонченность. Малта пыталась придумать хоть что-нибудь, что могло бы еще более украсить этот счастливый день... и не могла. Ну разве только присутствие двух-трех подружек, которые тихо помирали бы от зависти, наблюдая ее торжество... Оставалось воспользоваться воображением. Они могли бы сидеть во-он там - Дейла, Киттен, Карисса и Полья, - и Малте предлагали бы все новые подносы с едой и питьем, а она, выбрав питье или лакомство по вкусу, отсылала бы остальное своим подружкам. Потом, попозже, она тепло извинилась бы перед ними за то, что у нее совсем не нашлось для них времени, - ах, ей так стыдно, но что поделаешь, если она была так занята, так занята... с Рэйном! Но, ах, ведь они понимают, что за существа эти мужчины!.. И тут она этак понимающе им улыбнется: мы-то, мол, знаем! И вскользь упомянет некоторые комплименты из тех, что он ей расточал, повторит одну-две остроты...
- Позволено ли мне будет спросить, чему ты так мило сейчас улыбаешься? - вежливо осведомился Рэйн. Он стоял на таком расстоянии от ее кресла, которое можно было назвать вполне почтительным, но которое в то же время не мешало оказывать ей всяческое внимание. Малта предлагала ему сесть, но он ее предложением не воспользовался.
Она подняла глаза к его закрытому вуалью лицу... Вот это было нечто, определенно портившее ее сбывшуюся мечту. Ибо кто знал, что за кошмарная рожа могла обнаружиться под этой вуалью?.. Может, и не зря ворочался у нее глубоко в животе маленький червячок страха и беспокойства?.. Конечно, она не позволила ничему подобному проявиться в выражении своего лица. И ее голос остался выверенно-веселым:
- Я просто подумала, как было бы славно, если бы нескольким моим подругам разрешено было разделить со мной нынешний праздник!
И Малта грациозным жестом обвела замечательно разукрашенную комнату.
- А я, признаться, думал о прямо противоположном... - ответствовал он. Голос у него, кстати, был очень приятный. Очень культурный и... до невозможности мужественный. И, когда он говорил, дыхание слегка шевелило вуаль на лице.
- О противоположном? Как это? - спросила она. И даже подняла бровь, чтобы подчеркнуть свое изумление.
Он ни на йоту не сдвинулся с места, где стоял, лишь понизил голос, как будто они с нею остались с глазу на глаз:
- Я думал о том, как будет славно, когда я заслужу твое полное доверие и нам позволено будет видеться наедине.
Увы, Малте приходилось руководствоваться лишь его голосом и осанкой. Ни тебе движения бровей, ни застенчивой улыбки, сопровождающей эти слова. Ей и прежде доводилось разговаривать с мужчинами... даже слегка флиртовать, если поблизости не было ни бабки, ни матери... но никогда прежде мужчина не бывал с нею так откровенен. Это и пугало, и пьянило, словно игристое вино! И вот она сомневалась и медлила с ответом, сознавая в то же время, как пристально он изучает ее ничем не прикрытое лицо. Как бы она ни старалась совсем стереть с него всякое выражение - увы, невозможно. Но как прикажете улыбаться и заигрывать, если не знаешь, какого рода лицо светится ответной улыбкой - обычная физиономия... или покрытая бородавками звериная морда?!
Может быть, именно поэтому в ее голосе прозвучал едва ощутимый холодок:
- Мне думается, прежде всего нам надо решить, следует ли вовсе начинать это ухаживание... Разве не этому должна быть посвящена наша первая встреча? Ведь мы, кажется, должны понять, подходим ли мы друг дружке?..
Он негромко фыркнул: ее слова рассмешили его.
- Госпожа моя Малта, - сказал он, - давай оставим это развлечение нашим матерям, твоей и моей! Это их игра; смотри, как они кружатся, ну прямо борцы на ринге! Они ждут, чтобы другая хоть как-то открылась, чтобы продемонстрировала слабость... Ведь это им заключать сделку, которая нас с тобой свяжет. И, право же, она будет очень выгодной для обеих семей...
И он кивнул ей - еле заметно, впрочем, - туда, где стояли Янни Хупрус и Роника Вестрит. И правда - выражения лиц (по крайней мере у Роники, не носившей вуали) были заученно-радушные, но в позах обеих чувствовалась некая внимательная напряженность. Здесь явно происходило какое-то словесное состязание.
- Это моя бабушка, а вовсе не мать, - заметила Малта. - И я не понимаю, почему ты говоришь о нынешней встрече, как о какой-то игре? Я-то думала, происходит нечто серьезное... По крайней мере, для меня это именно так! А для тебя, значит, это все пустяки?
- Я никогда не сочту за пустяк ни одно мгновение, проведенное в твоем обществе. В этом ты можешь не сомневаться... - Он помолчал, но потом решил говорить прямо: - С того мгновения, как ты открыла сновидческую шкатулку и мы вместе погрузились в мир твоего воображения, я знал: никто и ничто не удержит меня от нынешнего сватовства. Твоя семья пыталась приглушить мои надежды, заявив, что ты еще ребенок, а не взрослая женщина... Смешно, право же! Но в этом и заключается игра, о которой я говорил, - игра, которую затевают все семьи, чьи дети выказывают намерение пожениться. Придумываются всевозможные препятствия, нагромождаются отговорки... Которые затем благополучно исчезают, будучи уравновешены достаточным количеством подарков и деловых преимуществ... Впрочем, к лицу ли нам обсуждать проблемы столь меркантильного свойства? Эти дела касаются кошелька, но ни в коей мере не сердца. Они ничего общего не имеют с моим влечением к тебе, Малта... - Он говорил быстро, уже не заботясь ни о каких правилах светского обхождения. - Я жажду быть с тобой, Малта. Обладать тобой... разделять с тобой каждую тайну своего сердца... И чем скорее моя мать согласится со всеми требованиями, выдвигаемыми твоей семьей, тем и лучше. Так и передай своей бабушке... Скажи ей - пусть требует все, что захочет, а уж я прослежу, чтобы Вестриты все получили... Только чтобы мне довелось как можно скорее прижать тебя к сердцу!
Услышав такое, Малта даже ахнула и чуть отшатнулась. Это не было наигранным жестом, но Рэйн неверно рассудил о причине. Он отступил прочь и с величайшей серьезностью наклонил голову, покрытую капюшоном:
- Прости меня, умоляю. - Его голос прозвучал хрипловато. - Мое проклятие - слишком длинный язык, который выбалтывает все, что у меня на сердце, прежде чем разум успевает вмешаться... Я, наверное, показался тебе грубияном... пыхтящим самцом, идущим по твоему следу... Уверяю тебя - это не так! С того мгновения, как я увидел тебя возле Зала Торговцев, я понял: во мне обитает не только рассудок... но и душа! Ведь прежде того я был всего лишь умным орудием, служившим по мере сил процветанию и выгодам моего семейства. Когда мои братья и сестры принимались рассуждать о страстной привязанности, я не мог взять в толк, о чем это они говорят... - Он помолчал, переводя дух, потом негромко рассмеялся: - Если ты хоть что-нибудь знаешь о нас, жителях Чащоб, тебе, должно быть, известно: мы выказываем сердечную склонность в весьма раннем возрасте и не медлим со свадьбами. Так вот, с точки зрения обычаев моего народа, я всегда был паршивой овцой. Кое-кто даже говорит, будто меня слишком околдовала моя работа, что я вовсе не способен испытать любовь к человеческому существу... - В голосе Рэйна прозвучало презрительное отвращение. Он тряхнул головой и продолжал: - Некоторые шепчутся, что я будто бы евнух, не знающий мужской страсти. Я слышал эти слова, но они меня не беспокоили... Я-то знал: у меня есть сердце, способное гореть и пылать, но оно пока спит, и что толку без дела будить его?.. Я читал и разгадывал древние письмена, я разбирал и постигал непонятные механизмы, и это в достаточной мере занимало все мои помыслы... Как я был недоволен, когда моя мать потребовала, чтобы я сопровождал ее на собрание в Удачный! И куда только подевалось все мое раздражение в тот самый миг, когда я набрался решимости заговорить с тобой!.. Прикосновение пробуждает джидзин, и он начинает светиться... Точно так и твой голос пробудил мое сердце, и во мне проснулось желание. Неуправляемая мальчишеская надежда побудила меня подсунуть тебе сновидческую шкатулку... Я был уверен, ты не откроешь ее. Я был уверен, такая, как ты, развеет мою мечту еще прежде, чем я успею ее с тобой разделить... Но ты поступила совсем не так! Ты открыла послание моей души... И поделилась видением такой колдовской силы... ты прошла со мной по моему городу, и твое присутствие оживило его! Ибо я всегда представлял свое сердце городом - холодным, молчаливым, туманным... Теперь ты понимаешь, что все это значило для меня?
...Малта слушала его страстные речи едва ли вполуха. Ее разум и чувства были заняты тем, что он произнес перед этим. Все, чего она пожелает!!! Он проследит, чтобы его семья согласилась!!! Все, что угодно!!! Было от чего прийти в замешательство и сладостный, но испуг!.. «Я не должна просить слишком многого: он решит, что я жадная, и это может охладить его страсть. Но нельзя и претендовать на слишком малое: он решит, будто я дурочка или что моя семья совсем не ценит меня. Нет... Тут надо хорошенько подумать, за которую ниточку дергать...»
И такая ниточка подвернулась немедля. Малта вспомнила об отце: был бы он дома, уж он дал бы ей верный совет, как не проторговаться в пух и прах, но и не продешевить!.. И само собой явилось решение: ей следовало просто тянуть переговоры до тех пор, пока не вернется отец.
- Молчишь... - заметил Рэйн удрученно. - Я обидел тебя.
Малта немедленно ухватилась за предоставленную возможность. Пусть он мучится, пусть сомневается, но не теряет надежды! Она изобразила робкую, боязливую улыбку:
- Я просто... совсем не привыкла... я имею в виду, что до сих пор никто не говорил со мной о подобном... - И замолкла с видом полной растерянности. Потом вздохнула, как бы собираясь с мыслями: - Как бьется сердце... Иногда, когда я пугаюсь, я... Не мог бы ты мне принести немного вина?..
Она подняла руки и чуть похлопала себя кончиками пальцев по вискам, словно борясь с нахлынувшими чувствами. «Тот сон, что мы с ним видели вместе,- думала она в это самое время. - Поверит он после этого, будто я до того уж нежная и утонченная, что едва в обморок не падаю от его откровенного признания?.. Или не поверит?..»
Он поверил. Он поспешил за вином, и было что-то в напряжении его плеч, что безошибочно сказало ей: Рэйн близок к панике. Он подхватил с ближайшего буфета стакан и так торопливо наклонил над ним бутылку вина, что напиток едва не перелился через край. Когда же он принес и протянул ей вино, Малта чуть отстранилась, словно бы страшась принять стакан из его рук. Рэйн, кажется, едва слышно охнул, а у Малты (каких усилий это ей стоило!) возникла на губах трепетная улыбка. Кто угодно мог бы сказать по ее виду, что она призвала на помощь все свое мужество, дабы взять стакан, поднести его к губам и отпить деликатный глоток. Вино, кстати, было великолепное. Малта опустила стакан и тихо вздохнула:
- Спасибо... Мне уже лучше...
- Я заставил тебя так разволноваться, а ты еще меня же и благодаришь!..
Она старательно округлила глаза и подняла на него взгляд:
- О, нет-нет, это я сама во всем виновата, - выговорила она со святым простодушием. - Наверное, я показалась тебе такой глупенькой, начала дрожать от самых простых слов!.. Мама, видно, не зря предупреждала меня - я совсем еще толком не понимаю, что это значит - быть женщиной... Наверное, она и это имела в виду... - Малта сделала легкий жест, обводя рукой комнату. - Ты сам видишь, мы тут ведем тихую и скромную жизнь... Я выросла под крылом у мамы и бабушки, плохо зная жизнь, и, наверное, это сказывается. Я слишком привыкла к тому, что моя семья вынуждена жить очень просто, по средствам... Хотя это и лишило меня определенных возможностей... - Она еле заметно передернула плечами и продолжала тоном исповеди: - Я настолько не привыкла беседовать с молодыми людьми... Я могу не так что-нибудь истолковать...- Она сложила руки на коленях и скромно потупилась: - Я буду старательно учиться, а до тех пор, боюсь, мне придется просить тебя о терпении и снисхождении. - И на него был брошен взгляд сквозь опущенные ресницы. Добивать так добивать! - Я лишь надеюсь, что не покажусь тебе тупой и скучной... что ты не разочаруешься, будучи вынужден наставлять меня в самых простых вещах... Не сочтешь меня такой уж безнадежной простушкой... Жалеть ли мне, что у меня никогда не было другого поклонника? Я почти жалею: ведь тогда я хоть что-нибудь знала бы о путях мужчин и женщин... - Опять движение плечика, тихий вздох. Малта на несколько мгновений задержала дыхание, надеясь, что к щекам прильет кровь. А потом прошептала, ни дать ни взять, задыхаясь от собственной дерзости: - Признаться, в ту ночь, когда я открыла сновидческую шкатулку и увидела сон... я почти ничего в нем не уразумела. - И, не поднимая глаз, обратилась к нему с милой мольбой: - Ты не мог бы объяснить мне, что и как следует понимать?
Ей не было никакой нужды видеть его лицо. Ей не потребовалось даже оценивать его осанку и поворот головы. Она уверилась в своей полной и окончательной победе, когда Рэйн ответил:
- Для меня нет большего удовольствия, нежели быть твоим наставником в этих вещах, Малта...

ГЛАВА 8
ПОГРУЖЕНИЯ

- ОН... ПЕРЕСТАЛ! - В голосе Проказницы смешались ужас и изумление.
- Нет!!! - завопил Уинтроу. Его голос, голос мужающего подростка, сорвался и прозвучал тонко, по-детски.
Резким движением оттолкнувшись от поручней, он крутанулся и во всю прыть кинулся с бака на главную палубу. Бегом промчался по ней, прыгнул на трап... Так вот что заставляло пирата так яростно цепляться за жизнь. Токмо и единственно страх перед смертью! И вот, когда Уинтроу с Проказницей убедили его отказаться от этого страха, он попросту оставил борьбу. Вот так...
Оказавшись перед дверью капитанской каюты, Уинтроу не стал тратить время на вежливый стук - попросту влетел через порог. Этта, щипавшая корпию, вскинула голову с видом недоумения и негодования. Когда же Уинтроу ринулся прямо к постели капитана, она все уронила прямо на пол и попыталась остановить его.
- Не смей будить его! Он наконец-то уснул...
- Последним сном, - буркнул Уинтроу. И плечом отпихнул ее с дороги.
Склонившись над пиратом, он схватил его за руку, окликая по имени. Никакого ответа! Уинтроу потрепал Кеннита по щеке - сначала легонько, потом закатил ему полновесную оплеуху... Ущипнул капитана за щеку - осторожно, потом сильнее. Он пытался добиться хоть какой-то реакции... Все тщетно. Кеннит не дышал.
Он был мертв.

Кеннит погружался в темноту, опускаясь в нее плавно и медленно, точно осенний листок, слетающий с ветки. Ему было так тепло и покойно. Слегка мешала лишь серебристая нить - ниточка боли, еще привязывавшая его к телу... и к жизни. По мере погружения нить все истончалась. Скоро она совсем сойдет на нет, и это будет означать полное освобождение от плоти. Это была малость, не стоившая его внимания. Собственно, ничто и не стоило внимания. Он уходил от себя, чувствуя, как расширяется сознание. Никогда прежде он не понимал, до чего скованы и стиснуты мысли человека, заключенного в темницу бренного тела. Всякие мелкие глупости, грошовые треволнения и мечты... ни дать ни взять - моряцкое барахло, беспорядочно впихнутое в брезентовую кису*! [Киса - плотный парусиновый мешок с ручками и завязками. Матросы парусного флота держали в таких мешках свои личные вещи. В кисах разного размера могут также храниться паруса, сигнальные флаги и прочее имущество.] То ли дело теперь, когда его помыслы могут обособиться и каждая мысль обретет свое собственное величие...
Совершенно неожиданно его потянуло в сторону. Его властно затягивала чья-то настойчивость, и воспротивиться ей он не мог. Очень неохотно Кеннит поддался... И почувствовал, что им полностью завладели, но вроде как не знают, что же делать с ним дальше! Он растерянно погрузился в это чужое присутствие... Ощущение было такое, точно он нырнул в кипящий котелок с рыбной похлебкой. То одно всплывет на поверхность, то другое, то третье, но лишь для того, чтобы сразу исчезнуть. Кеннит увидел себя женщиной, что чесала длинные волосы, задумчиво глядя в морскую даль... Потом он стал Ефроном Вестритом, и во имя Са он собирался довезти этот груз в целости и сохранности, как бы ни бушевал шторм!.. А потом он ощутил себя кораблем, и холодная морская вода ласково мурлыкала, убегая под киль, а внизу сверкали серебром рыбы, и звезды смотрели на него с ночных небес... А за ними всеми, глубже и некоторым образом выше, чувствовалась еще одна индивидуальность. Она расправляла крылья и парила в солнечном воздухе летнего дня... И она-то притягивала его сильнее всех остальных, и, когда токи воздуха понесли ее прочь от него, Кеннит попытался за нею последовать.
Нет! - ощутил он чей-то ласковый, но твердый запрет. - Нет. Я не устремляюсь туда, и тебе там тоже не место.
Нечто удерживало его от полета... удерживало его в целостности. Он чувствовал себя как дитя в объятиях матери. Он был защищен, он был любим. Она души в нем не чаяла. Он удобнее устроился у нее на руках... Она была кораблем - дивным разумным кораблем, который он завоевал. Пробуждение этого воспоминания было точно свежее дуновение на еле тлевшие угли его бытия. Он разгорелся ярче... и почти сразу вспомнил, кем был он сам. Но этого ему не хотелось, совсем не хотелось. Он неосязаемо повернулся, и теснее прижался к ней, вливаясь в нее, становясь ею. Дивным, дивным кораблем, лежащим на ласковой ладони моря, бегущим вослед беззаботному ветру... Я - это ты, а ты - это я. Когда я - это ты, я - чудо, и я - сама мудрость... Он ощутил, как позабавила ее его лесть, но только это была совсем не лесть. Пребывая в тебе, я мог бы стать совершенным, - сказал он ей. Он так хотел раствориться в ее существе. Но не получалось - она ограждала его, удерживала его целостность.
Потом она снова заговорила, но ее слова были предназначены не ему, а кому-то другому. Я держу его, - сказала она. - Вот. Возьми его и вложи на место. А то я не знаю, как это сделать!
Ей ответил мальчишеский голос. Неуверенный и тонкий, он был похож на струйку дыма, увиденного с громадного расстояния. Он запинался от страха. О чем ты говоришь? Я не понимаю! Как это - ты его держишь? И как это я могу взять его? Да еще куда-то вложить?! Куда?! Отчаянная мольба юного голоса заставила что-то в нем самом зазвенеть в ответ, пробуждая эхо другого мальчишеского голоса, такого же полного отчаяния, такого же молящего. Пожалуйста... Я не могу это сделать... Я не знаю как... И я не хочу, господин мой, пожалуйста, не надо... пожалуйста... Это звучал запретный голос, сокрытый голос, тот, который никогда и ни в коем случае не должен был раздаваться... и тем более достигать чьих-то ушей. Никогда, ни при каких обстоятельствах!.. Кеннит всем существом бросился на него, объял собой этот голос и вынудил замолчать. Он вобрал его в себя, чтобы ненадежнее спрятать... И тем самым было уничтожено раздвоение, издавна служившее ключом у его личности. Кеннит ощутил гневную дрожь: они вынудили его опять стать собою самим. Да как они осмелились!..
Вот так, - неожиданно сказала она тому, другому. - Вот так, правильно. Ищи его части и соединяй их в одно. - И добавила осторожней и тише: - Есть места, где вы с ним почти совпадаете... Вот с них и начни.
Что ты имеешь в виду - «мы с ним совпадаем»? Каким это образом?.. Как это возможно?
Я только хотела сказать, что в некоторых отношениях вы с ним схожи. У вас гораздо больше общего, чем вы осознаете. Не бойся же его. Возьми его. Восстанови его...
Он прижался к сущности, бывшей кораблем, еще плотней прежнего. Он ни в коем случае не хотел допустить, чтобы их разделили. Он этого не позволит!.. Не зная, как удержаться, он попробовал сплестись с нею примерно так, как из отдельных прядей сплетается единый канат. Она не отталкивала его... но и не принимала в себя. И вместо чаемого слияния он ощутил себя еще надежней собранным воедино. Его все еще держали на руках, но при этом протягивали, передавали другой сущности - и принадлежавшей ей, и в то же время отдельной.
Вот. Возьми его. Вложи его назад.
Соединение этих двух сущностей было до невозможности сложным. Они очень любили друг друга и в то же время всячески боролись за то, чтобы не слиться воедино. Если представить себе их родство как пейзаж, то на нем лесными пожарами горели возмущения, обиды и ссоры. Кеннит никак не мог разобраться, где же начинался один из них и кончался другой... и при этом оба являли величие души, никак не могущей быть достоянием одного отдельного существа. И над обоими разворачивались крылья древнего существа. Они одновременно осеняли, защищали... и повергали их в тень, только вот ни он, ни она этого не сознавали. Слепые, смешные маленькие существа, барахтавшиеся в пучине любви, которую оба упорно не желали признавать... Чтобы победить, от них требовалась сущая малость - уступить, сдаться! - но они никак не могли этого постичь. Между тем то, чем они могли бы стать вместе, было до того захватывающе прекрасно, что Кенниту было больно даже думать об этом. Именно о такой любви он грезил всю свою жизнь, о любви, которая искупила бы все его ошибки и возвела его к совершенству... А эти глупыши в ужасе шарахались именно от того, чего он превыше всего желал!..
Вернись... Пожалуйста, вернись... - Это был голос мальчишки, в нем звучала мольба. - Пожалуйста, Кеннит! Выбери жизнь!..
Произнесенное имя оказало магическое воздействие. Оно определило и связало его. И мальчишка это почувствовал. Кеннит, - повторял он снова и снова. - Кеннит... Пожалуйста, Кеннит, живи... Слова прикасались к нему, и с каждым прикосновением он... твердел. Воспоминания сползались к имени и прирастали к нему, закрывая старую рану, рассекшую его жизнь.
Отпустите меня! - взмолился он наконец. Ему даже удалось нащупать имя мучителя: Уинтроу. - Пожалуйста, Уинтроу, отпусти меня, дай мне уйти... Он надеялся, что имя свяжет мальчишку так же, как его собственное связало его самого. Но получилось почти наоборот: оно отнюдь не подчинило Уинтроу его воле, зато отделаться от мальчишки стало уже невозможно.
Кеннит! - обрадовался маленький приставала. - Помоги же мне, Кеннит! Вернись в себя, Кеннит! Стань опять самим собою! Вернись в свою жизнь, продолжи ее...
И вот тут произошло нечто любопытное и очень странное. Уинтроу так страстно приветствовал самоосознание Кеннита, а тот до того остро чувствовал его присутствие, что в некоторый момент они... слились! Воспоминания хлынули общим потоком помимо воли их обладателей. Маленький мальчик неслышно плакал в ночи: наутро его должны были отослать из дома в монастырь. Другой мальчик скулил от ужаса, видя, как какие-то люди смертным боем бьют его отца: его самого крепко держал хохочущий мужчина... А вот мальчик, который корчится и вскрикивает от боли, - у него на бедре делают татуировку: звезду о семи лучах. И еще мальчик, он медитирует: перед ним летят в облаках драконы, а в кипящих морских водах мелькают тени стремительных змеев. Мальчик, пытающийся бороться со своим мучителем, а тот душит его, принуждая к повиновению... Мальчик сидит над книгой, сидит уже очень долго, ничего не замечая вокруг, - он слишком увлечен чтением... Мальчик задыхается в рабском ошейнике, силясь не дать нанести себе на лицо невольничью татуировку... Мальчик проводит бесконечные часы, постигая сложную науку красивого выведения букв. Мальчик прижимает руку к палубе, отказывая себе в праве кричать, хотя острый нож отрезает его воспаленный палец от тела... И мальчик, что улыбается, взмокая от счастья, - ожог уносит татуировку с его бедра...
Корабль был прав. У них в самом деле оказалась масса общего, множество точек, в которых они совпадали духовно. Этого нельзя было отрицать. Они слились, они стали друг другом... И опять произошло разобщение.
Кеннит снова осознал, кто он и что он. А Уинтроу содрогнулся при мысли о том, в каком кошмаре, оказывается, прошло раннее детство пирата. И в следующий момент сознание Кеннита захлестнула волна сострадания. Она исходила от мальчишки. Уинтроу тянулся к нему и в своем неведении пытался приживить на место те части его личности, которые тот сам давно отсек по собственной воле. Но это же часть тебя! Ты должен это хранить! - настаивал Уинтроу. - Ты не можешь отделять и отбрасывать части своей души просто потому, что они причиняют тебе боль! Признай их - и живи дальше!
Мальчишка попросту понятия не имел, о чем взялся рассуждать. То хнычущее, жалкое, покалеченное существо ни в коем случае не имело права быть законной частью Пиратского Капитана Кеннита. И Кеннит стал защищаться от него - так, как делал это всегда. С презрением и яростью он оттолкнул Уинтроу, разрывая общность чувств, едва успевшую между ними возникнуть... Но в последний миг, пока еще не нарушилась связь, он успел ощутить, что причиняет Уинтроу боль. И... впервые за много лет почувствовал ожог раскаяния. Однако поразмыслить о случившемся не успел. Откуда-то, из неимоверного далека, донесся женский голос, называвший его по имени.
- Кеннит!.. О мой Кеннит... Пожалуйста, пожалуйста, пожалуйста, не уходи от меня! Кеннит!..
Разлилась неизбежная боль и обозначила контуры его тела. Некий груз давил ему на грудь, а одна нога кончалась... как-то неправильно. Он глубоко втянул в себя воздух. Горло так и горело от крепкого спиртного и желчи. Потом Кеннит поднял веки. Это оказалось не легче, чем в одиночку вытаскивать якорь. Свет, хлынувший в открытые глаза, был слишком ярок. Он бил в самый мозг, он обжигал.
Шлюха держала его за левую руку и рыдала над ней. Мокрое от слез лицо, растрепанные волосы, пронзительные вскрики... Невыносимо, поистине невыносимо. Он хотел было выдернуть у нее руку, но сил не хватило.
- Этта... Да прекрати ты наконец! Пожалуйста...
Вместо голоса получилось какое-то хриплое карканье.
- О Кеннит!.. - Теперь она рыдала уже от счастья. - Ты не умер! Любовь моя, ты не умер!..
- Воды, - выговорил он, в равной степени желая утолить жажду и избавиться от вида плачущей Этты.
Она бросилась исполнять его просьбу, едва ли не прыжком одолев расстояние до буфета на другом конце каюты, где стоял графин. Кеннит сглотнул, пытаясь хоть так пока прочистить горло, и рассеянно попробовал спихнуть со своей груди то тяжелое, что на нее давило. Его пальцы зарылись в чьи-то волосы. Коснулись залитого потом лица... Кое-как капитан умудрился чуть приподнять голову от подушки и посмотреть, что же там такое у него на груди. Это оказался Уинтроу. По всей видимости, мальчишка сидел на стуле подле постели да так и свалился вперед, прямо на больного. Глаза Уинтроу были закрыты, лицо приобрело жуткий цвет несвежего теста... А по щекам пролегли влажные дорожки слез. Уинтроу плакал из-за него, Кеннита... И странное, сбивающее с толку чувство волной накрыло пирата. Голова мальчишки лежала у него на груди, еще больше затрудняя дыхание. Надо было бы его отпихнуть, но тепло его волос и кожи под ладонью пробуждало нечто далекое, давно и прочно забытое... Ему даже показалось, здесь был он сам, заново воплощенный в теле Уинтроу. Он бы мог защитить этого паренька так, как никто не защитил в свое время его самого... У него хватило бы могущества не подпустить к Уинтроу те разрушительные силы, что когда-то давно переломали жизнь ему самому...
Ведь, в конце-то концов, они с ним были не так уж различны. Это сказал корабль. И, значит, защитить Уинтроу - вроде как спасти себя самого...
Ощущение собственного могущества порождало внутри очень странное чувство. Оно сулило утоление глубинного голода, который, оказывается, жил в нем безымянным со времен его детства. Но вдосталь подивиться ему Кеннит не успел. Уинтроу открыл глаза. Его зрачки были темны и расширены, отчего взгляд был удивительно беззащитным. Он посмотрел в лицо Кенниту с выражением бездонной скорби, которая, впрочем, мгновенно сменилась изумлением. Мальчик поднял руку и коснулся щеки Кеннита.
- Живой, - выдавил он благоговейным шепотом. Голос плохо повиновался ему, как бывает с тяжко больными, но в глазах постепенно разгоралась радость, - Ты... весь рассыпался, - продолжал он. - Словно витраж... на маленькие кусочки. Из скольких частиц, оказывается, состоит человек... я и не знал... Но все-таки ты вернулся! - И он зажмурился. - Спасибо тебе, спасибо... Я совсем не хотел умирать. - Уинтроу проморгался и стал больше похож на себя прежнего. Он поднял голову с груди Кеннита и огляделся кругом, явно плохо соображая, что к чему. - Я, кажется, сознание потерял, - выговорил он еле слышно. - Я был в таком глубоком трансе... как никогда прежде... Бирандол предупреждал меня... Я еле-еле нашел дорогу назад. Мне повезло... - Попытавшись выпрямиться, он тяжело откинулся на спинку своего стула. И нетвердым голосом добавил: - Кажется, нам обоим здорово повезло...
- С моей ногой что-то не так, - сообщил ему Кеннит. До чего ж легче говорить и дышать, когда на груди у тебя не лежит ничья голова. И можно наконец-то сосредоточиться на том, что творится внутри искромсанного тела.
- Ты ее просто не чувствуешь. Я обмазал ее вытяжкой из коры плодов квези, чтобы на некоторое время убрать боль. Так что ты бы поспал, пока можешь. Боль ведь вернется... У нас очень немного лекарства, так что все время обезболивать не получится...
- Уйди, ты мешаешь, - резко прозвучал голос Этты.
Уинтроу виновато дернулся со стула. Она стояла с ним рядом, держа чашку с водой. На самом деле Уинтроу ей ничуть не мешал; обошла бы постель с другой стороны - вот и все. Но мальчик сразу понял, что она имела в виду.
- Прошу прощения... - извинился он торопливо. И поднялся. Прошел два шага в направлении двери... и, внезапно обмякнув, словно из него разом выдернули все кости, грудой мятого тряпья повалился на пол. И остался лежать. Он потерял сознание.
Этта раздраженно дернула головой:
- Сейчас позову какого-нибудь матроса, чтобы вытащил его вон...
Чашка, полная воды, отвлекла пирата от малоприятного созерцания мальчика, неподвижно лежащего на полу. Прохладная рука Этты проникла под его затылок и помогла приподнять голову. Жажда поистине заслоняла для Кеннита весь мир. Вода была из корабельных запасов - не теплая, но и не холодная, заметно отдающая бочкой, где ее хранили. Она показалась Кенниту живительным нектаром. Он выпил ее всю до капли и, когда Этта отняла чашку от его губ, хрипло потребовал:
- Еще!..
- Сию минуту, - пообещала она.
И поспешила за водой. Он следил за нею глазами. Его взгляд мимолетно скользнул по обмякшему телу мальчика на полу. Он даже вспомнил: минуту назад с этим мальчиком было что-то связано, что-то очень важное... он даже собирался велеть Этте что-то сделать по этому поводу... Но что именно - теперь вспомнить не мог. Зато он испытал новое и неожиданное ощущение. Он как бы начал подниматься, всплывать над постелью. Это было очень тревожно и в то же время приятно.
Этта прибежала с водой и он опять выпил все до дна.
- Я могу летать, - сообщил он женщине. - Теперь, когда нет боли, я обрел способность летать. Это боль приковывала меня к одному месту...
Она с бесконечной любовью улыбнулась ему.
- Ты слегка бредишь, - сказала она. - У тебя голова кружится. А может, еще бренди не совсем выветрился.
Он кивнул. Стереть с губ дурацкую улыбку было выше его сил. Его захлестнула волна благодарности - ни к кому конкретно, этакой благодарности вообще. Он столько времени терпел эту боль, жил с ней, а вот теперь она исчезла, ее больше нет. Какое счастье! Какое чудо!.. Благодарность заполонила весь мир...
А ведь сделал это, между прочим, мальчишка.
Кеннит посмотрел на Уинтроу, по-прежнему лежавшего на полу все в той же позе.
- Какой славный парнишка, - проговорил он с любовью. - Он так нужен нам... мне и кораблю. - Его неудержимо клонило в сон, но все-таки он сумел еще раз удержать взгляд на лице женщины. Она как раз гладила его по щеке. Некоторым чудом он умудрился выпростать руку и даже взять ее за запястье. - Позаботься о нем ради меня, хорошо? - сказал он Этте. Ее взгляд скользнул по его лицу: от губ к глазам. Кеннит же обнаружил, как трудно, оказывается, заставить собственное зрение воспринимать ее лицо целиком. Какая это работа - переводить глаза с одного предмета на другой!.. - Я буду на тебя рассчитывать... насчет него... лады?
- Ты в самом деле этого хочешь? - выговорила она как будто против воли.
- Более всего на свете, - объявил он с немалой страстью. - Будь добра к нему...
- Если вправду такова твоя воля - буду, - произнесла она весьма неохотно.
- Хорошо... хорошо. - И он легонько сжал ее пальцы. - Я знал, что мне стоит только тебя попросить. Теперь я посплю...
И его глаза снова закрылись.

Когда Уинтроу очнулся и начал воспринимать окружающий мир, он обнаружил, что под головой у него подушечка, а сверху наброшено одеяло. Лежал он, впрочем, по-прежнему на полу в капитанской каюте. Он попытался сообразить, что к чему и в какой отрезок жизни его занесло. Он помнил довольно бессвязный, отрывочный сон: разбившийся витраж, а за ним прячется перепуганный мальчик. Этот витраж... Уинтроу сумел собрать его воедино. И мальчик был благодарен ему... Нет. Не так. Во сне он сам был этим мальчиком... Нет, опять не так. Он собирал по кускам какого-то человека, а Бирандол и Проказница, отделенные от него занавесом воды, помогали советами. А еще там присутствовали морской змей и дракон... Точно, присутствовали. И звезда о семи лучах, причинявшая жуткую боль. А потом он проснулся, и Этта разгневалась на него, и...
Ничего не получалось. Он по-прежнему не мог в точности вспомнить, что за чем произошло и что все это значило. Такой длинный день... И этот день оказался разбит на кусочки, из которых никак не выстраивалось целое. Он знал: не все произошло наяву, кое-что и приснилось. Но были и фрагменты неумолимо реальные. Например, такой: после полудня он вот этими руками кому-то отрезает ногу. Режет ножиком плоть, пилит кость... Ох! Ну уж этого ни в коем случае взаправду произойти не могло...
Уинтроу закрыл глаза и потянулся к Проказнице. Он чувствовал ее; он всегда чувствовал ее, когда бы ему ни доводилось тянуться к ней. Между ними всегда была общность, не нуждавшаяся в словах. Он и теперь чувствовал ее... и то, что ее внимание было привлечено чем-то другим. Нет, не то чтобы он сделался ей неинтересен; просто ее слишком увлекало нечто иное. А может, она была точно так же сбита с толку и не соображала, что к чему, как и он?..
Что ж... В любом случае дело ни в малейшей степени не сдвинется с места, если он будет здесь залеживаться!
Уинтроу перекатил голову и посмотрел туда, где лежал на постели Кеннит. Грудь пирата размеренно вздымалась и опускалась под покрывалом. Это зрелище поистине успокаивало и вселяло надежду. Цвет лица у него был, скажем прямо, жуткий, но... ОН БЫЛ ЖИВ.
Хотя бы в этой мере сон Уинтроу отвечал действительности.
Мальчик набрал полную грудь воздуха и попытался опереться на руки. Потом осторожно приподнялся; голова кружилась отчаянно, так что резких движений он старался не делать. Никогда прежде его так не обессиливал транс, в который он впадал за работой... Он по-прежнему не взялся бы с уверенностью сказать, так что же он все-таки сделал. И сделал ли он что-либо вообще. В прежние времена, в монастыре, он знал, что значит «с головой уйти в искусство». В состоянии полного духовного погружения творческая работа совершалась на едином дыхании... И вот, похоже, он некоторым образом применил эту технику для спасения Кеннита, хотя как конкретно ему это удалось - он сам не взялся бы объяснять. Он даже не помнил момента сосредоточения перед вхождением в деятельный транс!..
Кое-как поднявшись на ноги, он направился к постели больного. Наверное, примерно так, как он сейчас, чувствуют себя пьяные. Уинтроу был весьма нетверд на ногах, все кружилось, цвета предметов казались ему слишком яркими, углы и грани - подчеркнуто острыми и резкими... Нет, наверное, пьяницы все же видели мир по-другому. Ведь его нынешнее состояние приятным никак нельзя было назвать. Никто не стал бы по своей воле стремиться к подобному...
Добравшись до кровати, он помедлил. Было очень страшно проверять, как там повязки, но Уинтроу знал, что непременно должен их посмотреть. Быть может, рана все еще кровоточила... Уинтроу не имел ни малейшего понятия о том, что следовало в этом случае предпринимать. Наверное, вот тогда-то настанет время отчаяться...
Он нерешительно потянулся к краешку одеяла...
- Пожалуйста, не надо его будить...
Голос Этты прозвучал так просительно и тихо, что Уинтроу даже не сразу узнал его. Он повернулся (всем телом, потому что, если поворачивать отдельно голову, можно было потерять равновесие) и посмотрел на нее. Этта расположилась в уголке просторной каюты, в кресле. Уинтроу обратил внимание, как ввалились у нее глаза; раньше он ничего подобного не замечал. На коленях у Этты лежала темно-синяя ткань, в руках сноровисто мелькала иголка. Она подняла голову, посмотрела на Уинтроу, перекусила нитку, потом перевернула свою работу и взялась за новый шов.
- Я должен посмотреть, не идет ли кровь, - сказал мальчик. Собственный голос показался ему хриплым и незнакомым, слова получались какими-то шершавыми, угловатыми.
- Судя по всему, кровь остановилась, - сказала Этта. - Но вот если ты потревожишь повязки, она вправду может снова пойти. Лучше уж все пока оставить как есть...
- Он просыпался? - спросил Уинтроу. В голове у него мало-помалу прояснялось.
- Ненадолго. Вскоре после того, как ты... притащил его назад. Я дала ему воды. Он пил с жадностью, много... А потом опять задремал. И с тех пор спит.
Уинтроу потер кулаками глаза:
- И как долго?
- Почти всю ночь, - сообщила она ему безмятежно. - Скоро уже рассветет.
Уинтроу никак не мог взять в толк, что за стих на нее напал, почему она так ласкова с ним. Нет, в ее взгляде не прибавилось теплоты, она не улыбалась ему. Скорее, наоборот, что-то ушло. Недоверие, ревность, подозрительность, доселе неизменно присутствовавшие и в голосе, и во взгляде. Уинтроу только обрадовался такому внезапному прекращению ненависти, но как себя вести с переменившейся Эттой, пока не знал.
- Ну что ж... - протянул он, чтобы хоть что-то сказать. - В таком случае я, пожалуй, тоже пока посплю...
- Ложись там, где лежал, - предложила она. - Здесь тепло и чисто... И ты будешь рядом на случай, если вдруг понадобишься Кенниту.
- Спасибо тебе, - поблагодарил он неловко. Он был не слишком уверен, что ему вправду хотелось спать здесь, на полу-палубе. Собственно, где бы он ни устроился на корабле, его ложем все равно стала бы палуба... Но мысль о том, что, пока он будет спать, на него станет смотреть эта чужая женщина... Эта мысль удовольствия не прибавляла.
Но то, что случилось дальше, окончательно сбило его с толку. Этта взяла свое шитье, встряхнула его и расправила, держа на весу между Уинтроу и собой. Ее оценивающий взгляд устремлялся то на мальчика, то на незаконченную работу. Шила же она пару штанов - и сейчас определенно прикидывала, подойдут они ему или нет. Уинтроу показалось, что ему следовало бы что-то сказать, но что именно - он так и не придумал. Этта, тоже молча, опустила шитье обратно к себе на колени, заправила нитку в иголку и вновь принялась шить.
Уинтроу вернулся к своему одеялу, чувствуя себя собакой, покорно бредущей на место, предначертанное хозяином. Он уселся на пол, но не лег - что-то мешало. Вместо этого он натянул одеяло на плечи и стал смотреть на Этту, пока она не почувствовала его взгляд и не покосилась в его сторону. И тогда Уинтроу спросил ее:
- Как ты стала пираткой?
Он вроде бы и не собирался с ней заговаривать - слова сами собой сорвались с языка.
Этта немного помедлила... потом задумчиво начала свой рассказ, и ни нотки сожаления не было в ее голосе.
- Я работала шлюхой в одном заведении в Делипае... Так вышло, что я нравилась Кенниту. Однажды я помогла ему отбиться от нескольких типов, решивших там напасть на него. После этого он забрал меня из публичного дома и взял к себе на корабль. Сначала я не очень понимала, зачем он сделал это и чего ждет от меня... Однако потом я сумела понять его замысел. Я же могла бы стать чем-то гораздо большим, чем шлюха, и он - он давал мне такую возможность...
Потрясенный Уинтроу безмолвствовал. И не то потрясло его, что она кого-то убила ради Кеннита, нет, от женщины-пирата именно такого и следовало ожидать. Но вот то, что она сама назвала себя шлюхой... Это было очень мужское слово, и притом сугубо бранное, срамное, стыдное слово, которое могло быть обращено к женщине. А вот Этте, похоже, ничуть не было стыдно. Наоборот - она воспользовалась этим словом, точно острым мечом, чтобы сразу отсечь все его сомнения и предположения относительно ее прежней жизни. Да, она зарабатывала себе на жизнь, ублажая мужчин, и, кажется, нимало не сожалела об этом. Уинтроу почувствовал, как шевельнулось в нем любопытство. Этта вдруг показалась ему гораздо более интересным и... могущественным созданием, чем минуту назад.
- А чем ты занималась до того, как стать... шлюхой?
Уинтроу был слишком непривычен к этому слову и оттого, похоже, ненамеренно выделил его голосом. Он совсем не хотел, чтобы его вопрос прозвучал именно так, он его, в общем, и задавать-то не собирался... А может, это Проказница незаметно подтолкнула его?
Этта нахмурилась, раздумывая, не попрек ли это. Потом ответила со всей прямотой, не хвастаясь, но и не увиливая:
- Я была шлюхиной дочкой. - И, в свою очередь, задала вопрос, причем в ее голосе явственно прозвучал вызов: - А кем был ты до того, как твой папенька сделал тебя рабом этого корабля?
- Я был жрецом Са... По крайней мере, проходил обучение, чтобы им стать.
Она приподняла бровь:
- Поди ж ты... Нет, уж лучше быть потаскухой!
И эти слова окончательно и непоправимо оборвали их разговор. Уинтроу нечего было ответить. Нет, он совсем не чувствовал себя оскорбленным. Сказанное Эттой просто очертило лежавшую между ними бездну; бездну настолько непреодолимую, что не представлялось возможным перекинуть чрез нее ни единого мостика, уж какое там - оскорблять друг дружку. Ведь для оскорбления требуется определенная общность...
Она вернулась к своему шитью - низко склонила голову, да еще и лицо сделалось подчеркнуто бесстрастным. «Я упустил такой шанс, - подумал Уинтроу. - Она ведь все равно что дверь мне открывала. А теперь - все, снова захлопнула, не достучишься... - Тут его поразило, насколько глубокое разочарование он испытал по этому поводу, и он спросил себя: - Да с какой стати мне об этом переживать?! - И сам же ответил: - А с такой, что Этта - что-то вроде задней двери, при посредстве которой тоже можно добраться до Кеннита. Как знать, быть может, ее доброжелательное влияние однажды нам пригодится...» - Это подавала голос хитрая, ищущая выгод часть его существа, и Уинтроу со стыдом отпихнул такую меркантильную мысль. «Это потому, что она - тоже создание Са! - сказал он себе твердо. - Я должен достучаться в эту запертую дверь и сделать ее своим другом - просто потому, что она есть создание Са и уже оттого достойна дружеского расположения... А вовсе не из-за влияния, которое она, может быть, имеет на Кеннита. И совсем не оттого, что она вовсе не похожа ни одну женщину из тех, которых я встречал раньше, и мне не терпится разобраться в этой загадке... Нет, не поэтому!»
Он ненадолго закрыл глаза и постарался отмести прочь все наносное, все предрассудки, касавшиеся общественного положения и занятий. И, когда он заговорил, его голос прозвучал очень искренне:
- Давай начнем снова... Пожалуйста. Я хотел бы подружиться с тобой.
Этта изумленно вскинула глаза... Однако потом на ее лице возникла улыбка, не имевшая никакого отношения к веселью:
- Ты надеешься, что когда-нибудь потом я, может, спасу твою жизнь? Остановлю Кеннита?
- Нет! - вскинулся Уинтроу. - Конечно нет!
- Ну и хорошо. Потому что в этих делах я никакого влияния на Кеннита не имею. - И, понизив голос, Этта добавила: - Да и не стала бы использовать в подобных целях то, что происходит между Кеннитом и мной.
Уинтроу ощутил, что в захлопнутой двери вроде бы снова образовалась щелка.
- А я и не стал бы просить тебя, - сказал он. - Я... просто... я ужасно соскучился по возможности с кем-нибудь поговорить. Знаешь, просто поговорить... Со мной столько всего разного случилось за последнее время... Всех моих друзей убили во время восстания, а мой отец меня презирает. Рабы же, которым я пытался помочь, теперь меня вовсе не узнают... или делают вид, что не узнают. Са'Адар же, я подозреваю, и вовсе с радостью меня удавил бы... - Тут он замолк, поняв, что опять принялся вслух жалеть себя, бедненького. Он помолчал, собираясь с духом... Но то, что получилось дальше, прозвучало уже откровенным нытьем. Он сказал: - Я чувствую себя очень одиноким... Таким одиноким, как никогда прежде. И я понятия не имею, что со мной будет назавтра...
Этта бессердечно осведомилась:
- А кто имеет такое понятие?
- Я, например. Имел. Раньше... Пока жил в монастыре... - Уинтроу начал рассказывать, и его мысли обратились вовнутрь. - Пока я жил в монастыре, мне казалось, что жизнь лежит впереди, словно прямая сияющая дорога... Я знал: ничто не помешает мне продолжить занятия. Я знал: мне отменно удается искусство, которое я избрал для себя. Я всей душой любил такую жизнь и совсем не собирался что-либо менять в ней... Но потом меня внезапно отозвали домой, а там умер мой дед, и отец силой заставил меня пойти в море на корабле. С тех самых пор я ни в малейшей степени не распоряжаюсь собственной жизнью... Несколько раз я пытался действовать по собственной воле, но приводило это только к тому, что моя судьба выдавала все более странные повороты...
Она завязала узелок и откусила нитку:
- Как знакомо... А по-моему, так все и должно быть!
Уинтроу грустно покачал головой.
- Ох, не знаю... Может, для кого-то это и вправду так... но не для меня. Я знаю только одно: я к подобному не привык, я даже не думал никогда, что в моей жизни начнется такая свистопляска. А когда это произошло, я только и думал, как вернуться в прежнюю колею, как вернуть мою жизнь в то русло, которое было ей предначертано. Но...
- Назад вернуться нельзя, - сообщила она ему с безжалостной прямотой. - Та часть твоей жизни кончилась навсегда. Так что лучше отложи ее в сторонку как нечто пройденное и оставленное... Завершенное или нет - но невозвратимое. Да и кто может решать о том, что ему «предначертано»? - Она вскинула глаза, взгляд был колючим. - Будь мужчиной, и все. Определись, где ты и что ты в данный момент, и на этом основании действуй, да старайся наилучшим образом использовать все, что под руку подворачивается. Прими свою жизнь такой, какова она есть... и, может быть, выживешь. А если начнешь отстраняться, твердя, что это-де не твоя жизнь, не твое «предначертание», жизнь так и пройдет мимо тебя. Ты, возможно, и не помрешь от собственной глупости... но и жить толком не будешь. Потому что пользы с тебя не будет никакой - ни тебе самому, ни другим людям. Что есть ты, что нету тебя!
Уинтроу слушал ее потрясенно... Ее устами гласила жестокая, бессердечная, но - мудрость. И, как бывало в моменты таких откровений, Уинтроу, сам того не заметив, ушел в медитацию, словно не какая-то шлюха с ним говорила, а провозглашались истины со свитков, хранивших Помыслы Са. Он взял высказанное Эттой и начал логически прослеживать его до самых корней.
Да! Эти мысли исходили от Са, и они были очень достойны. Прими жизнь. Начни заново - оттуда, где оказался. Найди смирение, отыщи радость... «А я, - понял Уинтроу, занимался тем, что пытался заранее рассудить свою жизнь!» Зря ли предупреждал его Бирандол об этом серьезнейшем заблуждении? Всюду есть возможность добра - надо лишь потянуться душой навстречу ему. Почему он так стремился назад в монастырь, как если бы там и только там можно было припадать к свету Са?.. Что он сам только что Этте сказал? Что, сколько ни пытался он по своей воле распорядиться собственной жизнью, она только выдавала от этого коленца все круче?.. «Ну и чему я удивлялся, глупец? А чего еще ждать, если я противопоставлял себя воле Са, решившего вплести мою жизнь в некий Свой замысел?..»
И тут до него вдруг дошло, как, должно быть, чувствовали себя рабы, когда их руки и ноги освобождали от тяжести кандалов! Слова Этты освободили его. Теперь он мог более не цепляться за некие цели и ценности, которые сам себе выдумал. Они были шорами у него на глазах. А теперь он мог невозбранно оглядеться кругом и попытаться понять, куда же следовало идти, чтобы в самом деле ступить на путь Са.
- Хватит пялиться на меня! - Этта сказала это тоном приказа, но в голосе чувствовалась определенная неловкость, а с нею и неизбежное раздражение.
Уинтроу немедленно опустил глаза.
- Я не... В смысле, я совсем не собирался «пялиться». Просто... Твои слова заставили меня очень серьезно задуматься... вызвали такие мысли... Скажи, Этта, где тебя научили такому?
- «Такому» - это ты вообще о чем?..
Теперь она смотрела на него с явственным подозрением.
- О науке принимать жизнь, какая она есть, и стараться наилучшим образом использовать всякую возможность приближения к добру.
...Странное дело! Стоило облечь эту мысль в слова да еще произнести вслух - и она показалась Уинтроу такой простой в своей очевидности. Ну прямо нечто само собой разумеющееся. А ведь только что эти самые слова прозвенели для него, словно величественные колокола истины. Вот уж верно подмечено: «Озарение - это всего лишь правда, осознанная в подходящий момент...»
- В публичном доме, - ответила между тем Этта.
Но для него даже и это высказывание было еще одним лучом света в духовных потемках.
- Стало быть, - сказал он, - Са во всей Своей славе и мудрости пребывает и там.
Этта улыбнулась, и на сей раз участвовать в улыбке готовы были даже глаза.
- Если судить по тому, сколько мужчин выдыхают Ее имя, когда кончают... да, пожалуй, Са и вправду присутствует там.
Уинтроу отвел глаза: картина, которую тотчас нарисовало ему воображение, оказалась слишком уж отчетливой и яркой. И в итоге он опять высказался, не подумав:
- Наверное, это не самый легкий способ зарабатывать себе на кусок хлеба.
- Ты так думаешь? - Этта негромко рассмеялась, но смешок вышел безжизненным и сухим. - Странно мне слышать подобное мнение от тебя... Но, в конце концов, ты еще мальчик. От мужчин мы чаще слышим иное: они, дескать, вовсе не отказались бы зарабатывать себе на жизнь постельным трудом. Они думают, мы день-деньской только и купаемся в удовольствиях...
Уинтроу призадумался, потом сказал:
- Я полагаю, это очень нелегко - отдаваться мужчине, к которому не питаешь истинных чувств.
На несколько мгновений взгляд Этты тоже стал задумчивым и далеким.
- Проходит некоторое время, и все чувства отходят, - проговорила она несвойственным ей, почти девчоночьим голосом. - Когда перестаешь что-либо чувствовать, становится легче... проще. Просто грязная работенка, ничуть не хуже многих других... Если только не попадется жестокий, грубый или неуклюжий клиент. Но ведь на всякой работе можно покалечиться или получить синяки, так? Крестьянина, того и гляди, вскинет на рога его же собственный бык, садовник, бывает, падает с дерева, рыбаки тонут или, к примеру, пальцев лишаются...
Она замолчала и опять уткнулась в шитье. Уинтроу не говорил ничего. И спустя время в уголках ее рта затеплилась бледная улыбка.
- Кеннит заново научил меня чувствовать... - сказала она. - Как же я его за это ненавидела! И это было, пожалуй, самое первое чувство, которое он мне вернул: ненависть. Притом что я понимала, как это опасно. Опасно, когда шлюха начинает что-нибудь чувствовать. Но что я могла поделать? Чувства возвращались ко мне, и я ненавидела его все больше...
«Почему?» - недоумевал про себя Уинтроу. Вслух он, впрочем, этого не спросил. Да ему и не понадобилось.
- В один прекрасный день он просто вошел в наш бордель и начал оглядываться... - Этта погрузилась в воспоминания, голос стал далеким. - Он был так элегантно одет... и он был таким чистым! Как сейчас помню: темно-зеленый камзол из тонкого сукна, пуговицы из слоновой кости, а на груди и рукавах - каскады белого кружева... Раньше он никогда не появлялся у Беттель, но я знала, кто он такой. Кеннита уже тогда знал, почитай, весь Делипай. И он не ходил по борделям, как большинство мужиков, с парой-тройкой приятелей, а то и во главе всей своей команды... Не вваливался пьяный, не начинал хвастаться пиратскими подвигами... Вот и к нам тогда он пришел трезвый и очень по-деловому настроенный. Он оглядел нас всех - не просто окинул взглядом, а действительно на каждую посмотрел! - и выбрал меня. «Вот эта подойдет»,- сказал он Беттель. Потом заказал комнату по своему вкусу. И еду. Потом подошел ко мне, как если бы мы уже остались наедине... и низко наклонился ко мне. Я уж было решила, что он хочет поцеловать меня. Иные наши клиенты именно с этого начинают... Но нет - он просто понюхал воздух рядом с моим лицом. И сказал: «Поди вымойся!» О, я почувствовала себя оплеванной!.. Ты думаешь, наверное, что нам, шлюхам, не ведомо чувство унижения... Ведомо, да еще как! Тем не менее я сделала, как он мне велел. А потом я поднялась по лестнице в комнату... и стала делать то, что он мне приказывал, - но не более. Я была в ярости и оттого вела себя с ним как ледышка. Я думала, он залепит мне пощечину или вовсе прогонит. Но вышло, что именно этой холодностью я как раз ему угодила...
Она умолкла, и тишина, воцарившаяся в каюте, показалась Уинтроу звенящей. Он определенно не желал ничего больше об этом знать. И тем не менее он жадно надеялся, что она сейчас продолжит рассказ. Это было все равно что подглядывать в замочную скважину. Да, вот так просто. Жгучее любопытство, требующее выяснить в мельчайших деталях, что же там происходило между мужчиной и женщиной. Собственно, Уинтроу хорошо знал, как работает живой механизм плоти; такого рода познаний от него никогда никто не скрывал. Но вычитанное в книгах - это одно, а вот как то же самое происходит в настоящей живой жизни - это совершенно другое! И Уинтроу ждал, глядя в пол у себя под ногами. Поднять глаза на Этту он просто не смел.
И Этта стала рассказывать дальше:
- Кеннит стал появляться у нас... Опять и опять. И каждый раз все повторялось. Он приходил, выбирал меня, приказывал мне вымыться, а потом пользовался мной. Так холодно, так по-деловому. Другие мужчины, посещавшие заведение Беттель, притворялись хотя бы немножко. Они заигрывали с девушками, шутили с ними, смеялись. Они рассказывали истории о своих приключениях и, бывало, выбирали тех, кто пристальней слушал... В общем, вели себя так, как будто наше мнение что-то для них значило. Заставляли нас состязаться, оспаривая их внимание... Иногда они танцевали со шлюхами, а то и приносили гостинчики тем, кто им нравился, - сладости там, духи... Но не Кеннит, нет, только не Кеннит! И даже когда он узнал и запомнил мое имя, стал так и говорить: «Этту мне!» - для нас наши встречи оставались чистой воды сделками. Куплей-продажей - и все.
Она вновь расправила темно-синие штаны, вывернула их на лицевую сторону и принялась что-то доделывать. Потом приоткрыла рот, как бы для того, чтобы продолжать говорить... но лишь чуть покачала головой и уткнулась в шитье. Уинтроу хотел что-нибудь сказать ей, но ничего придумать не мог. И, как ни завораживала его история Этты, он все более чувствовал невыносимую усталость. Он бы все отдал за то, чтобы снова уснуть, но знал, что, даже вытянись он на полу и закутайся в одеяло, сон к нему не придет.
Между тем снаружи мало-помалу рассеивался ночной мрак. Скоро наступит рассвет... Уинтроу даже ощутил нечто подозрительно похожее на торжество. Все-таки ногу Кенниту он отрезал вчера. И вот уже наступило сегодня, а пират еще жил. «Я справился. Я спас ему жизнь...»
Немедленно устыдившись, он резко и жестко отогнал подобные мысли. В самом деле: если Кеннит до сих пор не умер, это всего лишь значило, что действия Уинтроу счастливо совпали с замыслом Са. Думать иначе значило впадать в грех ложной гордыни... Уинтроу снова посмотрел на своего подопечного. Грудь пирата по-прежнему размеренно поднималась и опускалась... В действительности Уинтроу и не глядя на него знал, что тот жив. Это знала Проказница, а через нее и он сам. Уинтроу не хотелось размышлять о ее связи с Кеннитом и подавно о том, насколько сильна эта связь. Она существовала, и это было достаточно скверно уже само по себе. Мысль о том, что в их с Проказницей общность затесался некто третий, да еще и пират, никакого удовольствия Уинтроу не доставляла...
Этта издала тихий звук, словно набирала в грудь воздуха, чтобы что-то сказать, и Уинтроу тотчас весь обратился в слух. Она по-прежнему не смотрела на него, только на свою работу. Однако от нее исходила несуетная аура гордости. Она явно что-то хорошенько обдумала и вознамерилась поделиться с ним. И вот она заговорила, и Уинтроу затаил дыхание.
- Знаешь, когда я перестала ненавидеть его? Когда поняла, что именно он дает мне всякий раз, когда приходит. Честность, вот что! Он оказывал мне предпочтение и ничуть этого не стеснялся. Кто бы там ни сидел - он у всех на глазах выбирал меня и только меня. Он не тратил время ни на какие уловки, не делал вид, будто заигрывает. Ему нужна была я - я была выставлена на продажу - он меня покупал. Вот так, и никак иначе. Он ясно давал мне понять: доколе я состою шлюхой, нас с ним может связывать только одно: честная торговая сделка... - Странная улыбка пробежала по ее губам. - Иногда Беттель предлагала ему других женщин. О, их у нее было в достатке, иные - настоящие красавицы, не мне чета, были и такие, кто умел доставить наслаждение мужчине всякими необычными способами... Это она старалась привязать его таким образом к своему заведению. Она всегда так вела себя с постоянными клиентами. Предлагала им выбор, подталкивала обзавестись новыми избранницами... Ну а я видела, как ей не нравится, что Кеннит всегда приходит только ко мне. Наверное, ее самомнение от этого страдало. Однажды она при всем честном народе так прямо и спросила его: «И что тебе сдалась именно Этта? Тощая, долговязая, не больно-то красивая... и такая обыкновенная, что дальше ехать некуда! Послушай, ведь у меня есть опытные куртизанки, натасканные в лучших заведениях Калсиды! Или, если тебе больше по вкусу неопытность и невинность - пожалуйста, хоть сейчас раздобуду свеженьких девственниц прямиком из деревни. Ты же можешь себе позволить самое лучшее, что я могу предложить! Так с какой стати тебе выбирать мою самую дешевую девку?..» И ты знаешь, что Кеннит ей ответил? - Улыбка наконец-то достигла глаз Этты. - Она-то думала его осрамить перед всеми остальными клиентами, собравшимися в гостиной... Как будто ему было какое-то дело до того, что они там себе думают! Ну а вышло так, что она сама села в лужу. Он сказал: «Я, знаешь ли, давно уже не путаю цену - и ценность. Ступай вымойся, Этта. Я буду наверху...» Вот после этого наши девушки и прозвали меня «шлюхой Кеннита». Они хотели меня подразнить, только не получилось...
Уинтроу слушал ее и думал о том, что капитан Кеннит, похоже, оказывался человеком гораздо более глубоким, чем поначалу казался. Уинтроу знал: выбирая себе подружку на вечер, моряки обыкновенно интересовались только лицом да фигурой. А вот Кеннит - поинтересовался большим. Хотя, с другой стороны... нельзя исключать, что женщина обманывала себя и находила в том утешение. Уинтроу бросил взгляд на лицо Этты и поспешно отвел глаза, чувствуя себя не в своей тарелке. «Откуда пришла эта мысль? Про самообман?..» Да еще и тень ревности, которую он с удивлением обнаружил глубоко в себе. Опять вмешательство корабля?
Ему захотелось безотлагательно переговорить с Проказницей. Он поднялся, и в коленках хрустнуло по-стариковски. У него затекла поясница, плечи болели, как после тяжелой работы. Когда он последний раз спал в настоящей постели - и притом вдосталь? Надо хоть немного позаботиться о своем теле, или оно предъявит свои претензии в самый неподходящий момент. «Скоро, - пообещал он себе самому. - Вот как только все утрясется...»
- Светает, - выговорил он косноязычно. - Пойду посмотрю, как дела у корабля... Отца навещу. Да и мне самому поспать не мешало бы... Ты пришлешь за мной, если Кеннит проснется?
- Если он будет нуждаться в тебе, - ответила Этта спокойно, и он подумал, что, может быть, ее рассказ имел вполне конкретную цель - показать ему, что она была с Кеннитом раньше и оттого имеет больше прав на него, чем всякие выскочки?.. Неужели она видела в нем какую-то угрозу своему положению?.. «Ничего-то я про женщин не знаю», - решил наконец Уинтроу. Этта тем временем поднесла свою работу ко рту, перекусила нитку. И тоже поднялась на ноги - шитье было завершено.
- Это тебе, - коротко проговорила она и махнула в его сторону только что сшитыми штанами. Уинтроу шагнул было к ней, чтобы взять у нее из рук неожиданный подарок, но Этта бросила его ему, вынудив неуклюже ловить. Одна штанина легонько шлепнула его по лицу.
- Спасибо тебе большое... - проговорил он неуверенно.
Она даже не посмотрела на него и никак не ответила на слова благодарности. Она уже откинула крышку сундука с одеждой и рылась внутри. Потом выпрямилась, держа в руках рубашку.
- Вот. Пожалуй, должна тебе подойти. Это из его старых... - Этта чуть помедлила, гладя пальцами материал. - Отличная ткань, - сказала она затем. - Вот уж кто воистину разбирается в качестве!
- Вне всякого сомнения, - ответил Уинтроу. - Ведь он, как ты сама говорила, выбрал тебя.
Впервые в жизни он попытался изречь нечто галантное... и, кажется, сморозил нечто не вполне удачное. Воцарилось неловкое молчание. Этта воззрилась на него, явственно взвешивая каждое его слово на предмет возможно таившегося там оскорбления. Уинтроу почувствовал, что неудержимо краснеет. И какая нелегкая дернула его за язык, понудив ляпнуть подобное?..
Этта бросила ему рубашку, и та развернулась в воздухе, словно белая птица, а потом обвисла у него на руке - плотная, тяжелая материя, прочная и в то же время приятная на ощупь. Замечательная рубашка... Такие просто так не выкидывают. Может, Этта ею намекала ему на что-то, причем сама не сознавая того?..
Он расправил рубашку на руке.
- Спасибо тебе большое, - повторил он, решив быть вежливым до конца.
Она прямо посмотрела ему в глаза:
- Я уверена, Кеннит рад, что эти вещи попали к тебе, - сказала она. Но едва он успел ощутить новую благодарность, как она словно окатила его холодной водой: - Ты ведь будешь за ним ухаживать, а он очень строго смотрит, чтобы подле него не водилось грязнуль. Так что ты сегодня непременно выбери время и вымойся. В том числе голову!
- Я не... - начал было Уинтроу. И осекся. Он в самом деле был грязен. И от него, если уж быть совсем откровенным, скверно попахивало. Да, после отнятия ноги Кеннита он тщательно вычистил руки, но мыть все тело ему не доводилось уже... он толком не мог припомнить, сколько именно дней. - Обязательно вымоюсь, - пообещал он, стесняясь. И ушел из капитанской каюты, неся под мышкой штаны и рубаху.
Беспорядок и скученность на занятом пиратами корабле уже не резали глаз, успев сделаться если не нормальными, то по крайней мере привычными. Расколотые двери кают больше не бросались в глаза, и даже кровяные пятна на палубах и переборках не так ранили душу...
Выбравшись на палубу, Уинтроу едва не налетел на двоих бывших рабов, двоих «расписных». Мужчина, насколько помнил Уинтроу, производил впечатление простоватого малого. Звали его Деджи, и он был среди тех, кого Этта избрала держать Кеннита. Последнее время он, похоже, ни на миг не расставался с подругой - молодой, шустрой Сейлах. Они едва не сбили Уинтроу с ног, но, кажется, и не заметили этого, слишком увлечены были друг дружкой. Вот такие вещи нынче творились на корабле... впрочем, чего-то подобного только следовало ожидать. Ибо что есть первый признак воскрешения надежды после какого-нибудь погибельного несчастья? Любовь. Мужчины и женщины с удивительной легкостью образуют пары и самозабвенно любят друг друга. Уинтроу с любопытством проводил парочку взглядом, спрашивая себя, где же им удастся уединиться. Он даже подумал: а что, если они уже очень долго пробыли в рабстве и оно отучило их от нужды в уединении? Уинтроу поймал себя на том, что слишком пристально смотрит им вслед, и рассердился на себя самого. У него, между прочим, неотложных дел было полно. Посоветоваться с Проказницей. Проведать отца. Поесть. Вымыться. Поспать. Снова навестить Кеннита...
Жизнь на глазах приобретала определенность, каждый час был расписан наперед, всякое деяние имело свою цель. Уинтроу зашагал вперед.
«Проказница» по-прежнему стояла на якоре в маленькой бухте. Неужто с тех пор, как они спрятались здесь, успела пройти всего одна ночь?.. Под лучами утреннего солнца понемногу рассеивался туман. Скоро станет тепло... Носовое изваяние смотрело вдаль, на широкие воды пролива, словно неся стражу. А может, и в самом деле неся...
- Боюсь, тот, другой корабль нас никогда не найдет, - вслух ответила она на его невысказанный вопрос. - Почем им там знать, где искать нас?
- Мне кажется, - сказал Уинтроу, - Кеннит и Соркор очень долго плавали вместе. Должно же это как-то сказаться? А кроме того, ведь еще жив Кеннит. Как знать, может, он скоро в достаточной степени окрепнет и сам сможет отвести нас в Бычье Устье!
Уинтроу старался говорить ободряющим тоном, утешая корабль.
- Может, и так, - неохотно согласилась Проказница. - Но я чувствовала бы себя лучше, если бы мы уже шли туда потихоньку. Верно, Кеннит пережил ночь... Однако он еще весьма далек от выздоровления, да и какие-никакие силы у него появятся очень не скоро! Вчера он умер, как только перестал бороться за жизнь. Сегодня он что есть мочи борется за нее, но мне совсем не нравятся его сны... Они так дергаются и судорожно пляшут... Уж скорей бы он попал в руки настоящего лекаря!
Ее слова совсем не порадовали Уинтроу. Да, он знал, что не является настоящим, хорошо обученным целителем. Но Проказница поистине могла бы хоть для виду повосхищаться тем, как он справлялся до сих пор!.. Он покосился на палубу, на то место, где недавно совершал свою, с позволения сказать, операцию. Растекшаяся кровь навечно запечатлела контуры распростертого тела. Там, где помещалась больная нога, жутко темнело особенно густое пятно. Совсем рядом виднелся кровавый отпечаток ладони самого Уинтроу. Его с палубы так и не стерли... «Наверное, тень Кеннита тоже пребудет здесь до скончания века?» Уинтроу потер отпечаток босой ногой...
...И ему показалось, будто он провел пальцами ступни по натянутым струнам какого-то музыкального инструмента, вот только аккорд прозвучал совершенно беззвучно и был слышен только ему. Уинтроу внезапно услышал... всю жизнь Кеннита. Неосязаемый удар оказался настолько силен, что Уинтроу пошатнулся, а потом тяжело сел на палубу. Чуть позже, слегка отдышавшись, он попытался дать имя воспринятому. Нет, это не были ни воспоминания Кеннита, ни нынешнее его мысли. Он просто ощутил пирата с удивительной силой и остротой. И самым близким сравнением; которое ему удалось подобрать, было такое: ты вдыхаешь некий аромат или простой запах - и вдруг в тебе пробуждаются необыкновенно яркие и подробные воспоминания... вот только ощущение Кеннита было в сто раз сильнее. До такой степени, что Уинтроу едва не забыл, кто такой он сам.
- Вот ты и получил некоторое представление о том, как все это выглядит для меня, - тихо проговорил корабль. Подумав, Проказница добавила: - Я, правда, не ждала, что на тебя так подействует...
- Что хоть это было такое?..
- Власть крови. Кровь помнит все... Только она хранит не отдельные дни, ночи или события. Она помнит естество. Личность...
Уинтроу сидел молча, стараясь постичь смысл ее слов во всей его полноте. Потом потянулся рукой к размазанной тени Кеннита на палубе... и отдернул пальцы. Его снедало любопытство, но оно не могло заставить его по собственной воле испытать ЭТО еще раз. Чтобы опять ошарашенно закружилась душа и его, Уинтроу, снова начали выдворять из тела? Нет уж...
- Вот, значит, как это чувствуешь ты, - проговорил корабль. - Ты, сам имеющий кровь. У тебя есть тело, свои воспоминания, своя личность. Ты можешь отпихнуть Кеннита и сказать: «Он - это не я!» А что остается мне? Я - всего лишь дерево, напитанное воспоминаниями членов твоей семьи... Личность, которую ты называешь Проказницей, составлена из чужих кусочков, словно мостовая из отдельных камней... И, когда в меня впиталась кровь Кеннита, я не могла от нее отстраниться. Точно так же, как в ночь восстания, когда человек за человеком изливались в меня и я не могла не принять их... Ох, та ночь... столько крови... Представь: ты погружаешься в чужие личности... не однажды, не дважды - десятки раз подряд... Они падали на мои палубы и умирали, но в меня впитывалась их кровь, и я становилась вместилищем всего того, что они хранили в себе. Рабы или члены команды - для меня не было разницы. Они приходили - и все. Вливались, добавляя каждый свое... Порою мне кажется, Уинтроу, что я не выдержу. Я иду темными, извилистыми путями их крови и узнаю о каждом все до мелочей. Мне не избавиться от этих призраков... Сильнее, чем они, на меня влияете только вы двое, вы, кто связан со мной дважды - узами крови, пролитой на мою палубу, и узами разума...
- Даже не знаю, что и сказать тебе... - пробормотал Уинтроу потрясенно.
- А ты думаешь, я и так этого не знаю? - ответила Проказница с горечью.
Долгое, долгое молчание пролегло между ними... Уинтроу показалось, что самые палубные доски излучали холод. В конце концов он тихо убрался прочь, унося под мышкой свою новую одежду, подаренную Эттой. Вот только податься ему было некуда - он не мог избавить Проказницу от бремени своего присутствия, как бы ни пытался. «Принимай жизнь такой, какова она есть...» Так совсем недавно сказала ему Этта. В тот момент эти слова были для него сияющей истиной. И вот теперь он пытался представить - и принять - то обстоятельство, что они с Проказницей связаны воедино навеки...
Оставалось только грустно покачать головой.
- Если в самом деле именно такова Твоя воля, о Са, - проговорил он вполголоса, - дай же мне сил с радостью нести эту ношу...
И с болью почувствовал, что и у Проказницы, словно эхо, промелькнула та же самая мысль.

Прошло несколько часов, солнце стояло уже высоко, когда наконец их разыскала «Мариетта». По ее правому борту, в верхней его части, тянулась длинная обгоревшая полоса, и матросы уже занимались починкой. А под бушпритом* [Бушприт - горизонтальная «мачта», выступающая вперед с носа парусного судна. Служит для вынесения вперед «центра парусности» - точки приложения аэродинамических сил, действующих на надводную часть судна. Тем самым конструктивно достигается ровный ход судна относительно ветра.] виднелось еще одно зримое и, так сказать, весомое свидетельство сражения и победы - длинная гирлянда отсеченных голов. Уинтроу, выскочивший на палубу по крику вахтенного, заметившего «Мариетту», уставился на эти головы с болезненным любопытством... Ему довелось увидеть страшнейшую резню в ту ночь, когда на «Проказнице» одержало победу восстание рабов. Но здесь было поистине нечто большее, чем безумная резня, - он видел перед собой расчетливую жестокость и еще не был готов постигнуть ее.
Мужчины и женщины, высыпавшие вместе с ним на палубу и стоявшие у фальшборта, при виде кровавых трофеев разразились криком восторга. Для них эти головы одновременно символизировали и сатрапа, узаконившего их несвободу, и Калсиду, чей рынок поглощал наибольшее количество живого товара... «Мариетта» тем временем приближалась, и Уинтроу смог разглядеть новые следы боя со сторожевой галерой. Кое-кто из пиратов красовался в повязках, наложенных наспех; раны, впрочем, отнюдь не гасили их широких улыбок и не мешали приветственно махать руками собратьям на борту «Проказницы».
Кто-то потянул Уинтроу за рукав...
- Женщина говорит, шел бы ты в каюту, поухаживал за капитаном... - суровым голосом сказал ему Деджи.
Уинтроу внимательно всмотрелся в его лицо, тщательно запоминая. Ему хотелось проникнуть сквозь густую вязь татуировок и разглядеть за ними самого человека в его естестве. Глаза у Деджи были серыми, словно море в пасмурный день, волос на полысевшей голове осталась только полоска за ушами. Но, несмотря на возраст, сквозь дыры обтрепанной одежды виднелись очень даже крепкие мышцы. Этта уже пометила его как своего личного приспешника: талию Деджи обвивал шелковый кушак. И он называл Этту «женщиной», выделяя это слово так, словно оно представляло собой титул. Или как если бы она была единственной женщиной на борту. Уинтроу невольно подумал, что, в некотором смысле, именно так дело и обстояло.
- Уже иду, - ответил он Деджи.

Предыдущая страница 6 Следующая страница


7 Робин Хобб

«Мариетта» между тем становилась на якорь. Скоро с нее спустят гичку* [Гичка - легкая быстроходная гребная шлюпка на 6-8 распашных весел. В нашей реальности применялись до начала XX в. на военных кораблях для разъездов командиров. Впоследствии гички трансформировались в спортивные двухвесельные шлюпки.], и Соркор прибудет к Кенниту с рапортом о своих похождениях. Зачем понадобился капитану он сам - Уинтроу не имел никакого понятия, но, возможно, Кеннит позволит ему находиться в каюте, пока Соркор будет рассказывать?.. Нынче утром Уинтроу успел побывать у отца, и Кайл Хэвен всячески настаивал, чтобы Уинтроу старался как можно больше разузнать о пиратах...
Их свидание, как обычно, получилось весьма болезненным для мальчика, и теперь Уинтроу тщетно пытался изгнать это воспоминание. Заточение и физическая боль превратили Кайла в гораздо худшего тирана, чем он был в более благополучные времена, и он, кажется, полагал, что Уинтроу остается его пускай единственным, но подданным, хотя в действительности Уинтроу двигала не сыновняя привязанность и не верность отцу (их он почти совсем не ощущал), а лишь чувство долга. А уж постоянные напоминания Кайла, что-де он должен неустанно шпионить и плести заговоры с целью вновь захватить корабль, вовсе казались ему смехотворными. Ну, то есть, конечно, он не смеялся в открытую. Просто пропускал бредни Кайла мимо ушей, а сам осматривал его болячки и уговаривал съесть черствый хлеб и выпить несвежую воду, ибо других деликатесов пленнику выделено не было. Уинтроу уже понял: спорить с отцом бесполезно, легче просто не слушать. И он покорно кивал, а сам говорил очень мало. Он знал: если попытаться объяснить, что в действительности происходит на корабле и каково их положение, Кайл только придет в ярость. Лучше пусть тешится несбыточными мечтами о том, как вновь захватит «Проказницу», а пиратов повесит на реях... Так для Уинтроу было проще. Все равно скоро они причалят в Бычьем Устье и там, вероятно, встретят судьбу, которая им уготована. Ну и какой смысл бесконечно спорить с отцом, убеждая его принять сложившуюся реальность? Пускай реальность сама его и убеждает. Небось, у нее лучше получится...
Подойдя к двери капитанской каюты, Уинтроу постучал. Этта отозвалась, и он вошел. Кеннит лежал с открытыми глазами; он повернул голову навстречу Уинтроу и сказал ему вместо приветствия:
- Она нипочем не желает помочь мне сесть!
- И правильно делает, - ответил Уинтроу. - Тебе еще рано садиться. Самое лучшее для тебя сейчас - это лежать неподвижно, отдыхать и набираться сил. Как ты себя чувствуешь?
И он тронул пальцами лоб пирата.
Кеннит перекатил голову, сбрасывая его руку.
- Гнусно, - сказал он. - И вообще, какой смысл меня спрашивать о самочувствии? Я еще жив, и какая разница, как я себя чувствую? Сюда едет Соркор, он сражался и победил... а я валяюсь тут искалеченный... и воняю, точно несвежий труп. Меня не должны видеть таким! Помоги мне хотя бы сесть!..
- Нельзя,- предостерег его Уинтроу.- Сейчас твоя кровь успокоена и не истекает из раны, так что лучше тебе не подвергать себя опасности, тревожа ее. Видишь ли, если ты попытаешься сесть, кровь начнет иначе распределяться в твоем теле, нежели сейчас, и какое-то ее количество не сможет найти иного выхода и устремится сквозь рану. Это непреложная истина, которую я крепко запомнил в монастыре...
- А вот непреложная истина, которую я постиг на палубе корабля: пиратский капитан, который больше не способен вести своих людей в бой, очень скоро отправляется рыбам на корм. Когда сюда явится Соркор, я всенепременно должен сидеть!
Уинтроу тихо спросил:
- И даже если это убьет тебя?
Кеннит мрачно поинтересовался:
- Ты что, никак взялся оспаривать мою волю?
- Нет, - ответил Уинтроу. - Ни в коем случае. Я просто обращаюсь к твоему здравому смыслу. Неужели тебе охота умереть здесь, в собственной постели - а ты точно умрешь, если не будешь лежать, - просто ради того, чтобы произвести впечатление на человека, который, кстати, поражает меня своей бесконечной преданностью тебе? Думается мне, ты недооцениваешь свою команду, Кеннит. Твои люди не отвернутся от тебя из-за того только, что сейчас тебе необходим отдых.
- Что ты понимаешь, щенок!.. - фыркнул Кеннит презрительно. И отвернулся от Уинтроу, предпочтя рассматривать стену. - Что ты можешь смыслить в верности? Или в том, как управляться на корабле? Говорю тебе: в подобном состоянии видеть меня не должны!
В его голосе прорезалась некая нотка, которую чуткий Уинтроу немедленно уловил.
- Почему ты не сказал мне, что боль снова вернулась? У нас есть еще бренди с кожурой квези, и я могу ее притупить... чтобы ты мог рассуждать спокойно и разумно, не отвлекаемый страданием. А то ты даже и отдохнуть как следует не можешь.
- Хочешь сказать, что подпоишь меня своим снадобьем и я стану покладистей? - зарычал Кеннит. - Да ты спишь и видишь, как бы внушить мне свою волю!.. - Он поднял трясущуюся руку ко лбу: - И вообще, при чем тут нога? У меня голова от боли раскалывается... Больше похоже на то, что ты мне успел какого-то яду подсунуть...
И как ни был Кеннит ослаблен и измучен, на лице его все-таки возникло выражение этакого коварного торжества. Он явно полагал, что изобличил заговорщика.
А потрясенный Уинтроу на какое-то время попросту утратил дар речи. Ну вот как прикажете иметь дело с подобной подозрительностью и недоверием?.. Потом он услышал собственный голос - чопорный и холодный:
- Я не собираюсь навязывать тебе никаких лекарств, господин мой. Если твоя боль сделается такой, что ты захочешь избавиться от нее, пошли за мной, и я применю кожуру квези. А до тех пор не смею более беспокоить тебя. - Это Уинтроу добавил уже через плечо, поворачиваясь, чтобы идти. - Если ты все-таки усядешься ради Соркора, это оборвет обе наши жизни, твою и мою. Но с твоим упрямством я бороться не буду.
- Да прекратите же это!.. Вы оба!.. - зашипела на них Этта. - Есть же самое простое решение, притом такое, что всех устроит! Может, позволите хотя бы предложить его вам?
Кеннит снова перекатил голову, чтобы найти ее взглядом. Глаза у него от боли были мутные.
- Ну и?.. - выговорил он.
- А ты Соркора просто не принимай. Передай ему распоряжение идти в Бычье Устье, а мы, дескать, последуем... Ему сейчас в самом деле незачем знать, до какой степени ты ослаб. А пока доберемся до места, ты, глядишь, и окрепнешь...
В потускневших глазах пирата разгорелась хитрая искорка.
- Бычье Устье совсем рядом, переход будет слишком коротким, - объявил он. - Нет уж, пускай ведет нас прямо в Делипай. Так я получу больше времени на поправку... - И добавил, помолчав: - Вот только Соркор определенно задумается, почему это я не желаю принимать его рапорт. Еще заподозрит что-нибудь...
Этта сложила руки на груди:
- Так вели сказать ему, что ты... занят. Со мной. - И улыбнулась уголком рта. - Пусть мальчик передаст это Брику, а тот скажет Соркору. Занят, мол, и просит не беспокоить. Соркора это удовлетворит...
- Да... пожалуй, может сработать, - не спеша согласился Кеннит. И жестом бессильной руки направил Уинтроу к двери: - Иди же, не медли... Так и скажи Брику: я с Эттой... и не велел беспокоить. Да передай приказ: идем в Делипай... - И Кеннит сузил глаза, но от чего - от усталости или от озорства, Уинтроу не мог бы сказать. - Будешь говорить с Бриком, намекни этак невзначай, что, мол, я решил в этом переходе проверить, насколько он хорош у штурвала... Пусть все выглядит не как результат моей неспособности, а как шанс для него пройти испытание! - Глаза пирата совсем превратились в щелки. - Побудь наверху, пока мы не окажемся на ходу. Потом возвращайся сюда. Это будет и для тебя испытание... Сумеешь уболтать Брика и Соркора - я, может, позволю тебе еще раз намазать мою ногу тем снадобьем... - Его веки полностью опустились, и он очень тихо добавил: - Может, я тебя даже оставлю в живых...

ГЛАВА 9
УДАЧНЫЙ

Глубоко во внутренностях «Совершенного» ворочалась и крутилась с боку на бок беспокойно спавшая Янтарь. Ни дать ни взять - плохо переваренный сухарь в матросском брюхе. Женщину терзал кошмар, подсмотреть который кораблю не было дано; он только чувствовал, что ночи, у людей вроде бы предназначенные для отдыха, для нее раз за разом превращались в мучительные поединки с собой. Иногда Совершенного брало искушение попробовать-таки заглянуть в ее мысли и разобраться наконец, что же так ее мучит. Однако здравый смысл брал верх: ему следовало благодарить судьбу уже за то, что ее страдания его никоим образом не касались.
Янтарь поселилась-таки у него на борту. И ночь за ночью укладывалась спать там, внутри, охраняя его от тех, кто мог явиться и на буксире утащить его навстречу разрушению. Она даже исполнила его последнюю и страшную просьбу, но сделала это по-своему. Она заполнила несколько отделений его трюма... только не сухим плавником и дешевым маслом, предназначенным для светильников, а породистым деревом, которое использовала в своем ремесле, и баночками со всякими масляными пропитками. Все это под предлогом того, что-де по вечерам она будет сидеть возле его форштевня и резать по дереву. Тем не менее оба знали: для того чтобы плеснуть масла и поджечь хорошо высушенное дерево, ей понадобятся мгновения. Так что взять его живым она не позволит.
Порой Совершенному становилось почти жалко Янтарь. Небось нелегко было с удобством расположиться в накрененной на один борт капитанской каюте. То-то она все бормотала себе под нос, вынося вон нехитрые пожитки, оставленные здесь Брэшеном. От Совершенного не укрылось, как внимательно она рассматривала каждую вещицу, прежде чем отнести на нижнюю палубу и там аккуратно сложить. Остался только гамак, в котором она и спала по ночам.
Когда погода была хорошая, она варила себе ужин на костерке, разведенном на берегу. А если погода не позволяла, довольствовалась холодной едой. Утром же, отправляясь к себе в мастерскую, всякий раз захватывала с собой ведерко для воды. И возвращалась вечером, неся его наполненным до краев, а в другой руке - узелок со снедью, купленной на рынке. Она забиралась внутрь Совершенного и возилась там, вполголоса напевая что-нибудь бессмысленное. Потом разводила огонь и принималась за нехитрую готовку, беседуя с кораблем.
Такое общение ему в определенной степени нравилось, причем именно своей каждодневностью. Нравилось, но в то же время и раздражало. Он слишком привык к постоянному одиночеству. А кроме того, даже во время самого оживленного разговора его ни на миг не покидала мысль, что подобное положение дел - явление всего лишь временное. Как и вообще все, что делали люди. Да и могло ли быть по-другому, если речь идет о существах, подверженных смерти?.. «Даже надумай она провести со мной всю свою жизнь, когда-нибудь настанет срок, и она покинет меня...» С тех пор как Совершенного впервые посетила эта мысль, он уже не мог отделаться от нее. Сознание, что однажды Янтарь уйдет от него навсегда, заставляло его ждать этого. А он терпеть не мог ждать. Уж лучше сразу покончить. Пусть бы она уже ушла, но только не заставляла его ждать, когда же произойдет неизбежное!
Из-за этого он часто бывал с нею раздражительным и немногословным.
Сегодняшний день, впрочем, был исключением. Янтарь заставила его выучить одну из тех дурацких песенок, которые сама любила мурлыкать, и они спели ее сообща, дуэтом, на два голоса. И Совершенный с изумлением обнаружил, что ему нравилось петь.
Янтарь и еще кое-чему его обучила. Нет, не плетению гамаков, это он узнал когда-то от Брэшена. Да она вряд ли и владела таким матросским умением. Зато она вручила ему большой кусок мягкой древесины и большой нож, чтобы он мог попробовать свои силы в ее ремесле.
Была у них и другая игра, довольно тревожная по своему смыслу. Янтарь брала длинный легкий шест и постукивала по телу Совершенного то в одном месте, то в другом. Его же задача состояла в том, чтобы отбивать удары шеста. Янтарь особенно радовалась, когда ему удавалось перехватить шест еще прежде, чем он успевал коснуться его. Время шло, и корабль определенно делал успехи. Когда удавалось сосредоточиться, он прямо-таки чувствовал движение шеста, успевая улавливать едва заметное возмущение воздуха, которое тот производил.
Эти занятия были якобы всего лишь развлечением, но про себя Совершенный понимал, что на самом деле все обстояло иначе. Следовало посмотреть правде в глаза: Янтарь хотела, чтобы он смог хоть как-то постоять за себя, если дело дойдет до прямого нападения. «Ну и долго ли, интересно, я продержусь?.. - мрачно усмехался он в темноту, в вечную свою темноту. - Наверное, достаточно долго, чтобы она успела высечь огонь. Уж я постараюсь...»
А что, если именно это и навевало ей такие скверные сны? На сей счет ему оставалось только гадать. Быть может, ей снилось, что она подожгла его и никак не может выбраться наружу из трюма. И горит, с криком горит у него внутри, и мясо отваливается от костей... Нет. Приснись ей нечто подобное - она проснулась бы от собственного вопля. Но она никогда не кричала по-настоящему, лишь стонала и всхлипывала - жалобно, умоляюще. И если все-таки просыпалась, то медленно, с трудом освобождаясь от липкой паутины кошмара. Тогда от нее пахло потом, тем особенным потом, который бывает только от страха. Она выбиралась из каюты на палубу и жадно вдыхала прохладный ночной воздух. Затем усаживалась, привалившись спиной к его накрененным надстройкам, и он чувствовал дрожь и трепет ее худенького тела...
...В общем, после некоторых раздумий и колебаний Совершенный подал голос:
- Янтарь! Янтарь, слышишь, проснись! Это всего лишь сон!..
Он услышал, как она беспокойно зашевелилась и что-то невнятно пробормотала. Ни дать ни взять, звала его из какого-то запредельного далека.
- Янтарь! - заорал он. - Я здесь!
Она неожиданно забилась - ее движение не было движением сонной женщины в гамаке, а скорее рыбы, бьющейся в сетях - и потом столь же внезапно затихла. Очень скоро ее босые ноги прошлепали по полу. Подойдя к стене, она нащупала крючки, на которых развешивала одежду. Потом выбралась на палубу и с легкостью пичуги перемахнула фальшборт, оказавшись на песке. И прижалась спиной к его бортовым доскам.
- Спасибо, что разбудил, - хрипло прозвучал ее голос. - Нет... кажется... действительно спасибо.
Он был искренне озадачен:
- Я что, сделал что-то не так? Я-то думал, что кошмар - штука малоприятная. Почти такая же гадкая, как и реальная жизнь!
- Это так. Гадкая... просто до крайности. Просто... если сон, подобный моему, возвращается снова и снова, это происходит неспроста. Это значит, что я должна вдуматься и понять, что он означает. Иногда, со временем, скрытый смысл удается уловить. Иногда...
Совершенный неохотно спросил:
- А что хоть тебе снилось-то?
У нее вырвался болезненный смешок.
- Да то же, что и всегда... Змеи, драконы... Мальчик-раб о девяти пальцах... А еще я слышу твой голос. Ты выкрикиваешь предупреждения и угрозы. Но ты - это как бы и не ты... не совсем ты... скорее - кто-то другой. И там есть еще что-то... никак не могу разобрать. Все рвется и улетает, как паутина на ветру. Причем тем скорее, чем больше я стараюсь уловить и понять...
- Змеи и драконы, - Совершенный точно против воли повторил эти жуткие имена. Потом попробовал недоверчиво рассмеяться: - Что до меня, я на змей в свое время насмотрелся. И нахожу, что ничего уж такого особенного в них нет. А драконы - вообще существа вымышленные. Так что забудь ты эти глупые сны, Янтарь. Лучше расскажи что-нибудь, чтобы и мне и себе мозги прочистить!
- Ох, не получится, - неровным голосом отозвалась женщина, и Совершенный понял, что привидевшийся кошмар потряс ее гораздо сильнее, чем ему поначалу казалось. - Я нынче только и способна рассказывать о драконах... О драконах, летящих в синем небе прямо над головой... Не так уж давно это случилось, кораблик, и ненамного севернее здешних мест. И я вот что скажу тебе, Совершенный. Если ты вдруг пришвартуешься в какой-нибудь гавани Шести Герцогств и начнешь задвигать тамошним жителям, что-де драконы суть существа вымышленные... они так тебя засмеют, что останется только сгореть... со стыда. - Она откинулась к его борту затылком и добавила: - Правда, тамошнему народу пришлось бы сперва освоиться с мыслью, что есть на свете такие невозможные создания - живые корабли. Между прочим, пока я сама своими глазами не увидела живой корабль и не услышала, как он разговаривает, я полагала, что их придумали сказочники, решившие окружить торговцев Удачного ореолом таинственности...
Совершенный поинтересовался:
- А что, мы вправду такие странные?
Он ощутил, как она повернула голову. Наверное, она смотрела на него.
- И самая странная твоя черта, дорогой мой, это то, что ты сам не понимаешь, насколько ты удивителен и чудесен.
Он сделал неуклюжую попытку напроситься еще на один комплимент:
- В самом деле?..
- Ты, - сказала она, - такое же чудо, как те драконы, которых я видела когда-то.
Она была уверена, что сравнение польстит ему. Он в том нимало не сомневался. Однако ему сделалось очень не по себе. «Неужели она все-таки мои секреты выпытывает?.. Нет. Ничего она от меня не узнает...»
Кажется, она поняла, что ее слова его не слишком обрадовали. И она задумчиво проговорила:
- Я так полагаю, что у всякого в душе есть местечко для жажды чудесного. Эта жажда может никак не давать знать о себе, но она там есть и она требует удовлетворения. И мы всю жизнь собираем сокровища, дабы ее утолить. Иногда это крохотные сверкающие самоцветы: цветок, распустившийся под защитой упавшего дерева... детский лобик, пухлая щечка... Но бывает, что тебе сразу попадается целый клад. Знаешь, вроде сундука с драгоценностями, зарытого жадным пиратом, - и вот он неожиданно вываливается прямо к твоим ногам, когда ты меньше всего этого ждешь. Вот так и у меня было с драконами, которых я застала в полете. Они переливались радугой всех самоцветов, какие я когда-либо видела, они были всех видов и форм, которые только можно представить... Одни словно вышли из сказок, слышанных в детстве. Другие поражали причудливостью, а третьи внушали форменный ужас. Там были создания, которые иначе как драконами и не назовешь, - эти длинные змеиные хвосты, две или четыре лапы... красные, зеленые, черные и золотые... А между ними летели сущие олени с крыльями, и еще там было что-то вроде чудовищного кабана, размахивавшего клыками... крылатый змей... и даже огромный полосатый кот... и крылья у него тоже были в полоску...
Ее голос задрожал и сорвался. Время, оказывается, ничуть не истерло благоговения, навеянного тем давним переживанием.
- Стало быть, - зловредно заметил корабль, - те драконы не были настоящими.
- Но говорю тебе, я их видела воочию! - возмутилась она.
- Ты видела, скажем так, некие существа, часть из которых присвоила обличье драконов. Но от этого они не стали истинными драконами. Ты мне еще расскажи, что лицезрела зеленых, синих и фиолетовых лошадей, причем шестиногих и смахивавших на кошек. Что же это за лошади?.. Вот и те, кого ты видела, вовсе не являлись драконами.
- Ну... - замялась Янтарь. - Но...
Совершенный испытал злодейское наслаждение, слушая, как она тщетно силится подобрать необходимые слова. Она, всегда столь красноречивая!..
Он и не подумал ей помогать.
Наконец к ней вернулся дар речи:
- Но... некоторые из них БЫЛИ драконами! И формой тел, и расцветкой они выглядели точь-в-точь как картинки из старинных свитков... как древние гобелены...
- Скажем так: некоторые из твоих летучих существ напоминали драконов, в то время как другие смахивали на котов-переростков. С таким же основанием можно утверждать, будто ты видела породу летучих кошек, причем иногда здорово похожих на драконов!
Янтарь долго молчала... Когда же она заговорила, он понял, что она успела поразмыслить, причем цепочка умозаключений увела ее в дебри его, Совершенного, невеселой истории.
- Может, объяснишь мне, - начала она обманчиво-учтивым голосом, - почему тебе делается настолько легче жить от уверенности, будто на свете нет и быть не может драконов? Почему ты из кожи вон лезешь, чтобы камня на камне не оставить от ощущения чуда, которое я испытала при виде тех крылатых созданий?..
- Нет. Все не так. Ни из какой я кожи не лезу. Я просто что думаю, то и говорю. Мне, в общем-то, все равно, чем ты там восторгалась. Я всего лишь полагаю, что незачем называть тех летучих тварей драконами.
- Но почему? Если драконов все равно нет, так кому какая разница, как я стану называть увиденное? Мне, может, так нравится. Тебе что, жалко? Почему бы и нет?
- А потому, - объявил он, ощущая, как накатывает непомерное раздражение. - Потому, что если драконы все-таки есть, то валить их в одну кучу с какими-то уродцами - это низость и безобразие!
Янтарь вдруг выпрямилась, напрягшись всем телом, и он почувствовал, как она отстранилась. Совершенный физически ощутил ее взгляд, силившийся рассмотреть в темноте то немногое, что оставил от его лица уродующий топор.
- Ты что-то знаешь, - тоном обвинения проговорила она. - Тебе известно нечто, касающееся драконов. А также моего кошмара и его скрытого смысла. Верно ведь?
- Да я вообще понятия не имею, что тебе мерещится! - заявил корабль. Ему очень хотелось, чтобы голос прозвучал уверенно и разумно... Ничего не получилось. Голос по-мальчишески прозвенел и сорвался. Как всегда, это произошло весьма не ко времени. Все же он докончил: - И драконов я в жизни никогда не видал...
- Даже во сне? - Вопрос был коварен, словно прозрачный стелющийся туман.
- Не прикасайся ко мне!.. - вырвалось у него.
- А я и не собиралась, - ответила она, но он ей не поверил. Ибо, если бы она прикоснулась к нему - прижалась кожей к его дереву - и очень упорно сосредоточилась, она бы наверняка раскусила его ложь. И это получилось бы несправедливо.
Он просто не мог позволить себе причинить ей нечто подобное.
Она спросила:
- Тебе никогда не снятся драконы?
Прямой вопрос, заданный этак небрежно. Но он не попался на удочку.
- Нет, - бросил он сухо.
- В самом деле? Мне вот вспоминается, будто однажды ты сам мне рассказывал такой сон...
Он пожал плечами, напустив на себя загадочный вид.
- Не знаю, может, и рассказывал. Точно не помню. Может, разок и был такой сон... но мне, по-твоему, больше делать нечего, только запоминать всякую чепуху! Не всякий сон так уж важен, смею тебя заверить. Даже больше скажу: я вообще сомневаюсь, чтобы в снах был хоть какой-то смысл!
- В моих он точно есть, - пробормотала Янтарь, признавая свое поражение. - Есть, и это самое скверное. Я и мучаюсь-то оттого, что никак не могу его ухватить. Ох, Совершенный, боюсь я, что совершила здоровенную ошибку... И остается только молиться, чтобы не довела она до беды...
Он улыбнулся в темноте.
- И какую такую ошибку могла совершить маленькая резчица, делающая бусы? Опять сама себя заживо грызешь из-за ерунды? Еще какие-нибудь драконы с морскими змеями пополам? Да какое вообще нам с тобой до них дело?..
- МОРСКИЕ змеи! - воскликнула она неожиданно. - Так вот в чем дело! - И опять надолго умолкла. А потом... улыбнулась: Совершенный почувствовал, как его прямо-таки окатило теплом. - Морские змеи, - тихо повторила она. - Спасибо тебе, Совершенный. Спасибо тебе хотя бы за это...

- Сейчас ведь не твоя вахта, - тихо проговорила Офелия.
- Знаю, знаю... не спится, - ответила Альтия. Она смотрела мимо носового изваяния, туда, где неспешно перекатывались спокойные волны. Ласковый весенний ветерок то трепал легкий плащ Альтии, то плотно прижимал его к телу.
- «Знаю, знаю», - передразнила Офелия. - То-то я уже часа два слушаю, как ты крутишься на своей койке. В чем дело-то? Так уж разволновалась из-за того, что завтра мы в Удачном причаливаем?
- Да... И, знаешь, почему-то это меня не особенно радует. Я скорее боюсь всего того, с чем мне там предстоит столкнуться. Сестра... мать... а чего доброго, еще и с Кайлом носом к носу столкнусь... если «Проказница» в порту стоит. Ох, Офелия! Я даже с собственным кораблем встречи боюсь! Как представлю, что смотрю ей в глаза и пытаюсь все объяснить... Что да как и почему я от нее отступилась...
- Так ты же сама знаешь прекрасно, деточка, что ничего объяснять не придется. Просто приложи ей к досочкам ладошку - она сама все и почувствует. Так же, как я это чувствую!
Альтия любовно погладила полированный фальшборт.
- Какое все-таки чудо... Это понимание, которое между нами установилось, - сказала она. - Но, кстати, в нем еще одна причина моего страха перед завтрашним прибытием домой. Мне было так хорошо здесь, с тобой... так безопасно. Мне так не хочется с тобой расставаться!
Звук легких шагов за спиной заставил ее повернуть голову. К ним, почти неслышно ступая босыми ногами по залитой лунным светом палубе, подходил Грэйг. Из одежды на нем были только штаны, а волосы совершенно по-мальчишески растрепались: похоже, он только-только проснулся. И тем не менее в его движениях была все та же тигриная грация. Альтия почувствовала, что расплывается в улыбке. Офелия очень тихо ответила на ее невысказанную мысль:
- Мужчины понятия не имеют о своей собственной красоте...
Грэйг подошел, ухмыляясь:
- Я стучался к тебе, но тебя не было, и я сразу сообразил, где тебя искать...
- Вот как? - подняла бровь Офелия. - У тебя, значит, появилась привычка скрестись в двери Альтии? В такой-то час? Да притом без рубашки?..
- Только если меня будит отец и велит именно это и сделать, - ничуть не смутился Грэйг. - Он сказал, что желает переговорить с нами обоими с глазу на глаз.
- Так. А меня, значит, не приглашают, - оскорбилась Офелия.
- Да прямо! А разве это не ты насоветовала ему стащить меня с койки и отправить за Альтией для приватного разговора?
- Нет. - К собравшимся без лишнего шума присоединился сам капитан Тенира. - Это была моя собственная идея. - В чашечке его трубки рдел уголек, и кругом распространялось облачко ароматного дыма. - Говорите что хотите, можете даже назвать меня выжившим из ума стариканом... но прежде, чем швартоваться в Удачном, я хотел бы принять кое-какие меры предосторожности. И в первую очередь они касаются Альтии.
Он говорил спокойно, но очень серьезно - так, что у молодежи и корабля мигом пропала охота к шутливой болтовне.
- А что такое? - спросила Альтия.
- Да я все думаю про ту нашу стычку с калсидийской галерой. Они ведь как-никак шли под флагом сатрапа... А у нас в городе нынче дела обстоят совсем не так, как, к примеру, несколько лет назад. Откуда нам знать, насколько влиятельным может оказаться этот капитан... и не вздумает ли он заслать куда надо жалобу насчет нашего поведения. - Тут капитан Тенира яростно хмыкнул. - Я не особенно удивлюсь, если окажется, что, мало-мальски приведя свою галеру в порядок, он как раз в Удачный и двинулся. Вот так-то, ребята. Так что все зависит от того, насколько этот малый в фаворе у государя... и какое именно место в данное время наш государь лижет Калсиде. Может статься, что родной дом нас не слишком-то приветливо встретит!
Эти слова сопроводила тишина. Альтии было уже ясно, что Грэйг о подобных вещах задумывался не более, чем она сама. Нет, конечно, дело было не в том, что происшествие показалось им пустячным. Конечно же нет! А как же руки Офелии, ее прекрасные руки, ее длинные, изящные пальцы?! Они были обезображены, обожжены до черноты. И, сколько бы носовое изваяние ни твердило, что-де совсем не чувствует боли, по крайней мере чувствует не так, как свойственно людям, Альтия поневоле вздрагивала каждый раз, когда замечала обугленные руки Офелии. И она крепко надеялась, что по прибытии в Удачный другие торговцы из старинных семей, узнав о нападении калсидийцев, вполне разделят ее горечь и гнев. Ей и в голову не приходило, что Офелия и ее команда могут еще и виноватыми остаться перед тем капитаном...
Старший Тенира некоторое время молчал, давая им всем поразмыслить, потом заговорил снова.
- Как я уже сказал, может, я просто выживший из ума, всего на свете боящийся старикашка. Я тут спрашивал сам себя на досуге: «Ну и что, собственно, скверного они могут мне сделать?» И сам себе отвечал: а вот возьмут и задержат мой корабль на таможне. А то и посадят под замок меня... и моего старпома. Кому тогда бежать к моим родственникам с рассказом о происшедшем? Кто пойдет свидетельствовать перед Советом и просить других торговцев о помощи? Много у меня отличных матросов... да уж, ребята просто один к одному... но... - и капитан покачал головой, - все они мужики простые, ни одного из старинной семьи, да и складно говорить не обучены.
Альтия немедленно поняла, к чему он клонил.
- Надо, чтобы я пошла, кэп?
- Если ты согласишься...
- Еще как соглашусь! Без всяких колебаний! Даже удивляюсь, кэп, такому вопросу!..
- Да я и не думал, что ты станешь отказываться. Но, боюсь, есть кое-какая закавыка, - негромко проговорил капитан. - Вообще, чем больше я размышляю о последних переменах в Удачном, тем меньше у меня уверенности, что нас хорошо примут. Вот мне и кажется, что безопасности ради тебе стоило бы снова переодеться юнгой. От греха-то подальше... Так тебе, кстати, и с корабля в случае чего будет проще выбраться. Конечно, если придется...
Грэйг недоверчиво смотрел на отца:
- Бать, ты что, вправду веришь, что до этого может дойти?..
Капитан Тенира только вздохнул.
- А ты помнишь, сынок, запасную мачту, что лежит у нас в трюме? Зачем, по-твоему, мы ее всюду с собой таскаем? Ведь не потому, что она нам все время нужна. Просто в один прекрасный день она может понадобиться, и в том-то все дело. Лучше уж перестраховаться, вот как я считаю.
- Если все произойдет так, как ты говоришь, - вдруг сказал Грэйг, - кто убедит меня, что я ее не посылаю одну навстречу опасности?
Отец смотрел ему прямо в глаза:
- Если все произойдет так, как я говорю, мы на самом деле поможем ей ускользнуть от опасности прежде, чем мышеловка окончательно захлопнется. И будут у них заложники не из двух торговых фамилий, а только из одной.
- «У них»? Это что еще за «они»? - потребовала разъяснений Офелия. - И с какой бы стати торговцу Удачного в своем собственном городе бояться кого-то... кроме такого же торговца? Удачный - это же наш город! Согласно уложению сатрапа Эсклеписа, жалованному много-много лет назад...
- А сатрап Касго откусывал по кусочку от этого уложения с тех самых пор, как унаследовал Мантию Праведности! - У капитана Тениры даже щелкнули зубы от бессильного гнева. Уже мягче он продолжал: - Спросим себя, кто теперь при власти в Удачном? Мы, торговцы? Как бы не так... Мы привыкли обращать очень мало внимания на сборщиков таможенных податей, и, даже когда они потребовали себе отдельную пристань, куда перво-наперво должен причаливать каждый корабль, мы признали это требование разумным. Когда они выговорили себе право самолично осматривать груз, не полагаясь, как когда-то, на слово капитана, мы посмеялись... и опять согласились. Ведь это был наш город! Как ни обидна была подобная подозрительность, мы продолжали смотреть на мытарей примерно как на назойливых ребятишек - действительно, не обижаться же на них всерьез! И даже нашествие так называемых «новых купчиков» не заставило нас обеспокоиться, хотя они станут первейшими союзниками сатрапских сборщиков налогов, когда те и другие ринутся к власти! Да и не верили мы, что однажды сатрап дружески пожмет... волосатую лапу Калсиды. А потом и допустит в наши воды их корабли, причем под предлогом защиты законности... - И он снова покачал головой. - Вот, ребятишки, о чем нынче ночью размышлял ваш старикан. И вот почему я решил: лучше ошибиться, ожидая слишком плохого, чем наоборот...
- По-моему, очень мудро... - начала было Альтия, но ее тотчас перебила Офелия:
- Как-как ты сказал? Кто-то придет и заарестует меня?! Да ни в жисть подобного не допущу! Я этим калсидийским свиньям свою палубу топтать не позволила, я и...
- Еще как позволишь. - В голосе капитана Тениры прозвучала такая холодная уверенность, что корабль замолк буквально на полуслове. - Точно так же, как и мы с Грэйгом без всякого сопротивления позволим им себя задержать. Я уж эту мысль жевал-жевал, дорогая моя, пока во рту погано не сделалось... Пора Удачному просыпаться, вот оно что. Слишком долго мы спали, пока другие грызли и растаскивали все то, что является нашим по праву. Вот уже дошло до того, что на нас нападают калсидийские корабли, прикидывающиеся сторожевиками сатрапа. А что завтра? Не оказаться бы нам во власти разбойников и грабителей, именующих себя сатрапскими сборщиками податей... Вот потому-то мы позволим себя за держать и палец о палец не ударим, чтобы защититься. Не потому, что якобы признаем их право. И не потому, что неспособны к отпору. Просто ради того, чтобы весь остальной Удачный воочию убедился, какую волю забрали те, кого мы склонны считать «детишками-выскочками». Опасность еще не поздно одолеть, но перво-наперво надо ее распознать! И потому, милая, я тебя умоляю: ничего не предпринимай, если нас схватят... даже если на борт взойдет вооруженная стража! Долго нас все равно не продержат: особенно если весь Удачный поднимется на дыбы! Так пусть же Офелия и то, что со всеми нами случится, станет пробным камнем, на котором будет испытана гордость старинных семейств...
Офелия некоторое время молчала...
- Пожалуй, я сделаю так, как ты говоришь, - снизошла она наконец. - Но только потому, что ты меня попросил!
- Ну и умница, девочка ты моя золотая, - с искренней теплотой в голосе похвалил ее капитан Тенира. - И ничего не бойся. Мы с Грэйгом присмотрим, чтобы тебя никто не обидел!
Офелия повела плечами и хмыкнула:
- Это скорее уж я присмотрю, чтобы вас с ним никто не обидел.
Капитан улыбнулся.
- Ну конечно. Теперь я совсем спокоен. - Он перевел глаза с носового изваяния на Альтию, потом его взгляд устремился в лунную темноту. - Устал я что-то, - объявил он неожиданно. Теперь он смотрел только на Альтию. - Может, подменишь меня на вахте? Я вижу, ты все равно не заснешь...
- Почту за честь, кэп. Тем более у меня появилось столько пищи для размышлений...
- Вот и спасибо. Что ж, заступай, Альтия. А тебе, Грэйг, спокойной ночи.
- Спокойной ночи, кэп, - отозвался сын.
Старший Тенира еще не успел скрыться из виду, когда Офелия лукаво заметила:
- Как мило с его стороны. Нашел-таки предлог оставить вас наедине... при луне...
Грэйг беззлобно парировал:
- Жалко, что ты не можешь сделать того же.
- И оставить вас, юнцов, без присмотра? Стыдобища тебе вечная уже за то, что посмел такое предположить!
На это Грэйг не ответил. Просто перешел на левый борт и облокотился на поручни. Офелия немедленно подмигнула Альтии и тряхнула головой, приглашая ее сделать то же. Альтия про себя вздохнула. Но все же послушалась.
- Что-то нечасто мы с тобой в эти последние дни разговариваем... - глядя в ночное море, сказал Грэйг.
- Занята все была, - ответила Альтия. - Твой отец дает мне рекомендацию, так надо же как следует ее заработать.
- Ты уже давно ее заработала. Никому на этом корабле и в голову не придет усомниться в твоих достоинствах мореплавателя. И, честно говоря, мне не верится, чтобы ты была все время уж так занята. Тебе, наверное, просто стало не по себе после нашего последнего разговора...
Она и не подумала отнекиваться. Просто заметила:
- Берешь, значит, быка за рога? Признаться, мне всегда нравилось, когда со мной вот так прямо, без обиняков.
- Чтобы получить простые ответы, следует задавать простые вопросы. Всякому мужчине нравится точно понимать, что к чему.
- Святые слова. А вот женщинам нравится, когда им дают поразмыслить.
Альтия старалась избежать полной серьезности, но и не сбиться на легкомысленный тон.
Он не повернулся, чтобы посмотреть ей в глаза, но, походе, намерен был добиться своего.
- Большинству женщин, - сказал он, - не требуется долгих раздумий, чтобы решить, могут ли они полюбить того или иного мужчину.
Альтия навострила уши: уж не прозвучал ли в его голосе легкий оттенок обиды? Она честно ответила:
- А мне казалось, ты меня спрашивал несколько о другом. Насколько помнится, мы разговаривали о возможности брака между нами... Так вот, если тебя интересует, способен ли ты мне понравиться, я твердо скажу тебе «да». Потому что ты вдумчивый, заботливый и добрый... - Тут Альтия покосилась на Офелию. Носовая фигура старательно хранила неподвижность и смотрела вдаль. Альтия чуть-чуть возвысила голос: - ...Не говоря уже о том, что ты очень красив. И когда-нибудь унаследуешь совершенно бесподобный корабль...
Случилось то, на что она и надеялась: они оба расхохотались. И куда только подевалось повисшее в воздухе напряжение! Грэйг дотянулся и накрыл ее руку своей. Альтия не отстранилась, лишь тихо проговорила:
- Свадьба... Она зиждется не на одной только любви. Уж во всяком случае, если речь идет о том, чтобы породниться двум семействам Удачного. Верно ведь? Не просто мы с тобой могли бы соединиться - соединились бы две наши семьи. Именно поэтому мне и надо очень многое обдумать. Если я пойду за тебя и буду плавать вместе с тобой, что станется с моим собственным кораблем? Весь минувший год, Грэйг, я жила с мыслью и с целью вернуть ее себе. Что, если брак с тобой будет означать для меня окончательный отказ от «Проказницы»?.. - Она повернулась к нему лицом, и он смотрел на нее сверху вниз, сквозь опущенные ресницы. - Ты бы, например, отказался от «Офелии» ради того, чтобы жениться на мне и жить со мной на борту «Проказницы», капитаном которой я стала бы?
На его лице отразилось сущее потрясение. Он явно даже мысленно не задавался подобным вопросом.
- И это, - сказала Альтия, - лишь первое, но далеко не единственное затруднение. Помимо прочего, я спрашиваю себя: что я принесу в наше... общее предприятие, кроме долгов моей семьи? Я же ничего не унаследовала от отца, Грэйг. Только моряцкие умения, которым он меня научил. Наверное, мои домашние соорудят мне кое-какое приданое, просто чтобы избежать кривотолков. Но в любом случае это будет далеко не то, чего люди обычно ждут от дочки торговца... - Альтия покачала головой. - Брак с девушкой из Трех Кораблей точно принес бы тебе больше. Уж они-то как следует заплатят за то, чтобы породниться!
Он снял свою ладонь с ее руки. В его голосе прозвенели чуть ли не льдинки:
- Неужели ты думаешь, что ради этого я сделал тебе предложение? Чтобы узнать, насколько твоя семья на самом деле зажиточна?..
- Нет, конечно. Тем, не менее я считаю своим долгом и об этом подумать... Хотя бы потому, что у меня тоже есть гордость. Тем более, ты же сам говорил, что в таких делах надо принимать в расчет сперва здравый смысл, а страсть - уже во-вторых. Вот я и пытаюсь все обдумать с самых разных сторон. И тебя призываю поразмыслить обо всем беспристрастно. Выходя за тебя, я не только отказываюсь от своего корабля, но и оставляю его в руках человека, которого всей душой презираю и ненавижу. Да и тебе в случае нашего брака пришлось бы разорвать отношения кое с какими деловыми партнерами, а значит, лишить свою семью множества выгодных сделок. То есть куда ни кинь - картина получается не очень-то многообещающая...
Грэйг трудно перевел дух.
- Похоже, - сказал он, - ты кругом права, и...
- Да поцелуй же ее, остолоп!!! - громко прошипела Офелия.
Альтия было расхохоталась, но губы Грэйга накрыли ее рот. Поцелуй застал ее врасплох, но как отозвалось все тело!.. По позвоночнику разлился жар, она повернулась к Грэйгу и вскинула руку ему на плечо, думая, что сейчас он обнимет ее и... Но она не успела даже задаться вопросом, как далеко она позволит ему зайти: он оборвал поцелуй и отстранился. Никуда он заходить не будет. «Это ведь Грэйг... а вовсе не Брэшен», напомнила она себе. Этот парень привык жить не сердцем, а головой. В это мгновение Альтия даже успела убедить себя в том, что, не прекрати Грэйг поцелуй, она сделала бы это первой. Да. Потому что Грэйга Тениру следовало принимать очень, очень всерьез. Отношения с ним - это вам не какой-нибудь легкий романчик на стоянке в отдаленном порту... То, как она поведет себя с Грэйгом, без сомнения, окажет влияние на всю ее дальнейшую жизнь в Удачном. А посему - осмотрительность... и еще раз осмотрительность. Только так.
Она перевела дух и сказала тоном, долженствующим выражать изумление, но не обиду:
- Так...
- Прости, - буркнул он и чуть отвернулся, правда, ухмылку на его лице никак невозможно было назвать покаянной. - Видишь ли, Офелия меня с восьмилетнего возраста шпыняет. Я и привык слушаться.
- И правда, это был сущий приказ, - весело согласилась Альтия. И уставилась вдаль, в ночное море. Спустя некоторое время его ладонь снова накрыла ее руку.
- Трудностей в самом деле будет немало, - проговорил он рассудительно. - А кому нынче легко?.. Всегда трудно начинать какое-то новое дело. Альтия... я просто прошу тебя не отвергать с ходу мое предложение. Обсуди его сперва со своими домашними... я, кстати, тоже с родителями ничего еще не обсуждал. И вообще мы еще даже не знаем, насколько круто нам придется штормовать... у причала в Удачном. Так что ты... просто подумай над моими словами, хорошо?
- Обязательно, - пообещала она.
Ночь, окружавшая их, была удивительно хороша, и руку Альтии грела широкая мозолистая ладонь...

Осталось неизвестным, что именно капитан Тенира или Грэйг сказали команде; так или иначе, когда Альтия появилась на палубе в своем прежнем облачении мальчика-юнги, никто не выказал никаких признаков удивления. «Офелия» входила в гавань Удачного при довольно свежем бризе, так что работы хватало на всех. Матросы были слишком заняты, чтобы узнавать в бывшей Альтии «юнгу Эттеля из Свечного» и острить по этому поводу. Ну, то есть юнгу, снова трудившегося бок о бок со всеми, встретили неизбежные шуточки, но эти шуточки были вполне добродушны. Сама же «Офелия» двигалась вперед с большим желанием. Бывалый корабль отлично знал свое дело и вовсю помогал команде, выкрикивая дельные советы штурвальному. В общем, одно дело - управляться с обыкновенным сооружением из дерева, канатов и парусины, и совсем другое - вести домой живое разумное существо!.. Есть разница!
Потом с «Офелии» спустили шлюпки и стали буксировать ее на отведенное место у таможенной пристани. Альтия тоже уселась на банку* [На банку, банка - здесь: скамейка для гребца.] и стала грести, ибо капитан Тенира посчитал это хорошим случаем удалить ее с корабля: чего доброго, еще подвернется шанс улизнуть на берег... если понадобится, конечно.
После всех их разговоров и приготовлений к чему-то ужасному зрелище самой обычной суеты в порту казалось едва ли не разочарованием. Похоже, на прибытие «Офелии» никто не обратил никакого неподобающего внимания... Альтия жадно рассматривала кишащую гавань, испытывая неожиданно сильное чувство, имевшее весьма мало общего с обычной тоской по дому. Плавая вместе с отцом, она, бывало, дольше отсутствовала в Удачном, да и забирались они подальше, чем в этом последнем путешествии... И тем не менее сегодня она чувствовала себя так, словно не видела родной город по крайней мере несколько лет!
Удачный лежал над сверкающей голубой чашей залива, а дальше мягкими волнами катились холмы, разодетые в яркую весеннюю зелень. Они еще не причалили, а ветер уже доносил запахи стряпни и скота, и слуха достигали пронзительные выкрики уличных торговцев. Всюду полно повозок и пешеходов, а между берегом и кораблями на рейде так и сновали мелкие лодочки. Между гордыми купеческими парусниками пробирались скромные рыбачьи суденышки, торопившиеся отгрузить свой улов на рыбные рынки... Целая симфония, воспринимаемая одновременно слухом, зрением и обонянием, и имя ей было - город Удачный!
Увы, в симфонию все-таки затесалась фальшивая нота. Вот от стенки отвалил какой-то корабль... И глазам предстала калсидийская галера, стоявшая как раз у таможенной пристани. На единственной мачте вяло болтался флаг сатрапа. Альтия с первого же взгляда с облегчением поняла, что галера была не та; на носу у нее скалилась клыкастая кошачья голова, да и следов пожара не было видно. Тем не менее хмуриться Альтия не перестала. Галера ведь наверняка была не единственная. Сколько ж их всего болтается в водах Удачного?.. И с какой стати этой разрешили причалить?..
Естественно, свои мысли и чувства Альтия держала при себе, участвуя, как положено члену команды, в швартовке. Когда капитан Тенира неожиданно грубо заорал на нее, буквально пролаяв приказ тащить его сумку и следовать за ним на берег, «юнга Этт» даже не вздрогнул. Альтия поняла: капитану нужна была свидетельница его встречи с чиновниками сатрапа. Она без звука вскинула на плечо нетяжелую холщовую сумку и потрусила по пятам за капитаном. Грэйг, как и положено старпому, остался на борту - присматривать за делами на корабле.
Тенира прошагал прямо в контору сборщика податей. Там их встретил какой-то служащий, довольно бесцеремонно потребовавший бумаги, касавшиеся привезенного груза. Капитан Тенира грохнул кулаком по столу и потребовал немедленно встречи с главным чиновником. Альтия старательно отводила глаза.
Служащий испуганно пискнул, но довольно быстро взял себя в руки:
- Сегодня я заведую всеми делами, господин капитан. Можно взглянуть на бумаги?.. Пожалуйста.
Тенира жестом великолепного презрения швырнул на стол свернутые трубочкой документы.
- Вот, - сказал он. - Засунь сюда нос, сынок, и можешь считать мои деньги, пока не надоест. Но я хочу, чтобы ты нашел мне кого-то, с кем я мог бы поговорить не только о сребрениках и медяках! У меня жалоба есть, и очень серьезная!
Тут открылась дверь, ведшая куда-то во внутреннее помещение, и появился человек в облачении должностного лица. Выбритый череп и пучок волос на макушке говорили о том, что это чиновник сатрапа. Был он дороден, а одежду украшала вышивка по рукавам, груди и подолу. Он нес белые пухлые руки важно сложенными на животе.
- Что такое? - осведомился он требовательным тоном. - Почему здесь кричат на моего помощника?
- А почему у причала в Удачном торчит калсидийское корыто? - вопросом на вопрос ответил Тенира. - И почему такая же галера в открытом море налетела на мой корабль, намереваясь ограбить его якобы во имя сатрапа? Я хочу знать, с каких это пор врагам Джамелии предоставляется укрытие в нашем порту?
Каждую фразу припечатывало тяжелое буханье капитанского кулака по столешнице.
Чиновник, что называется, и бровью не повел.
- Калсидийские каперы* [Капер, каперство - практика захвата частными судами неприятельских коммерческих судов или судов нейтральных стран, занятых перевозкой грузов для неприятеля. Делалось это по официальному разрешению своего правительства - «каперскому свидетельству». Российскому читателю наверняка будет интересно англоязычное название капера: privateer.], - ответствовал он, - состоят на службе у сатрапа. И они имеют полное право здесь швартоваться, ибо государь назначил их охранять Внутренний Проход от пиратов. Так что обе галеры находятся здесь вполне официально. Они предъявили нам верительные грамоты, и единственной целью их пребывания является оборона от морских разбойников. Они собираются нападать на пиратские корабли и на их незаконные поселения на побережьях. Также они будут бороться с контрабандой, способствующей обогащению пиратов: ибо, если разбойники не будут иметь возможности сбывать награбленное, их промысел потеряет смысл и вскоре угаснет... - Таможенник сделал паузу, разглаживая складочку на рукаве. А потом продолжил скучающим тоном: - Что верно, то верно, кое-кто из жителей Удачного уже подавал жалобы, будучи недоволен присутствием калсидийцев. Однако таможенная пристань есть собственность государя сатрапа, и никто, кроме него самого, не может разрешить или запретить калсидийцам здесь швартоваться. А он дал недвусмысленное указание, наделяющее их таким правом. - И чиновник негромко, но с отчетливым презрением фыркнул: - Думается, торговому капитану как-то не с руки оспаривать государев указ...
- Причал, может, сатрапу и принадлежит, - не сдавался Тенира. - Но воды кругом него составляют гавань Удачного, пожалованную, согласно старинному уложению, торговцам Удачного. А мы не допускали в нее калсидийские корабли, и за нами наши традиции и наш закон!
Чиновник смотрел мимо Тениры. Все тем же скучным голосом он заметил:
- Традиции меняются, капитан. Как и законы. Удачный не следует больше рассматривать как уединенный город в далекой провинции. Это оживленный торговый центр, причем быстро растущий. И борьба сатрапа с пиратами, которыми кишат здешние воды, ему только на пользу. А торговые отношения с Калсидой Удачному давно пора привести в порядок. Во всяком случае, в Джамелии больше не видят причин считать Калсиду враждебной. С какой же стати Удачному с ней враждовать?
- У Джамелии нет пограничных споров с Калсидой. В отличие от нас, джамелийские поселки и фермы никто не грабит и не сжигает. Так что настроения, бытующие в Удачном насчет Калсиды, - не подозрительность, а очень давние счеты. Поэтому эти корабли не имеют никакого права здесь находиться. Я только удивляюсь, почему Совет Торговцев до сих пор против этого не восстал?
- Здесь не время и не место обсуждать внутренние дела Удачного, - неожиданно объявил чиновник. - В мои обязанности входит лишь сбор законных таможенных податей в пользу государя сатрапа. Корум!.. Ты еще не кончил подсчеты? Когда я принимал тебя на службу сюда, твой дядя говорил мне, что ты отменно быстро считаешь! Что это на тебя сегодня нашло?
Альтии стало почти жалко несчастного служащего. Он явно состоял при чиновнике мальчиком для битья и успел к этому привыкнуть. Он лишь подобострастно улыбнулся и быстрее защелкал счетными палочками.
- Семь и два... - забормотал он вслух, чтобы все видели, как он старается. - Плата за швартовку... за безопасность... добавляем за охрану... и еще налог на не-джамелийские ткани... получается... итого получается... - Он нацарапал на дощечке какую-то цифру, но чиновник подхватил дощечку так быстро, что Альтия не успела ничего разобрать. А чиновник пробежал пальцем, украшенным длиннющим ногтем, по колонке расчетов, и его взгляд сделался неодобрительным.
- Неверно! - прошипел он.
- Весьма на это надеюсь! - темпераментно кивнул капитан Тенира. Он превосходил таможенника ростом и с легкостью заглядывал ему через плечо. - Не мог же за время моего плавания сбор вырасти вдвое, а пошлина на ввоз тканей составить...
- Налоги увеличены, - перебил его чиновник. - И еще добавилась пошлина на металлические изделия не-джамелийского происхождения, под которую как раз подпадают жестяные вещи, которые ты привез... А ну-ка, все пересчитать!
И он швырнул дощечку перед несчастным служащим, который лишь ссутулился за столом, покорно кивая.
- Но ведь Ринстин - джамелийский город! - возмутился капитан Тенира.
- Ринстин, как и Удачный, признает верховную власть Джамелии, но сам находится не в Джамелии и потому джамелийским городом считаться не может. Ты должен заплатить этот сбор.
- И не подумаю! - уперся Тенира.
Альтия еле сдержалась, чтобы потихоньку не ахнуть. Она-то думала, что Тенира начнет торговаться с чиновниками по поводу обычных поборов. Так происходило всегда, ибо яростный торг был способом существования уроженцев Удачного. Никто и ни под каким видом не платил того, что изначально запрашивалось. А еще Тенире следовало бы предложить таможеннику щедрую взятку, например, в виде роскошного обеда в ближайшем приличном заведении, или толики лучших товаров из числа привезенных «Офелией»...
Но чтобы торговец Удачного попросту наотрез отказался платить? Это было нечто уж вовсе неслыханное...
Вот и чиновник нехорошо сузил глаза, глядя на дерзкого капитана. А потом... брезгливо передернул плечами.
- Как пожелаешь, кэп, как пожелаешь. Мне-то все равно. Просто твой корабль будет торчать у этого пирса, и груз останется на борту, пока все не окажется в наилучшем виде оплачено. - И он возвысил голос: - Стража! Пусть сюда подойдут стражники! Мне может понадобиться их помощь!
Тенира даже глазом не моргнул в сторону двоих здоровяков, выросших на пороге. Все его внимание было приковано к чиновнику.
- Эти поборы, - сказал он, - не имеют ничего общего с законностью. - Он ткнул пальцем в сторону стола, где служащий по-прежнему пытался что-то вычислять. - Ну-ка, что ты там говорил насчет «безопасности» и «охраны»? Что это такое, хотел бы я знать?
Чиновник вздохнул с видом долготерпеливца поневоле:
- А как по-твоему, на какие деньги сатрап должен содержать тех, кого он нанял вас охранять?
Альтия поначалу предполагала, что возмущение капитана Тениры было отчасти наигранным, - на что только не идут люди в пылу торга! Но заметив краску, бросившуюся ему в лицо при этих словах, она более не сомневалась в искренности капитана.
- Это ты говоришь о том калсидийском отребье, я полагаю? Да лишит меня Всеотец Са слуха, только чтобы моих ушей не касалась подобная чепуха! Я, значит, еще и плати за то, чтобы эти пираты швартовались в гавани Удачного? Да ни в жисть!!!
Стражники немедленно придвинулись совсем близко - один к правому локтю капитана Тениры, другой к левому. Альтия, отыгрывая роль мальчишки-юнги, напустила на себя невозможно крутой вид и приготовилась во всем поддержать своего капитана. Начнись драка - она в ней будет участвовать, ибо так поступил бы любой мало-мальски стоящий юнга. Тем не менее было страшновато. В настоящих драках она никогда не участвовала, если не считать той короткой стычки, когда их с Брэшеном пытались похитить...
Словом, Альтия выставила челюсть и приготовилась насесть на младшего из двоих.
Однако до рукопашной не дошло. Тенира проговорил ровным голосом:
- Я позабочусь, чтобы это дело дошло до Совета Торговцев.
- Имеешь полное право, - промурлыкал таможенник. «Ну до чего дурак, - подумала Альтия. - Будь у тебя хоть капля мозгов, остерегся бы ты дразнить Томи Тениру...»

Предыдущая страница 7 Следующая страница


Безумный корабль 8

Она почти ждала, чтобы капитан заехал чиновнику в морду, но Тенира, сдержавшись, оскалился в нехорошей улыбке.
- Правильно, имею, - кивнул он на прощание. Коротким жестом приказал Альтии следовать за собой и вышел из таможни.
Он не сказал ей ни слова, пока они снова не оказались на корабле.
- Живо старпома ко мне сюда, - приказал он затем. - Пусть ко мне в каюту придет.
Альтия со всех ног кинулась исполнять.
Когда они заперлись в капитанской каюте, Тенира-старший собственноручно налил всем рому. Никто, в том числе Альтия, не усомнился в сообразности выпивки, - после сцены в таможне у нее мурашки по спине бегали, хуже чем после стылой ночи на палубе.
- Плохи дела, - первым долгом сказал капитан сыну. - Даже хуже, чем я себе представлял. Как ни воротит с души от вида калсидийцев в гавани, это еще полбеды. Главная же беда в том, что Совет, оказывается, и не пикнул! Да еще сатрап, понимаешь, нас новыми налогами и податями обложил, чтобы оплачивать их стоянку у нас...
- И ты не стал им платить? - плохо веря услышанному, спросил Грэйг.
- Платить, еще не хватало! - хмыкнул Тенира. - В конце концов, кто-то должен первым сказать «нет» такой вседозволенности! Думается, нам теперь придется несладко... и мне, что говорить, боязно... Но спорю на что угодно: стоит лишь подать пример - и остальные за нами последуют! Чиновник сказал, что собирается нас здесь задержать. Ну вот и отличненько. Мы стоим здесь у причала и место без толку занимаем, ведь так? А присоединятся еще несколько кораблей - и у него вообще все дело застопорится. Ты, Грэйг, шепни кое-что Офелии на ушко... Да поможет нам Са! - я намерен дать ей полную свободу действий. Пускай безобразничает и стервозничает как умеет... а уж в этом деле она мастерица непревзойденная. Пусть-ка попрыгают портовые работнички, да и вообще все, кого нелегкая сюда занесет!..
Альтия почувствовала, что расплывается в неудержимой ухмылке. Казалось, воздух в маленькой каюте вот-вот заискрится грозовыми разрядами близящегося шторма. «Да, - сказала она себе, - вот уж будет шторм так шторм! Причем папа предвидел его еще годы назад!..»
И все-таки было жутковато смотреть, как старый капитан вроде Томи Тениры навлекает на себя самый первый удар. Альтия спросила:
- А мне что делать пока?
- Отправляйся домой. Сообщи матери обо всем, что нынче увидела и услышала. «Проказницы» в гавани, кажется, не видать, но, если я ошибся и она все-таки здесь, прошу тебя, забудь на время о своей ссоре с Кайлом и попробуй ему втолковать, почему мы сейчас должны действовать все сообща. Я и сам через некоторое время отправлюсь домой. Грэйг, ты останешься за старшего на корабле. При первом признаке хоть самомалейшей опасности немедленно посылай ко мне Келько с запиской... Что скажешь, Альтия?
Девушка тщательно обдумала его слова и медленно кивнула. Как ни тошнило ее от одной мысли о перемирии с Кайлом, она понимала правоту капитана Тениры. Не время торговцам Удачного ссориться из-за чего бы то ни было. Определенно не время.
Улыбка, которой одарили ее оба Тениры, была настоящей наградой.
- Я так и думал, девочка моя, что смогу на тебя положиться, - с искренней приязнью проговорил капитан.
- И я так думал, - просиял Грэйг.

ГЛАВА 10
РОДНОЙ ДОМ

Особняк Вестритов - как это и было принято среди коренных торговых семейств - располагался среди прохладных лесистых подножий холмов, окружавших собственно Удачный. Если добираться со стороны гавани, это означало короткую поездку в конном экипаже. Или, если стояла хорошая погода, приятную прогулку пешком. Причем всю дорогу можно было любоваться нарядными домами других семей, расположенными в некотором удалении от проезжего тракта. Альтия шла мимо живых изгородей, покрытых недавно распустившимися цветами, мимо подъездных дорожек, обсаженных деревьями в невероятно яркой и свежей весенней листве. Вот каменная стена, ограждающая имение Осуэллов; по ней густым зеленым плащом раскинулся плющ, а у ворот проклюнулись бледно-желтые звездочки нарциссов. И всюду пели птицы, а тени, отбрасываемые деревьями в еще не огрубевшей листве, были прозрачными и кружевными...
Никогда еще знакомый путь не казался Альтии таким бесконечным.
Она шла по нему, точно осужденный на эшафот.
На ней все еще была одежда мальчика-юнги: им с Грэйгом и капитаном Тенирой показалось, что так проще всего будет ускользнуть с пристани, не привлекая лишнего внимания. И как отреагируют на такой наряд ее мать и сестра, оставалось только гадать. Главное, дома не было Кайла. Окончательно поняв это, она испытала облегчение, которое почти уравновесило разочарование при мысли, что, стало быть, и с Проказницей она не увидится. Ладно! По крайней мере, не надо представлять, какую именно рожу он скроит при виде ее моряцких одежек. Еще года не прошло с тех пор, как она насмерть рассорилась с зятем и со скандалом покинула родительский дом. Однако постигнуть за это время ей довелось столько, что казалось - прошло лет десять, не меньше. И ей хотелось, чтобы ее семья сразу поняла и почувствовала, как сильно она изменилась. А что в итоге?.. Чего доброго, домашние разглядят лишь ее матросскую одежонку и смазанную маслом косицу и сочтут то и другое маскарадным костюмом капризной девчонки. Зря ли, сколько Альтия себя помнила, мать ругала ее за «упертость». А сестрица Кефрия долгие годы пребывала в уверенности, что Альтия способна втоптать в грязь фамильную репутацию ради мимолетного удовольствия. И вот нынче она явится к ним в таком-то костюмчике и примется объяснять, что-де вполне повзрослела и готова вступить в капитанскую должность на семейном живом корабле!.. Как-то будет воспринято подобное возвращение блудной дочери и сестры?.. Просто разгневаются - или еще и ледяным презрением ее обольют?..
Альтия яростно затрясла головой, словно пытаясь вытрясти из нее лишние мысли. И свернула на длинную подъездную дорожку, что вела к родному крыльцу.
И тут же испытала невольное раздражение, отметив, что рододендроны у ворот не были должным образом обрезаны. Нерадивый садовник оставил торчать долговязые побеги, выпущенные прошлой весной, и теперь на них красовались свежие почки. Обрежь их теперь - и придется пропустить целый сезон цветения... Альтия ощутила первый укол беспокойства. Все ли хорошо дома? Колл, садовник, всегда особенно пристально заботился именно об этих кустах... Уж не случилось ли с ним чего нехорошего?
Каждый шаг по дорожке приносил все новые тревожащие признаки запущенности сада. Травяные газончики по сторонам выглядели излишне лохматыми и положительно порывались наружу из отведенных границ. А в розовых кустах, уже разворачивавших новые листья, торчали прошлогодние стебли, отмершие и почерневшие за зиму! А вот глициния, свалившаяся с решетки, по которой ей было положено карабкаться: похоже, она так и собиралась цвести - лежа.
И все было усыпано мертвыми ветками и опавшими листьями, которые ветер собрал в кучки там, где ему заблагорассудилось.
Альтия была почти готова к тому, что и дом будет выглядеть таким же заброшенным и покинутым, как и сад. Какая приятная неожиданность! - окна были широко распахнуты навстречу теплу и свету весеннего дня, и из них лилась наружу музыка: в доме кто-то играл на арфе и флейте. А перед крыльцом стояло несколько экипажей, и Альтия поняла, что в доме происходило нечто вроде приема. Там явно веселились: вот долетел чей-то смех, мешавшийся с музыкой... Подумав, Альтия направилась к черному ходу, про себя удивляясь все больше. Веселые сборища в их доме прекратились с тех самых пор, как заболел отец. Ну и что означал нынешний прием? Что мать решила прекратить траур? Больно скоро что-то... И не слишком-то на нее похоже. И чего Альтия уж вовсе не могла вообразить, так это чтобы мать тратила деньги на всякие забавы, когда сад стоит неухоженный!
Куда ни кинь - чепуха какая-то получается. Альтию начали снедать самые дурные предчувствия.
Кухонная дверь была раскрыта. Оттуда тянуло сводящим с ума запахом только что испеченного хлеба и сочного мяса. У Альтии невольно забурчало в животе от одной мысли о доброй пище, которая бывает только на берегу: хороший хлеб, свежее мясо, вкусные овощи... И родилась мысль, до чего же все-таки хорошо дома. И пускай оказывают ей какой угодно прием. Это все равно ее дом!
Альтия вошла на кухню и огляделась кругом.
Она не узнала ни женщину, возившуюся с тестом, ни мальчишку, крутившего над огнем вертел. Собственно, ничего странного в том не было: слуги у Вестритов, бывало, менялись. Тем более что у торговых семейств было в обычае «умыкать» друг у дружки лучших стряпух, нянек, домоправителей. Их соблазняли лучшим окладом, просторными жилыми помещениями и тем подталкивали к смене хозяев.
Вот появилась еще одна служанка. С пустым подносом в руках. Она со стуком опустила его на кухонный стол и повернулась к Альтии. Ее голос прозвучал холодно и скучающе:
- А ты что здесь потерял?
В кои-то веки рассудок Альтии сработал быстрей языка. Она ответила с небрежным поклоном:
- У меня послание от капитана Тениры с живого корабля «Офелия» для госпожи Роники Вестрит. Это важное сообщение, и мне велено передать его наедине.
Вот так. Вот и удалось сочинить повод некоторое время побыть наедине с матерью. Еще не хватало показываться гостям в одежде мальчика-юнги...
На лице служанки появилось озабоченное выражение:
- У госпожи сейчас гости, и боюсь, ей не так-то просто будет их оставить. Видишь ли, это прощальный прием. Может возникнуть неловкость, если ей придется уйти... - И девушка прикусила нижнюю губу: - Может, ты со своим посланием чуток подождешь? А заодно слегка перекусишь?
Это была мелкая взятка. Девушка улыбалась.
Альтия поймала себя на том, что кивает. У нее и так был полный рот слюны от запахов, витавших на кухне. Собственно, почему бы действительно не поесть? Глядишь, и встречу с матерью и сестрой на сытый желудок будет выдержать легче...
- Верно, мое послание может немного повременить. Можно я руки помою? - И Альтия двинулась к ручному насосу, снабжавшему кухню водой.
- Вода есть во дворе! - заявила кухарка, и Альтия сразу вспомнила, кем она является в их глазах. Ну что ж. Усмехнувшись про себя, она вышла во двор и вымыла руки. К тому времени, когда она возвратилась, для нее уже была готова тарелка. Лежали на ней уж конечно не самые изысканные кусочки. Горбушки от хлеба и корочки от жаркого. Еще - желтый пластик сыра и комок свежесбитого масла. Ложечка вишен, заготовленных с прошлого года... Тарелка была обколотая, салфетка отнюдь не блистала чистотой. В самом деле, откуда бы мальчику-юнге иметь понятие о тонкостях сервировки? Альтия решила соответствовать образу. Забралась на высокий табурет и принялась за еду, действуя в основном руками.
Сперва она ела с жадностью, не думая ни о чем, кроме вкусностей на тарелке. Обрезки жаркого в самом деле казались ей гораздо вкусней каких-либо деликатесов, которые она когда-то пробовала. Как славно хрустел на зубах поджаренный жир!.. А свежее масло так и плавилось, впитываясь в еще теплую горбушку... Альтия подхватила остатками хлеба несколько вишенок и отправила в рот.
Но вот голод был утолен, и она стала приглядываться к кухонной суете вокруг. Тут ей пришлось смотреть на знаковую комнату совершенно иными глазами, нежели прежде. В детстве кухня казалась ей огромной и завораживающе таинственной: ей никогда не разрешалось исследовать здешние тайны без присмотра взрослых. А потом, еще не успев преодолеть то детское любопытство, она стала уходить с отцом в море. Так и получилось, что кухня навсегда сохранила для нее ауру чего-то удивительного и отчасти запретного. И только теперь она озиралась кругом по-взрослому трезво. Большое помещение, где так и кипела работа. Метались поварята, появлялись и исчезали слуги, а над всем единолично властвовала кухарка.
Каждый, кто появлялся извне, непременно произносил хотя бы кратенькое замечание о ходе приема. О собравшихся господах говорилось без большого почтения. А иногда и с форменным презрением.
- Дайте-ка мне еще блюдо запеченных в тесте колбасок!.. А то тот старый болван думает, что мы для него одного их напекли...
- Да шут с ним! Пусть жрет. Все лучше, чем дурью мучиться, как дочка Орпелей! Гляньте-ка, что она сотворила с едой, над которой мы трудились целое утро! Навалила полную тарелку, чуть-чуть поковыряла и отставила в сторону! Воображает, наверное, будто женихи поглядят, какая она малоежка, и решат, что такую жену будет легко содержать...
- А как там Второй Любовник Императрицы? - с любопытством осведомилась кухарка.
Слуга сделал жест, как будто опрокидывает себе в горло стакан, причем явно не первый.
- А что он... Топит свои многочисленные горести в винище, делает козью морду сопернику и дуется на маленькую императрицу. Иногда все это по очереди, а бывает, что и разом. Ну и, естественно, при полном соблюдении светских манер. Ему бы на сцене играть...
- Нет, нет, уж кому надо на сцену, так это ей, а не ему. То пялится на вуаль Рэйна и этак приторно улыбается, а доходит до танцев - и знай поглядывает через его плечо и машет ресницами юному Треллу! - Служанка, сделавшая это замечание, неодобрительно фыркнула и добавила: - Оба, ясное дело, пляшут под ее дудку. Только спорю на что угодно, сама она ни в грош не ставит ни того, ни другого. Ее больше интересует, на что их удастся сподвигнуть...
Некоторое время Альтию забавляла болтовня слуг. Но потом ее уши и щеки начали медленно, но верно наливаться краской: до нее дошло, что именно в таком тоне слуги всегда говорили о членах ее семьи. Она опустила голову и уткнулась взглядом в пустую тарелку. А затем попробовала составить из пестрой мозаики сплетен нечто осмысленное. И касавшееся нынешнего положения дел в семействе Вестритов.
Итак, ее мать принимала у себя гостей из Дождевых Чащоб. Само по себе весьма необычно, если учесть, как давно и бесповоротно отец разорвал с ними торговые отношения. Далее: юноша из Чащоб ухаживал за купеческой дочкой. Дочка эта симпатий среди слуг явно не вызывала.
- Она бы охотнее улыбалась ему, замени он свою вуаль зеркалом, - хмыкнула девушка-подавальщица.
- Интересно бы знать, - поддержала другая, - кто из них больше изумится в первую брачную ночь: то ли она, когда он снимет вуаль и продемонстрирует свои бородавки, то ли он, когда обнаружит за смазливым личиком гадючью натуру!
Альтия напряженно нахмурилась, силясь сообразить, о какой же девушке идет речь. Чтобы мать устраивала прием в ее честь, она должна происходить из семьи очень близких друзей... Может, дочка какой-нибудь приятельницы Кефрии как раз достигла брачного возраста?..
Кухонная прислужница проворно подхватила ее опустевшую тарелку и сунула Альтии чашку с двумя яблоками, запеченными в сладком тесте:
- На, полакомись, паренек. А то мы такую прорву напекли - вон, еще три блюда осталось, а гости уже по домам собираются! Что ж тебе, молоденькому, голодать сидеть!
Она ласково улыбалась, и Альтия поспешно потупилась, весьма убедительно изобразив мальчишескую застенчивость.
- Значит, - сказала она, - скоро я смогу передать свое послание госпоже?
- Ну да, полагаю...
Запеченные яблоки были мягкими и расползались под пальцами, но на вкус оказались совершенно восхитительны. Уничтожив все до крошки, Альтия отдала чашку и снова вышла во двор под предлогом мытья рук, липких от сладкого сока.
Кухонный дворик был отгорожен от парадного подъезда шпалерами, заплетенными виноградной лозой. Однако весенние листья еще не развернулись во всю ширину, так что обычно непроницаемая преграда ныне была совсем прозрачной. Альтия стала наблюдать за отъезжавшими экипажами. Она немедленно узнала Сервина Трелла с младшей сестренкой, как раз отбывавших восвояси. Потом появилось семейство Шайев и другие семейства, которые Альтия узнавала скорее по гербам, нежели по лицам. Это заставило ее задуматься, как же, оказывается, давно она выпала из светского круга общения. Кареты между тем отбывали одна за другой. Одним из последних покинул дом Давад Рестар. Вскоре после его отъезда появилась упряжка белых коней, везшая карету торговцев из Дождевых Чащоб. Окошки были по обыкновению плотно занавешены, а герб на дверце не говорил Альтии вообще ни о чем. Она присмотрелась: нечто вроде курицы... в шапочке.
Следом подъехала открытая повозка, и немедленно набежавшие слуги принялись таскать из дома вещи, упакованные в дорожные сумки. Вот те на!.. Стало быть, обитатели Чащоб гостили непосредственно в доме Вестритов?.. Тайна на тайне и тайной погоняет, подумалось Альтии. Она изо всех сил тянула шею, пытаясь рассмотреть этих самых гостей, но смогла увидеть их лишь мельком. При солнечном свете жители Чащоб неизменно укрывались густыми вуалями, и эти гости исключения не составили. «Да кто ж они такие? Почему гостили у нас?.. - Альтии стало очень не по себе. - Неужели Кайл вознамерился обновить наши с ними торговые связи? И может ли быть, чтобы мама с сестрой в этом его поддержали?..»
И самое жуткое, неужели Кайл... уже ходил на «Проказнице» вверх по Реке?..
Эта мысль заставила ее судорожно сжать кулаки. Когда сзади подошла служанка и потянула ее за рукав, Альтия крутанулась так, что девушка испуганно отпрянула.
- Дико извиняюсь... - немедля буркнула Альтия.
Служанка несколько странно посмотрела на нее.
- Пойдем, госпожа Вестрит сейчас тебя примет.
Делать нечего, пришлось Альтии снова изображать чужую в собственном дома. Девушка провела ее по коридору к двери «утренней» комнаты. Всюду виднелись явственные следы недавнего пребывания гостей, череды празднеств и веселых приемов. В каждой нише, на каждом подоконнике красовались вазы, полные благоуханных цветов. «Ну и дела!» Когда Альтия последний раз была дома, здесь царствовал траур и витал призрак безденежья. Теперь, кажется, семейное обиталище Вестритов напрочь позабыло те черные дни... и ее, Альтию, с ними заодно. Все-таки была вопиющая несправедливость в том, что, пока она набивала кровавые мозоли и в одиночку преодолевала всевозможные тяготы, мать с сестрой наслаждались непрестанными праздниками...
Словом, когда они добрались до «утренней» комнаты, Альтию обуревали весьма сложные и кипучие чувства. Она постаралась взять себя в руки. Еще не хватало, чтобы ее смятение прорвалось гневом!..
Девушка постучала. Роника негромко ответила изнутри, и служанка отступила прочь, шепнув Альтии:
- Ну, давай. Вперед!
Альтия отвесила благодарный поклон.
И вошла.
И тихо притворила за собой дверь.
Ее мать сидела на заваленном подушками диване. Рядом, на низком столике, стоял бокал вина. На Ронике было простое домашнее платье из светло-сливочного полотна, Ее волосы выглядели завитыми и надушенными, а шею украшала серебряная цепочка. Но, когда она повернулась навстречу Альтии, стало видно, что лицо у нее измученное и усталое. Глаза матери начали медленно расширяться... Альтия заставила себя прямо смотреть в них.
- Вот я и дома, - тихо сказала она.
- Альтия!.. - ахнула мать. Прижала ладонь к сердцу. Потом поднесла обе руки ко рту, попыталась вдохнуть. Она так побледнела, что каждая морщинка обрисовалась с чеканной резкостью. Кое-как она сумела перевести дух: - Знаешь ли ты, сколько бессонных ночей я думала только о том, какой именно смертью ты умерла?.. Я гадала, где упокоилось твое мертвое тело... лежит ли оно в доброй могиле, или его уже стервятники расклевали...
Этот поток гневных обличений застал Альтию полностью врасплох.
- Я пыталась дать знать о себе, - сказала она. И подумала о том, что врет, точно маленькое дитя, застигнутое за каким-то непотребством.
Мать собралась с силами, встала и пошла на нее, уставив ей в грудь указательный палец.
- Нет! Ничего ты не пыталась! - воскликнула она с застарелой горечью. - Это ты прямо сейчас, на месте придумала! - Внезапно остановившись, она покачала головой: - Как ты похожа на своего отца... Даже врешь в точности так же. Ох, Альтия... Девочка моя маленькая...
И мать заключила ее в объятия - чего, надо сказать, не водилось уже несколько лет. Альтия стояла столбом, не очень понимая, на каком свете находится. Рыдание, вырвавшееся у матери, повергло ее в ужас. Роника Вестрит что было сил держалась за нее и беспомощно плакала у нее на плече!
- Мам, прости меня, - пробормотала Альтия, погибая от неловкости. И поспешно добавила: - Ну, теперь-то все будет хорошо... - Чуть подождала и спросила: - Что произошло?
Мать некоторое время молчала. Потом кое-как уняла рыдания. Выпустила дочь из объятий и совсем по-детски утерла рукавом слезы. На светлой ткани оставила следы расплывшаяся тушь, которой она тщательно начернила ресницы. Мать не обратила на это никакого внимания. Пошатываясь, она вернулась к дивану и села. Отпила изрядный глоток вина, поставила бокал и даже попробовала улыбнуться. Размазавшиеся румяна пополам с тушью сделали улыбку совсем странной.
- Да все у нас наперекосяк, - ответила она вполголоса. - Что только могло пойти кувырком - пошло. Что не могло - тоже... Только одно правильно и хорошо: что ты живая... и дома...
Невероятное облегчение, отражавшееся на лице Роники, жгло больнее, чем ее первоначальный гнев.
Альтии понадобилось усилие, чтобы пересечь комнату и опуститься рядом с ней на диван. Еще трудней оказалось выговорить спокойно и трезво:
- Расскажи мне обо всем.
Сколько месяцев Альтия мечтала об этом самом возвращении домой, воображая, как она станет рассказывать о своих приключениях, постепенно заставляя домашних понять и принять ее жизненные воззрения!.. И вот она была здесь и понимала со всей ясностью откровения, ниспосланного Са, что ее долг состоял в том, чтобы слушать, а не говорить.
Некоторое время Роника просто смотрела на дочь. А потом разразилась почти бессвязным рассказом о несчастьях, бесконечной чередой следовавших одно за другим. Взять хотя бы то, что «Проказница» все не возвращалась из плавания, хотя давным-давно должна была прибыть. Может, Кайл отправился на ней аж в Калсиду, чтобы продать там рабов, но ведь он точно должен был прислать домой весточку с каким-нибудь другим кораблем!.. Ведь правда должен был?.. Он же знал, в каком плачевном состоянии пребывала семейная кубышка. И уж всяко он должен был дать знать, чтобы Кефрия могла хоть что-нибудь рассказать наседавшим заимодавцам... А Малта!.. То одно безобразие отмочит, то другое, и так без конца! Такой клубок, что неизвестно, с какого конца рассказывать начинать... Да и не важно это все, важно только, к чему привели ее шалости и проказы: с некоторых пор у нее завелся ухажер родом из Дождевых Чащоб. Да еще из той самой семьи, которая держала теперь закладную на «Проказницу». Так что и вежливость, и простой разум велели Вестритам хотя бы для вида поддержать это ухаживание, пусть даже Са известно, до какой степени Малта еще не заслужила звания взрослой и не может быть по-настоящему просватана... А чтобы стало уже совсем весело, и в без того запутанную мешанину вворотился Давад Рестар. И, как за ним водится, всю неделю сажал ляп за ляпом, пытаясь урвать хоть какую-нибудь выгоду от этого сватовства. И то, что Давад был полностью лишен такта, вовсе не делало его скверным тактиком. Пришлось Ронике попотеть, заглаживая беспрестанные неловкости, могущие оскорбить семью Рэйна. В то время как Кефрия старалась завладеть внутрисемейными браздами правления, на что, конечно, имела полное право. Вот только должного внимания она ничему не уделяла. Занималась побрякушками и цветами, сопутствующими ухаживанию, а то, что пшеничные поля были распаханы шаляй-валяй и вообще посевная уже на носу, ей вроде и невдомек. Да тут еще заморозок, побивший самое меньшее половину цветов в яблоневых садах. И крыша во второй спальне восточного крыла начала протекать, а на починку денег нет, но если не починить прямо сейчас, того и гляди, обвалится весь потолок, и...
- Мам, мам, погоди! - взмолилась Альтия. - Погоди, не все сразу! А то у меня уже голова кругом идет!..
- У меня тоже, - устало заметила Роника. - И гораздо дольше, чем у тебя.
- Я вот чего не понимаю. - Альтия заставила себя говорить размеренно и спокойно, хотя на самом деле ей хотелось кричать во все горло. - Значит, Кайл использует «Проказницу» как работорговый корабль? А Малту, попросту говоря, продают в Чащобы, чтобы расплатиться с семейной задолженностью? Не возьму в толк, как Кефрия это позволила... не говоря уже о тебе! И каким образом наши финансы докатились до такого состояния, хотя бы «Проказница» и задерживалась с прибытием? Наши земельные владения - что, совсем перестали доход приносить?
Мать легонько погладила ее по руке:
- Тише, девочка, тише... Я догадываюсь, какой это удар для тебя. Я-то видела, как мы постепенно съезжали по наклонной плоскости... а ты вернулась и сразу застала результаты падения. - Роника прижала ладони к вискам и как-то рассеянно посмотрела на Альтию: - Как бы нам тебя переодеть поприличнее, не привлекая внимания слуг?.. - проговорила она, словно беседуя сама с собой. Потом тяжело перевела дух: - Вот пересказываю тебе, что тут у нас успело произойти, и уже устала, словно день-деньской работала. Для меня это что-то вроде того, как если бы я в деталях пересказывала обстоятельства смерти любимого человека... Не буду вдаваться в подробности, скажу только вот что: в Калсиде, а теперь и в Удачном для работы на полях и в садах вовсю применяется рабский труд, и это привело к сильному снижению цен. Ну а мы всегда нанимали работников. Одни и те же люди из года в год пахали, сеяли и собирали для нас урожай. И что, по-твоему, я должна теперь им сказать? Дела обстоят так, что выгоднее оставлять земли под паром или вообще пасти на них коз... но как я могу причинить такое нашим сельским работникам? Вот мы и пытаемся как-то выжить, продержаться... Ну, не мы - теперь в основном Кефрия. Она до некоторой степени прислушивается к моим советам. А Кайл, как ты знаешь, занимается кораблем. Да, все это благодаря моей ужасной ошибке... мне до сих пор больно смотреть тебе в глаза, Альтия, и осознавать это. Но - да поможет мне Са! - боюсь, что он все-таки прав. Если «Проказница» станет возить рабов и с выгодой продавать их, она еще может всех нас спасти. Похоже, рабы означают единственный путь к процветанию. И как товар для продажи, и как рабочая сила на полях...
Альтия смотрела на мать, плохо веря собственным ушам:
- Неужели я в самом деле от тебя это слышу?..
- Я знаю, знаю, Альтия, что говорю ужасные вещи... Но давай вместе подумаем, какой у нас выбор? Допустить, чтобы маленькая Малта решилась на замужество, к которому в действительности совсем не готова, просто ради поправки семейного состояния? Вернуть «Проказницу» торговцам из Чащоб, расписавшись в неспособности выплатить за нее долг, и жить в нищете? Или, может, дать деру от заимодавцев, покинуть Удачный и отправиться в неизвестность?..
Альтия тихо спросила:
- Ты и вправду серьезно задумывалась... о чем-то таком?
- Еще как серьезно, - устало ответила мать. - Альтия... если мы не возьмем нашу судьбу в свои руки, за нас ею распорядятся другие. Кредиторы отберут у нас все, чем мы еще располагаем, и тогда-то мы схватимся за голову: ах, если бы только мы дали Малте выйти за Рэйна, то нищета миновала хотя бы ее. Да и у нас, по крайней мере, остался бы корабль...
- Корабль? У нас? Это каким образом?
- Да я же тебе говорила. Семейство Хупрусов перекупило закладную на «Проказницу». И они хотя и не прямо, но дали понять, что спишут нам долг в качестве свадебного подарка.
- Сумасшествие какое-то, - вырвалось у Альтии. - Ничего себе подарок! Никто и никогда не делал таких. Даже торговцы из Чащоб...
Роника Вестрит глубоко вздохнула. И, резко меняя тему, сказала:
- Надо нам устроить так, чтобы ты незаметно пробралась в свою комнату и оделась во что-нибудь... более подобающее. Ты, правда, так исхудала, что, боюсь, тебе вряд ли подойдут твои прежние вещи...
- Рано мне еще превращаться обратно в Альтию Вестрит, мама. Я тебе в самом деле послание принесла от капитана Тениры с «Офелии».
- Да? А я-то думала, ты просто пустилась на хитрость, чтобы поговорить со мною наедине...
- Нет, это не хитрость. Слушай. Я плавала на «Офелии»... Как-нибудь потом расскажу, что к чему. Сейчас недосуг, надо мне передать тебе слово от капитана и вернуться с твоим ответом. Значит, так, мам. «Офелию» задерживают на таможенной пристани. Капитан Тенира отказался платить сумасшедший налог, который они заломили, и особенно ту его часть, которая должна пойти на содержание калсидийских калош, стоящих у нас в гавани...
- Калсидийских калош?.. - не сразу поняла мать.
- Их самых. Видишь ли, сатрап поручил калсидийцам патрулировать воды Внутреннего Прохода. И одна из ихних галер остановила нас по пути сюда, а капитан собрался подняться на борт для проверки. Сами они пираты вонючие! Еще хуже тех, от которых вроде как должны нас оборонять!.. Я вообще не понимаю, и как только их терпят в Удачном. Да еще и с поборами мирятся на их содержание...
- Ах да... Эти галеры... Да, был по этому поводу какой-то шум, но, сдается мне, прежде Тениры никто не отказывался платить... Справедливый налог, несправедливый - торговцы его платят. Потому что иначе вообще никакой торговли не будет. В чем, боюсь, Тенире уже пришлось убедиться...
- Мама, но это же ни в какие ворота не пролезает! Это ведь наш город! Наш!.. И с какой стати мы будем пятки лизать сатрапу и его лакеям? Он не держит данного нам слова, а мы ему знай отстегивай долю от честно заработанного дохода?..
- Альтия... По совести говоря, у меня сил нет думать еще и об этом. Ты, несомненно, права... Но я-то что могу сделать? Мне о своей семье думать надо. А Удачный пускай сам о себе как-нибудь позаботится...
- Мама, мы не можем позволить себе так думать и действовать! Мы с Грэйгом знаешь сколько об этом говорили? Нам, торговцам Удачного, надо всем сообща противостоять и «новым купчикам», и сатрапу... и всей Джамелии, если потребуется! А то мы им палец даем, а они всю руку порываются откусить. Ведь и рабы, которых «новые купчики» сюда понавезли, - вот корень наших нынешних затруднений. Что делать? А заставить их уважать наш закон, воспрещающий рабство! Надо прямо заявить им, что мы знать не знаем и признавать не намерены все эти новые пожалования, благодаря которым им нарезали землю! А сатрапу - что не видать ему больше никаких налогов, пока не будет восстановлено старинное уложение! Вот так! И даже более того! Надо объявить Касго, что половинная доля в наших доходах и ограничения на торговлю - дело минувшее. Хватит! Надо просто подняться всем вместе и заявить ему: «Хватит!»
- Да, кое-кто из торговцев говорит в точности как ты, - медленно проговорила Роника. - А я им отвечаю, как тебе только что ответила: все так, но для меня моя семья - прежде всего. А кроме того... Что я могу сделать?
- Просто сказать, что ты - с теми из нас, кто отказывается от уплаты новых налогов. Вот и все, о чем я прошу.
- В таком случае, разговаривай со своей сестрой, а не со мной. Голос в Совете принадлежит теперь ей. Она его унаследовала после смерти вашего отца. Как и звание торговца.
Альтия долго молчала. Ей понадобилось время, чтобы полностью осознать смысл услышанного;
- Ну и как по-твоему, что скажет Кефрия? - спросила она наконец.
- Не знаю. Она нечасто посещает деловые собрания торговцев. Она говорит, что слишком занята дома. И потом, она, по ее словам, не намерена голосовать о чем-то таком, что не успела как следует изучить.
- А ты-то с ней говорила? Объясняла ей, какие последствия могут быть от того или иного исхода голосования?
Роника ответила упрямо:
- Речь идет всего лишь об одном-единственном голосе.
Тем не менее Альтии показалось, будто в голосе матери прозвучала нотка вины. И она попробовала надавить:
- Разреши мне в таком случае вернуться к капитану Тенире и передать ему следующее. Ты обещаешь переговорить с Кефрией и посоветовать ей, во-первых, непременно посетить ближайшее собрание, а во-вторых, проголосовать в поддержку Тениры. Потому что он сам собирается непременно там быть и хочет потребовать от Совета официальной поддержки в своем деле!
- Думается, это я вполне могу сделать... Только, Альтия, тебе совсем ни к чему самой бежать назад с этим сообщением. Если он вправду насмерть разругался с таможенным чиновником, как бы не случилось ему навлечь на себя... применение силы. Позволь, я велю Рэйч послать на «Офелию» бегуна. Зачем тебе там находиться? Зачем встревать?..
- Затем, мама, что именно этого я и хочу. Находиться там и встревать. И еще я хочу, чтобы они знали: я с ними до конца. Так что я пойду.
- Но хоть не прямо сейчас!.. - пришла в ужас Роника. - Альтия, ты же только-только попала домой! Тебе надо хотя бы поесть, вымыться и переодеться во что-нибудь чистое...
- Не получится. В гавани мне безопаснее выглядеть именно так, как сейчас. Стража на таможенном причале не обратит внимания на юнгу, шныряющего туда-сюда по каким-то делам. Так что придется мне провести там еще какое-то время. Кстати, надо мне пойти проведать еще кое-кого... Но как только смогу - я непременно вернусь. Обещаю, что завтра же утром я буду здесь! И переоденусь в платье, приличествующее дочери старинной семьи!
- Так ты что, на целую ночь уходишь? Одна?!
- А ты бы предпочла, чтобы я провела ночь не одна?.. - проказливо поинтересовалась Альтия. И обезоруживающе ухмыльнулась: - Мама, я за этот год ночами где только не была... И ничего со мной не случилось. Никто не изнасиловал и не зарезал. Ладно! Обещаю: вот вернусь и сразу все расскажу!
- Вижу, тебя не удержишь, - вздохнула Роника. - Что ж... Только умоляю тебя - ради имени своего отца, не позволь никому узнать тебя! Наше положение и так на честном слове держится... И, пожалуйста, будь осторожна, делая то, что, как тебе кажется, ты должна сделать! И капитана Тениру попроси действовать осмотрительно... Так говоришь, ты служила у него на корабле?
- Да. Именно так. И еще я сказала, что обо всем расскажу, когда окончательно вернусь. А вернусь я тем раньше, чем скорее уйду! - И Альтия повернулась к дверям, но все же помедлила: - Тебя не затруднит передать сестре, что я в городе? И что я хотела бы обсудить с нею кое-что очень серьезное?
- Обязательно передам. Ты имеешь в виду... не то чтобы принести извинения... скажем так - заключить перемирие с Кайлом и сестрой?
Альтия плотно зажмурилась. Потом вновь открыла глаза. И негромко произнесла:
- Мама, я собираюсь вернуть себе корабль, по праву мне принадлежащий. И я хочу, чтобы вы с Кефрией обе увидели: я не просто готова это сделать, я не просто имею на это полное право, но я еще и распоряжусь кораблем так, как будет лучше всего для нашей семьи. Но и об этом я не хочу распространяться прямо сейчас. Ни с Кефрией, ни с тобой... Ты ей только этого, пожалуйста, не говори. Просто скажи, что нам с ней серьезный разговор предстоит...
- Очень серьезный... - покачала головой Роника. Морщины у нее на лбу и вокруг губ сразу как будто сделались резче. Она отпила еще вина, явно не чувствуя вкуса. - Ступай же, Альтия, но будь осторожна и возвращайся сразу, как только сумеешь. Я... я не знаю, что принесет нам твое возвращение - спасение или беду. Я знаю только, что до смерти рада снова видеть тебя...
Альтия коротко кивнула матери и тихонько покинула комнату. Она не пошла назад через кухню, предпочтя выбраться наружу через парадный вход. Там она чуть не натолкнулась на слугу, сметавшего со ступеней рассыпанные цветочные лепестки; в воздухе витал тонкий аромат. Шагая по подъездной дорожке к воротам, Альтия почти жалела о том, что не является просто Эттелем, мальчиком-юнгой. Какой хороший весенний день ликовал вокруг! Прямо-таки подарок моряку, вернувшемуся домой после почти целого года дальнего плавания! Почему у нее отняли право просто наслаждаться возвращением под родной кров?..
Идя быстрым шагом по извилистым дорогам, что вели от усадеб к самому городу, Альтия начала замечать, что не одно только имение Вестритов являло определенные признаки запустения. Почти та же картина, объяснявшаяся дырой в кошельке, царила на землях нескольких поистине великих семейств. То тут, то там - неподстриженные деревья в садах и сучья, обломанные зимними бурями да так и оставленные валяться...
Когда же Альтия добралась до запруженных народом улочек рыночного квартала, ей сразу бросилось в глаза невероятное обилие незнакомцев. По улицам расхаживали совершенно иные народы, не те, что прежде. И дело было даже не в том, что она не узнавала их лиц; за последние десять лет она слишком часто отсутствовала в городе и не очень-то хорошо знала даже соседей, а многочисленных друзей и подавно не завела. Нет, это были именно народы: уйма людей говорила с явным джамелийским акцентом, а иные, если судить по одежде, выглядели вовсе приезжими из Калсиды. Мужчины - сплошь молодые, мало кто был старше тридцати лет. Они носили широкие мечи в богатых ножнах, украшенных филигранью, и открыто подвешивали кошельки к поясам, словно для того, чтобы похвастать богатством. Их разодетые спутницы были облачены в платья с разрезами, открывавшими полупрозрачные, нижние юбки. И уж косметика, призванная деликатно подчеркивать внешность, была ими давно и прочно отвергнута. Они «штукатурились» так, что истинные черты лиц угадывались с превеликим трудом. Мужчины разговаривали громкими голосами, громче, чем требовалось, - как бы затем, чтобы привлечь к себе побольше внимания, - и в основном держали напыщенный, самоуверенный тон. Женщины двигались ну в точности как нервные молодые кобылки: без конца встряхивали головами и преувеличенно жестикулировали в разговоре. Они пользовались очень крепкими духами и вставляли в уши серьги величиной с хороший браслет... Словом, самые отъявленные и роскошные куртизанки прежнего Удачного рядом с ними выглядели бы серенькими голубками на фоне пышнохвостых павлинов.
Но был и другой разряд народа, также бросавшегося Альтии в глаза непривычностью своего облика. Это были рабы с татуированными лицами, и, в отличие от щеголей и щеголих, они вели себя очень тихо, явно стараясь привлекать поменьше лишних взглядов. Итак, число «подневольных служителей» в Удачном возросло, причем многократно. Рабы таскали тяжести и держали под уздцы коней. Вот прошли две девушки, а за ними поспевал мальчик, пытавшийся удержать над ними зонтик, дабы лиц юных хозяек не коснулось ласковое весеннее солнце... Это не вполне ему удавалось, и младшая, обернувшись, устроила ему настоящую выволочку - отругала, а потом съездила по уху. Альтия едва удержалась, чтобы на месте не расквасить ей нос. Мальчишка был слишком мал для подобной работы. Довольно и того, что он босиком шлепал по холодной каменной мостовой...
- Если все принимать так близко к сердцу, однажды оно просто не выдержит, - произнес тихий голос прямо у нее над ухом. - Увы, этих двух так воспитывали, что их сердца успели уже отмереть...
Альтия вздрогнула, обернулась и увидела Янтарь. Их глаза встретились, и Янтарь подняла бровь: дескать, все ясно. Золотая женщина тотчас напустила на себя высокомерие:
- Хочешь заработать грошик, морячок? Помоги мне перетащить эту вот деревяшку...
- Почту за честь, - ответила Альтия, кланяясь, как было принято у моряков. С рук на руки приняла у Янтарь толстую колоду красноватого дерева и немедленно обнаружила, что та была гораздо тяжелее, чем выглядела. Она попыталась перехватить колоду поудобнее и заметила в топазовых глазах подруги отблеск веселья. Янтарь пошла впереди, держа путь через рынки на улицу Дождевых Чащоб. Альтия отправилась следом, держась, как подобает, в двух шагах позади.
Как выяснилось, на знакомой улице тоже многое изменилось. Раньше лишь несколько лавочек выставляли на ночь охранников и всего одна-две держали их целый день. Теперь почти у каждой двери красовался угрюмый громила с коротким мечом или по крайней мере здоровенным тесаком при бедре. Да и сами двери не стояли, как прежде, гостеприимно распахнутыми, и уж подавно никто не выставлял перед ними свои товары на открытых прилавочках. Нынче диковинными и полумагическими товарами, привезенными из Чащоб, можно было любоваться разве что сквозь надежно зарешеченные витрины. А ароматы? Куда подевались ароматы редкостных специй, почему не переговаривались на ветру воздушные колокольчики?..
Народу на улице было по-прежнему хоть пруд пруди, но в повадке и покупателей, и продавцов сквозила этакая недоброжелательная настороженность, наблюдать которую было до крайности неприятно.
...И даже у запертой двери магазинчика Янтарь стоял страж. Молодая женщина в кожаном камзоле. Скучая в ожидании хозяйки, она развлекалась тем, что жонглировала сразу тремя дубинками, по виду далеко не игрушечными. У нее были длинные светлые волосы, связанные в хвост на затылке. Она улыбнулась Альтии, показав разом все зубы. Ну прямо кошка, завидевшая жирную мышь!.. Альтия прошмыгнула мимо нее бочком.
- Подожди снаружи, Йек, - сухо обратилась Янтарь к стражнице. - Я откроюсь чуть погодя.
- Как скажешь, хозяйка, - ответствовала та. Говорила она с каким-то незнакомым чужеземным акцентом. Еще один задумчивый взгляд в сторону Альтии - и она вышла, аккуратно притворив за собой дверь.
- И где ты только ее откопала такую?.. - невольно спросила Альтия.
- О-о, это старинная приятельница... Воображаю, как она разочаруется, обнаружив, что ты - женщина! А она обнаружит, ибо ничто еще не ускользало от ее взгляда... Нет-нет, не бойся, твоей тайне ничто не грозит. Йек как никто другой умеет держать рот на замке. Видит все, но ни о чем не болтает... Идеальная служительница!
- Забавно... Вот уж не думала, что у тебя слуги водятся!
- Я и правда стараюсь не держать слуг, но так уж получается, что страж при дверях нынче попросту необходим. Видишь ли, я перебралась жить в другое место, а ворья в Удачном за последнее время развелось уже сверх всякой меры, вот и пришлось нанимать сторожа на ночь. Ну, а Йек как раз было негде жить, так что мы с ней очень удачно столковались. - Тут Янтарь взяла у Альтии красную колоду и отложила в сторонку. А потом, к немалому удивлению девушки, ухватила ее за плечи и отстранила на длину вытянутых рук: - А парнишка из тебя получился что надо! Можно ли винить Йек за то, что она на тебя пялилась! - Янтарь тепло обняла Альтию и, выпустив, сказала: - Как же я рада, что ты вернулась живой и здоровой! Я часто думала о тебе и все гадала, как ты там, в море? Пошли в заднюю комнату, я чаю согрею, там и поговорим...
И, еще не договорив, она повела Альтию за собой. Задняя комната представляла собой все ту же захламленную пещеру, которую Альтия помнила по прошлому разу. Повсюду стояли верстаки с раскиданным инструментом и недоделанными бусинами. Одежда, висевшая на крючках или уложенная в сундуки. В одном углу - кровать, в другом - неприбранная лежанка. И очаг, в котором теплился огонек.
- Чай - это здорово, только времени у меня нет, - сказала Альтия, - по крайней мере сейчас. Мне надо кое-кому срочное послание передать. Но я сразу загляну к тебе, как только смогу! Я так и хотела сделать, а тут ты первая меня на улице разглядела...
- Для меня очень важно, чтобы ты в самом деле зашла, - ответила Янтарь, и тон ее был настолько серьезен, что Альтия подняла голову и пристально посмотрела ей в глаза. - Это дело такого рода, - сказала Янтарь, - что в двух словах все равно ничего не объяснишь.
Альтия ощутила укол любопытства, но у нее своих забот было по уши, так что пришлось отложить расспросы на потом.
- У меня тоже есть к тебе разговор с глазу на глаз, - сказала она. - Причем вопрос достаточно деликатный. Может, мне тут вообще встревать не по чину... но дело в том, что она... - Альтия сглотнула. - Нет, наверное, надо тебе сказать, причем прямо сейчас... хотя я с капитаном Тенирой еще об этом не заговаривала... - Альтия тряхнула головой и пошла, что называется, напролом: - Ты понимаешь, я тут плавала на живом корабле... на «Офелии». Вышло так, что бедняжке здорово досталось, и мне кажется, что ты могла бы ей помочь. На подходах к Удачному мы сцепились с калсидийской галерой, и Офелия обожгла себе все руки, пока от них отбивалась. Сама-то она говорит, что ей совершенно не больно... вот только руки держит все время сомкнутыми... или еще как-нибудь долой с глаз их прячет... Я, собственно, даже не знаю, насколько сильно она пострадала и может ли ей помочь такой опытный резчик, как ты, ведь она обгорела, но я...
- Сцепились? С галерой? Они напали на вас?.. - в ужасе переспросила Янтарь. - Прямо здесь? В водах Внутреннего Прохода?.. - Она с трудом выдохнула и уставилась мимо Альтии, ни дать ни взять созерцая иные пространства и времена. Ее голос зазвучал как-то странно: - Воистину, злая судьба сорвалась с цепи и мчится на нас! Иногда время течет медленно и дни тянутся за днями, убаюкивая нас и вынуждая думать, будто неизбежное, которого мы все страшимся, грянет еще очень не скоро... А потом - р-раз! - и вдруг наступают те самые черные дни, о которых говорили пророчества, и мы понимаем, что безвозвратно упустили время, когда еще не поздно было отвратить от себя самое страшное!.. Сколько же мне надо прожить, пока я наконец поумнею?.. Нет времени... его нет... да и не было никогда. Завтра может и не наступить, но вереница «сегодня» сплетается в цепь, и «сейчас» - это единственный срок, который нам дан, чтобы что-нибудь предпринять...
Альтия ни с того ни с сего вдруг почувствовала себя отомщенной. Она ведь примерно это рассчитывала услышать от матери. Как странно, что истинный смысл случившегося мгновенно поняла эта чужачка, не имевшая никакого касательства к торговым семьям Удачного!..
Янтарь между тем напрочь позабыла о чае, которым только что собиралась поить гостью. Резким движением она откинула крышку сундука, задвинутого в уголок, и принялась без разбора выкидывать оттуда одежду.
- Сейчас, сейчас... Сейчас я соберусь и пойду с тобой. Только не будем терять времени попусту! Рассказывай! Начни прямо с того дня, когда ты ушла из моего дома. Расскажи обо всем, даже о мелочах, которые и тебе самой покажутся несущественными...
Повернувшись к маленькому столику, она открыла стоявший на нем ящичек, быстро оглядела лежавшие там кисточки и горшочки и сунула ящичек под мышку.
Альтия проговорила с невольным смешком:
- Слушай, Янтарь, если я начну подробно рассказывать, это займет много часов... если не дней!
- Вот поэтому-то давай начинай прямо сейчас. Пока я переодеваюсь!
И, подхватив охапку одежды, Янтарь скрылась за деревянной ширмой в углу. Делать нечего, Альтия повиновалась, углубившись в свои приключения на «Жнеце». Она едва успела живописать первые, самые мучительные и трудные месяцы и как ее в конце концов вычислил Брэшен... И тут из-за ширмы возникла Янтарь.
Хотя нет... какая Янтарь? Ничего общего! Перед Альтией стояла чумазая девка-невольница. На обветренной щеке раскинулась татуировка. Половину губы и левую ноздрю украшала большая засохшая болячка. Немытые волосы выбивались из кое-как заплетенной косы. Штопаная-перештопаная юбка из грубого полотна, торчащие из-под нее грязные босые ноги... На одной щиколотке - повязка, весьма далекая от чистоты. Вместо кружевных перчаток, которые обычно носила Янтарь, - холщовые рабочие рукавицы. Альтия в некотором остолбенении наблюдала за тем, как она разложила на столе совершенно неописуемый мешок и стала складывать в него инструменты...
- Ну, ты даешь! - выговорила Альтия наконец. - И где только научилась?..
- Да я же тебе рассказывала. Я же столько ролей на сцене играла... да и в жизни тоже. А в последнее время именно этот наряд оказался самым полезным. Рабы - они же невидимки. На них никто не обращает внимания. Я могу пойти в таком виде куда угодно, и никто на меня лишнего взгляда не бросит. И даже мужчин, готовых в охотку потискать рабыню, неизменно отпугивает явная грязь и несколько гадких, удачно расположенных струпьев...
- Но неужели улицы Удачного стали настолько опасны для женщины, гуляющей без сопровождения мужчины?
Янтарь почти что с жалостью на нее посмотрела...
- Ты же сама видишь, что происходит... Нет, ты не видишь. Рабыни - это не женщины, Альтия. А рабы - не мужчины. Они просто вещи. Имущество. Товар на продажу. Ну и какое дело рабовладельцу, если одну из его «вещей» вдруг изнасилуют? Если женщина потом забеременеет, у него появится еще один раб, вот и все. А не забеременеет, так о чем вообще разговор? Взять хоть того мальчика, за которого ты чуть было не вступилась на улице... Может, он каждый вечер засыпает в слезах, но хозяину от этого ни жарко ни холодно. Какой ему убыток или прибыток от слез маленького раба? Или от синяка, что он сегодня получил? Если же парнишка из-за дурного обращения сделается злым и строптивым, его просто продадут другому владельцу... который станет обходиться с ним еще хуже. Видишь ли, как только где-нибудь узаконивают рабство, нижние ступени общественной лестницы становятся ужасающе скользкими... Стоит начать измерять человеческую жизнь деньгами, и окажется, что эта цена способна уменьшаться грошик за грошиком, пока совсем ничего не останется. Когда, допустим, старуха перестает отрабатывать еду, которую ей выделяют... Ну, сама понимаешь... - И Янтарь вздохнула. Но потом резко выпрямилась: - Не время сейчас для таких разговоров!
Ненадолго склонилась перед зеркальцем на столе, придирчиво разглядывая свое отражение. Затем подхватила изорванный платок и повязала им голову, низко натянув на уши и лоб. Мешок с инструментами нырнул в корзинку для покупок на рынке. В последнюю очередь Янтарь спрятала свои серьги:
- Вот так... А теперь пошли! Выберемся через заднюю дверь. На улице возьми меня за руку, обними, в общем, начни приставать, как будто ты нахальный мальчишка-матрос. И, главное, по дороге рассказывать продолжай...
К искреннему изумлению Альтии, немудреная хитрость сработала как нельзя лучше. Те из прохожих, кто вообще обращал на них хоть какое-то внимание, немедленно отворачивались, передергиваясь от отвращения. И все это время Альтия, следуя наставлениям Янтарь, не переставала рассказывать. Несколько раз у ее спутницы вырывались невнятные восклицания, как если бы она собиралась перебить, но стоило Альтии умолкнуть - следовало немедленное: «Нет-нет, продолжай... вот выслушаю все - тогда и вопросы буду задавать...
Никто и никогда еще не слушал Альтию настолько внимательно. Янтарь буквально впитывала каждое слово, как губка воду.
Когда наконец они приблизились к таможенной пристани, Янтарь на минутку утянула Альтию в сторону и спросила:
- Как ты собираешься представить меня кораблю?
- Для начала я проведу тебя на борт. Я же ничего не успела обсудить с капитаном Тенирой. - И Альтия нахмурилась, только тут как следует сообразив, что, кажется, сама себя втравила в очень неловкую ситуацию. - Так что ты сперва будешь представлена капитану и Грэйгу, а уж после пойдешь знакомиться с Офелией. Честно говоря, я не знаю, насколько дружелюбно они отнесутся... и к тебе, и к самой мысли о том, что кто-то, не являющийся коренным уроженцем Удачного, станет заботиться об их корабле...
- Ну, на этот счет тебе нечего волноваться. Я, когда захочу, могу любой пень обаять. Итак, полный вперед!
Возле корабельного трапа Альтию никто не окликнул. На всякий случай она воровато огляделась по сторонам и сделала знак Янтарь подниматься следом. На них никто не смотрел, кроме двоих стражников, выставленных таможней. Один брезгливо скривился, второй понимающе гыгыкнул - знаем, знаем, мол, мы эти мальчишеские забавы!.. И ни тот, ни другой не подумал останавливать юнгу, вздумавшего провести на борт случайную шлюшку.
И лишь у вахтенного, дежурившего на палубе «Офелии», недоуменно поползли кверху брови, но Альтия прижала палец к губам, и матрос послушно прикусил язык. Он даже проводил их до дверей каюты капитана Тениры и подождал рядом, пока Альтия стучала.
- Входи, кто там, - отозвался изнутри Томи Тенира. Альтия мотнула головой, приглашая Янтарь следовать за собой, и вошла.
Капитан сидел за столом, склонившись над пергаментом и держа в руке перо, а Грэйг смотрел в иллюминатор. Оглянувшись и увидев замарашку-рабыню, Грэйг непонимающе сморщился, а капитан строго осведомился:
- Эт-то что еще за дела?..
- Я - совсем не то, что ты видишь перед собой, господин мой, - не дав Альтии вымолвить ни слова, ответствовала Янтарь. Ее голос, а паче того выговор и произношение каждого слова соответствовали самому что ни есть благородному происхождению. - Покорнейше прошу извинить меня за этот маленький маскарад. Мне просто показалось, что так оно безопасней. Нас с Альтией с некоторых пор связывает сердечная дружба, и она скажет вам, заслуживаю ли я доверия. Она рассказала мне о том прискорбнейшем нападении, которому вы подверглись по дороге сюда. И я здесь не только ради того, чтобы предложить вам союзничество в противостоянии несправедливым налогам. Я хотела бы также осмотреть руки Офелии и, может быть, исправить нанесенный ущерб.
Вот так. Она в самом деле на одном дыхании складно и четко изложила все то, над чем Альтия бекала и мекала бы еще долго. Высказалась - и стояла перед капитаном тихая, строгая и прямая, сложив руки на груди. И без трепета и смущения смотрела в глаза обоим Тенира.
Мужчины переглянулись. И первое же, что произнес капитан, попросту потрясло Альтию:
- Ты думаешь, что в самом деле способна поправить руки Офелии? А то я с болью слежу, как она, бедняжка, стесняется своего внешнего вида...
Альтию до глубины души тронуло глубокое чувство, с которым он говорил о своем корабле.
- Пока я не знаю, - честно ответила Янтарь. - Мне слишком мало что известно о диводреве и его свойствах. Мой скромный опыт свидетельствует лишь о том, что оно исключительно мелкослойно и плотно. Эта плотность могла предохранить пострадавшие части от действительно глубоких ожогов. Но что-либо определенное я смогу сказать только после подробного осмотра ее рук, а может, даже и позже.
- Тогда пойдем и немедленно займемся ее ладошками, - объявил капитан Тенира. И бросил на Альтию почти извиняющийся взгляд: - У тебя, верно, есть весточка ко мне от твоей матери... не думай, что я не сгораю от нетерпения скорее выслушать ее. Но ты же понимаешь... «Офелия» - мой корабль!
- Конечно, она - превыше всего! - горячо согласилась Альтия. - Я именно об этом и думала, когда пригласила сюда свою подругу Янтарь!
- Весьма в твоем духе, - тепло заметил Грэйг. Набравшись храбрости, он тронул Альтию за руку. И отвесил Янтарь краткий поклон: - Для меня большая честь - знакомство со всяким, кого Альтия называет другом или подругой. Других верительных грамот мне не требуется!
- Да! - остановился капитан Тенира. - Мой сын напомнил мне о хороших манерах. Прости, госпожа. Я - Томи Тенира, торговец Удачного, владелец и капитан живого корабля «Офелия». А это мой сын, Грэйг Тенира.
Тут до Альтии запоздало дошло, что она так и не удосужилась выяснить фамилию Янтарь. Она стала судорожно думать, как бы обойти эту неловкость, представляя подругу, но та отрекомендовалась сама:
- Я - резчица Янтарь, ремесленница с улицы Дождевых Чащоб. И я рада буду познакомиться с вашим кораблем!
Покончив таким образом с формальностями, капитан Тенира без дальнейшего промедления повел всех наружу. Офелию явственно снедало самое жгучее любопытство. Она смерила девку-грязнулю взглядом, полным столь сложных чувств, что Альтия помимо воли расплылась в улыбке. Как только Офелии объяснили, кто такая Янтарь и в чем смысл ее присутствия на борту, носовое изваяние без всякого колебания повернулось к ней и протянуло для осмотра обугленные кисти, а потом очень серьезно спросило:
- Ты и в самом деле можешь что-то для меня сделать?..
Альтия, как и прочие, в самый первый раз смогла разглядеть, что же в действительности произошло с ее руками. Горевшие смоляные шары прилипли к ладоням и пальцам, огонь добрался даже до внутренней части левого запястья. Руки Офелии, прежде такие изысканно-красивые, теперь напоминали корявые и закопченные клешни кочегара.
Янтарь двумя руками взяла одну из громадных ладоней. Пальцами в перчатках сперва осторожно ощупала, потом потерла ожоги.
- Если будет больно - сразу скажи, - предупредила она запоздало. Ее лоб пробороздили морщины крайнего сосредоточения. - Какое интересное дерево... - пробормотала она про себя. Открыла мешок с инструментами, взяла один из них и стала скрести кончик обожженного пальца.
Офелия почти сразу отозвалась резким судорожным вздохом.
- Больно? - подняла голову Янтарь.
- Это не та боль, которую чувствуют люди. Я просто ощущаю, что что-то неправильно... что происходит разрушение.
- Думается, - сказала Янтарь, - сгоревший слой не так толст, а сразу под ним - здоровое дерево. Вот этими инструментами я могу без большого труда убрать черноту. Быть может, придется совсем чуть-чуть переделать твои руки; пальцы станут немножко тоньше, чем сейчас. И, если только огонь не проник глубже, чем мне кажется, я смогу сохранить должные пропорции. Только, пока я буду работать, придется тебе потерпеть неприятное ощущение разрушения, не отнимая рук и даже не вздрагивая. А сколько это продлится - не могу точно сказать.
- Что скажешь, Томи? - повернулась Офелия к своему капитану.
- Скажу, что попытка - не пытка, - ответил он ласково. - Если тебе станет совсем уж невтерпеж, просто скажи госпоже Янтарь, и она прекратит работу.
Офелия неуверенно заулыбалась... Однако потом у нее в глазах появилось мечтательное выражение:
- Если с руками дело пойдет хорошо, может, потом ты заодно займешься моими волосами? - И, подняв руку, она тронула длинные пряди, рассыпавшиеся спутанной гривой. - А то подобная прическа, мне кажется, давно вышла из моды. Я и то давно уже думаю, что мне пошли бы, знаешь, этакие кудряшки кругом лица...
- Да ну тебя, Офелия, - простонал капитан Тенира. Остальные неудержимо расхохотались.
Янтарь все не выпускала из ладоней руку Офелии, пристально вглядываясь в обугленные места.
- Вот только цвет... - проговорила она. - Боюсь, трудно будет подобрать верный оттенок. Я никогда не имела дела с морилкой, которая так великолепно имитировала бы цвет человеческого тела и в то же время не подавляла естественный рисунок древесины. Когда-то, впрочем, я слышала, будто живой корабль в момент пробуждения сам порождает собственные цвета... - И, не отдавая себе в том отчета, она подняла глаза на Офелию, чтобы спросить: - Если мне придется обнажить неокрашенный слой, возобновится ли этот цвет?
Офелия тихо ответила:
- Я не знаю.
- В любом случае, - решительно проговорила Янтарь, - это не на один вечер работа. Капитан! Можно ли попросить приказать вахтенным, чтобы невозбранно впускали и выпускали меня? И удобно ли будет, если я стану приходить переодетая так же, как сейчас?
- Думаю... да, - с некоторой неохотой согласился старший Тенира. - Хоть и трудновато будет объяснить другим торговцам, с какой стати такая деликатная работа доверена рабыне... или почему я вообще воспользовался невольничьим трудом. Я, знаешь ли, противник рабства в любом его виде...
- Как и я, - ответила Янтарь более чем серьезно. - Как и еще многие, многие жители этого города!
- Да прямо уж, - с горечью вырвалось у Тениры. - Может, там где-то происходит всенародное возмущение и один я о нем не слыхал?
Янтарь тронула пальцем нарисованную татуировку у себя на щеке.
- Облачись в тряпье, - сказала она, - нанеси себе на лицо нечто подобное и погуляй по Удачному, и ты такие выражения услышишь о рабстве и о тех, кто его сюда занес! Это голоса твоих самых многочисленных и верных союзников в попытке привести город в чувство. Не забывай о них! - Янтарь вынула из своего мешка крохотный рубаночек и стала тщательно выставлять лезвие. - Кстати, среди этих союзников у тебя нашлось бы несколько добровольных соглядатаев, способных проследить, скажем, за домашней жизнью таможенного чиновника. Мне даже кажется, что писец, составляющий для него письма к сатрапу, - тоже невольник...
Альтия ощутила, как по спине пробежал легкий холодок. Откуда у Янтарь были подобные сведения? И как вообще вышло, что она удосужилась их разузнать?
Капитан Тенира, похоже, подумал о том же. Он заметил:
- Ты рассуждаешь с большим знанием дела...
- Ну, по части заговоров и интриг мне опыта не занимать... как бы этот опыт ни был мне отвратителен. Увы, он необходим. Точно так же, как иногда бывает необходимой и боль... - И Янтарь приложила рубаночек к ладони Офелии, не забыв предупредить: - А теперь не шевелись! Буду убирать лишнее.
Все немедленно замолчали, лишь слышался жутковатый звук острого металла, скребущего дерево. Посыпалась черная сгоревшая крошка. Ее запах напоминал вонь паленых волос. Офелия шмыгнула носом, потом сжала зубы и стала смотреть вдаль, на морские волны.
Капитан Тенира с застывшим лицом следил за работой Янтарь. Потом обратился к Альтии, спросив таким тоном, каким обычно спрашивают о погоде:
- Так ты отнесла мою весточку матери?
- Да. - И Альтии пришлось бороться с чувством, подозрительно близким к стыду. - Боюсь, кэп, ответ с берега не самый утешительный... Мать сказала, что переговорит с моей сестрой Кефрией, ведь это она у нас теперь «торговец Удачного». Мать попробует убедить ее пойти на ближайшее заседание Совета и проголосовать там в нашу поддержку...

Предыдущая страница 8 Следующая страница


9 Робин Хобб

- Ясно, - проговорил Тенира безо всякого выражения.
- Вот бы мой отец был по-прежнему с нами...- Альтия чувствовала себя совершенно несчастной.
- А я скажу: вот бы голос семьи Вестритов достался тебе! Равно как и фамильный корабль!
Пришлось Альтии прилюдно обнажить свою самую глубокую душевную рану:
- Я совсем не уверена, что Кефрия вправду встанет за нас, - сказала она, и эти слова сопроводило потрясенное молчание. - Дело в том, что вряд ли у нее получится поддержать - и в то же время не пойти против мужа, - продолжала Альтия, очень стараясь, чтобы голос не дрогнул. - Налоги-то увеличились якобы под предлогом защиты купеческих кораблей от пиратов, но мы-то знаем, о какой торговле наш сатрап заботится больше всего. О торговле рабами! Ему же чхать было на пиратов, пока они на невольничьи корабли не начали нападать! Так что на самом деле все рано или поздно упрется в вопрос о рабстве, и когда Кефрии придется выбирать, она... она... В общем, Кайл торгует рабами. И использует «Проказницу» для их перевозки. И Кефрия вряд ли станет в этом мужу перечить. То есть она, может, и не очень-то согласна, вот только воли у нее никогда не хватало, чтобы хоть раз в чем-нибудь ему противостоять...
- О-о-о, нет, только не это!.. - неожиданно запричитала Офелия. - Да как же он, засранец, подлюга мерзопакостный, на подобное отважился! Бедная Проказница! Она же совсем молоденькая, совсем еще девочка!.. Как же ей с таким ужасом совладать!.. А эта мамка твоя!.. Ну просто слов нет!.. Каким местом она, спрашивается, думала, когда дозволяла над бедняжечкой измываться?! Как они вообще могли этакое непотребство над собственным кораблем учинить?..
Грэйг и капитан Тенира мрачно молчали. Грэйг выглядел так, словно в него молния угодила. На лице капитана проступала мрачная обреченность. Вопрос, заданный Офелией, повис в воздухе. Страшный вопрос. Страшное обвинение.
- Я не знаю, - непослушными губами пролепетала Альтия. - Я не знаю...

ГЛАВА 11
СУДИЛИЩЕ

- Ну и где же она? И чем она там занимается? - беспокоилась Кефрия.
- Понятия не имею, - раздраженно ответила мать.
Кефрия уставилась в чашку чая, которую держала в руке, и постаралась принудить себя к молчанию. А то она и так едва не поинтересовалась у матери, уверена ли та, что в самом деле видела Альтию. Минувшая неделя отняла столько сил, что, право, еще и не такое могло примерещиться. Да и галлюцинацию, посетившую мать, пережить было бы легче, чем если бы блудная сестрица впрямь посетила родной дом - и лишь для того, чтобы сразу снова исчезнуть. Ах, до чего же возмутительное поведение! И, кажется, мать с ним просто мирилась, вот что было самое ужасное...
Но тут Роника, смягчившись, добавила:
- Она сказала мне, что вернется еще до утра. А солнце только что село.
- Но неужели тебе ничуть не кажется странным, что молодая незамужняя женщина из приличной семьи шатается неизвестно где по ночам? Да еще в первую ночь после почти года отсутствия?..
- Естественно, кажется. Но, с другой стороны, это так похоже на Альтию. И я давно поняла, что не в состоянии ее переделать.
- Мне небось такой свободы не достается! - немедленно вставила Малта. - Меня днем-то не очень пускают по городу погулять...
- И это верно, - легко согласилась Роника Вестрит. В ее пальцах размеренно постукивали спицы: она занималась рукоделием. И попросту пропускала мимо ушей замечания внучки.
Поужинали они в этот день рано. И теперь сидели все вместе в гостиной. Никто, собственно, не говорил вслух, что они собираются бдеть в ожидании Альтии. Говорить и не требовалось. Роника сидела и вязала, причем с такой скоростью, будто с кем-то соревновалась. Кефрии было далеко до подобного сосредоточения. Тем не менее она упрямо тыкала иглой в вышивание, твердя себе, что нипочем не позволит вредной сестре разрушить тот хрупкий островок покоя, которым сумела себя окружить.
Что до Малты - она даже и не притворялась, будто занимается делом. Ранее она капризно поковырялась в немудреной еде и заявила, что уже соскучилась по служанкам Давада. А теперь бесцельно бродила по комнате, брала с полок вещицы, привезенные покойным дедом из плаваний, рассматривала их и ставила обратно. Ее непрестанное движение выводило и без того взвинченную Кефрию из себя. Хорошо хоть Сельден уже спал, утомленный целой неделей развлечений с гостями... А вот Малта все это время буквально цвела. То-то с момента отбытия последней кареты она впала в мрачное уныние, надулась на весь белый свет и, похоже, не собиралась пока выходить из этого состояния. Кефрии при виде нее лезло на ум какое-то морское животное, не успевшее уйти в море с отливом и застрявшее на берегу.
- Мне скучно! - объявила Малта, ни дать ни взять подслушав мысли матери. - Вот бы торговцы из Чащоб пожили у нас еще! Они небось не сидят дома по вечерам, занимаясь рукоделием...
- А вот я уверена, что сидят и занимаются, когда находятся у себя, а не в гостях, - твердо возразила Кефрия. - Никто не устраивает каждый день игры, веселья и вечеринки. Так что, пожалуйста, не надейся на это в своих отношениях с Рэйном!
- Ну, если он женится на мне и у нас будет собственный дом, то скукотищи по вечерам я нипочем не допущу, это уж точно! Мы будем приглашать к себе друзей и нанимать музыкантов. Или сами станем к знакомым в гости ходить. Мы с Дейлой уже решили: когда мы станем замужними женщинами и будем вольны поступать как нам вздумается, мы обязательно...
- Если ты выйдешь замуж за Рэйна, ты не останешься в Удачном, а переедешь жить в Дождевые Чащобы, - негромко перебила Роника. - Придется тебе завести там новых друзей. И жить так, как велит их обычай.
- Ну почему тебе вечно надо все испортить?! - взвилась Малта. - Что я ни скажи, ты немедленно пытаешься меня опровергнуть! Ты, по-моему, хочешь, чтобы я всю жизнь просидела несчастная!
- Дело не в том, что я говорю, а в тех глупых фантазиях, которыми ты горазда забивать себе голову...
- Мама, - вмешалась Кефрия. - Ну пожалуйста. Если еще и вы ссориться начнете, я точно с ума сойду!
Повисло тягостное молчание.
- Ладно, - проговорила наконец Роника. - Я совсем не хочу, чтобы Малта была несчастной. Я просто хочу, чтобы она наконец очнулась от сладких грез насчет бесконечных балов и развлечений и посмотрела правде в глаза: есть в жизни нечто гораздо более основательное, на чем и следует строить свое счастье...
- Да как тут тете Альтии было из дома не удрать!!! - завопила Малта, не дав бабке договорить. - Вас послушать, так вся жизнь впереди - сплошная скука и работа, работа!.. Ни за что я такого для себя не хочу! Я не дам с собой так!.. Рэйн мне столько занятного рассказывал про Чащобы! Когда мы приедем в гости к его родне, он покажет мне древний город Старшей расы! Тот самый, где находят джидзин и кристаллы огня! И еще много-много чудесных вещей! Он мне говорил, там есть комнаты, куда ты заходишь, и трогаешь стену рукой, и все озаряется светом, как в древние времена! Он сказал, что иногда ему даже попадались на глаза призраки Старших, наведывающиеся в свой город! Их не всякий может увидеть, только те, кто наделен особой чувствительностью, но он говорит, что у меня, может быть, получится! Может, я тоже особо чувствительная! А самые талантливые даже отголоски их музыки слышат, вот!.. И он станет меня одевать так, как пристало женщине из семьи Хупрусов! И мне не придется ни сметать пыль с мебели, ни серебро чистить, ни еду готовить - на это слуги найдутся! А еще Рэйн сказал... он сказал... Мама, ты что так улыбаешься? Ты что, потешаешься надо мной?..
В голосе Малты так и звенели оскорбленные чувства.
- Отнюдь, отнюдь, - Кефрия слегка покачала головой. - Никто не думал над тобой потешаться. Просто, слушая тебя, я подумала: до чего же ей нравится этот юноша. А еще я припомнила те блистательные планы, которые мы с твоим отцом вынашивали относительно нашей будущей совместной жизни. Правду сказать, далеко не все они воплотились... Но до чего же сладко было мечтать!
- А мне скорее показалось, что Малте нравится не Рэйн, а все то, что он собирается дать ей, - негромко поправила Роника. И добавила чуть мягче: - Впрочем, не вижу в этом ничего скверного. Из молодых людей, которым доводилось вместе мечтать, часто получаются неплохие супруги...
Малта поворошила угли в камине.
- Только не говорите так, как будто уже все решено, потому что на самом деле ничего еще не решено, - проговорила она, продолжая дуться на старших. - У Рэйна, если хотите знать, недостатков целая огромная куча! И я даже не про его вуаль и перчатки, из-за которых никому не известно, как он по-настоящему выглядит! По мне, гораздо хуже эта его страсть без конца рассуждать о политике. Только-только начнешь обсуждать с ним вечеринки и друзей, а он опять заводит о войне с Джамелией и о том, как нам всем необходимо проявлять твердость, несмотря ни на какие, мол, тяготы! Ему все это кажется одним большим приключением! А еще он мне заявил, что, по его мнению, рабство - это зло, хоть я и сказала ему, что папа считает рабство благом для Удачного и всех нас и даже намерен поправить наше состояние, торгуя рабами. А он, подумайте только, осмелился утверждать, что, мол, папе придется пересмотреть свои взгляды на рабство. Папа, значит, должен увидеть, что рабство и вообще плохо, и скверно отражается на этой... деловой жизни. И что лучше бы он торговал с Дождевыми Чащобами! А еще он все время талдычит мне про то, что у нас обязательно будут дети. Как будто я ему прямо назавтра после свадьбы должна буду ребенка родить! А когда я сказала ему, что, по-моему, нам следовало бы завести дом не только в Чащобах, но и в Удачном, чтобы удобнее было навещать наших здешних друзей, он только расхохотался! Он считает, что, как только я узрю - так и сказал, узрю - чудеса и красоты его города, я вообще думать забуду про Удачный, а еще, что в Чащобах у нас не будет своего дома, а лишь сколько-то там комнат в огромном доме, где живут все Хупрусы. Вот так-то вот! И совсем даже я еще не решила, что намерена выбрать именно Рэйна!..
- Похоже, - кивнула Роника, - что вы с ним успели во всех подробностях обсудить свою совместную жизнь...
- Ну, он-то обо всем говорит так, как будто наша свадьба - дело решенное. А когда я ему говорю, что пока все совсем неопределенно, он знай улыбается и спрашивает, с какой стати мне так нравится его мучить! Ну объясните мне - все мужчины такие тупоголовые?..
- Все, которых я лично знала, были именно таковы, - самым благодушным образом заверила ее Роника. Потом добавила уже серьезнее: - Но если ты намерена отвергнуть его ухаживание, ты, пожалуйста, нам с матерью так прямо и скажи. Если ваши отношения никуда не ведут, то чем раньше мы их разорвем, тем меньше неловкости для обеих наших семей...
- Ну... я... нет, я на самом деле еще ничего не решила. Мне надо подумать еще...
В комнате опять стало тихо. Малта углубилась в размышления, взвешивая различные «за» и «против», а две взрослые женщина, каждая про себя, обдумывали, что может означать для них то или иное ее решение.
- Да где же наконец Альтия? - услышала Кефрия свой собственный голос.
Ее мать только вздохнула.

Альтия поставила кружку на стол. От жаркого из птицы уже мало что осталось, кроме костей. Янтарь, сидевшая по другую сторону стола, аккуратно положила на тарелку вилку и нож. Йек откинулась к спинке стула и принялась ковырять в зубах. Заметив взгляд Альтии, она усмехнулась:
- У тебя случаем нет дома старшего брата?.. Вот бы с такими же глазами, как у тебя. А то глазищи высший класс - и надо же, девке достались...
- Ну-у, Йек, что за разговоры, - шутливо упрекнула ее Янтарь. - Совсем нашу Альтию засмущала. Может, пойдешь пройдешься по городу? Нам тут о важных вещах переговорить надо...
Йек с притворным стоном поднялась из-за стола. И так повела плечами, что хрустнули суставы.
- Послушали бы доброго совета, - сказала она, - и вместо всех этих серьезных разговоров взяли бы да всерьез нализались. Самое милое дело. Особенно - в первый вечер на родном берегу. А то туда же: все обсуждаете что-то да обсуждаете...
И она широко улыбнулась. У нее были белоснежные зубы опасной хищницы.
- А что? Может, и до выпивки дело дойдет, - незлобиво кивнула Янтарь. Вот Йек натянула сапоги и бросила на плечи легкий плащ... Как только за ней затворилась дверь, Янтарь немедленно подалась вперед и наставила на Альтию длинный палец: - Давай продолжай скорей. С того места, на котором остановилась. И пожалуйста, на сей раз не старайся пропускать те места, где ты, как тебе кажется, вела себя неподобающим образом. Знай, я об этом прошу совсем не затем, чтобы тебя судить...
- Но зачем тогда? - спросила Альтия. Она и так уже недоумевала, с чего бы ей так откровенничать перед Янтарь. Она сама до сих пор не знала о ней, по сути, почти ничего. Так с какой бы стати излагать ей в мельчайших подробностях все, что с нею произошло со времени их последней встречи?
- Ах! Ну да. Так будет честнее, если учесть все те просьбы, с которыми я к тебе обращалась. - И Янтарь перевела дух, как бы подыскивая необходимые слова. - Видишь ли, я не могу оставить Удачный. Мне надо здесь кое-что сделать... Но выбор времени для того или иного деяния напрямую зависит от событий, происходящих в иных местах, зачастую удаленных. Например, в Джамелии или в водах Внутреннего Прохода. Потому-то я и расспрашиваю обо всех переменах, которые тебе случилось заметить.
- Объяснение, которое на самом деле только запутывает, - негромко ответила Альтия.
- Ты права... Ладно, буду говорить без обиняков. Понимаешь... мне предназначено изменить кое-что в этом мире. И я хотела бы положить конец рабству. Не только в Удачном, но во всей Джамелии и даже в Калсиде. Я хочу, чтобы Удачный сбросил джамелийское иго. Но более всего я хотела бы разрешить загадку змеи и дракона... - И, говоря так, она многозначительно улыбнулась Альтии. Потом поднесла руку к серьге с изображением дракона, украшавшей ее левое ухо, и к змее, свисавшей из мочки правого. И подняла бровь, с нетерпением ожидая ответа.
- Дракон? И змея?.. - проговорила Альтия недоуменно.
Выражение лица Янтарь сразу переменилось. По нему прокатилась волна самого настоящего ужаса. А потом - беспредельная усталость. Очень тихо она произнесла:
- Когда я наконец тебе это сказала, ты должна была бы подпрыгнуть от изумления. Или, быть может, закричать: «Ага!.. Вот оно!..», или просто замотать головой... а потом взять и все мне объяснить. И уж ни в коем случае я не ждала, что ты так и останешься сидеть, изображая вежливое непонимание...
Альтия пожала плечами:
- Извини... Но я действительно не понимаю.
- Так эти слова совсем ничего для тебя не значат - «дракон» и «змея»?
В голосе Янтарь звучало самое настоящее отчаяние.
Альтии только и оставалось, что снова передернуть плечами.
- Подумай как следует, - взмолилась Янтарь. - Ну пожалуйста. Я очень тебя прошу. Я была настолько уверена, что ты и есть та самая... Кое-какие сны нарушали это убеждение, но, когда я снова увидела тебя на городской улице, моя уверенность снова стала незыблемой. Ты - та самая! И ты должна знать! Ну подумай! Дракон и змея!..
И она снова подалась вперед, вперяя в Альтию умоляющий взгляд.
Альтия глубоко вздохнула.
- Дракон и змея... Значит, так. На одном из Тощих островов я видела скальный выступ, который так и называют: Дракон. А по пути назад на наш корабль напал морской змей...
- Но ты даже не упомянула про дракона, когда рассказывала о вашем пребывании на Тощих!..
- Мне показалось, это было совсем не важно...
- Тогда расскажи хоть сейчас!
Глаза Янтарь горели, точно у кошки.
Альтия налила себе в кружку пива из глиняного кувшина, стоявшего на столе.
- Да что там особо рассказывать... Мы разбили охотничий лагерь, укрывшись от ветра за этой самой скалой. Ну, просто куча больших камней, торчащая из песка. Но при определенном освещении она вправду похожа на мертвого дракона. Один из стариков-матросов тут же начал мне задвигать байку про то, что-де это и есть дракон, убитый в незапамятные времена, и что если я влезу наверх, то увижу даже стрелу, до сих пор торчащую у него в груди...
- И ты влезла?
Альтия застенчиво улыбнулась:
- Ну да... Любопытно сделалось, понимаешь... Я и взобралась ему на грудь однажды вечером. И оказалось, что Риллер говорил сущую правду. Я увидела передние лапы, схватившиеся за стрелу, торчавшую из груди...
- Так значит, там было не случайное нагромождение валунов? Если уж передние лапы?..
Альтия в задумчивости закусила губу:
- Ну... не поручусь, что какие-нибудь матросы, наделенные особо буйной фантазией, не удосужились чуток подправить созданное природой... Во всяком случае, так я подумала. Риллер же утверждал, будто эта тварь так и валялась там кверху брюхом незнамо сколько веков. Правда, древка стрелы время совсем не коснулось. Отличнейший, знаешь ли, кусок диводрева, какой я когда-либо видела... оставалось только удивляться тому, что его до сих пор оттуда никто не упер. Правда, моряки - народ суеверный, а репутация у диводрева... сама понимаешь.
Янтарь сидела, словно громом пораженная.
- А что касается змеи... - начала было Альтия, но Янтарь вскинула руку:
- Погоди... мне надо подумать. Значит, стрела... сработанная из диводрева... Неужели в этом-то все дело? Стрела из диводрева! Но кто же выпустил ее? И когда?..
На это Альтии нечего было ответить. Она взяла кружку и отпила изрядный глоток. Когда она снова посмотрела на Янтарь, та улыбалась.
- Прошу тебя, продолжай свой рассказ. И доведи его до конца. Когда же доберешься до нападения змея, постарайся не упустить ни единой мелочи. А я буду вся внимание...
Янтарь налила себе в рюмку чуть-чуть крепкого золотистого вина и жадно изготовилась слушать.
...Йек все же оказалась права. Они «уговорили» даже не один кувшин пива, а целых два, и под конец повествования вину в большой бутылке был нанесен довольно заметный урон. Янтарь выспрашивала все новые подробности относительно битвы со змеем. Ее особенно заинтересовало сообщение о ядовитой слюне, разъедавшей парусину и человеческую плоть. Она согласилась с высказыванием Брэшена, который, помнится, утверждал, что они видели перед собой не просто хищника, устремившегося на добычу, но мыслящее существо, стремившееся отомстить. Тем не менее Альтия чувствовала, что ни одна деталь ее рассказа так не зацепила Янтарь, как сообщение о чудесной стреле.
Но вот наконец даже нескончаемые расспросы Янтарь полностью иссякли, да и огонь в очаге почти догорел. Выпитое пиво заставило Альтию посетить отхожее место. Когда же она вернулась в дом, то увидела, что Янтарь разливает остатки вина в два маленьких стакана. Стаканы были вставлены в деревянные подстаканнички, сработанные, несомненно, самой мастерицей. Кругом прозрачного стекла вились резные листья плюща.
- Давай выпьем, - предложила Янтарь, - за все правильное и хорошее, что существует на свете. За дружбу... и за это доброе вино.
Альтия подняла стакан, хотела что-нибудь добавить к прозвучавшему тосту, но так ничего и не сумела придумать.
- Может быть, за «Проказницу»? - предложила Янтарь.
- Ей я желаю только хорошего, но, пока я снова не почувствую ее палубу у себя под ногами, она так и будет для меня связана со всем несправедливым и дурным в мире... в моем мире, я хочу сказать.
- Тогда за Грэйга Тениру?
- Ох, - вздохнула Альтия, - тут тоже все сложно...
Янтарь широко и проказливо улыбнулась.
- Значит, за Брэшена Трелла!
Альтия застонала и протестующе затрясла головой, но Янтарь высоко подняла свой стакан:
- Итак - за безответственных мужиков, склонных поддаваться страстям... - И она выпила все до капли. - Благодаря которым женщины могут заявлять, что-де они тут совсем ни при чем...
Это последнее она произнесла, как раз когда Альтия, сдавшись, опрокидывала содержимое стакана себе в рот. Слова Янтарь заставили ее подавиться и отчаянно закашляться:
- Так нечестно! Он воспользовался обстоятельствами...
- Да уж прямо?
- Я же тебе рассказывала! - Альтия упрямо стояла на своем. В действительности она поведала Янтарь весьма немногое о той встрече, упомянув лишь, что между ними «вот тут-то все и случилось». В тот момент Янтарь ничего не сказала, лишь заинтригованно подняла бровь. Зато теперь бестрепетно выдержала свирепый взгляд Альтии и лишь многозначительно усмехнулась. Альтия набрала полную грудь воздуха: - Я напилась пива... да еще и замешанного на какой-то одуряющей дряни... И получила хороший удар по башке... Тогда он дал мне немножко циндина. И вообще, я вымокла, замерзла, устала как собака и плохо соображала...
- Как, между прочим, и Брэшен, - кивнула Янтарь. - Пойми ты наконец, Альтия: я же не проступки твои выискиваю для осуждения. Да и не совершили вы, ни ты ни он, никакого проступка, за который теперь надо было бы извиняться. Вы просто поделились друг с дружкой тем, в чем в тот момент нуждались более всего. Человеческим теплом. Дружбой. Признанием...
- Признанием?
- Ага! Так ты, значит, согласна со всем остальным, если только это тебя удивляет?
- С тобой говорить - как на счетных палочках итог подбивать, - пожаловалась Альтия вместо ответа. Потом потребовала уточнений: - Признанием чего хоть?
- Того, кто и что вы с ним такие.
Янтарь говорила очень тихо, почти ласково. Альтия попробовала обратить все в шутку:
- Стало быть, ты тоже меня распутной девкой считаешь.
И сама тут же поняла, что шутка не получилась.
Янтарь пристально разглядывала ее некоторое время. Потом откинулась назад вместе со стулом, уравновесив его на двух задних ножках:
- Я считаю, что ты - это ты. И в моем мнении ты нуждаешься менее всего. Все, что тебе требуется, - это как следует разобраться в собственных грезах. Ты когда-нибудь пробовала представить себя остепенившейся? Матерью и женой? Пробовала вообразить, как это - вынашивать во чреве дитя? Мечтала ли ты о том, как будешь ухаживать за малышами, ожидая мужа из плавания?
Альтия хмыкнула:
- Только в самых своих худших кошмарах...
- Вот как. Ну а если тебе представляется, что ты вряд ли когда-нибудь успокоишься замужем, собираешься ли ты прожить всю жизнь до смерти, совсем не зная мужчин?
Альтия пододвинула к себе пивную кружку:
- Вот уж о чем как-то не задумывалась...
- А между тем некая часть тебя о них только и думает, только ты признать этого не хочешь, - фыркнула Янтарь. - Не хочешь ответственности за свои отношения с мужчинами. Предпочитаешь считать, что это просто «взяло и произошло» либо что мужчина так или иначе завлек тебя в постель, а ты вроде как и ни при чем. - И резчица со стуком вернула стул в обычное положение. - Пойдем, - пригласила она Альтию. - Сейчас время прилива, а у меня встреча назначена. - И она подавила отрыжку. - Пойдем.
Альтия поднялась, пытаясь решить про себя, оскорбили ее умозаключения Янтарь или скорей позабавили. Она натянула ободранную куртку и поинтересовалась:
- А куда мы идем?
- На берег. Я хочу, чтобы ты встретилась с одним моим другом. Его зовут Совершенный.
- Совершенный? Корабль? Так я же хорошо его знаю!
- Верно, - улыбнулась Янтарь. - Он как-то говорил о тебе. Вернее, проговорился, ну а я и виду не подала, что твое имя для меня кое-что значит. Но я и так прознала бы о вашем знакомстве, даже если бы он ничего мне не сказал. Ты ведь оставила на борту следы своего пребывания. В общей куче с барахлом Брэшена...
Альтия осведомилась подозрительно:
- Что, например?
- Например, маленький гребешок: я заметила его у тебя в волосах, когда мы с тобой впервые увиделись. Он лежал возле иллюминатора; похоже, ты там причесывалась да гребешок и позабыла.
- Вот как... Ну, а тебя что связывает с Совершенным?
Янтарь ответила с определенной долей осторожности:
- Я же сказала тебе - он мой друг, - но потом все же добавила: - Понимаешь, сейчас я изо всех сил стараюсь купить его.
- Да ты что! - возмутилась Альтия. - Ты в своем уме? Чтобы Ладлаки продали свой живой корабль?.. Даже такой? Всячески себя запятнавший?..
- А что, - ровным голосом спросила Янтарь, - есть закон, запрещающий его продавать?
- Нет, такого закона нет, потому что в нем никогда не бывало нужды! Это же наша традиция!
- И тем не менее многие из самых чтимых традиций Удачного все более отступают под натиском «новых купчиков», Альтия. Конечно, разговоров об этом в обществе всячески избегают, но любой житель Удачного, кому не совсем плевать на существующее положение дел, отлично знает, что «Совершенный» выставлен на продажу. И что его хозяева рассматривают все предложения, в том числе и поступающие от «новых купчиков»...
Альтия надолго погрузилась в молчание. Янтарь надела плащ и поглубже надвинула капюшон, пряча бледное золото своих волос.
В конце концов Альтия вполголоса произнесла:
- Если даже обстоятельства вынуждают Ладлаков в самом деле продавать «Совершенного», они продадут его какой-нибудь другой старинной семье... Уж во всяком случае не приезжей вроде тебя.
- Я так и думала, что ты выразишься примерно в этом духе, - преспокойно отозвалась Янтарь. И подняла брус, запиравший заднюю дверь: - Ну что, в путь?
- Даже не знаю. - Альтия вышла наружу и постояла в переулке, пока Янтарь запирала дверь на замок. Последние несколько минут их разговора определенно внесли некоторую неловкость. И, что самое скверное, Альтия была положительно убеждена: эту легкую размолвку Янтарь вызвала преднамеренно. Она что, пыталась испытать на прочность их дружбу? Или она имела в виду нечто иное и более весомое?.. Альтия решила прощупать почву.
- Я ни в коем случае не ставлю тебя ниже себя всего лишь из-за того, что я принадлежу к старинной торговой фамилии, а ты - нет, - сказала она, тщательно подбирая слова. - Просто... дело в том, что некоторые вещи находятся исключительно в нашем ведении. Торговцев Удачного, я имею в виду. И мы свое право очень ревностно оберегаем. Наши живые корабли - дело совсем особенное... Скажу только, что оберегать их - это наш святой долг. Человеку со стороны очень непросто понять, что именно они для нас значат...
- Верно. Всегда очень трудно объяснять другому человеку то, чего сам как следует не понимаешь, - негромко отозвалась Янтарь. - Альтия... есть кое-что, что предстоит осмыслить не только тебе, но вообще всем торговцам. Если вы хотите выжить, вам придется многое пересмотреть. Вам придется выбирать среди своих привычных ценностей те, что вам в самом деле всего дороже, и хранить их как зеницу ока. А еще вы должны научиться распознавать союзников, разделяющих с вами отношение к этим избранным ценностям, и не отпугивать их болезненной подозрительностью. И пожалуй, самое главное - пора вам отказаться от притязаний на то, что в действительности вам не принадлежит. На то, что не принадлежит даже и торговцам из Дождевых Чащоб, но является нашим общим наследием...
- А что тебе вообще известно о торговцах из Чащоб? - спросила Альтия требовательно. Она вглядывалась в лицо Янтарь, силясь в темноте переулка разобрать его выражение.
- Немногое, - ответила резчица. - Поскольку торговцы Удачного неплохо умеют ограждать свои тайны и лишнего не болтают. Подозреваю, однако, что они разграбляют сокровища городов Старших и выдают за свою собственную древнюю магию, которая там сохранилась. Удачный же и его торговцы служат чем-то вроде щита, укрывающего мало кому известный народ от любопытства внешнего мира. Народ же этот докапывается до тайн, которые не в состоянии постичь. Люди Чащоб растаскивают крупицы знаний, тяжким трудом добытые жителями иных времен, и продают их как забавные безделушки. Подозреваю также, что при этом они уничтожают по крайней мере столько же, сколько им удается добыть... Идем же!
Альтия набрала было полную грудь воздуха для ответа... Но, так и ничего не сказав, стиснула зубы и последовала за Янтарь.
Некоторое время они шли молча. Потом резчица рассмеялась:
- Вот видишь!.. Это кстати о тайнах. Ты даже не желаешь сказать мне, верны ли мои умозаключения...
- Как бы то ни было, они касаются только торговцев Удачного. У нас не принято обсуждать их с посторонними.
Альтия сама расслышала прозвучавший в ее голосе холодок, но ничуть не пожалела о сказанном.
И вновь они шли молча, вроде бы и вместе, но, по сути, врозь. Шум и гам, доносившийся с ночного рынка, казался отзвуком былых и гораздо лучших времен. С моря тянуло холодным ветром. В эти предрассветные часы мир словно забывал о вроде бы уже наступившей весне, снова погружаясь в мрак и холод зимы. Альтия чувствовала, что проваливается в бездну отчаяния. Она и не подозревала, как дорога была ей дружба с Янтарь... до тех пор, пока эта самая дружба не повисла на волоске!
Ремесленница неожиданно взяла ее под руку, и телесное соприкосновение добавило ее голосу убедительности.
- Удачный не выстоит в одиночку, - проговорила она. - В Джамелии нынче бал правит продажность. Сатрап не моргнувши глазом скормит вас Калсиде. Или, нимало не задумавшись, с потрохами продаст «новым купчикам». У него нет ничего святого, Альтия. Он не дорожит ни собственной честью, ни договором, который его предок заключил с вашими праотцами. Ему начхать и на жителей Джамелии. Он настолько занят самим собой, что все остальное замечает лишь постольку, поскольку оно может касаться лично его... - Янтарь покачала головой, и Альтии показалось, что ее собеседница испытывала глубокую грусть. - Он оказался при власти слишком юным и совсем необученным. А ведь каким был талантливым, как много от него ждали! Как радовался его отец блистательным способностям сына! А как он очаровывал своих наставников!.. Никто даже не думал стреноживать его тягу к исследованиям, ему была предоставлена полнейшая свобода... Он вообще творил все, что заблагорассудится. Тем, кто его окружал, казалось, будто у них на глазах распускается необычный и прекрасный цветок...
Янтарь помолчала, словно углубившись в воспоминания о давно минувших светлых деньках. Потом, вздохнув, продолжила свой рассказ:
- Увы, полное отсутствие ограничений не всегда оказывается во благо... Когда он впервые открыл для себя радости плоти и углубился в их деятельное изучение, придворным это поначалу казалось даже забавным. А он, что было вполне в его духе, решил познать чувственные радости все до единой. Все решили - пусть балуется, для него это лишь ступенька в развитии... Но эта ступенька оказалась последней. Развитие остановилось... Он погряз в удовольствиях и более знать не знал ничего, кроме поиска все новых забав и утех, явственно замыкаясь при этом на своей драгоценной персоне. Тут-то честолюбивые люди разглядели скорый путь к благоволению будущего сатрапа и взялись поставлять ему источники наслаждений. А самые нечистоплотные поняли, что перед ними открывается еще и путь к власти. И принялись обучать его всевозможным забавам, причем, конечно, таким, источники которых могли быть получены только у них. Когда же его отца унесла внезапная смерть и юношу, можно сказать, закинуло на трон, точно камень из катапульты, он являлся уже законченной марионеткой, и все ниточки были привязаны куда следует... - Короткий смешок Янтарь прозвучал очень невесело. - Горько рассказывать об этом, Альтия! Молодой правитель, никогда не знавший никаких утеснений, теперь задыхается в петлях собственных скверных привычек! Враги будут разворовывать богатства его страны и порабощать народ, а он будет сидеть в своих покоях и лишь улыбаться, вдыхая дым дурманных курений...
- А тебе многое о нем известно, - задумчиво заметила Альтия.
- Да.
Короткий ответ прозвучал как-то так, что у Альтии пропала охота задавать вопрос, уже висевший на кончике языка. Она проглотила его и взамен спросила о другом:
- Зачем ты мне это рассказываешь?
- Чтобы вернуть тебя с неба на землю. Тебя и всех вас. Потому что взывать к чести сатрапа и напоминать ему о клятвах, данных в стародавние времена, - дело пустое. Власть давным-давно растлила и самого сатрапа, и влиятельные семейства Джамелии. Они слишком заняты собственным обогащением и грызней из-за власти, чтобы задумываться еще и о бедах Удачного... Так что если Удачный вправду хочет продолжать жить как прежде, пора ему обзаводиться иными союзниками! И я говорю не только о приезжих, разделяющих идеалы старинных семейств, но и о рабах, привезенных сюда против их воли, равно как и о... в общем, обо всех, у кого, по крайней мере, те же враги, что и у вас. Может, и обитатели Чащоб наконец выйдут из тени. И не только затем, чтобы заявить о своих правах, но и чтобы взять на себя ответственность за то, что они делают...
Альтия вдруг остановилась прямо посреди улицы. Янтарь обогнала ее на шаг, потом остановилась, оглядываясь.
- Мне надо домой, меня там ждут, - сказала Альтия тихо. - То, что ты тут говорила, напомнило мне не только о нашем городе, но и о несчастьях моей семьи...
Янтарь выпустила ее руку.
- Если я заставила тебя понять, что все это взаимосвязано, значит, не зря я воздух столько времени сотрясала, - проговорила она. - Что ж, в другой раз сходишь со мной повидать Совершенного... Может, сумеешь убедить его, что он вполне способен помочь мне в усилиях по его покупке!
Альтия сочла своим долгом предупредить резчицу:
- Для начала мне требуется убедить в этом себя самое!
Ей оставалось утешаться хотя бы тем, что у Совершенного, оказывается, хватало здравого смысла противиться намерениям Янтарь. Как ни нравилась Янтарь Альтии, все же девушка полагала, что корабль должен купить... кто-нибудь более подходящий. Очередная пища для размышлений - как будто у нее без того забот было мало...
«Надо будет, - решила она, - при ближайшем удобном случае обсудить это дело с Грэйгом и капитаном!»
- Убедиться несложно, - сказала ей Янтарь. - Стоит только глаза и уши пошире раскрыть. Ступай с оглядкой, Альтия, и доберись до дома безбедно! Заглядывай ко мне, когда сможешь. А до тех пор смотри и слушай, что кругом тебя происходит. И главное, думай! Думай обо всем, что мешает жить твоему городу. Замечай все, что покажется тебе неправильным. И даже такое, что на первый взгляд как будто тебя не касается. И со временем придешь к тем же выводам, которые сделала я...
Альтия только кивнула ей и не стала ничего говорить. Вряд ли следовало уведомлять подругу, что выводы она уж как-нибудь сделает сама, без советчиков. А когда будет их делать, то во главу угла поставит благо своей семьи. Вот так, и никак иначе!

Малта в конце концов поинтересовалась:
- Мы что, так всю ночь и будем сидеть?
Кефрия ответствовала на удивление мягко:
- Что до меня, то я не собираюсь ложиться, пока не придет твоя тетя. Я, впрочем, понимаю, как ты, должно быть, устала. Еще бы тебе не устать, после такой-то бурной недели! Ступай ляг, если хочешь.
- А разве ты не сама мне говорила, что бабушка скорее начнет относиться ко мне как ко взрослой, если я буду вести себя как взрослая? - Говоря так, Малта краем глаза наблюдала за бабкой и с удовлетворением заметила, что отравленная стрела попала как раз в цель. «Отлично! Пора уже старухе понять, что мы с матерью иногда ей косточки перемываем...» - Так что если вы собираетесь дожидаться тетю Альтию и не спать, то и я с вами!
- Как пожелаешь, - устало отозвалась Кефрия. И принялась рассматривать отложенную было вышивку.
Малта устроилась в кресле, поджав под себя ноги. Правду сказать, у нее ломило спину и стучало в висках. И тем не менее она улыбалась. Да уж, неделя выдалась бурная!.. Она стала одну за другой вытаскивать шпильки, распуская волосы. Вот они густой темной волной рассыпались по плечам, и она задумалась, что сказал бы Рэйн, случись ему застать ее в таком виде. Малта живо вообразила, как он сидел бы напротив нее и смотрел, как медленно падают тяжелые пряди. Наверное, он склонил бы голову набок и вздох заставил бы шевельнуться его вуаль. А еще он рассеянно перебирал бы кончики пальцев своих перчаток. Он даже признался ей как-то, что перчатки мешали ему жить даже больше, чем плотная «занавеска» на лице. Он сказал: «Когда трогаешь что-нибудь голой рукой, это совсем не то ощущение, что в перчатке. А уж прикосновение кожи к коже... Оно зачастую говорит о том, о чем не решаются поведать уста...» Он тогда протянул ей руку, словно приглашая тронуть его перчатку, но она не сделала ответного движения. «Ты можешь снять их, - сказала она. - Я не испугаюсь».
А он рассмеялся так, что заколыхалась вуаль. «Думаю, тебя вообще непросто испугать, моя маленькая ловчая кошечка. Но, знаешь ли, это лишило бы мое ухаживание свойства невинности. А я обещал своей маме, что оно будет сугубо невинным».
«В самом деле? - Она наклонилась к нему ближе и продолжала шепотом: - И ты мне рассказываешь об этом, чтобы я чувствовала себя в безопасности? Или чтобы я сама не предприняла бы чего-нибудь, что не было бы невинным?»
Тут она позволила уголку губ округлиться в едва заметной улыбке и приподняла бровь, придав своему лицу выражение, которое так долго разучивала перед зеркалом.
И легкое движение темных кружев сказало ей, что маневр удался. Он даже чуть ахнул, сообщив ей тем самым, насколько потрясла и восхитила его ее смелость. Но самым замечательным было иное: быстрый взгляд поверх плеча Рэйна подарил ей зрелище мрачной, как туча, физиономии Сервина Трелла. А она еще и добавила этакий взволнованный грудной смешок, прикидываясь, будто ее внимание посвящено целиком и полностью Рэйну, пристально следя в то же время за Сервином. Вот он схватил бутылку вина с подноса в руках у слуги и заново наполнил свой стакан. Воспитание не позволило ему откровенно грохнуть бутылкой об стол, но поставил он ее с отчетливо слышимым стуком. Дейла нагнулась к уху брата и сделала ему замечание, но он лишь отмахнулся. Вот бы знать, о чем он тогда думал? Что сам оказался слишком робким ухажером и в итоге упустил возможность насладиться улыбками - такими улыбками - существа, подобного Малте Хэвен?..
Во всяком случае, Малта на это крепко надеялась! А уж от мысли о готовом вскипеть напряжении между двоими молодыми мужчинами у нее и вовсе пробегала по спине сладкая дрожь. Как все-таки хорошо, что она уговорила мать устроить перед отъездом Рэйна прощальный прием! Да еще и под тем предлогом, что, мол, надо же познакомить его со своими друзьями: ей, дескать, надо своими глазами увидеть, хорошо ли они примут ее ухажера из Чащоб... И до чего же удачно все получилось! Гораздо удачнее, чем она даже осмеливалась мечтать!.. Подружки едва не поумирали от зависти, глядя, как носится с нею ее спрятанный под вуалью жених!..
Улучив минутку, она скрылась от всех вместе с Дейлой и похвасталась перед нею кое-какими «безделушками», которые Рэйн умудрился протащить вместе с теми подарками, которые ему было разрешено сделать. Так, на цветах, украшавших ее спальню, в неподвижности замерли совершенно живые стрекозы... сработанные из драгоценных металлов и крохотных самоцветов. А в пузырьке духов затаился маленький, но абсолютно правильный синий кристалл огня. Корзиночка засахаренных фиалок была выстлана изнутри клочком ткани, на первый взгляд - изящным носовым платочком. Но, приглядевшись, можно было обнаружить, что на самом деле ткань сложена во множество раз и в расправленном виде достаточно просторна, чтобы служить покрывалом постели. В складках материи, между прочим, таилась записка без подписи, сообщавшая, что из такой вот ткани женщины Дождевых Чащоб шили себе ночное убранство для первой свадебной ночи. А вот - корзинка с фруктами и в ней яблоко, с виду вполне обыкновенное. Но если определенным образом нажать на него, крышка «яблока» откидывалась, открывая ожерелье, снизанное из водяных опалов, и при нем - маленький сверток серебристо-серого порошка. А также записочка, предписывающая через десять дней после отъезда Рэйна положить порошок в ту самую сновидческую шкатулку. Дейла спросила, что такое эта шкатулка и как она действует. Малта объяснила подруге: шкатулка посылает сны, которые они с Рэйном смотрят как бы вместе. «А что происходит в этих снах?» - захлопала ресницами Дейла. Малта отвела взгляд, весьма удачно заставила себя покраснеть и ответила таинственным шепотом: «Такое, о чем ни с кем нельзя говорить...»
Едва они вернулись к гостям, как Дейла, извинившись, покинула общество Малты, и весьма скоро та увидела ее оживленно рассказывающей что-то Киттен. Как и было задумано! Ну а дальше слух начал распространяться с быстротой набегающего прилива, и прилив этот неминуемо накрыл Сервина. Сегодня Малта тщательно избегала смотреть ему в глаза, позволив себе один-единственный взгляд. И конечно, в глазах Сервина кровоточило его разбитое сердце. Она ответила взором, в котором были потрясение и мольба. А потом притворилась, что более вовсе не замечает его. И вообще предоставила матери провожать гостей и прощаться с ними, а сама до последнего беседовала с Рэйном...
Какое блаженство - сидеть и раздумывать, что же Сервин предпримет теперь!
...Сладостные размышления Малты были прерваны тихим звуком открываемой кухонной двери. Мать и бабушка переглянулись.
- Я ее нарочно для нее оставила незапертой, - спокойно проговорила бабка. И обе они поднялись на ноги, но не успели сдвинуться с места, как в комнату вошел... мужчина!
Кефрия ахнула и в ужасе попятилась.
- Я пришла, - объявила Альтия. Стащила с плеч драный плащ и улыбнулась всем сразу. Ее волосы представляли собой нечто омерзительное: гладко зачесанные назад и заплетенные в мальчишескую косичку. А кожа на лице! Обветренная, красная от загара!.. Она прошлась по комнате и протянула руки к огню, как будто и впрямь была здесь дома.
А пахло от нее смолой, разлохмаченными канатами и пивом.
- Во имя Рыбьего Бога!.. - произнесла Кефрия, и всем осталось только подскочить, потому что никогда прежде от нее таких грубых слов не слыхали. А она затрясла головой, продолжая с ужасом глядеть на сестру: - Альтия! Как ты можешь делать с нами... такое? Как ты можешь с самой собой такое творить? У тебя что, совсем гордости нет? И никакого понятия о чести семьи?..
И Кефрия буквально рухнула в кресло.
- Можешь не волноваться. Никто из тех, кому я попадалась на глаза, меня не узнал, - ответила Альтия. Она разгуливала по комнате, похожая на бродячую собаку, обнюхивающую незнакомое место. Потом произнесла с укоризной: - Вы, я смотрю, папин стол переставили...
- У окошка светлее, - мягко проговорила бабушка. - Мне с возрастом все трудней разбирать написанное мелкими буквами. И нитку в иголку я продеваю только с четвертой или пятой попытки.
Альтия хотела что-то сказать, но осеклась. Что-то изменилось в ее лице.
- Печально слышать такое, - искренне проговорила она. И покачала головой: - Наверное, это трудно - терять что-то такое, что по привычке воспринимаешь как данность...
Малта силилась пристально наблюдать сразу за всеми. Она увидела, как мать плотно поджала губы: ее рассердило то, как Альтия ответила на жалобу матери. А вот бабушка, напротив, не гневалась. Она серьезно и печально смотрела на младшую дочь.
Малта решила сделать ход:
- Откуда ты знаешь, что тебя так-таки никто не узнал? Ты можешь утверждать только, что никто не показал виду! Может, им было слишком стыдно в открытую тебя узнавать?
Кажется, Альтию в первый миг потрясло уже то, что Малта с нею заговорила. Потом ее глаза сузились:
- А ты, может, подумаешь о своих манерах, когда берешься разговаривать со старшими? Я, помнится, в твоем возрасте не лезла без спросу во взрослые разговоры...
Эти слова послужили искрой, упавшей в хорошо просушенный трут. Кефрия вскочила на ноги и встала между ними:
- Когда ты была в возрасте Малты, ты бегала босиком, не разбери поймешь, девочка или мальчик, ты карабкалась по корабельным снастям и вовсю болтала с такими типами, что страшно даже подумать! А иногда и не только болтала!..
Альтия побледнела так, что стали отчетливо видны грязные пятна. «Ага!.. - смекнула Малта. - Да тут явно кройся какая-то тайна!..» Ее мать определенно знала что-то про тетку Альтию. Какой-то грязный секрет. А обладание секретами - это Малта отчетливо себе представляла - означало власть...
- А ну, прекратить! - тихо, но грозно вмешалась бабушка. - Вы не виделись почти год! И, стоило вам впервые за это время оказаться под одним кровом, вы тут же начинаете шипеть одна на другую, точно две злобные кошки! Я с вечера спать не ложилась не затем, чтобы слушать, как вы пререкаетесь. А ну-ка сядьте все! И помолчите немного! Я хочу, чтобы для начала выслушали меня!
Мать Малты медленно опустилась обратно в кресло. Бабушка тоже села. Со вздохом. Альтия - словно для того, чтобы подразнить сестру, - уселась на каменное обрамление камина. И скрестила ноги по-портновски. С точки зрения Малты, подобная поза женщины в брюках была попросту непристойна. Альтия заметила взгляд Малты и улыбнулась ей. Малта, в свою очередь, перехватила взгляд матери и чуть заметно, но осуждающе покачала головой. Кефрия еле слышно вздохнула.
А бабушка предпочла ни на что не обращать внимания.
- Вместо того чтобы вставлять шпильки друг дружке, надо всем вместе оценить ситуацию, в которой оказалась наша семья, и начать думать, что мы можем предпринять для ее улучшения... - начала она говорить.
- Неужели ты даже не хочешь спросить ее, где она шлялась все это время и чем была занята? - перебила Кефрия. - Мы же тут до смерти за нее волновались! И вот она вваливается в дом как ни в чем не бывало, вся в грязи, одетая как мужчина, и...
- И видит, - подхватила Альтия, - что ее маленькая племянница одета точно взрослая женщина, явно затем, чтобы послужить приманкой для денег торговцев из Чащоб. Может, сперва обсудим, насколько это соответствует нравственности и чести семьи?
Бабушка поднялась на ноги и вышла вперед, оказавшись между ними.
- Я сказала, сейчас моя очередь говорить, а вы помолчите. Я пытаюсь рассуждать о том, что действительно важно, и не смейте заниматься дурацкими подковырками! Да, у всех у нас возникают вопросы. Но они могут и подождать. Перво-наперво нам следует выяснить, способны ли мы действовать как одна семья. А если не способны, то и вопросы задавать бессмысленно!
- Если бы Альтия жила дома, как ей, собственно, надлежало, она и так знала бы, с чем мы столкнулись, - негромко вставила Кефрия. - Впрочем, прости, что перебиваю. Я готова тебя выслушать, мама.
- Спасибо. Постараюсь не затягивать. Кое-что, Альтия, я тебе уже рассказала сегодня, правда, я не вдавалась в подробности... Так вот, сейчас нам следует подумать о благе семьи, а не о личных заботах и выгодах каждого. И нужно прекратить ссоры и разногласия. По крайней мере, их следует скрыть. Мы должны решить, на чем мы стоим, и остальной Удачный должен видеть только это и ничего кроме. Ни единого следа разногласий! Потому что даже отдаленного намека на скандал нам не выдержать!
И бабушка слегка повернулась, обращаясь главным образом к тете Альтии.
- Мы загнаны в угол заимодавцами, Альтия. И наша репутация - единственное, что до сих пор удерживает нас на плаву. Они пока еще верят, что мы выплатим им все, включая проценты. Мы с Кефрией - как, между прочим, и Малта - принесли немалые жертвы, чтобы только сохранить внешнюю видимость благополучия. Мы сейчас живем так скромно, как это только возможно. Я распустила слуг, оставив одну только Рэйч. Мы стараемся сами управляться с хозяйством. И мы не единственная старинная семья, которой пришлось таким вот образом утесниться, и, пожалуй, оттого, что мы не единственные обеднели, нам приходится еще туже. Наши заимодавцы сами испытывают затруднения. В другое время они охотно пошли бы на уступки, но теперь не могут себе позволить подобного великодушия - ведь у них тоже есть семьи...
И так далее, и тому подобное. Сколько раз уже Малта выслушивала эту тягомотину! Ее потянуло в сон, пришлось приложить все силы, чтобы глаза не закрылись сами собой. Единственное, что представляло некоторый интерес, - это следить за тем, как тетка Альтия выслушивает бесконечную бабкину повесть. Время от времени на ее лице возникало выражение вины и стыда. Странно! Ведь бабка, кажется, ни в чем не упрекала ее. Даже не намекала, что, мол, если бы та сидела дома, то, может, сумела бы что-нибудь сделать... И тем не менее Альтия вела себя так, как будто ее вслух обвиняли в предательстве.
Когда же бабка дошла до того, как семья Хупрусов перекупила закладную на «Проказницу» и, таким образом, маленькая Малта уже не могла достойным образом сразу дать Рэйну от ворот поворот, тетка даже бросила на нее короткий взгляд, полный сочувствия. Малта вовремя напустила на себя мученический вид.
- Ты, конечно, заметила, как переменился и дом, и сад, - завершала свою речь бабушка. - Теперь ты знаешь, что это не небрежение, а сознательная жертва. И я вот о чем хочу тебя попросить, Альтия. Оставайся дома. Одевайся как полагается и веди себя смирно. Быть может, с позволения Кефрии ты займешься кое-какими нашими землями, которым требуется... более энергичный присмотр. Если же ты нуждаешься в большей... свободе, ты можешь взять маленькую ферму из моего приданого. Инглби - тихое и уютное место. Оно только расцвело бы, если бы кто-нибудь как следует приложил к нему руки. Быть может, в этом ты нашла бы достойный выход своей энергии. Ты увидела бы, как...
- Мама! Я совсем не за этим вернулась домой, - почти со скорбью проговорила Альтия. - Мне не нужны игрушки, и выхода своей энергии я не ищу. И срамить свою семью подавно не собираюсь. Я вернулась, чтобы помочь, но заниматься буду тем, в чем я наилучшим образом преуспею. - Тут Альтия посмотрела мимо бабушки, прямо в глаза сестре: - Кефрия... Ты знаешь, что «Проказница» должна была стать моей. Ты всегда это знала. И я пришла заявить о своих правах на нее. Избавить ее от позорной участи работоргового корабля и сделать так, чтобы она приносила семье настоящий доход.
Малта вскочила, как подброшенная:
- Не смей! Это папочкин корабль! Он никогда не позволит тебе его отобрать!
Глаза Альтии сверкнули огнем, но она сдержалась. Только на миг крепко стиснула зубы. А потом отвернулась от Малты. Она обращалась по-прежнему к Кефрии.
- Сестра, - ровным голосом проговорила она. - Права на корабль принадлежат только тебе. И только тебе решать, что с ним будет дальше. Удачный - это не Калсида, где у женщины отбирают все ее имущество и передают в исключительное распоряжение мужа. А кроме того, все вы слышали, как Кайл поклялся во имя Са отдать мне корабль, если я предъявлю корабельную рекомендацию, подтверждающую, что я - дельный моряк. Так вот, я привезла эту рекомендацию. И на ней печать живого корабля «Офелия». И капитан, и старпом этого корабля готовы свидетельствовать, вправду ли я способна командовать кораблем. Да, я не была дома почти год... Но вот какая мысль все это время была для меня главной: ни в коем случае не посрамить свою семью, но, наоборот, доказать, что я достойна взять то, что на самом деле должно было стать моим без всякого доказательства. Кефрия... - И в голосе Альтии появилась нотка мольбы. - Неужели ты не понимаешь? Я предлагаю тебе поступить так, как для тебя же самой будет легче всего. Отдай мне корабль. Так и Кайл сдержит свою клятву перед Са, и ты сможешь совершить справедливость. Я же даю тебе слово, но, если желаешь, могу дать и расписку: все, что я буду зарабатывать в плаваниях, будет принадлежать семейной казне. Себе я оставлю только необходимое для подготовки корабля к новому плаванию...
Малта с нарастающим испугом смотрела на мать. Она видела: слова Альтии поколебали ее. Малта уже хотела вмешаться, но тут Альтия сама себе подставила подножку.
- Неужели это так трудно? - спросила она. - Кайл, конечно, упрется, но все, что от тебя требуется, - это раз в жизни твердо сказать ему «нет». Что, кстати, давно уже пора было сделать. Это ведь семейное дело, дело Вестритов, торговцев Удачного. Какое он может иметь к нему отношение?
- Он мой муж! - выкрикнула Кефрия возмущенно. - Да, у него есть недостатки, и порой я на него очень даже сержусь! Но он не домашнее животное и не мебель, а часть моей семьи! Этой семьи!.. К худу или к добру, а эта связь существует, Альтия! И меня тошнит от того, как вы с матерью с ним обращаетесь! Как с чужаком! Да сколько же можно! Он мой муж и отец моих детей, и он свято уверен в том, что все делает правильно и хорошо для нашего блага! Если вы ни в грош не ставите его самого, так уважайте хотя бы мои чувства к нему!..
- Да, - сказала Альтия. - Он-то, помнится, мои чувства ну так уважал...
- А ну-ка, прекратите! - снова вмешалась бабушка. - Вот этого-то я больше всего и боюсь! Что мы вконец перегрыземся, вместо того чтобы о семье думать!
Еще нескончаемое мгновение сестры мерили друг друга горящими взглядами. Малта изо всех сил прикусила язык. А как ей хотелось вскочить и заорать на весь дом, чтобы Альтия попросту убиралась вон! Да кто она вообще такая, если начать разбираться? Безмужняя, бездетная женщина. Сухая ветвь на древе семьи. И никакого понятия о семейных заботах: все только о себе да о своей выгоде. А следовало бы думать о Малте и Сельдене - ведь это на них больнее всего отзывались давние ошибки бабки и деда, плохо распоряжавшихся делами. Все же просто, ну почему никто этого не видит? А папа - единственный сильный мужчина, оставшийся в доме! И насколько разумно будут использованы остатки былых состояний, в первую очередь зависит, будут процветать или нищенствовать его дети. А значит, ему и все решения принимать! Ах, если бы только он был сейчас дома!..
Но, увы, его здесь не было. И Малта могла только быть его глазами и ушами, чтобы, когда он вернется, сразу узнал все. Все, что замышляли за его беззащитной спиной три женщины, слишком жадные до власти!..
Между тем бабушка протянула руки к обеим своим дочерям. Медленно, молча. И те, хотя и весьма неохотно, протянутые руки приняли.
- Так вот о чем я прошу вас, - тихо проговорила Роника Вестрит. - Пусть хотя бы пока наши ссоры не выйдут за пределы этих стен. Пусть внешний мир думает, что мы все заодно. Альтия, Кефрия... В отношении «Проказницы» все равно нельзя принимать никаких решений, пока она не вернулась в порт. Так давайте же хотя бы до тех пор сделаем то, чего мы не делали годами... Станем жить в этом доме как одна семья, станем прикладывать все усилия на общее благо! - Она поворачивалась то к одной дочери, то к другой. - Вы различаетесь между собой далеко не так сильно, как вам представляется... И, думается мне, стоит вам разок убедиться, какие горы могут свернуть ваши соединенные силы, и вам уже не захочется обращать их друг против друга. Да, каждая из вас стоит на своем, но можно же найти и множество моментов, по которым нетрудно достигнуть согласия... Вам стоит только заново узнать друг дружку, тогда и шагнуть навстречу будет не так тяжело!
Власть старухи над дочерьми казалась почти вещественной эманацией. В комнате воцарилась глубокая тишина. Малта явственно чувствовала, как обе силились возразить. Ни одна не желала смотреть на другую или на мать. Но молчание длилось, и вот сперва Альтия, а потом и Кефрия подняли глаза, поворачиваясь друг к другу. Малта до боли стиснула кулаки: глаза сестер встретились... и между ними что-то произошло. Что?.. Вспомнили о согласии, царившем здесь когда-то? Задумались о долге перед семьей?.. Так или иначе, что бы это ни было, оно заполнило зиявшую между ними брешь. Нет, на лицах не возникло умиленных улыбок, просто из глаз и сжатых губ ушло выражение смертельного упрямства. И вот уже Кефрия (предательница!!!) потянулась к сестре. И Альтия сдалась, принимая ее руку. А бабушка испустила глубокий вздох облегчения.
Круг семьи снова замкнулся.
И одна только Малта заметила, что ее-то в этот круг не включили.
В ее сердце разгорался холодный огонь, а Роника пообещала дочерям:
- Вы не пожалеете об этой попытке. Клянусь вам, не пожалеете.

Предыдущая страница 9 Следующая страница


Безумный корабль 10

Малта горько улыбнулась единственному зрителю - гаснувшему огню. Ничего. Она тоже дала кое-какие обещания. И сдержит их. Непременно!

ГЛАВА 12
ПОРТРЕТ «ПРОКАЗНИЦЫ»

Брэшен лениво привалился спиной к стене капитанской каюты, стараясь выглядеть как можно более крутым и грозным и одновременно являть внешнее равнодушие к происходящему. Не так-то это было просто - давать всем лицезреть дружелюбную улыбку и готовую к бою тяжелую дубинку. А впрочем, что в его нынешней работе оказалось на деле столь же простым, каким выглядело поначалу?
В каюту непрерывным потоком входили и выходили слуги, приносившие всякие разности. Их дружные усилия быстро превращали неряшливое обиталище Финни в яркий купеческий прилавок. Стол, на котором обычно раскладывались карты, уже был застлан роскошнейшим бархатом цвета полуночной синевы. На этом замечательном фоне были разложены (и накрепко пришиты во избежание возможных случайностей!) бесчисленные серьги, ожерелья, браслеты и иные украшения. Само разнообразие их наводило на мысли о множестве источников их происхождения. Безвкусные побрякушки соседствовали и соперничали с замысловатыми произведениями ювелирного мастерства. Кажется, не нашлось бы такого металла и самоцвета, который здесь бы отсутствовал.
Финни развалился в кресле, неспешно созерцая выложенную на бархате сокровищницу. В грубых пальцах капитана покоилась изящная ножка тонкого бокала с вином. Перекупщик, уроженец Дарии синкур Фалден, почтительно стоял у его локтя. И старался привлечь внимание капитана по очереди к каждому выставленному предмету.
- Вот эти, - говорил он, указывая на простое, но изысканное жемчужное ожерелье в ансамбле с такими же серьгами, - принадлежали ранее дочери знатного вельможи. Присмотрись к изгибу золотых звеньев между жемчужинами и к тому, какое теплое мерцание они испускают. Всем известно, что жемчуг буквально «расцветает», когда его носят женщины, одаренные страстным темпераментом, а та, что носила это ожерелье, была... Ах, стоит ли долго рассказывать! Скажу лишь, что, увидев храбрецов, взявших ее в плен, она тут же отказалась от мысли о том, чтобы вернуться домой за выкуп. Если надеть такие жемчуга на самую холоднокровную даму, ленивую и бесчувственную в любви, на поверхность явятся безумные страсти, хранящиеся под спудом ее души. А если подарить их и без того пылкой, то вряд ли ошибусь, сказав, что в таком случае мужчина серьезно рискует погибнуть от полного истощения!
Перекупщик лукаво заломил бровь. Финни в восторге расхохотался.
Этот Фалден явно обладал богатым даром рассказчика. По его словам выходило, что буквально за каждой побрякушкой, выложенной на стол, тянулась необычайная история, завораживающая и романтичная. В общем, Брэшену до сего дня еще не приходилось видеть, чтобы краденое продавали с подобным шиком. Молодого старпома так и тянуло рассматривать драгоценности и слушать побасенки дарийца, но бдительность брала верх, и он не забывал следить за сыновьями Фалдена, которые знай таскали на борт и раскладывали свои товары. И было похоже на то, что все семейство разделяло тот же талант ярмарочного зазывалы, что и его глава. Трое мальчишек были разодеты так же ярко и броско, как и папаша. Их наряды были скроены из тех самых тканей, которые один из них как раз выкладывал радужными волнами, отматывая понемногу от толстых рулонов. Другой принес и открыл деревянный резной поставец, открывая взгляду несколько рядов крохотных закупоренных бутылочек. Что в них помещалось? Образцы вин? А может быть, ароматических масел?.. Брэшену оставалось только гадать.
Третий сын расстелил прямо на койке капитана большое белое покрывало и выкладывал на него разношерстный набор оружия, столового серебра, книг, свитков и еще всякой всячины. Казалось бы, какой тут возможен порядок? Но даже и это не делалось кое-как. Ножи образовали блестящий веер лезвий и рукояток, книги развернулись на тех страницах, где были яркие миниатюры... да и каждый прочий предмет оказался представлен именно таким образом, чтобы вернее привлечь к нему сперва взгляд, а потом и интерес покупателя.
Вот за этим-то третьим мальчишкой Брэшен и наблюдал всего пристальней. У него не имелось веских причин подозревать за семейством Фалдена какие-то посторонние намерения, кроме наследной страсти к торговле... Однако после весьма прискорбного случая, имевшего место дней десять назад, Брэшен пришел к выводу, что лучше перебдеть, чем недобдеть. В тот раз корабельный юнга весь остаток дня оттирал с корабельной палубы кровавое пятно, оставшееся после того жулика, а Брэшен до сих пор так и не вынес нравственной оценки собственному поступку. Негодяй вынудил его действовать: не мог же он, в самом деле, спокойно стоять и смотреть, как грабят его корабль?.. И все равно молодой старпом крепко подозревал, что зря нанялся на «Канун весны». Не было бы его здесь - и кровь бы проливать не пришлось...
Все так, но если не здесь, то где еще он мог бы оказаться?.. Кстати говоря, он и не знал, чем обернется его нынешняя служба. Согласно бумагам, его просто наняли старшим помощником на корабль, ничем не отличавшийся от других. «Канун весны» был симпатичным суденышком, несколько капризным при сильных ветрах из-за малой осадки, но зато чудесно подходившим для посещения городков, расположенных в мелководных проливах и бухтах. Собственно, по документам «Канун» и числился легким грузовым судном, перевозившим и перепродававшим товары без определенного маршрута: что под руку подвернется, то и возьмет...
Реальность, однако, была весьма далека от чиновничьих записей. Брэшен являлся у капитана Финни скорее не первым помощником, а первым подручным, исполняя ту службу, которая была Финни нужнее в данный момент. Из старпома он становился то телохранителем, то переводчиком, а то и вовсе грузчиком. Что же касается самого Финни... Брэшен по сию пору не мог составить о нем однозначного суждения. Не было ясно даже, решился Финни полностью ему доверять - или до сих пор испытывал его надежность. Капитану, в частности, была присуща этакая обезоруживающая откровенность, а на самом деле - хитрая уловка, призванная дурачить поистине жутких типов, с которыми ему доводилось иметь дело. Финни не продержался бы так долго в прибрежной торговле да и просто не дожил бы до своих лет, будь он на самом деле таким доверчивым и открытым, каким любил себя показать. Он был способным мореплавателем, а что касается обаяния и способности очаровывать собеседника, то тут равных ему найти было непросто. И тем не менее Брэшен крепко подозревал: зайди речь о жизни или о серьезном денежном уроне, этот человек пойдет на все, что угодно. У него, кстати, имелся давний шрам от ножа, тянувшийся через всё брюхо и, казалось бы, плохо соответствовавший миролюбивому благодушию капитана... Насквозь наигранному благодушию. А Брэшен, впервые заметив шрам, вскоре поймал себя на том, что следит за собственным капитаном столь же пристально, как и за разными темными личностями, приходившими на корабль торговаться.
И вот теперь он наблюдал, как Финни, небрежно подавшись вперед, быстро ткнул толстым пальцем последовательно в двенадцать разных украшений:
- Вот эти я попрошу тебя включить в нашу сделку, а остальные можно убрать. На что мне побрякушки, которые и так на каждом углу можно купить!
Капитан продолжал легкомысленно улыбаться, но стремительный палец безошибочно отметил лучшие драгоценности в собрании Фалдена. Брэшен про себя согласился с выбором Финни.
Фалден в ответ так и засиял, но что-то подсказало Брэшену: перекупщику сделалось слегка не по себе. Старпом сохранял маску полного безразличия. Сколько раз он уже видел, как Финни исполняет этот трюк. Поначалу он кажется ну просто беленьким и пушистым, ни дать ни взять отъевшийся мурлычущий кот, и у очередного перекупщика возникает иллюзия - вот сейчас он запросто обведет толстяка вокруг пальца. Но вот дело доходит до настоящего торга... И этому Фалдену еще здорово повезет, если капитан не оставит его вообще без штанов.
Сам Брэшен не был сторонником такого подхода. Когда он работал у Ефрона Вестрита, тот не раз говорил ему: «Никогда не обгладывай косточку дочиста, оставь и другому полакомиться. А то очень скоро никто с тобой и торговать не захочет...»
Все так, но капитан Вестрит не вел дел с пиратами. И с теми, кто сбывал для них награбленное. Здесь шла совсем другая игра. И правила в ней были совершенно иные...
С тех пор как они покинули Свечной, «Канун весны» совершил очень неспешное плавание вдоль Проклятых Берегов. Юркое суденышко осторожно, буквально ощупью поднималось вверх по течению ленивых рек и бросало якорь в лагунах, не отмеченных ни на одной карте из числа когда-либо виденных Брэшеном. Та часть побережья, которая представляла собой так называемые Пиратские острова, к тому же еще постоянно меняла свои очертания. Кое-кто говорил, это оттого, что бесчисленное множество рек и речушек, вытекавших во Внутренний Проход по сторонам и между островками, в действительности являли собой рукава одной гигантской реки, и река эта без конца изменяла свои бессчетные русла. Брэшен не видел особой разницы, считать ли протоки отдельными реками или одной. Главное, потоки теплой воды, не допускавшие к островам холод, тем не менее безбожно воняли и покрывали густой липкой грязью корабельные днища. А уж как размокали и ослабевали от этой сырости снасти, какие туманы царствовали здесь вне зависимости от времени года - словами попросту не передать!
Понятно, что другие суда здесь по своей охоте не задерживались подолгу. Что за радость торчать точно в парной бане, притом что еще и запасы пресной воды - если ту жижу, которую здесь удавалось раздобыть, можно было назвать пресной водой - вконец протухали менее чем за сутки?.. Если «Канун» становился на якорь в непосредственной близости от берега, команде житья не было от полчищ кровожадных насекомых, немедленно приступавших к пирушке. А еще на волнах плясали необъяснимые огоньки и любой звук порождал очень странное, обманчивое эхо. Острова и проливы появлялись и исчезали по воле прихотливого случая. Ручьи и речки трудолюбиво намывали грязь и песок, образуя новую сушу, - и только для того, чтобы ночной шторм не оставил и следа от созданного ими за месяц...
С тех времен, когда Брэшен не по своей воле плавал здесь вместе с пиратами, у него сохранились об этих местах довольно смутные воспоминания. Он был тогда юнгой, что на пиратском корабле означало положение чуть получше рабского. В команде «Надежды» тощему проворному юнцу дали прозвище: Ласка. И ему некогда было любоваться пейзажами - он носился во всю прыть по снастям, зная, что любое промедление чревато нещадным битьем. Деревеньки по берегам запомнились ему как скопища догнивающих развалюх. И жил в них окончательно отчаявшийся народ, которому просто некуда было больше податься. Отнюдь не чета самоуверенным пиратам, изгои, только и пробавлявшиеся какой ни весть торговлей, заведенной в этих местах настоящими морскими разбойниками...
Воспоминания были не из приятных... Являясь на ум, они заставляли Брэшена морщиться, как от зубной боли. И что же? Круг замкнулся - он снова был здесь. И с возрастающим удивлением обнаруживал, что разнесчастные деревушки с их беззаконными обитателями успели превратиться в настоящие городки! Помнится, в бытность свою старпомом на «Проказнице» Брэшен с изрядной долей недоверия слушал россказни о постоянных поселениях пиратов, якобы выстроенных на сваях где-то в болотистых дебрях речных верховий. Зато теперь, плавая на «Кануне весны», Брэшен постепенно составил совсем иную, чем прежде, мысленную карту неверных островков и оживленных селений, лепившихся к их переменчивым берегам. Одни по-прежнему были захудалыми местечками, где у пристани едва-едва хватило бы места одновременно двум кораблям. Но в других на стенах домиков даже появилась краска, а кое-где на грязных улочках можно было обнаружить и магазинчики. Охота на работорговцев, открытая последнее время пиратами, значительно увеличила население, и кого только здесь теперь нельзя было встретить! Образованные невольники и искусные мастеровые, удравшие от хозяев-джамелийцев, тесно соседствовали с преступниками, избежавшими сатрапского правосудия. Кое-кто попал сюда вместе с семьями, а иные обзавелись ими уже здесь. Дети и женщины на сегодняшний день составляли небольшую часть населения. И чувствовалось с первого взгляда, бывшие рабы изо всех сил старались воссоздать ту прежнюю жизнь, которая чьей-то злой волей была у них отнята. Так в совершенно диких поселениях возникали первые, отчаянно-смелые ростки кое-какой цивилизованности...
Капитан Финни вел свой корабль от одного городка к другому, ориентируясь в переменчивых фарватерах, течениях и приливах, похоже, исключительно по памяти. Во всяком случае, «Канун весны» безошибочно достигал намеченных гаваней. Брэшен про себя пришел к выводу, что у капитана имелись какие-то тайные карты, вот только старпому он не давал ни единым глазком в них заглянуть. Наверное, не находил нужным. «Вот и рассуждай после этого о доверии, - думал Брэшен, прищуренными глазами следя за сыновьями перекупщика. - Ну просто напрашивается мужик на ответное предательство...»
А ведь у капитана Финни не задержится посчитать за предательство чернильные наброски побережий, которые Брэшен аккуратно вырисовывал на клочках парусины и хранил в своей койке, под матрацем. Еще бы - ведь изрядная часть благополучия капитана зиждилась именно на единоличных познаниях в картографии Пиратских островов! И конечно, он расценит бережно хранимые портуланы* [Портулан (от итал. porto - гавань) - старинная «плоская» морская карта, скорее даже навигационный план, составленный без учета картографических проекций.] старпома как покушение на эти свои знания, завоеванные столь тяжким трудом... Тем не менее, по мнению Брэшена, обрывки самодельных карт должны были стать самым ценным, что он в нынешнем плавании приобретет. Деньги и циндин - слов нет, хороши, но они до того быстро кончаются!.. А кроме того, если судьбе будет угодно, чтобы должность старпома для него означала участие в разных темных делишках, уж лучше вовеки старпомом не становиться...
- Эй, Брэшен! - прервал его размышления голос капитана. - Слышишь? Подойди-ка сюда. Что ты думаешь вот об этой штуковине?
Брэшен перестал наблюдать за мальчишками и присмотрелся к новому развалу товаров, которые оценивал Финни. Капитан держал в руках украшенный картинками свиток, в котором Брэшен сразу узнал список с Противоречий Са. Пергамент был отменного качества, и это наводило на мысль, что сам список был тоже очень неплох. Однако... скажи это вслух - и Финни тотчас заподозрит, что его старпом не так уж неграмотен. Поэтому Брэшен лишь пожал плечами:
- А что... Яркие краски. И птички такие занятные...
- А как по-твоему, сколько это может стоить?
Брэшен снова передернул плечами:
- Смотря кому и где продавать...
Финни прищурился:
- Скажем, в одной из лавок Удачного.
- Ну, бывал я там и видел похожие свитки... Мне, правда, и в голову никогда не приходило их покупать!
Синкур Фалден закатил глаза, молчаливо возмущаясь невежеством моряка.
- А я, пожалуй, возьму... - И Финни принялся рыться дальше в груде вещей. - Так что отложи. Э, а это еще что? - В голосе капитана прозвучало смешливое негодование. - Что за ломаное барахло? Или тебе неизвестно, что я только первосортным товаром торгую? Немедленно убери с глаз!
- Но, господин мой, повреждена только рама! Должно быть, ее слишком поспешно... э-э-э... спасали. Сам же холст ничуть не пострадал и, уверяю тебя, ценностью обладает немалой! Это картина кисти известного художника, работавшего в Удачном! И позволь сказать тебе, что ценность картины не только в мастерстве живописца...
Он произнес это таким тоном, словно собирался поделиться страшным секретом.
Финни притворился нисколько не заинтересованным.
- Ну ладно, посмотрю, так и быть... Корабль нарисован... И похоже, что впрямь не подделка... Корабль под парусами в ясный день. Ну и что? Убери, синкур Фалден.
Но перекупщик продолжал с гордостью демонстрировать картину:
- Как бы потом не пришлось тебе пожалеть, капитан Финни, о том, что такое сокровище уплыло у тебя из-под носа! Мало того что ее написал сам Джаред Паппас, хоть я и слыхал, что он очень редко берет заказы, а потому все его работы денег стоят немалых... Но что касается именно этой - она вообще единственная в своем роде. Ибо это - портрет живого корабля!..
Вот когда у Брэшена екнуло сердце. Он знал: Альтия когда-то заказала у Паппаса портрет своей любимой «Проказницы»... Ему не хотелось смотреть на картину, которую держал в руках перекупщик, но он знал, что должен взглянуть. Все равно это не может быть то, о чем он сразу подумал. Глупо было бы даже бояться... Ни один самый быстрый пиратский корабль никогда не догонит «Проказницу»...
Оказалось - догнал.
Брэшен смотрел, слабея в коленях, на знакомое до мелочей полотно. На «Проказнице» оно висело в каюте у Альтии Вестрит. Чудесная рама из розового дерева была в одном месте расколота: кто-то в явной спешке содрал картину со стены, вместо того чтобы как следует отцепить. А на картине летела по ветру «Проказница», запечатленная до своего пробуждения. Изящный форштевень стремительно резал легкую волну, а мастерство живописца было таково, что, казалось, присмотрись повнимательнее - и увидишь, как скользят тени облаков, намеченных в небе...
Последний раз, когда Брэшен видел эту картину, она благополучно висела на переборке. Что же случилось потом? Оставила ли Альтия ее на прежнем месте, когда покидала корабль?.. Была она похищена каким-то вором из дома Вестритов - или ее сорвали с переборки пираты?.. Первое предположение пришлось сразу отбросить. Какой сумасшедший стал бы красть эту картину в Удачном и тащить для продажи на Пиратские острова? Уж если бы за нее где и дали настоящую цену, так скорее в Джамелии или в Калсиде... Так что простая логика подсказывала - картина была взята непосредственно с корабля. Но каким образом могло получиться, чтобы пираты впрямь захватили невероятно проворный и норовистый кораблик?.. Если уж даже прежде ее пробуждения Ефрон Вестрит неизменно оставлял далеко за кормой всякого, кому приходило на ум гоняться с «Проказницей»... А уж когда она ожила и принялась осознанно помогать своим морякам... Нет! Немыслимо!.. Что-то тут было не так...
- Да ты никак узнал корабль, Брэш? - негромко и дружелюбно спросил капитан Финни.
Оказывается, он заметил, как Брэшен уставился на полотно, и тот запоздало попытался выдать охвативший его ужас за простое недоумение. Он еще плотнее свел и без того нахмуренные брови:
- Паппас... Я вроде как где-то слышал это имя. Паппас, Паппас... нет! Паппай, вот как его звали. Жуткий шулер, когда садились за карты, но наверху работал - любо-дорого посмотреть!
И он криво улыбнулся капитану, гадая про себя, удалась ли его хитрость.
- Это живой корабль из Удачного, так что ты наверняка его знаешь, - не отступал Финни. - Живых кораблей, знаешь ли, не так уж и много!
Брэшен подошел вплотную к картине, заново присмотрелся и помотал головой:
- Это верно, живые корабли не так часто встречаются. Но они всегда швартуются у особого причала, не там, где обыкновенные суда. Они как бы сами по себе, и посторонних зевак возле них не очень приветствуют. Торговцы Удачного, они такие высокомерные...
Теперь на него смотрели уже оба.
- А я-то думал, - сказал Финни, - что ты и сам из старинной семьи...
Брэшен заставил себя рассмеяться.
- Даже у старинных семей есть бедные родственники. Мой двоюродный... нет, троюродный... в общем, седьмая вода на киселе - он-то носит звание торговца. А я - так, сбоку припека, меня, если приду, дальше прихожей не пустят. Так что... А как кораблик-то называется?
- «Проказница», - ответил Финни. - Но ты разве не на ней плавал? Ведь ты, кажется, нанимателю в Свечном так и сказал?
Брэшен про себя проклял циндин, основательно затуманивший его воспоминания о том давнем разговоре с корабельным посредником. Он покачал головой с видом глубокой задумчивости:
- Вот уж нет. Я сказал ему, что служил старпомом на «Проказливой лисичке». И та была не из Удачного, а из Шести Герцогств. Неплохой корабль, кстати говоря... для любителя жить в кубрике с дикарями, почитающими за деликатес супчик из рыбьих голов. Меня от него в конце концов затошнило...
И Финни, и Фалден рассмеялись, хотя несколько неуверенно. Вымученная шутка Брэшена была весьма далека от удачной, но сделала главное: повернула разговор в более безопасное русло. Фалден еще раз попытался всучить капитану картину, но Финни отрицательно помотал головой. Фалден завернул полотно в покрывало, охая, вздыхая и всячески давая понять, какое сокровище уплывает у Финни из рук, но тот, не обращая внимания, уже перебирал свитки.
Брэшен попытался снова изобразить бдительного телохранителя, но мало что получилось. Ему было попросту плохо. Эта сломанная рама... Значит, картину срывали со стены действительно в спешке. Неужели «Проказница» тонула и кто-то спасал картину, не заботясь о сохранности рамы?..
Один из сыновей Фалдена, проходя мимо, испуганно отшатнулся от моряка, и Брэшен, осознав, что свирепо уставился куда-то в пустоту, поспешно переменил выражение лица...
Кое-кто из тех, с кем он плавал на «Проказнице», были его многолетними товарищами. Их лица живо поднялись перед его умственным взором. Вот Григ, умевший сплеснивать* [Сплеснивать, сплесень - соединение двух тросов одинаковой толщины (например, при наращивании или при починке в месте разрыва), при котором волокна одного троса сложным образом пропускаются между волокнами другого. Хорошо выполненный сплесень еще и очень красив.] тросы быстрее, чем некоторым удавалось болтать языком. Шутник Комфри... И еще не менее полудюжины людей, с кем он делил кубрик. Юнга Майлд, обещавший стать отличнейшим матросом... если только склонность безобразничать прежде не доведет его до могилы. Брэшену оставалось только надеяться, что пираты, захватившие судно, предложили им вступить в их ряды и у парней хватило здравого смысла сказать «да»...
Насущная необходимость узнать, что же случилось с «Проказницей», так и жгла его изнутри. Он задумался о том, есть ли способ проявить любопытство, никак не выдав себя...
И понял, что ему, собственно, наплевать.
Он спросил:
- Кстати, а где ты раздобыл эту картину?
Покупатель и продавец недоуменно обернулись и уставились на него.
- А тебе что за дело? - поинтересовался капитан Финни. Весьма серьезно спросил.
Синкур Фалден тотчас вмешался, явно усмотрев для себя еще один шанс впарить картину неуступчивому покупателю:
- Картина хранилась на самом корабле и там же была взята. Таким образом, ныне она является вещественным свидетельством редчайшего из редких событий: захвата живого корабля!
И он принялся заново разворачивать полотно, полагая, что его слова придали ему особую привлекательность.
Брэшен языком передвинул кусочек циндина, медленно таявший за губой.
- Ну так, стало быть, все вранье, - проговорил он нарочито грубо. И посмотрел капитану Финни прямо в глаза: - Вот это-то мне покоя и не давало. Сам посуди: если кто таскает с собой на судне картину, так, скорее всего, это портрет этого самого корабля, так? Но кто когда слышал, чтобы живой корабль оказался захвачен? Не бывало такого, да и быть не может, это тебе хоть кто скажет. Так что картина - поддельная. - И Брэшен, как бы запоздало спохватившись, перевел взгляд на барыгу: - Да нет, не то чтобы я хотел выставить тебя несчастным лгунишкой, - сказал он в ответ на бессловесное возмущение, отразившееся у того на лице. - Я просто к тому, что тот, у кого ты сам купил эту картину, тебя, скорее всего, надул.
И он улыбнулся перекупщику, отлично зная: вовремя сделанный намек на то, что-де собеседник сам не знает, о чем говорит, есть лучший способ вызвать его на откровенность.
Старая уловка сработала. Выражение оскорбленной невинности на лице Фалдена сменилось холодным самодовольством.
- Ошибаешься, друг мой, - заверил он Брэшена. - Хотя я, конечно, понимаю, почему ты не хочешь мне верить. Живые корабли захватывать - это вам не мух ловить. Обычному человеку такой подвиг не по плечу. А вот капитан Кеннит преуспел! И, думаю, ты не удивишься моим словам, если только это имя для тебя хоть что-нибудь значит!
Капитан Финни презрительно фыркнул:
- Кеннит? Эта паршивая задница?.. Неужто еще жив? Я-то думал, ему давным-давно кишки выпустили, да и поделом. Может, ты еще скажешь, будто он по-прежнему носится с этой дурацкой идеей насчет того, чтобы пиратским королем заделаться, а?
Вот тут Брэшену в первый раз показалось, что негодование синкура Фалдена было ненаигранным. Тучный коммерсант выпрямился, даже став выше ростом, и набрал полную грудь воздуха - так, что его пестрый наряд раздулся подобно парусу на ветру.
- Попридержи язык, - сказал он, - когда рассуждаешь о человеке, почти что помолвленном с моей дочерью. Лично я отношусь к капитану Кенниту с величайшим уважением. Я горжусь тем, что он удостоил меня исключительного права продавать добытое в славных сражениях. И я не потерплю, чтобы о нем говорили в таком уничижительном тоне!
Финни покосился на Брэшена и ответил:
- Ну, тогда лучше я вообще ничего не буду про него говорить. Просто потому, что у этого малого не все дома. Вот так, мой синкур. Да, он капитан каких поискать, и корабль у него что надо. При всем желании не придерешься, Ну а в прошлом году распространился дикий слух, что ему якобы судьбой предназначено стать королем Пиратских островов. Говорят, он ходил на остров Других и получил там это предсказание. Ну, о том, насколько мы тут все жаждем заполучить на свою голову короля, я и рассуждать не буду. Аж прям ждем не дождемся!.. А потом про него начинают рассказывать еще и такое, будто он принялся гоняться за работорговыми кораблями, да не ради добычи, а просто чтобы освобождать невольников. Нет, не то чтобы мне было совсем не жалко бедолаг, которых нынче пачками переправляют в Калсиду. Жалко, конечно. Но мне и себя, знаешь ли, жалко. Твой Кеннит такой кипеж устроил, что наш сопливый сатрап не придумал ничего лучше, чем сторожевики за пиратами посылать. У него ведь даже ума не хватило сообразить: раз это внутреннее дело Джамелии, надо своими силами и управляться. Так нет же, он нанимает калсидийцев якобы для того, чтобы очистить от нас острова. А что те на самом деле творят? Потрошат торговые корабли, забирают лучшие грузы... да нас же еще во всем обвиняют. - И Финни осуждающе покачал головой. - Король Пиратских островов... Да уж. Чего ждать от королевской власти, как не нового дерьма себе на голову?
Синкур Фалден выслушал его, не перебивая, но лишь упрямо скрестил на груди руки.
- Нет, мой дорогой друг, все совсем не так, как ты себе представляешь. О нет, я еще не пал так низко, чтобы спорить с покупателем, тем более со столь уважаемым, просто позволь заметить тебе, что ты явно не видишь всей полноты картины. Кеннит принес всем нам величайшее благо! Рабы, которых он освободил, влились в наши ряды. В городах появились грамотные ремесленники, ученые и артисты... не говоря уже о женщинах, способных к деторождению. Ведь кто раньше бежал в эти места? Насильники и убийцы, ворье и головорезы всех мастей! А те немногие честные люди, коих загоняла сюда злая судьба, чаще всего поступали как ты или я: придумывали способ выжить посреди хаоса и беззакония, не скатившись до животного состояния. Кеннит же умудрился все изменить! Он наполняет наши селения работящим народом, который просит только одного: возможности заново начать свободную жизнь. Мы больше не будем скопищем проходимцев, только и ждущих случая вцепиться в глотки друг другу. С Кеннитом мы станем нацией, не хуже всякой другой! Да, мы навлекли на себя гнев сатрапа. Ну и что с того? Есть ли среди нас хоть кто-нибудь настолько слепой или тупой, чтобы продолжать хранить верность убаюканному дурманом мальчишке, идущему на поводу у своих женщин и иных таких же советников?.. Если кто и считал его по-прежнему своим государем, то его последние действия уже всем без исключения открыли глаза. Теперь мы хорошо понимаем, что нам надо думать не о прежней родине, а о новой!
Судя по выражению лица Финни, крыть ему было нечем, но и просто так согласиться он не мог.
- Да не говорю я про твоего Кеннита ничего плохого, - буркнул он наконец. - Но на кой шут нам король? Как будто без него не управимся...
Тут и Брэшен припомнил обрывок давней и полузабытой сплетни, когда-то и где-то услышанной:
- Кеннит... Это не тот, что если уж захватит корабль, то всех на нем вырезает?
- Не всегда! - тут же возразил Фалден. - Команды полностью истребляются только на невольничьих кораблях. А еще я слышал, будто он оставил в живых кое-кого с этого живого корабля... хотя «Проказница» тоже рабов перевозила. А уж как сам корабль радовался, что его наконец-то от этой жути освободили! Теперь он, говорят, на капитана Кеннита надышаться не может...
- Живой корабль, используемый как работорговый, а после захвата отвергающий привязанность к своей семье? - Брэшен недоверчиво помотал головой, сделав вид, будто слова барыги очень его позабавили. И обратился к своему капитану: - Я, может, и не настолько здорово секу в живых кораблях, но уж в это ни за что не поверю!
- Но это истинная правда! - Фалден уже не знал, на кого из двоих ему смотреть. - А впрочем, - добавил он не без некоторого высокомерия, - не буду вас более ни в чем убеждать. Отсюда ведь день с небольшим ходу до Делипая. Не верите мне - можете убедиться собственными глазами. «Проказница» вот уже почти месяц стоит там, ее чинят. Переговорите с рабами... бывшими рабами, вызволенными Кеннитом из ее трюмов. Сам я, правда, с носовым изваянием не беседовал, но те, у кого хватало смелости к ней обратиться, утверждают, что она с любовью отзывается о своем новом капитане!
Сердце Брэшена гулко колотилось о ребра. Ему не хватало воздуха. Нет! Услышанное не могло быть правдой! Не имело права! Все, что было ему известно и о живых кораблях вообще, и в частности о «Проказнице», в один голос свидетельствовало, что такого произойти попросту не могло. И между тем... каждое замечание синкура Фалдена подтверждало - все именно так и произошло.
Он кое-как вынудил себя передернуть плечами, потом кашлянул, справляясь с засевшим в горле комком.
- Если кэп велит, так и сходим в Делипай, - выговорил он наконец. Снова, нарочито неторопливо, передвинул циндиновую жвачку и устроил ее так, чтобы она мешала ему говорить. - Я-то что? Я таких решений не принимаю... - И переложил дубинку из руки в руку, выдав зубастую улыбку: - Я кое-чем другим занят...
- Между прочим, - доверительно обратился к Финни дариец, - если ты вправду надумаешь заглянуть в Делипай, я предоставил бы тебе гораздо более полный выбор товаров! - Радушная улыбка снова заиграла у него на лице, из непримиримого спорщика он вновь превратился в зазывалу: - Там я держу свои главные склады. Благодаря последним плаваниям Кеннита они буквально ломятся от добрых товаров... правда, собственно с живого корабля там почти ничего нет. Там ведь перевозили рабов, а их выпустили на свободу. А что касается корабля, Кеннит решил сохранить в целости убранство кают и вообще всячески позаботиться о судне. Нынешнее состояние здоровья, правда, пока еще не позволяет ему принимать посетителей, но я слышал, что капитанская каюта весьма роскошна: полированное дерево, начищенная медь...
Капитан Финни ответил неопределенным мычанием. Брэшен, стоявший очень смирно, однако же заметил, как в глазах его начальника разгорелся огонек интереса. Еще бы! Ему предоставлялся случай поглазеть на живой корабль, попавший в руки пиратов. А может, даже и поговорить с носовым изваянием. Чуть позже капитан подумал о том, что подобное доказательство захвата удачнинского корабля делает портрет «Проказницы» - по-видимому, единственный трофей с ее борта - и впрямь величайшей редкостью, а значит, и ценностью. А раз так, он, возможно, все-таки купит ее. Приобретение раритетов - очень хорошее помещение денег!
Финни прокашлялся.
- Ладно... Отложи-ка картину. Пожалуй, у меня найдется в трюме щель между тюками, куда она как раз влезет... Может, в Делипае я ее туда и засуну. После того как увижу живой корабль и смогу своими глазами убедиться, что ты не чьи-то побасенки пересказываешь... Итак, вернемся к нашим делам! Найдутся у тебя еще тканые шпалеры вроде тех, что ты мне в прошлом году сторговал?..

Повсюду стучали молотки и вжикали по дереву пилы. На палубах и трапах корабля витали запахи опилок и свежего лака. В трюмах «Проказницы», не так давно заполненных скопищами рабов, теперь трудились плотники и корабельных дел мастера. Уинтроу обошел работника, покрывавшего лаком только что отремонтированную каютную дверь. Потом увернулся от подмастерья, тащившего тяжелые бруски пчелиного воска. «Проказницу» приводили в порядок просто-таки с завораживающей быстротой! Ее трюмы были не просто вычищены и выскоблены от грязи, их еще и окуривали особо подобранными ароматическими травами. Скоро о бурных событиях будут напоминать только кровавые разводы на палубах... Диводрево пытались отмачивать, скрести, драить песком - все тщетно. Оно не поддавалось.
Оно помнило...
Соркор присутствовал, кажется, в нескольких местах одновременно. Он стремительным шагом носился по кораблю туда и сюда, успевая присматривать за каждым. Его зычный голос был слышен издалека, и люди бегом бросались исполнять малейший приказ.
Присутствие Этты было менее заметно, но властью она пользовалась, похоже, не меньшей. Она не предупреждала о своем приближении, как Соркор, раскатами могучего баса. Она говорила и приказывала тихо, но все ее пожелания исполнялись с удивительным тщанием, а уж если она произносила слово похвалы, матросня так и сияла. Уинтроу исподтишка наблюдал за ней, без конца ожидая жалящих насмешек. Уж он-то знал, что язык у нее, как бритва! Ему так часто доводилось на собственной шкуре испытывать его остроту, что он успел решить - таково, видно, ее повседневное поведение. Ан нет! Выяснилось, что в ней дремал немалый талант обаяния и убеждения. А еще Уинтроу обратил внимание, как ловко и последовательно она гнула свою линию, притом умудряясь никоим образом не действовать через голову Соркора. Когда же старпом и женщина капитана сходились где-нибудь вместе, они действовали как этакие друзья-соперники. Это интриговало и озадачивало Уинтроу. Ибо Кеннит был тем, что одновременно связывало их друг с другом и заставляло соперничать.
И как только удавалось одному человеку внушать таким разным людям подобную преданность и любовь?.. Помнится, в монастыре часто повторяли одну старую пословицу: «Са всякое орудие по руке». Так, в частности, говорили, когда какой-нибудь захудалый послушник вдруг процветал неожиданными талантами. Ведь, в конце концов, всякое творение Са обладало хоть каким-то смыслом существования, вот только люди в силу своего несовершенства не всегда могли постичь этот смысл. Так, может статься, Кеннит вправду был орудием Са, да к тому же сам это осознавал?.. А что? Куда более странные вещи на свете случались. Правда, Уинтроу что-то их припомнить не мог...
Мальчик постучал в одну из свежевыправленных дверей. Потом откинул щеколду и вошел. В иллюминатор лился солнечный свет, но тем не менее каюта казалась тесной и темной.
- Открыл бы ты окно, - вслух сказал он в темноту. - Хоть свежим воздухом подышал бы.
И поставил поднос, который держал в руках.
- Дверь закрой, - угрюмо буркнул отец. Спустил ноги на пол, потянулся и встал. На смятой постели остался отпечаток его тела. - Ну и что ты мне на сей раз приволок? Пирожки из опилок, начиненные короедами?
Зло посмотрев на дверь, все еще стоявшую приоткрытой, он одним широким шагом пересек маленькую каюту и захлопнул ее.
Уинтроу ответил ровным голосом:
- Луковый суп с репой и пшеничные хлебцы. То же самое, что сегодня ест вся команда.
Кайл Хэвен ответил мрачным ворчанием. Не садясь, взял в руки миску с супом и ткнул в нее пальцем.
- Все остыло! - проговорил он с обидой. И выпил суп прямо из миски. Уинтроу видел, как двигался заросший щетиной кадык отца. Оставалось только гадать, когда он последний раз брился. Вот он поставил миску обратно и вытер рот тыльной стороной кисти. Поймал взгляд сына и зло оскалился: - Чем недоволен? Меня держат здесь, точно пса в конуре, а ты от меня изысканных манер ждешь?
- Стражи у дверей больше нет, - ответил Уинтроу. - Несколько дней назад я попросил, чтобы тебе разрешили выйти на палубу. Кеннит сказал - пожалуйста, но только чтобы я был рядом с тобой и нес всю ответственность. Тогда ты сам решил продолжать сидеть здесь, точно в тюремной камере...
- Жалко, зеркала здесь нет, - проговорил бывший капитан. - Вот бы посмотреться: неужели я вправду выгляжу таким идиотом, за какого ты меня держишь? - Взяв хлебец, Кайл вытер им миску и отправил хлеб в рот. - А тебе бы понравились прогулки со мной,- сказал он с набитым ртом. - Ты бы трусил по палубе за мной по пятам, а потом разыграл ужасное удивление, когда какой-нибудь ублюдок засадил бы мне нож под ребра. Вот тогда-то ты раз и навсегда избавился бы от меня, верно? Только не воображай, будто я не понимаю, что ты именно этого хочешь! Ведь именно ради этого ты вообще все затеял! Вот только самому дело до конца довести - кишка тонка. О нет, это не для нашего мальчика в юбках! Он у нас смиренно молится Са, закатывает свои большие карие глазки... и устраивает так, чтобы за него грязную работу делал кто-то другой... А что это в кружке?
- Чай. Кстати, если бы я так уж хотел избавиться от тебя, мне не составило бы труда его отравить...
И Уинтроу с удивлением расслышал в собственном голосе нотку бессердечной насмешки.
Рука отца замерла, не донеся кружку до рта. Потом Кайл хрипло расхохотался, точно залаял.
- Нет, ты не отравил бы. Ты не таков. Ты бы подстроил, чтобы это сделал кто-то другой, и тогда, напоив меня отравой, ты оказался бы как всегда ни при чем. А потом приполз бы назад к мамочке, и, конечно, она поверила бы тебе и отпустила назад в монастырь...
Уинтроу до боли сжал губы. «Я имею дело с сумасшедшим, - напомнил он себе строго. - Сколько с ним ни разговаривай, сколько ни убеждай, достучаться до его разума не удастся. Потому что в голове у него все вверх ногами. И только Са Всемогущий сумеет его исцелить. В тот срок, который сам же предначертает...»
Только так ему удавалось сохранять кое-какое терпение. Он подошел к иллюминатору и открыл его, стараясь, чтобы это не выглядело как нарочитое переченье отцу.
- Закрой! - тотчас зарычал Кайл. - Неужели ты думаешь, будто мне охота дышать вонью этого засранного городишки?
- Снаружи, - возразил Уинтроу, - пахнет ничуть не хуже, чем здесь. Ты же очень давно не мылся.
И он отошел от иллюминатора. Под ногами у него оказалась его собственная лежанка, на которой он очень редко ночевал, и небольшой сверток одежды, составлявшей все его имущество. Считалось, что он проживает в одной каюте с отцом. На самом деле он почти каждую ночь проводил на баке, подле Проказницы, хотя там тоже было не слишком уютно. Близость носового изваяния не давала ему отделаться от мыслей Проказницы, равно как и от снов Кеннита, ощущавшихся сквозь нее.
Но все лучше, чем общество отца, гневавшегося и рычавшего по поводу и без повода.
- Он что, за нас выкуп хочет потребовать? - неожиданно спросил Кайл Хэвен. - А ведь и вправду, хорошие деньги может выручить. Кое-что наскребет твоя мать, да и остальные старинные семьи, надо думать, помогут, чтобы заполучить обратно живой корабль. Знает он это, твой дружок-капитан? Что за нас неплохой бакшиш можно получить? Расскажи ему, если не знает. Или, может, он им уже весточку с требованием передал?
Уинтроу только вздохнул. В который раз уже отец заводил этот разговор. И мальчик ответил без обиняков, надеясь про себя, что малоприятное выяснение удастся свернуть:
- Отец, он вовсе не собирается возвращать корабль за выкуп. Он его себе хочет оставить. А это значит, что и мне в любом случае придется остаться. Что он намерен делать дальше - я не знаю. Я его спрашивал, но он не пожелал отвечать. А сердить его я не хочу.
- Это еще с какой стати? Небось, меня рассердить ты никогда не боялся!
Уинтроу снова вздохнул.
- Потому что он - человек непредсказуемый. Если я проявлю настойчивость и это ему не понравится, он в сердцах может предпринять... нечто необдуманное. Просто чтобы показать свою власть. И я думаю, мудрее будет выждать. Чтобы он сам понял - ему никакой выгоды от того, чтобы держать тебя здесь. По мере того как он выздоравливает, он все охотнее прислушивается к разумным доводам. Так что со временем...
- Со временем я тут в ходячий труп превращусь! Взаперти, среди ненависти и презрения всей команды! Он, верно, думает сломать меня этим заточением, темнотой, отвратительной пищей... и отсутствием какого-либо общества, если не считать моего недоумка-сынка!
Дождавшись, пока отец покончит с едой, Уинтроу забрал поднос и, не добавив более ни слова, повернулся идти.
- Вот это правильно! - немедленно догнал его голос Кайла. - Беги! Отворачивайся от правды! - Уинтроу, не отвечая, взялся за дверь, и отец взревел ему в спину: - Эй, ты ночной горшок забыл! Вернись и вылей его! Воняет!
- Сам вылей. - Собственный голос показался Уинтроу донельзя противным. - Никто тебя здесь не держит.
И он закрыл за собой дверь. Оказывается, он так стиснул поднос, что побелели костяшки пальцев. И даже зубы болели от того, как он сжал челюсти.
- Почему так?.. - произнес он вслух, обращаясь в пространство. И добавил совсем тихо, разговаривая сам с собой: - Ну как может быть, чтобы этот человек назывался моим отцом? Я же к нему никакой привязанности не чувствую...
Едва заметный трепет достиг его сознания. Корабль сочувствовал ему.
У самой двери камбуза мальчика настиг Са'Адар. Это не было для Уинтроу неожиданностью: жрец шел за ним почти от самой двери каюты отца, и Уинтроу ощущал его присутствие сзади, но до последнего надеялся, что им удастся избежать непосредственной встречи. И у него были веские причины сторониться единоверца. С каждым последующим днем от жреца все больше веяло жутью. После того как Этта пустила ему своим ножом кровь, он некоторое время почти не показывался. Исчезнув, словно ядовитый паразит, глубоко в корабельных недрах, Са'Адар занимался тем, что потихоньку распространял свой яд в душах мужчин и женщин, освобожденных от рабства. Между тем с течением времени недовольства на борту возникало все меньше. Кеннит и его команда обращались с бывшими невольниками спокойно и ровно, а кормили их тем же, что ели сами. И понятно, ожидали в ответ некоторых усилий по уходу за кораблем.
Когда «Проказница» бросила якорь в Делипае, пираты объявили, что всякий, кто более не хотел оставаться на корабле, мог свободно уходить куда вздумает. Капитан Кеннит, мол, желал им всем добра и удачи и надеялся, что новая жизнь у них скоро наладится. Ну, а кто изъявит желание присоединиться к команде - пожалуйста, только путь эти люди докажут свою способность к морской службе и личную верность капитану... Уинтроу, помнится, усмотрел в этих словах немалую мудрость. Всего несколько слов - и ядовитые зубы Са'Адара оказались, почитай, выдраны. Людям был дан выбор. Свободный выбор. Возжелавшие пиратской жизни могли за нее побороться, перед остальными лежал берег. Надо сказать, остались немногие...
И вот теперь, догнав Уинтроу, Са'Адар забежал вперед и встал перед ним, не давая пройти. Уинтроу старательно смотрел мимо него. Жрец был старше, выше ростом и гораздо сильней. И они были здесь одни. Уинтроу успел подумать, куда же подевались «расписные» телохранители Са'Адара. Должно быть, покинули его, чтобы зажить собственной жизнью?.. Потом мальчику пришлось все-таки поднять глаза. На лице священнослужителя, казалось, навеки отпечаталось выражение недовольства и фанатизма. Неприбранные волосы падали ему на лоб, одежда давным-давно не видела стирки, глаза так и горели. Он проговорил тоном обвинения:
- Я видел, как ты выходил из каюты своего отца!
Уинтроу решил для начала быть вежливым.
- А я удивляюсь, что ты по-прежнему на борту. Мне-то казалось, в городе вроде Делипая такой простор для деятельности жреца Са! Да и бывшим невольникам кстати пришлось бы твое духовное водительство, ведь новую жизнь начинать очень непросто...
Темные глаза Са'Адара грозно сузились.
- Ты издеваешься надо мной! Над моим саном! А значит, над собой самим и над Са! - Его рука подобно змее метнулась вперед и сомкнулась на плече Уинтроу. Мальчик по-прежнему держал поднос, на котором носил завтрак отцу. Он чуть не уронил посуду на палубу. - Своими делами ты позоришь свое посвящение и самого Са! - продолжал Са'Адар. - Этот корабль порожден смертью и разговаривает на ее языке, и тот, кто посвятил себя Богу Жизни, не может прислуживать ему! Еще не поздно все исправить, паренек, подумай об этом! Вспомни, кто ты есть! Встань на сторону жизни и справедливости! Этот корабль по праву принадлежит тем, кто своими руками захватил его! Этот ковчег неволи и жестокости мог бы стать плавучим храмом праведности и свободы...
- Пусти, - тихо проговорил Уинтроу. И попытался вывернуться из хватки безумца.
- Это мое последнее предупреждение! - Са'Адар придвинулся совсем близко, его жаркое дыхание отдавало тухлятиной. - Последняя возможность для тебя отринуть былые ошибки и обратить стопы на истинный путь к славе! Твой отец должен быть предан суду. И если ты послужишь этому благому делу, твое собственное падение будет прощено и забыто, и я сам об этом объявлю. А далее корабль должен быть передан тем, кто по всей справедливости должен им обладать. Внуши эту мысль Кенниту! Он тяжело болен и не сможет противостоять нам. Однажды мы уже поднялись и сбросили деспота. Неужели он думает, что мы не сумеем сделать это снова?
- Я вот что думаю, - ответил Уинтроу. - Попробуй я сказать ему нечто подобное, для тебя это будет означать немедленную смерть. Для меня, кстати, тоже... Послушай, Са'Адар. Удовлетворись тем, что он и так дал тебе: возможностью начать жизнь заново. Хватай обеими руками этот шанс и живи! - Уинтроу снова попытался высвободиться, но руки жреца на его плечах только сжались сильнее, а зубы ощерились в весьма неприятном оскале. Уинтроу почувствовал, что начинает терять самообладание. - Отпусти немедленно! - потребовал он. - Дай пройти!
А сам очень ярко припомнил, каким был этот человек, пока томился в цепях, в трюме «Проказницы». Стоило ему освободиться, и первое, что он сделал, - отнял жизнь Гентри. А ведь тот был по-своему неплохим человеком... Уж всяко показывал себя с лучшей стороны, чем когда-либо удавалось Са'Адару!
- Предупреждаю тебя... - снова начал бывший жрец Са, но Уинтроу было довольно его бредней. Загнанное внутрь горе и давно копившаяся ярость вырвались-таки наружу. Он что было силы ткнул Са'Адара деревянным подносом в живот. Тот ничего подобного не ожидал и невольно отшатнулся назад, на миг задохнувшись. Некоторой частью сознания Уинтроу отчетливо понимал: этого довольно. Путь свободен, можно идти... Но нет. С изумлением и как бы со стороны он обнаружил, что бросает поднос и дважды всаживает кулаки жрецу в грудь: сперва правый, потом левый. Неплохие удары, гулкие и весомые... Изумление Уинтроу возросло еще больше, когда рослый мужчина попятился перед ним, качнулся к стене и даже начал сползать по ней!..
Осознание собственной физической силы стало для Уинтроу форменным потрясением. Но еще больше поразило его собственное удовлетворение от того, что он, оказывается, мог сшибить с ног человека. Он крепко сжал зубы, сопротивляясь искушению добавить ему хороший пинок...
- Не лезь ко мне больше! - скорее прорычал, чем сказал он Са'Адару. И пообещал: - Убью!
Тот закашлялся, пытаясь выпрямиться во весь рост. И, все еще отдуваясь, наставил на Уинтроу палец:
- Видишь, во что ты превратился! А все этот неблагословенный корабль! Он использует тебя! Освободись, не то будешь проклят навеки!
Уинтроу повернулся и молча ушел, оставив поднос и посуду валяться на полу.
Первый раз в жизни он действительно бежал от правды...

Кеннит беспокойно ерзал в постели. Ему до смерти надоело без конца валяться в кровати, но Уинтроу и Этта хором убеждали его в необходимости «еще чуточку» потерпеть. Покосившись на свое отражение в зеркале, установленном возле постели, Кеннит нахмурился, потом отложил бритву. Свежеподправленные усы и борода, слов нет, изменили к лучшему его внешность, но с его лица совсем сошел прежний загар, и на провалившихся щеках натянулась изжелта-бледная кожа. Он снова посмотрел в зеркало и попытался изобразить непоколебимый взгляд.
- Краше в гроб кладут! - сообщил он пустой каюте, Голос и впрямь прозвучал точно из-под гробовой крышки. Кеннит отставил, вернее, оттолкнул зеркало, и оно громко стукнуло о столешницу. Он поневоле присмотрелся к своим рукам. На кистях резко выделялись все вены и сухожилия. А ладони!.. Ладони выглядели мягкими, точно воск. Кеннит сложил кулак, посмотрел, что получилось, и презрительно фыркнул. Не кулак, а узел, завязанный на куске старой веревки. Вот и вырезанный из диводрева талисман, некогда очень плотно пристегнутый к запястью, теперь свободно болтался на нем. И даже серебристое диводрево выглядело попросту серым, каким-то увядшим, а все из-за того, что его, Кеннита, жизненные силы пребывали нынче в упадке. «Вот, значит, как. Должен был приносить мне счастье, а сам... Ну что ж. Пускай разделит мою судьбу, какова бы она ни была...»
Он постучал по талисману ногтем и насмешливо поинтересовался:
- Ну? Что скажешь?
Ответа не последовало.
Кеннит снова придвинул зеркало и стал смотреться в него. Итак, нога заживала. Все говорили ему, что он будет жить. Ну и что в этом хорошего, если он больше не сможет пользоваться уважением команды? Вместо прежнего мужчины на него смотрело из зеркала какое-то пугало. Весьма потрепанное к тому же. Не пиратский капитан, а захудалый побирушка с улиц Делипая...
Зеркало опять полетело на прикроватный столик, едва не разбившись. Уцелело оно только благодаря толщине стекла и добротной узорчатой раме. Кеннит отшвырнул простыни и свирепо уставился на обрубок ноги. Культя красовалась среди нежно-кремового белья, похожая на плохо набитую колбасу, несколько суженную к концу. Кеннит безжалостно ткнул ее пальцем. Боль вспыхнула и постепенно рассосалась, оставив после себя гнусное ощущение - нечто среднее между покалыванием и чесоткой. Кеннит приподнял бывшую ногу с постели. Тюлений ласт, а не нога. Он почувствовал, как накатывает беспросветное отчаяние. Он представил, как втягивает носом и ртом ледяную океанскую воду и вместе с ней смерть, как не дает себе отплевываться и кашлять, просто вдыхает... Как просто и быстро!
Но страстная тяга к бегству от жизни скоро выгорела в душе, сменившись беспомощностью. О самоубийстве ему оставалось только мечтать. Какое там утопиться!.. Он до поручней-то доползти не успеет, как Этта подоспеет с хныканьем и мольбами, а потом просто оттащит его обратно в постель. Наверное, именно с этой целью она тогда его и изувечила. Да. Она отрубила ему ногу и скормила ее морскому змею, чтобы наконец-то заделаться над ним госпожой. Она с самого начала собиралась держать его здесь на положении домашнего животного, а тем временем разрушить его власть над командой и стать капитаном вместо него...
Кеннит стиснул зубы и сжал кулаки. Ярость, кипевшая в жилах, почти пьянила его. Он пробовал почерпнуть в ней силы, вновь и вновь представляя, как Этта, должно быть, месяцами вынашивала свои коварные планы. И конечно, ее главной целью было заграбастать себе его живой корабль. Вот так. И Соркор, по всей видимости, был тоже замешан. Надо будет блюсти сугубую осторожность, чтобы ни один из них не догадался о его подозрениях. Если они прознают, что он обо всем догадался, они...
«Глупость. Совершенно непотребная глупость. Вот к чему приводит слишком долгое лежание пластом...» Подобные мысли определенно были недостойны его. «Коли уж меня обуревают столь сильные чувства, надо найти их энергии правильное применение. Скажем, употребить всю страсть на дело скорейшего выздоровления... Да, у Этты множество недостатков. Ни вежливости, ни должного воспитания. Но подозревать ее в заговоре против меня - глупость махровая. Почему бы мне просто не объявить им, что мне осточертело валяться в постели? Снаружи весна, хороший день стоит. Пусть помогут мне выбраться на палубу, подняться на бак... ОНА наверняка будет рада снова видеть меня. Мы с ней так давно не беседовали...»
Память Кеннита хранила лишь смутные и притом омраченные воспоминания о ласковых руках матери, осторожно разжимавших его детские пальцы, когда он завладел неким предметом, воспрещенным ему по малости лет. Этим предметом был нож. Гладкое дерево и сверкающий металл. Мать негромко и очень разумно увещевала его... Кеннит помнил: он не купился на ласку, а, наоборот, вопил что было сил, всячески выказывая свое несогласие... Примерно так же он чувствовал себя и теперь. Он не собирался прислушиваться к доводам разума. Или дать себя утешить и отвлечь какой-то иной, безопасной игрушкой. Нет! Он желал настоять на своем - и будь что будет!
Но Проказница успела уже проникнуть в его сознание и вплести свои мысли в ткань его души. А он слишком ослаб, чтобы должным образом воспротивиться, когда она забрала его гневные подозрения и утащила куда-то, чтобы он не мог дотянуться, оставив ему лишь беспричинное раздражение, от которого немедленно разболелась голова. Глаза капитана обожгли слезы... «Ну вот, только этого еще не хватало. Плачу, как баба...»
Кто-то постучал в дверь. Кеннит отнял руки от лица и поспешно прикрыл одеялом обрубок ноги. Ему потребовалось мгновение, чтобы заново собраться с духом. Он прокашлялся:
- Кто там, входи!
Он думал, что войдет Этта, но это был мальчишка. Уинтроу неуверенно остановился на пороге. За ним была темнота коридора, и только на лицо падал свет из кормовых окон. Рабская татуировка пряталась в тени, так что лицо казалось открытым и ничем не замаранным.
- Капитан Кеннит? - спросил он негромко. - Я тебя разбудил?
- Нет, не разбудил. Входи.
Он сам не взялся бы объяснить, почему появление Уинтроу оказалось для него сущим бальзамом на душу. Наверное, все из-за корабля. Кстати, нынче мальчишка выглядел получше, чем раньше, когда он все время сидел при постели Кеннита. Капитан улыбнулся подходившему пареньку. И душевно обрадовался, когда тот застенчиво ответил ему тем же. Жесткие черные волосы мальчика были гладко зачесаны назад со лба и увязаны в традиционную матросскую косицу. И одежда, скроенная Эттой, шла ему как нельзя лучше. Свободная, чуточку великоватая белая рубашка, заправленная в темно-синие штаны. Уинтроу выглядел младше своих лет. Такой худенький, гибкий. Солнце и ветер прокалили его лицо, придав коже красивый теплый оттенок. Добавить к этому темные глаза и белые зубы - все вместе на фоне сумрачного коридора давало изысканное сочетание света и тени. И даже неуверенное, вопрошающее выражение лица точно вписывалось в картину...
Уинтроу словно бы проявлялся из тьмы в приглушенном свете каюты. Еще шаг - и от совершенства остались одни воспоминания. Стала видна татуировка. И не просто видна. Она прямо-таки торчала, непоправимо разрушая облик юной невинности. Кеннит ощутил, как в нем просыпается настоящая ярость.
- Почему? - спросил он неожиданно. - Почему на тебя наложили это клеймо? Чем он может оправдать такое деяние?
Рука мальчишки мгновенно взлетела к щеке, а лицо отразило стремительную смену чувств: стыд, гнев, смятение и, наконец, бесстрастие. Его голос, как всегда, прозвучал негромко и ровно:
- Думается, он полагал, что это должно было кое-чему меня научить. А может, это была месть за то, что я оказался не тем сыном, о котором он мечтал, и таким образом он хотел что-то поправить... Раз я оказался скверным сыном, он сделал меня рабом. Или... или еще что-нибудь, я не знаю. По-моему, он с самого начала ревновал меня к кораблю. И когда на моем лице оказалось ее изображение, тем самым он как бы сказал: ну и пожалуйста! Можете миловаться друг с другом, раз меня к себе не пускаете! Я не знаю...
Между тем лицо Уинтроу говорило Кенниту гораздо больше, чем слова, тщательно подбираемые, но при всем том не способные полностью спрятать боль. А беспомощные попытки дать объяснение только свидетельствовали, что этот вопрос был причиной мучительных раздумий. И было похоже, что ни единый из высказанных ответов не удовлетворял Уинтроу. А папаша, очевидно, не удосужился объяснить.
Мальчик подошел ближе к кровати.
- Мне бы,- сказал он,- твою культю осмотреть.
Вот такой он был. Всегда шел напрямик. Не сказал ведь «нога» или «рана». Не стал изворачиваться, щадя тонкие чувства увечного... И между прочим, такая откровенность странным образом утешала. Паренек не станет ему лгать.
- Ты как-то сказал, что отвергаешь своего отца. Ты и до сих пор так же к нему относишься?
Почему-то для Кеннита был очень важен ответ Уинтроу. Почему - он сам не мог бы сказать.
По лицу мальчика прошла тень... В какое-то мгновение капитан был уверен, Уинтроу солжет ему. Но, когда тот заговорил, в его голосе прозвучала вся безнадежность истины:
- Он же все равно мой отец. И на мне сыновний долг перед ним. Са велит нам чтить родителей и восторгаться любой крупицей добра, которую мы в них видим. Но, сказать по правде, я хотел бы... - Его голос зазвучал еле слышно, как если бы он высказывал нечто до предела постыдное: - Я хотел бы, чтобы он никогда не присутствовал в моей жизни. Нет, нет, смерти я ему не желаю, - добавил он поспешно, перехватив пронзительный взор Кеннита. - Просто... чтобы он куда-нибудь делся. Чтобы ему было безопасно и хорошо, но чтобы... - Уинтроу виновато запнулся, - чтобы мне больше никогда не приходилось иметь с ним дело, - договорил он совсем уже шепотом. - Чтобы я больше не казался себе ничтожеством от каждого его взгляда.
- Ну, это нетрудно устроить, - легко кивнул Кеннит. Судя по тому, какое потрясение отразилось в глазах мальчика, он в ужасе гадал, что за исполнение желаний было ему только что пожаловано. Он явно хотел что-то сказать, но затем решил, лучше не спрашивать, так оно целей будет.
Уинтроу отвернул одеяло.
- Беспокоит татуировка? - неожиданно вырвалось у капитана. Мальчик-жрец склонился над обрубком ноги, его ладони были готовы к работе. Кеннит уже чувствовал щекотку бестелесного прикосновения.
- Подожди, пожалуйста, - тихо попросил Уинтроу. - Дай я кое-что попробую.
Кеннит кивнул и стал заинтересованно ждать, что тот сделает дальше. Но Уинтроу ничего не стал делать. Наоборот, он просто застыл. Его руки были так близко от культи, что Кеннит ощущал их тепло. Сам Уинтроу смотрел на тыльную сторону своих кистей. Он даже прикусил кончик языка, так велико было его сосредоточение. И дышал он до того тихо, что со стороны было совсем незаметно. Зато зрачки у него расплылись, почти поглотив радужную оболочку. И вот руки начали дрожать, словно в предельном усилии...
Прошло несколько мгновений - и вот Уинтроу глубоко и резко вздохнул. Поднял на Кеннита затуманенные глаза и недоуменно пожал плечами.
- Наверное, - сказал он, - я сработал неправильно. Ты должен был что-то почувствовать. - И он нахмурился, соображая. Потом вспомнил вопрос Кеннита насчет татуировки. И ответил так, словно они беседовали о погоде: - Беспокоит, только когда я о ней думаю. Хотел бы я, чтобы ее там не было. Но она есть и пребудет до конца моих дней. Так что чем скорее я приму ее как неотъемлемую часть моей внешности, тем мудрее оно будет с моей стороны.
Кеннит тотчас спросил:
- В каком смысле мудрее?
Уинтроу улыбнулся, сперва вымученно, но по мере того, как он говорил, улыбка все более делалась настоящей:
- В нашем монастыре любили повторять: «Мудрый ищет кратчайший путь к душевному равновесию». И этот кратчайший путь - принимать действительность такой, какова она есть. - С этими словами Уинтроу обхватил культю пальцами и осторожно сдавил: - Больно?
Из рук мальчика истек пронзительный жар, достиг позвоночника и стремительно распространился. Кеннит на некоторое время потерял дар речи. Услышанное от Уинтроу отдавалось у него в мозгу. Принимать действительность такой, какова она есть... Вот он, кратчайший путь к примирению с самим собой. Вот она, мудрость. Больно ли мне? Но разве мудрость причиняет боль? Разве доставляет боль спокойствие?.. Ему казалось, что кожа на всем теле натянулась, ее начало жечь. Кеннит задыхался и не мог ничего ответить Уинтроу. Простая вера мальчика оказалась слишком велика для него. Это она жаром неслась сквозь его жилы, даруя уверенность и тепло. Конечно же, Уинтроу был прав. Приятие бытия... «О чем я только что думал?..» Откуда вообще взялась слабость души, недавно едва не овладевшая им?.. Мысли о самоубийстве - о том, чтобы вывалиться в воду и утопиться, - показались кощунственными. Нытье слабака, преисполненного жалости к себе самому. Надо идти вперед! Вперед - как это ему и предначертано свыше! Какой глупостью было вообразить, будто Госпожа Удача от него отвернулась, позволив морскому змею оттяпать ему ногу. Вздор! Наоборот, именно она помогла ему выжить. Какая смехотворная потеря - всего лишь нога!..
Уинтроу отнял руки.
- Тебе плохо? - спросил он обеспокоенно.
Кенниту показалось, будто голос мальчика прозвучал слишком громко, так обострены были все его чувства.
- Напротив. Мне очень хорошо. Ты меня исцелил, - хриплым шепотом выговорил пират. - Отныне я здоров!
Кое-как с помощью рук ему удалось сесть на постели. Сверху вниз он посмотрел на свою ногу - и, право же, не особенно удивился бы, обнаружив, что она заново отросла. Нет, конечно, там по-прежнему красовался обрубок, и лицезрение его по-прежнему вызывало чувство невосполнимой потери. Но не более. Его тело изменилось, вот и все. Когда-то оно было совсем юным и безбородым, потом это ушло. Когда-то он ходил на двух ногах, теперь придется обходиться одной. Ну и что? Подумаешь! Произошла перемена, которую следовало принять...
По-кошачьи быстрым движением он сгреб Уинтроу за плечи и притянул его вплотную к себе. Уинтроу вскрикнул от неожиданности и схватился обеими руками за койку, чтобы не упасть. Кеннит заключил в ладони его лицо. Сначала Уинтроу воспротивился было, но потом капитан перехватил и удержал его взгляд. Глаза мальчика раскрывались все шире. Кеннит улыбнулся ему. И провел длинным пальцем по татуировке, словно разглаживая.
- Сотри ее, - проговорил он повелительно. - Она затронула только кожу, не глубже. Незачем тебе таскать ее еще и на душе!
Несколько мгновений он не отнимал ладоней, пока не увидел на лице Уинтроу настоящего изумления. Тогда Кеннит поцеловал его в лоб и выпустил. Уинтроу выпрямился, а Кеннит сделал еще усилие и сел по-настоящему, спустив здоровую ногу на пол.
- Мне до смерти обрыдло здесь валяться, - сказал он. - Пора мне уже вставать и начинать двигаться. А то - посмотри на меня! - я совсем уже в собственную тень превратился. Мне нужен ветер в лицо, добрая еда и питье. Это мой корабль, и я должен командовать. А всего более мне нужно выяснить, что я теперь могу, а чего - нет. Помнится, Соркор вырезал мне костыль. Куда он завалился?
Уинтроу даже отступил на несколько шагов от постели, так поразила его неожиданная перемена, происшедшая с болящим.
- Он... он тут где-то, - запинаясь выговорил мальчик.
- Ну и отлично. Раздобудь какую-нибудь одежду и помоги мне одеться. Хотя нет! Я сам оденусь. А ты сбегай на камбуз и раздобудь мне чего-нибудь вкусненького пожрать. Увидишь Этту - пришли ее сюда. Да скажи, чтобы захватила водички помыться. Ну, шевелись, парень! А то день скоро кончится!
И с величайшим удовлетворением проводил глазами Уинтроу, умчавшегося исполнять приказание. Да, что-что, а исполнять приказы парнишка умел. Полезное свойство, особенно для такого симпатичного мальца. Вот только он толком не знал, как были разложены вещи Кеннита. Этта лучше подобрала бы ему одежду. Но ничего, для первого раза сойдет. А научить мальчика, что к чему, времени еще хватит.
Оставшись один, Кеннит принялся кое-чему учить заново себя самого. С рубашкой он справился без больших затруднений, заметив, правда, что на груди и плечах здорово поубавилось мышц. Ну и шут с ними, новые нарастут, и незачем об этом слишком много задумываться.
Штаны... штаны оказались сущим испытанием. Кеннит встал, опираясь на здоровую ногу и прислоняясь к кровати, но все равно едва совладал. К тому же ткань свисала с обрубка и неприятно щекотала новую кожу. «Ничего, скоро намозолю...» Пустая штанина болталась и жутко мешала. Надо будет сказать Этте, чтобы заколола ее... нет, пускай лучше зашьет. Ноги все равно нет, и нечего притворяться, будто это не навсегда!
Криво усмехнувшись, он принялся сражаться с единственным чулком и башмаком. Половина обычной работы, так отчего же он с ней провозился вдвое дольше обычного? Тело никак не желало сохранять должное равновесие и порывалось съехать с края постели.
Тем не менее он сделал почти все, когда в каюте появилась Этта. Увидав его примостившимся на краешке кровати, она ахнула и упрекнула его:
- Зачем же ты сам, я помогла бы тебе...
Она поставила у постели тазик и кувшин с горячей водой. Ее алая блуза перекликалась с цветом губ. На ней была юбка из черного шелка, волновавшаяся при каждом движении бедер. Кеннит проследил за танцем ткани, сопровождавшим ее шаги, и нашел его привлекательным.
- Не надо мне никакой помощи, - сказал он. - Вот только эта штанина... Почему ты не позаботилась ее зашить? Я встать собираюсь. Дай мне бритву. И где, наконец, мой костыль?
- По-моему, ты слишком торопишься, - пожаловалась она хмуря брови. - Вспомни: позапрошлой ночью тебя еще лихорадило. Может, сегодня ты чувствуешь себя получше, Кеннит, но до поправки тебе еще очень далеко! Тебе бы еще полежать...
Она подошла к постели и принялась тщательно взбивать подушки, как будто это могло заставить его снова лечь. Да как она смеет? Она что, вконец позабыла, кто такой он и что такое она?
- Полежать, значит? - Его рука метнулась вперед и поймала ее запястье. Этта ничего не успела предпринять. Он дернул ее к себе и другой рукой взял за подбородок, силой повернул ее лицо к своему и сурово велел: - Не вздумай только мне объяснять, на что я гожусь со своим здоровьем, на что не гожусь!
Ее близость, тепло ее тела и расширившиеся глаза самым определенным образом взволновали его. Вот она испуганно втянула в себя воздух... и Кеннит ощутил настоящее торжество. Все правильно! Прежде чем заново вступать в командование кораблем, надо в собственной каюте главенство завоевать. Пусть эта женщина не воображает, будто заполучила над ним какую-то власть! Кеннит обхватил ее за талию и притянул ближе, свободной рукой задирая на ней юбку. Этта только ахнула.
- Полежать, значит? Но только если с тобой, девка! - пробормотал он хрипло.
- Как скажешь, господин мой... - ответствовала она покорно. Она часто дышала, черные глаза расширились и стали бездонными. Кеннит чувствовал, как колотится ее сердце. Он прижал ее к постели. Этта не сопротивлялась.

Солнце как раз садилось, когда «Канун весны» втянулся в гавань Делипая. Вернее, в то, что в более приличном месте называлось бы гаванью. Брэшен с изумлением рассматривал раскинувшееся по берегу поселение. Когда он был здесь последний раз - годы назад, - Делипай насчитывал всего несколько домишек, единственный причал и две-три вшивые развалюхи, гордо именовавшиеся тавернами. А теперь!.. Множество окон, за которыми угадывались огоньки зажженных свечей. И целый лес мачт. Даже запах помоев сделался гуще, жизненней. Чтобы превзойти Делипай и его население, пришлось бы собрать воедино, пожалуй, все до сих пор виденные им пиратские деревушки. А ведь они тоже росли. Да... Если они еще и обзаведутся единовластным вожаком, то превратятся в силу, с которой придется очень серьезно считаться! Брэшен гадал про себя, уж не об этой ли грядущей силе мечтал Кеннит, восхотевший стать пиратским королем. И что он станет дальше делать с такой властью, если сумеет завоевать ее? Кажется, капитан Финни считал, что они имеют дело с пустым хвастунишкой. Брэшен всей душой надеялся, что так оно и было в действительности.
А потом, когда они медленно проходили вдоль строя пришвартованных кораблей, Брэшен различил на фоне закатного солнца очень знакомый силуэт. Сердце перевернулось у него в груди, чтобы затем провалиться неизвестно куда. Там, поставленная на якорь, покачивалась «Проказница». И на ее мачте трепыхался на вечернем ветру флаг Ворона. Брэшен принялся судорожно убеждать себя, что перед ним просто корабль с похожей оснасткой. И с похожим носовым изваянием. Но вот Проказница покачала головой... Подняла руку, поправила волосы... Сомнений не осталось. Перед Брэшеном был живой корабль. И никакой другой - именно «Проказница». Итак, этот Кеннит ее все-таки захватил... А стало быть, если только слухи не лгали, вся ее команда оказалась истреблена. Брэшен прищурился против света, стараясь рассмотреть поподробнее. По палубам без большой спешки сновали очень немногочисленные матросы. Брэшен ни одного из них не узнал, да и мог ли он хоть кого-то узнать на таком расстоянии, да сквозь свет, бьющий в глаза? Ах, чтоб тебя...
Но вот он заметил невысокую худенькую фигурку, поднявшуюся на бак. Носовое изваяние повернулось навстречу, обмениваясь приветствиями. Движения матросика показались ему очень знакомыми. Брэшен мучительно нахмурился. Альтия?! «Нет, ни в коем случае, - сказал он себе. - Последний раз я ее видел в Свечном. И она собиралась подыскивать место на корабле, идущем в Удачный. "Проказницы" тогда в гавани не было. А значит, и Альтия оказаться на ней не могла. Нет, конечно, это не она. Невозможно!..»
Вот только Брэшен был слишком хорошо знаком с удивительными путями ветров, морских течений, приливов... и кораблей. И с тем, какие невообразимые кренделя порою выделывала судьба.
Он видел, как матросик прошел на самый нос корабля и облокотился на поручни. Брэшен вглядывался до рези в глазах, ожидая какого-нибудь жеста или иного знака, который с определенностью поведал бы ему, Альтия это или все-таки нет. Ничего! И, к сожалению, чем дольше он смотрел, тем более уверивался, что там в самом деле она. Именно так Альтия склоняла голову набок, слушая, что ей скажет корабль. Именно так подставляла ветру лицо... Да и кто еще способен был настолько по-свойски беседовать с носовой фигурой?..
Похоже, небываемое все же случилось: там, на палубе, была все-таки Альтия...

Предыдущая страница 10 Следующая страница


11 Робин Хобб

У Брэшена кровь застучала в висках. И что же ему, спрашивается, теперь делать? Он был один, совершенно один. Он даже не мог сразу придумать, как ему подать весть о себе - все равно, ей или кораблю. Что бы он ни сотворил, это только приведет к тому, что его сразу убьют, и, таком образом, никто в Удачном даже не узнает, что же сталось с ними со всеми.
Сбитые ногти глубоко вонзились в мозолистые ладони... Брэшен плотно зажмурился и попытался ни о чем не думать. Совсем ни о чем...
Незаметно подошедший капитан Финни тихонько окликнул его:
- Так ты уверен, что не узнаешь ее?
Брэшен кое-как вымучил неопределенное движение плеч. И ответил слишком напряженным голосом:
- Ну... может, когда и видел ее прежде. Точно не знаю. Я просто смотрел... и глазам своим старался поверить. С ума сойти! Живой корабль! Захваченный пиратами! Впервые в истории...
- Не впервые. - Финни сплюнул за борт. - Есть легенда, что будто бы Игрот Храбрый захватил живой корабль и пользовался им долгие годы. Именно так, говорят, он и взял судно, перевозившее сокровища сатрапа. Конечно, это было самое быстрое судно, но уж никак не быстрей живого корабля! Ну, и после того Игрот жил как вельможа. Имел все самое лучшее: роскошных женщин, вино, слуг, одежду... Веселился, говорят, в свое удовольствие. Держал имение в Калсиде и дворец на острове Клячи. А еще говорят, будто, почувствовав приближение смерти, Игрот спрятал свои сокровища и утопил живой корабль. Раз, мол, он не мог утащить проклятую штуковину с собой в могилу - так пусть никто другой ею не пользуется...
- Никогда не слыхал про такое, - пробормотал Брэшен.
- Ничего удивительного. Эта история не из тех, о которых болтают в каждой таверне. Между прочим, Игрот вроде бы даже покрасил носовую фигуру и устроил так, чтобы она не двигалась. Это чтобы никто не догадался, какой у него на самом деле корабль.
Брэшен снова передернул плечами.
- По мне, больше похоже на то, что судно у него было самое обычное, просто он слухи распускал, будто сумел завладеть живым кораблем. Ну, ни на чем не буду настаивать... - добавил он примирительно. Бросил взгляд туда и сюда, убеждаясь, что рядом с ними на палубе никого нет, и резко переменил тему разговора: - Слушай, кэп... А помнишь, о чем мы говорили давным-давно, месяцы назад? Ну, про то, чтобы сделать кратенький такой «левый» заход в Удачный? В случае, если я прознаю, кто бы там дал тебе настоящую цену за какой-нибудь отборный товар?
Финни тоже огляделся и коротко, осторожно кивнул.
- Ну, - продолжал Брэшен, - я тут просто подумал... Если ты вправду купишь у Фалдена тот портрет корабля, то тебе его нигде не сбыть с такой выгодой, как в Удачном. Там-то люди сразу поймут, что это на самом деле такое и каких денег стоит!
И Брэшен скрестил на груди руки, откидываясь к фальшборту и напуская на себя вид крайнего самодовольства. Дескать, ничего мыслишка, а?..
- И там-то человек, продающий подобную вещицу, угодит прямиком в крутой кипяток, - подозрительно нахмурился Финни.
Брэшен отмахнулся с легкомыслием, которого, по правде говоря, не ощущал.
- Просто надо знать нужных людей и преподнести дело как надо. Вот смотри. Мы приходим в город, я свожу тебя с нужным посредником... и в итоге оказывается, что ты еще вроде как доброе дело им сделал. Вернул домой портрет корабля и принес печальный рассказ о том, что коснулось твоих ушей. А посредник пускай позаботится, чтобы твое доброхотство было должным образом вознаграждено!
Финни задумчиво шевельнул за щекой кусочек циндина...
- Надо подумать... Вот только путь неблизкий, и не ради же одной картины тащиться туда!
- Конечно нет! Я просто к тому, что картина великолепно увенчала бы хорошую сделку. Может получиться, что она вообще принесет тебе много больше, чем ты даже мечтаешь!
- Что касается неприятностей и хлопот - вот их точно будет много больше, чем мне бы хотелось... - проворчал Финни, хмурясь на солнце. Но после непродолжительного молчания все же спросил: - А как по-твоему, что еще там можно будет продать?
Брэшен задумался. Потом ответил:
- Да все, что в Удачном не делают сами или не могут достать в северных землях. Чай разных сортов, пряности... Джамелийские вина... Что-нибудь необыкновенное из южных стран... Или хорошие предметы старины из Джамелии. Ну и все остальное в таком же духе...
- И ты вправду мог бы посоветовать мне посредника?
Брэшен склонил голову к плечу:
- Кое о ком я уже подумал. - И хихикнул: - А в случае, если совсем ничего не срастется, я и сам бы попробовал!
Финни без лишних слов протянул ему руку. Брэшен ее принял, и молчаливое рукопожатие поставило на их сделке печать. Молодой старпом испытал величайшее облегчение. Вот он, способ подать весточку в Удачный. Сделать это - и уж конечно Роника Вестрит найдет способ и средство вырвать из рук пиратов свою дочь и корабль. Брэшен покосился назад, на Альтию и Проказницу, словно прося простить его неизвестно за что. Скользкая дорожка, на которую он нынче вступил, кажется, была единственным путем к их спасению. И ему оставалось только молиться, чтобы они обе сумели продержаться до тех пор, пока придет помощь...
Тут у него вдруг вырвалось неожиданное и яростное ругательство. Финни даже вздрогнул:
- В чем дело?
- Да ни в чем! Занозу под ноготь всадил. Надо будет юнге дать нагоняй - пусть завтра хорошенько отшлифует здесь поручни...
И Брэшен отвернулся от капитана, делая вид, что изучает якобы пострадавшую руку.
На самом же деле его глазам предстало вот что. Фигурка, которую он посчитал за Альтию, вполне по-мужски мочилась через фальшборт...

ЧАСТЬ ВТОРАЯ
ЛЕТО

ГЛАВА 13
ТЕМ ВРЕМЕНЕМ...

«Это - не настоящий клубок... - невесело размышляла Шривер.- Настоящий Клубок собирается кругом вожака, которого все любят и уважают. А эти?..»
«Эти» были просто бродячими змеями, которые присоединялись к ним по одной - две. Особых дружеских чувств к Моолкину и его немногочисленному Клубку они не выказывали: объединял их в основном общий источник пропитания. Те и другие следовали за Подателем, двигавшимся на север.
И все равно присутствие других змей некоторым образом утешало. Иные из них казались почти разумными... по временам. Другие выглядели точно привидения, молчаливые, с жуткими пустыми взглядами. А третьи - и они-то были хуже всего - вообще мало чем отличались от обычных животных. Эти были готовы пустить в ход и яд, и клыки против всякого, кто случайно приближался к облюбованной ими еде. Шривер, Моолкину и Сессурии пришлось научиться просто не обращать внимание на тех, кто опустился до подобного состояния. И если начистоту, то вовсе не их присутствие было труднее всего выносить. Сердечную боль вызывали как раз те, кто, казалось, готов был вот-вот вспомнить, кто они на самом деле такие и кем были когда-то...
Трое змеев из первоначального Клубка Моолкина сами со временем сделались почти такими же молчаливыми, как и вновь присоединившиеся. Что толку беседовать, если любой случайно затеянный разговор только усугублял овладевшее ими отчаяние?..
Шривер смутно припоминала голодные времена, которые им некогда выпало пережить. Она знала: длительное отсутствие пищи кого угодно лишало способности к ясному и четкому мышлению. И она обзавелась своими собственными мелкими ритуалами, помогавшими удерживать в целости разум.
Каждый день она старательно напоминала себе, что перед ними лежала великая цель. Моолкин сказал им: «Время пришло!», и они устремились на север. Там их должна была приветствовать Та, Кто Помнит. Эта встреча обновила бы их память и помогла совершить следующий шаг...
- Что это значит? - тихо пробормотала она.
- Ты про что? - сонно отозвался Сессурия.
Они трое тесно переплелись между собой, устроившись среди спящих сородичей, - всего их насчитывалось теперь около дюжины. Под вечер у новых знакомых все-таки пробуждались какие-то остатки правильного поведения, и они соединяли свои кольца ради ночлега, как будто и впрямь были Клубком.
Шривер крепко держалась за осенившую ее мысль:
- Ну вот, положим, встретили мы Того, Кто Помнит, и к нам вернулись наши воспоминания. А что должно случиться потом?
Сессурия зевнул:
- Если бы я знал ответ на этот вопрос, нам, может, и хранитель памяти не понадобился бы...
Моолкин, лежавший между ними, даже не пошевелился. Было похоже, что их пророк с каждым днем попросту угасал. Двое его верных спутников успели понять, что за пищу следовало драться, и никого не подпускали к захваченному куску. Моолкин, однако, упрямо держался за прежние понятия. Даже когда ему удавалось подцепить безжизненное тело, бросаемое Подателем и спускавшееся сквозь Доброловище, если с другого конца за него хватался кто-нибудь из утративших разумную душу, Моолкин немедленно размыкал челюсти. Он по-прежнему считал, что лучше отказаться от пищи, чем сражаться за нее подобно зверям. И результат такого поведения уже сказывался. Вереница ложных глаз, некогда ярко горевших на его шкуре, превратилась в тусклые пятна. Иногда он принимал пищу, которую заботливо приносила ему Шривер, но в половине случаев просто отказывался. И у нее недоставало мужества прямо спросить его: неужели и он близок к тому, чтобы забыть о великой цели их странствия?..
...В это время в гуще дремлющих змей произошло некое шевеление. Стройный ярко-зеленый змей выпутался из объятий сородичей и медленно, словно до конца еще не проснувшись, стал подниматься вверх, к границе Пустоплеса. Шривер и Сессурия переглянулись. Обоим было любопытно, но любопытство гасилось усталостью. А кроме того, в деяниях неразумных все равно не было смысла: ну и что толку гадать и раздумывать о причинах поведения зеленого?.. Шривер снова прикрыла глаза...
Но вот сверху донеслись удивительно чистые звуки: кто-то возвысил голос и пел! Некоторое время Шривер просто слушала, испытывая благоговейное изумление. Певец безошибочно выводил каждую ноту, отчетливо произносил каждое слово. Да, это не был беспорядочный рев или писк, который от полноты чувств издает порой какой-нибудь легкомысленный змей. Это была настоящая песня! И в ней чувствовался счастливый восторг истинного призвания. Шривер снова приподняла веки.
- Песня Простоты!.. - хрипло выдохнул Моолкин. Глаза Сессурии ответили согласным мерцанием. Все трое осторожно высвободились и начали подниматься к вершине Доброловища, а достигнув границы, пробили ее и подняли головы в Пустоплес.
Свет круглой полной луны ярко освещал зеленого. Он пел, закинув голову. Роскошная грива расслабленно лежала на шее. Пасть раскрывалась во всю ширину, исторгая великолепный, далеко разносящийся голос. Стих за стихом выпевал он изысканные слова древней песни начальных времен...
Совсем недавно слушатели радостно присоединились бы к припеву, чтобы вместе восславить те дни, когда Доброловище было теплей, а бродячие косяки рыбы в нем так и кишели... Теперь же они лишь молча внимали, не смея присоединить свои голоса к древнему благословению из боязни нарушить его.
Певец был прекрасен в своем сосредоточении и старании. Его голова медленно раскачивалась, горло сжималось и раздувалось, гудя глубокими басовыми нотами. Глаза же... Шривер посмотрела в них один раз - и сразу отвела взгляд. Глаза певца, выводившего самую святую из священных песен, оставались пустыми. Моолкин, замерший в воде рядом с нею, низко наклонил голову. Его переживание было столь сильным, что ненадолго замерцали былым блеском даже ложные глаза на боках. Потом, очень медленно, грива на его шее начала подниматься торчком. Яд, некогда столь изобильный и мощный, едва поблескивал капельками на концах напрягшихся шипов. Одна из капелек упала прямо на кожу Шривер. Легкий ожог вызвал дрожь восторга, пробежавшую по ее телу. На долгое-долгое мгновение ночь показалась ей такой ясной, согретой ощутимой близостью обетования...
- Побереги лучше силы, - грустно посоветовал Сессурия вожаку. - Его песня прекрасна, вот только сердца в ней нет. И помочь ему мы уже не способны. Попытка лишь вконец истощит тебя...
- Моя сила, - возразил Моолкин, - не принадлежит мне, чтобы хранить ее лишь для себя. - И добавил, подумав: - Хотя иногда мне кажется, что уже нет большой разницы - беречь ее или расточать...
Впрочем, он не двинулся навстречу зеленому. Все трое остались на прежнем месте, внимая восторженной песне... но внимая как бы вчуже. Святые слова приходили к ним словно из невозвратного далека, из давно минувших времен, пережить которые заново им не было суждено...
Устремив глаза на луну, раскачиваясь в такт мелодии, зеленый трижды - как и полагалось - повторил прощальный припев. И вот, пока длилась самая последняя нота, Шривер почувствовала, что к ним присоединились некоторые другие змеи. Иные просто озирались кругом, ни дать ни взять думая, будто их пригласили к кормежке. Но нет, Податель, как всегда, ушел прочь в ночи. Ушел далеко - его даже не было видно на горизонте. Не страшно, завтра они легко догонят его, ведомые запахом, распространяющимся в Доброловище...
Но если поблизости нет еды, на что тогда смотреть? Поневоле все глаза обращались к певцу. А тот как прежде раскачивался, не сводя взгляда с луны. И вот отзвучала самая последняя, бесконечно протяженная нота. Воцарилась тишина. Лишь она могла быть достойным продолжением только что завершенной всепоглощающей мелодии. Шривер заново оглядела собравшихся змеев и заметила в них некоторую перемену. Иные выглядели озадаченными и как будто силились что-то припомнить. Но, как бы то ни было, никто не двигался и не говорил.
Никто - кроме Моолкина. Могучий змей вдруг метнулся вперед и со стремительностью, которой никак нельзя было ожидать при его потускневшей шкуре и запавших боках, покрыл расстояние, отделявшее его от зеленого. Ложные глаза вспыхнули золотом, а настоящие - яркой медью: он обвился вокруг певца, изливая на него весь яд, который мог из себя выдавить. Потом потянул зеленого вниз.
Шривер услышала возмущенный взвизг певца. Никакого разума в этом крике ей различить не удалось. Просто вопль загнанного в угол существа, подвергшегося неожиданному нападению. Вместе с Сессурией они сразу кинулись следом, двигаясь за сцепившейся парой до самого донного ила. Два бешено бьющихся тела подняли такой вихрь мути, что Доброловище затуманилось, не давая ничего рассмотреть.
- Он задушит его! - встревожено вскрикнула Шривер.
- Или вообще на куски разорвет... - угрюмо отозвался Сессурия.
Гривы обоих начали раздуваться, наливаясь ядовитыми соками. Другие змеи бестолково суетились где-то позади, не понимая, что происходит. Поступок Моолкина встревожил их, и невозможно было предсказать, как они поступят дальше. «Могут и наброситься на нас троих...» - подумала она на удивление хладнокровно. Ясно было лишь одно: если это в самом деле случится, Клубку, скорее всего, настанет конец...
Бок о бок с Сессурией падала она в непроглядный илистый мрак. Муть немедленно забила жабры, Шривер начала задыхаться. Кошмарное ощущение! Врожденные инстинкты забили тревогу, побуждая ее скорее выбраться в чистую воду. Но Шривер не была безмозглым животным, чтобы ею управляли только инстинкты! Она мчалась все вниз и вниз, пока ее не коснулись волны, поднятые сражающимися, а потом она нащупала извивающиеся тела и поспешно обхватила кольцами все, до чего смогла дотянуться. Обоняние совсем отказывало ей, и разобраться, где чей хвост, никак не удавалось. Она зажмурилась, опуская все веки, чтобы хоть как-то защитить глаза от режущей мути. И выпустила слабенькое облачко яда - все, что смогла, - только надеясь, что оно не одурманит и не ослабит Сессурию. А потом напрягла последние силы, стараясь вытянуть сражающихся наверх, туда, где вода оставалась чиста и где они все смогут снова дышать.
Ей показалось, будто она плыла сквозь косяк крохотных светящихся рыбешек. Перед прозрачными веками плясали пятна и полосы красок: кто-то совсем рядом с ней тоже выпустил яд. Яд обжигал ее, даруя обрывки видений. А еще ей казалось, будто она силилась поднять наверх само дно Доброловища. Как хотелось ей выпустить свой груз и скорей устремиться наверх, чтобы наконец промыть жабры! Шривер упрямо продолжала тянуть...
Совершенно неожиданно для себя она обнаружила, что мутная туча осталась позади. Растопыренные жабры омывала чистая влага. Шривер жадно открыла пасть, втягивая животворную воду. Вместе с вновь обретенной способностью дышать, словно эхо, пришел вкус ядов Моолкина, некогда столь сильных. С ними смешивался несколько менее отчетливый оттенок ядов Сессурии. Зеленый, конечно, тоже напитал своими ядами воду. Они были густыми и мощными, но... оказались предназначены только для того, чтобы рыбу глушить. Весьма противно на вкус, но для нее не опасно. Она поймала взгляд яростно мерцающих глаз Сессурии. Вот ее товарищ последний раз встряхнул гривой... И зеленый, еще продолжавший вяло отбиваться, обмяк окончательно.
Моолкин с трудом приподнял голову.
- Осторожнее... осторожнее...- предостерег он друзей. - Он говорил со мной, пока мы дрались... Сперва только выкрикивал ругательства, но потом спросил, по какому такому праву я напал на него... Быть может, его еще удастся пробудить!
Шривер не нашла в себе сил для ответа. Вся воля уходила на то, чтобы не разжимать хватку. Вместе с Сессурией они старались оттащить вожака и зеленого туда, где дно было почище. Вот Сессурия заметил впереди скалу, торчавшую из илистых недр. Затащить туда два тяжелых тела оказалось куда как непросто и еще трудней найти, за что ухватиться. Моолкин ничем не мог помочь сородичам по Клубку - он висел, точно оборванный стебель водоросли. Что до зеленого, то он все еще не приходил в себя.
Но вот наконец все устроились. Шривер положительно не могла больше думать ни о чем, кроме вожделенного отдыха. Однако расслабиться попросту не смела. Они все еще держали в своих объятиях чужака, и откуда знать, как он поведет себя, когда очнется? Чего доброго, опять в драку полезет!
Другие змеи также обнаружили их неуютный насест. Близко они не подплывали, любопытно наблюдая за происходящим. Любопытно - или еще и голодно?.. Шривер подумала об этом и содрогнулась от омерзения. Неужели они ждут, чтобы Клубок Моолкина начал жрать зеленого, в надежде самим урвать по кусочку?.. Шривер не спускала с них глаз. Ей было страшно.
Схватка лишила Моолкина последних сил. Жутко было видеть его чешую, ставшую совсем тусклой, серовато-коричневой. Однако вожак не сдавался. Он еще и растирал зеленого осторожными движениями колец, смазывая его тело скудными каплями яда, которые мог из себя выдавить.
- Кто ты? - без конца спрашивал он обмякшего певца. - Когда-то ты был менестрелем, и притом замечательным... Твоя память вмещала тысячи мелодий и несчетное множество стихов. Вспомни! Скажи мне свое имя! Просто назови имя...
Шривер очень хотела попросить его прекратить бесплодные усилия, но у нее попросту не ворочался язык. Все зря. Все равно, все зря... Может, зеленый не очнется совсем. Сколько еще Моолкин будет продолжать бороться за его память? И не получится ли так, что, донельзя выдохшись нынче ночью, завтра они окажутся просто не в состоянии догнать Подателя?.. Как бы упорство Моолкина не лишило их всех последней возможности выжить...
- Теллар, - вдруг пробормотал зеленый, и его жабры затрепетали.- Мое имя Теллар!.. - И судорога прошла по его телу. Шевельнувшись, он обвился кругом Моолкина так плотно, словно сильное течение пыталось оторвать его и унести прочь. - Теллар!!! - закричал он.- Теллар! Теллар! Я - Теллар! - Его веки опустились, голова поникла. - Теллар,- пробормотал он еще раз. Больше ни на что сил у него не осталось.
Шривер попыталась отыскать в себе хоть крупицу восторга. Ведь Моолкину все-таки удалось. Но долго ли продлится его успех? И что будет дальше? Станет ли Теллар помогать им в их путешествии - или силы все-таки окажутся потрачены зря?
Между тем змеи, наблюдавшие со стороны, стянули кольцо, придвигаясь ближе. Шривер почувствовала усталое движение Сессурии и поняла, что ее друг приготовился к бою. Она тоже приподняла голову и попыталась расправить гриву. Яда почти не осталось. Тогда она попробовала встретить нападающих хотя бы убийственным взглядом, но сразу увидела, что ни малейшего впечатления это не произвело.
Вот к ним вплотную придвинулся темно-синий, самый крупный из чужаков. Он был на треть с лишним длиннее Сессурии. И по крайней мере в два раза толще. Его пасть распахнулась, втягивая яды, витающие в воде... И вдруг его голова откинулась назад, а грива встопорщилась во всю мощь.
- Я - Киларо!!! - взревел он.- Киларо!!! - Его челюсти жадно работали, вбирая растворенные яды и омывая ими жабры.- Я помню! Я - Киларо!
Этот рев заставил кое-кого отшатнуться, точно испуганных рыб. Другие не обратили внимания. Киларо завертел головой. Его взгляд остановился на другом змее - красном, покрытом множеством шрамов.
- Я и тебя помню! - объявил темно-синий. - Ты - Силик! Мой дружище Силик! Мы с тобой были в Клубке Ксекриса, помнишь? Что с ним сталось? С Ксекрисом? И где все наши? Остальные?.. - Он почти гневно наседал на изумленного красного, таращившего на него лишенные мысли глаза.- Силик! Силик!.. Где Ксекрис?
Бессмысленный взгляд бывшего друга приводил Киларо в неистовство. Огромный синий змей обвил красного и стиснул его так, словно тот был китом, которого следовало утащить вглубь и сожрать. Его грива стояла дыбом и источала яд.
- Где Ксекрис, Силик? - повторял он без конца. Красный отбивался, но он только плотнее сжимал кольца. - Силик! Ты - Силик! Ну, давай произнеси свое имя! Скажи: «Я - Силик!» Скажи немедленно!..
- Убьет,- с тихим ужасом прошептал Сессурия.
- Не вмешивайся,- еле слышно пророкотал Моолкин. - Будь что будет, Сессурия. Если ему не удастся разбудить Силика, тому все равно лучше не жить. Как и всем нам...
Отрешенность в его голосе была страшнее всего. Шривер повернулась к вожаку, но Моолкин избегал ее взгляда. Он смотрел на зеленого Теллара, спавшего в их объятиях.
Потом позади нее прозвучал новый голос, пронзительный, задыхающийся.
- Силик! - пискнул этот голос. - Мое имя Силик!. - Красный все еще извивался. Киларо ослабил хватку, но не торопился совсем его отпускать. Он спросил:
- Что сталось с Ксекрисом?
- Не знаю... Силик выговаривал слова довольно-таки невнятно, как будто членораздельная речь давалась ему с трудом. Он обходился короткими фразами, с явной натугой сопоставляя мысли и слова: - Ксекрис. Он... забыл себя. Было утро. Мы проснулись... а его и нет. Покинул Клубок... А потом и другие начали себя забывать... - Он сердито тряхнул головой, и клокастая грива исторгла облако яда. Я - Силик! - повторил он с горечью. - Силик-без-друзей... Силик-без-Клубка...
- Силик из Клубка Моолкина. И Киларо из Клубка Моолкина. Если есть на то ваша добрая воля.
Голос вожака обрел былое богатство тембра. И даже ложные глаза по бокам ненадолго налились золотым блеском. Некоторое время Киларо и Силик молча разглядывали его. Потом Киларо приблизился. Он все еще придерживал - или поддерживал - Силика. Его большие глаза кипели злобой. Они были черными, с серебряными искрами в глубине. Он пристально всматривался в потрепанный Клубок, к которому ему предлагали примкнуть. А потом... потом он торжественно склонил громадную гривастую голову.
- Вожак Моолкин... - произнес он. Захлестнул хвостом скалу, служившую им насестом, и притянул с собой друга. И очень аккуратно, стараясь не причинить нечаянной обиды, вплел свое громадное тело между Сессурией, Шривер и Моолкином. - Киларо из Клубка Моолкина приветствует вас...
- И Силик из Клубка Моолкина...- пропыхтел меченный шрамами красный.
...Окончательно устраиваясь на отдых, Сессурия устало заметил:
- Нам нельзя долго спать, иначе завтра не сумеем догнать Подателя...
- Будем спать, пока не наберемся сил для дальнейшего путешествия,- поправил Моолкин.- За Подателями мы больше гоняться не будем. Отныне и далее мы станем охотиться так, как подобает нам, змеям. Ибо сильному Клубку незачем зависеть от чьей-либо щедрости. А в промежутках между охотой мы будем разыскивать Того, Кто Помнит. Судьба предоставила нам еще один шанс, и мы не имеем права его упустить!

ГЛАВА 14
ВЫБОР СЕРИЛЛЫ

Внутри богато разубранной каюты было не продохнуть от дыма курений. У Сериллы кружилась голова, а желудок возмущенно протестовал против непрекращающейся качки. Вынужденное движение длилось и длилось, от него уже болел каждый сустав в теле. Моряком она всегда была никудышным. Даже в детстве. А уж последующие годы, безотлучно проведенные в сатрапском дворце, и подавно не подготовили ее внутренности к морским путешествиям... Ну почему они не отправились в путь на каком-нибудь небольшом, но зато мореходном суденышке?.. Так нет же, сатрап пожелал плыть со свитой непременно на гигантском пузатом корабле. И подготовка к плаванию состояла наполовину из перестройки всей внутренности судна - не за чем иным, как чтобы выгородить для молодого государя достойное помещение. Серилла, кстати, подслушала разговоры корабельных плотников, занимавшихся переделкой. Помнится, они рассуждали об «остойчивости» и «балласте». Она не слишком хорошо разбиралась в морской терминологии и не вполне поняла, о чем у них шел спор. Зато теперь сильно подозревала, что неумеренное раскачивание корабля было результатом любви Касго к роскоши и просторным покоям. И ей оставалось только снова и снова твердить себе, что каждая волна, преодоленная тяжко переваливавшимся кораблем, еще чуть-чуть приближала ее к Удачному...
Дико было вспоминать теперь, с каким нетерпением она ждала этого путешествия, как жадно считала дни, оставшиеся до отплытия. Она укладывала дорожные сумки и снова все вытряхивала из них наружу, заново перебирая и выбирая наряды. Ей не хотелось выглядеть ни модницей, ни синим чулком, ни молодящейся, ни старообразной. Сколько она мучилась, прикидывая, какая именно одежда придаст ей наиболее ученый и вместе с тем привлекательный вид!.. И вот наконец она остановилась на довольно простых платьях, не обремененных сложностью кроя, но зато богато расшитых - ее собственной, кстати, рукой. А драгоценностей, чтобы украсить себя, у нее попросту не было. Согласно традиции, Сердечные Подруги сатрапа хранили и носили лишь те драгоценности, что являлись подарками их повелителя. Ну а прежний государь всегда дарил ей вместо безделушек книги и свитки. Касго же... Касго не дарил ей вообще ничего. В отличие от тех Подруг, что он выбирал для себя. Их он просто засыпал драгоценностями, словно они были пирожными, а украшения - сахарной глазурью.
Серилла убеждала себя, что не будет никакого стыда в том, чтобы предстать перед торговцами Удачного без драгоценностей. Она ведь не затем туда ехала, чтобы кого-то потрясти богатым убранством. Целью ее путешествия было наконец-то воочию увидеть и самолично узнать тот край и людей, изучению которых она посвятила более половины жизни.
Такого предвкушения она не ведала с тех самых пор, как покойный сатрап впервые обратил на нее внимание и пригласил войти в число своих Сердечных Подруг. И Серилла молилась, чтобы поездка в Удачный вылилась в столь же обширное начинание...
Увы, увы! - в настоящий момент даже самые сладостные мечты не могли заслонить сиюминутных убожеств тягостной жизни. В Джамелии ей неизменно удавалось, так или иначе, отгораживаться от мерзостей, царивших при сатрапском дворе. Когда пиры во дворце все более начали превращаться в празднества чревоугодия и разврата, она просто перестала их посещать. Но куда прикажете деваться на корабле?.. Хочешь есть - ешь вместе с сатрапом... А выйдешь подышать свежим воздухом, и опять-таки некуда скрыться от похотливого внимания калсидийской команды. Одним словом - никакого отдохновения...
В данное время на огромном диване посреди каюты расположился сам Касго и одна из его Подруг по имени Кикки. Оба - почти совершенно бесчувственные, вусмерть нанюхавшиеся дурманных травок и дыма. Кикки все время ныла, что только так может хоть ненадолго избавиться от морской болезни (которая, по ее словам, в этот раз донимала ее особенно беспощадно). Сериллу подмывало спросить девушку, уж не беременна ли она, но воспитание не позволило. В том, чтобы сатрап, выражаясь низким слогом, обрюхатил одну из своих Подруг, не было ничего такого уж необычного; это просто рассматривалось как отсутствие хорошего вкуса. Дети, рожденные от подобных союзов, с момента своего рождения посвящались Са и отдавались в храмы, где и вырастали жрецами, знать не зная о своем истинном происхождении. Настоящего наследника Касго могла подарить только законная супруга, а жену себе сатрап еще не избрал, и Серилла весьма сомневалась, что он когда-либо это сделает, если только к женитьбе его не принудят вельможи...
...Ну, то есть если он вообще до тех пор доживет. Серилла украдкой посмотрела на своего государя. Он хрипло дышал, распластавшись на диване и наполовину навалившись на Кикки. У его ног устроилась еще одна Подруга, тоже едва живая от дыма курений. Голова запрокинута, темные волосы разметались, в щелках между приоткрытыми веками просвечивают белки, пальцы рук время от времени судорожно подергиваются... От одного ее вида Сериллу начинало тошнить.
И вот так все путешествие. Оно сплошь состояло из пиров и увеселений, сопровождавшихся длительными похмельями сатрапа и его полной недееспособностью, вызываемой избытком вина и снотворных. Тут он начинал требовать к себе лекарей, и они послушно принимались накачивать его снадобьями противоположного свойства, пока он не ощущал в себе достаточно сил для нового витка разврата и удовольствий.
Высокопоставленные члены его свиты вели себя примерно так же. За исключением буквально нескольких, которые под предлогом морской болезни сидели по своим каютам.
Вместе со свитой путешествовало на север и несколько калсидийских вельмож. Их корабли сопровождали флагман сатрапа. Калсидийцы нередко присоединялись к нему ужинать. Они приводили с собой женщин, больше похожих на опасных и хищных домашних питомцев. Эти женщины чуть не дрались, оспаривая друг у дружки внимание могущественных мужчин. Сериллу они приводили в форменный ужас, хуже которого были только разговоры о политике, происходившие во время пирушек. Калсидийцы всячески убеждали сатрапа «примерно наказать» непокорный Удачный: он-де должен был не исполнять требования слишком гордых торговцев, а, наоборот, железной рукой сокрушить рассадник смуты. Эти разговоры внушали сатрапу ложное ощущение собственной праведности и гнев, для которого, по мнению Сериллы, не имелось никаких оснований. Вначале она пыталась подавать голос. Потом перестала, потому что в ответ калсидийцы либо осмеивали ее, либо принимались хохотать, попросту затыкая ей рот. Дошло до того, что прошлым вечером Касго и сам прилюдно оскорбил ее, приказав помалкивать, когда разговаривают мужчины. Обида до сих пор болезненно жгла сердце.
Калсидийский капитан флагмана охотно принимал дорогие вина, которые Касго ему посылал, но упорно избегал общества молодого правителя. Поступая так, он отговаривался ответственностью за корабль и команду, но Серилла видела скрытое презрение в глазах капитана. И чем более Касго старался произвести на него впечатление, тем упорнее сторонился его старый моряк. А уж попытки Касго вести себя по-калсидийски, что подразумевало расхлябанную походку и задиристый вид, являли собой зрелище вовсе чудовищное. Серилла с болью наблюдала за тем, как Подруги вроде Кикки только подстегивали стремление еще не повзрослевшего мальчишки поступать и выглядеть как «крутой» взрослый мужчина. Приводило это только к тому, что теперь Касго приходил в сущее бешенство, если что-то делалось не вполне в точном соответствии с его приказаниями. Избалованный ребенок, да и только!.. Угодить ему сделалось решительно невозможно. Он захватил с собой на корабль музыкантов и шутов из дворца, но их представления приелись ему. Сатрап отчаянно скучал и от этого, понятное дело, становился только несноснее. Чуть что не по нем - ругань, топанье ногами, истерика...
Серилла вздохнула. Бездельно прошлась по каюте. Поиграла с бахромой вышитой скатерти... Устало передвинула несколько липких блюд подальше от края. Села возле стола и принялась ждать. Как ей хотелось вернуться в крохотную каморку, гордо именовавшуюся ее личными покоями! К несчастью, Касго вызвал ее сюда, поскольку якобы нуждался в совете. А это значило, что без особого распоряжения она не имела права уйти. И, вздумай она его разбудить и испросить позволения удалиться, он ей, разумеется, откажет...
А ведь она пыталась отговорить его от этого путешествия. Не получилось. Он сразу заподозрил, что она хотела бы отправиться в путь одна, и это вполне соответствовало истине. Конечно, она предпочла бы поехать в Удачный одна, с полномочиями принимать решения относительно земель, о которых знала несравнимо больше, чем он! Беда только, Касго слишком ревниво относился к собственной власти. И только он, правящий сатрап, мог явиться в Удачный во всем блеске своей власти и славы и обратить тамошних жителей в прах зрелищем своей мощи. Чтобы торговцы Удачного приползли целовать ему ноги. Чтобы впредь неповадно было забывать, что он, сатрап Касго, правит ими волею Са. И будет очень суров с каждым, посмевшим в том усомниться...
У нее еще оставалась надежда - да что там, уверенность! - что его отговорит от поездки совет вельмож. Ей стало попросту плохо, когда совет, наоборот, поддержал его намерение. Да и калсидийские союзники дружно высказались «за». Сколько ночей подряд он пьянствовал с ними еще прежде, чем началась подготовка к выходу в море!.. Серилла слышала хвастливые обещания калсидийцев. О конечно, они во всем поддержат его! Пусть знают эти выскочки, торговцы Удачного, кто на самом деле правит Джамелией! Друзья-калсидийцы нипочем не оставят сатрапа в час испытания!.. Ему незачем бояться вшивой горстки мятежников. Пусть посмеют хоть пальцем тронуть своего законного государя - и герцог Йадфин с его доблестными наемниками мигом организуют им свеженькую причину называть свой край Проклятыми Берегами...
Даже теперь Серилла только головой качала, размышляя об этом. Неужели Касго не видит, не понимает, что стал чем-то вроде куска сыра в мышеловке?.. Калсидийцы недорого возьмут - спровоцируют кого-нибудь из старинной семьи на его убийство. Развязав себе таким образом руки для осуществления вековой мечты: разграбления и уничтожения богатого торгового города...
Зарывающийся в волны флагман сатрапа между тем нес в себе помимо самого правителя некоторое число избранных Подруг, полный штат прислуги и шестерых вельмож, которым он приказал себя сопровождать. Каждый, естественно, тоже прихватил с собой кое-какую свиту. За флагманом следовал еще корабль, полный честолюбивых младших отпрысков благородных фамилий. Их увлекло в плавание обещание сатрапа, что в случае, если семейства дадут на это предприятие денег, молодым людям могут быть пожалованы земельные наделы в Удачном. Тщетно Серилла пыталась отговорить его хотя бы от этого, объясняя, что прибыть в Удачный во главе целой оравы алчных поселенцев - значит, нанести оскорбление старинным торговцам, которые, несомненно, сразу сделают вывод о его истинном отношении к их жалобам насчет «новых купчиков»... Касго от нее лишь отмахнулся.
И как бы для того, чтобы вернее испортить все дело, парусники сопровождал далеко не почетный эскорт из семи здоровенных галер - и каждая полным-полна вооруженных до зубов калсидийских наемников. Якобы для защиты государя от пиратов, коими, как известно, так и кишат воды Внутреннего Прохода... И только уже в плавании Серилла обнаружила, что демонстрацией вооруженной мощи они ограничиваться не собирались. Они имели в виду грабить и разорять любое пиратское поселение, которое им случится обнаружить в пути. Добыча и пленники должны были затем отправиться в Калсиду, дабы частично окупить «дипломатическую миссию». При этом молодые джамелийские вельможи будут всемерно участвовать в набегах, доблестью своей подтверждая, что воистину достойны земельных пожалований...
Сатрап особенно гордился именно этой деталью задуманного плана. Серилла раз за разом выслушивала его речи о ее многочисленных преимуществах. «Во-первых, Удачный вынужден будет признать: мои сторожевики в самом деле успешно распугивают пиратов. В качестве доказательства мы им предъявим рабов, которых захватим. Во-вторых, Удачный будет поражен мощью моих союзников и откажется от самой мысли о непокорстве. В-третьих, мы славно пополним сокровищницу, в которую нам пришлось заглянуть, снаряжая эту маленькую экспедицию. Ну и в-четвертых, все вместе превратит меня в живую легенду! Какой еще сатрап прежних дней вот так брал бразды в свои руки и наводил должный порядок? У кого еще хватало смелости для подобного поступка?»
В итоге Серилла не могла решить, какой опасности следовало опасаться в первую очередь. Того ли, что калсидийцы умыкнут Касго в свою страну, сделают заложником и правителем-марионеткой - или что вельможи Джамелии попросту растащат всю власть, воспользовавшись отсутствием мальчишки-сатрапа?.. С большой горечью ей приходилось признать: очень возможно, что произойдет и то и другое. А еще в черные мгновения вроде нынешних она вообще сомневалась, что когда-либо увидит Удачный. Все они здесь были, по сути, в полной власти калсидийских наемников, управлявшихся на кораблях. Вот возьмут да и повернут прямо в Калсиду - и кто им запретит?.. Серилла лишь надеялась, что они сочтут более выгодным заглянуть сначала в Удачный. Ну а если это случится... Она давно уже поклялась себе - там она как-нибудь, да сбежит. Вырвется. Как-нибудь...
Вот так-то. А пока...
Лишь двое старых советников сатрапа пытались удержать его дома. Остальные подобострастно кивали, признавая, впрочем, что для правящего сатрапа это и в самом деле был шаг небывалый. А впрочем, говорили они, государь волен поступать так, как считает нужным. Что характерно, сопровождать его по доброй воле не вызвался ни один, а те, кому он напрямую приказал ехать, сделали это весьма неохотно. Прочие завалили Касго подарками в дорогу и принялись чуть ли не подталкивать его к корабельному трапу... А молодой государь, словно пораженный слепотой, продолжал упрямо не замечать грозных признаков заговора! И даже третьего дня, когда Серилла осмелилась заговорить с ним о своих подозрениях и тревогах, Касго сперва высмеял ее, потом всерьез прогневался. «Ты сама желала бы сыграть на моих страхах! - кричал он на нее. - Тебе ведь отлично известно, в каком плачевном состоянии пребывают мои нервы! Ты хочешь вконец расстроить меня своими дурацкими разговорами, разрушить мое здоровье, и без того донельзя хрупкое! Повелеваю: умолкни! Отправляйся в свою каюту и не смей показываться, пока я тебя не позову!»
У нее до сих пор краска приливала к щекам, стоило только вспомнить, как униженно пришлось ей повиноваться ему. Ее проводили, а вернее, отвели в каюту двое гнусно ухмылявшихся калсидийцев. Ни один к ней не притронулся, но, пока шли, они вовсю обсуждали ее телесные достоинства. И помогали себе очень красноречивыми жестами. Оказавшись внутри, Серилла первым долгом вдвинула в ушки хилый дверной запор. Потом подтащила к двери каюты дорожный сундук... Касго вызвал ее целые сутки спустя. Когда же она предстала перед ним, первым делом осведомился, усвоила ли она урок. Он ждал ее ответа, уперев кулаки в бедра, скалясь в ухмылке... Он никогда не отважился бы так вести себя с ней, будь они по-прежнему дома, в столице. Что ж... Она смиренно потупилась перед ним и ответила: «Да, усвоила, господин мой». Внутри у нее все кипело, но ей показалось, что так будет мудрей.
О да! Она хорошо усвоила преподанный ей урок. Теперь она знала, что он отринул последние крохи вежливости и достоинства. Прежде беспутство было для него всего лишь забавной игрой. Но игра зашла слишком далеко, и теперь он попросту распадался... Вот тогда-то она и решила вернуть себе свободу, как только представится хоть маломальская возможность сбежать. Она ничем не была обязана этому юному ничтожеству. Лишь верность сатрапии, которую она собиралась нарушить, тревожила ее совесть. «Я всего лишь женщина, - говорила она себе. - Одинокая женщина. Могу ли я всерьез надеяться хоть что-нибудь предпринять, чтобы остановить это разложение?..»
Касго же с того самого дня наблюдал за ней, как кот за мышкой, ожидая, не вздумает ли она бросить ему вызов. До сих пор у нее хватало изворотливости всячески избегать противостояний, но при этом и пятки ему не лизать. Она была неизменно вежлива и немногословна. Да и на глаза ему попадаться старалась как можно меньше.
Сегодня, когда он вызвал ее «посоветоваться», она со страхом предчувствовала, что дело вполне может кончиться непримиримым столкновением характеров. И теперь молилась Небесам, призывая благословить ненасытную ревность Кикки, ибо стоило Серилле войти в покои сатрапа, как та буквально полезла из кожи вон, дабы Касго занимался исключительно ею. Во всех отношениях. И великолепно в том преуспела. Касго пребывал в полнейшем бесчувствии.
Кикки не обременяли ни малейшие предрассудки стыдливости. Она сделалась Сердечной Подругой благодаря доскональному знанию калсидийского языка и обычаев. И теперь Серилле было ясно, что девушка полностью приняла культуру этой страны. В Калсиде женщина могла достичь власти токмо и единственно руками мужчины, которого ей удалось к себе привязать. И вот сегодня вечером Кикки показала, что пойдет абсолютно на все, лишь бы только удержать внимание Касго. «Какая жалость,- думала Серилла, - девочка не понимает, что в действительности ее поведение - вернейший способ совсем потерять Касго. Очень скоро он бросит ее, как надоевшую куклу. Что ж, будем надеяться, что ее проделки займут его хотя бы до прихода в Удачный...»
Серилла как раз смотрела на них, когда сатрап приоткрыл один глаз, мутный и красный. Она не отвела взгляда. Она весьма сомневалась, что он вообще заметил ее присутствие.
Но он заметил.
И приказал:
- Подойди!
Она ступила на толстый ковер, старательно обходя раскиданную одежду и блюда с объедками. И остановилась на расстоянии шага от его ложа.
- Государь желал посоветоваться со мной? - спросила она по всей форме.
- Подойди! - повторил он капризно. И указал пальцем на участок ковра непосредственно рядом с диваном.
Но пройти этот последний шаг было попросту выше ее сил. Она не могла переступить через свою гордость.
- Зачем? - спросила она.
- Потому что я - сатрап! И я приказываю тебе! - рявкнул он, мгновенно разъяряясь. - Какие тебе еще причины нужны?
Он отпихнул Кикки и сел. Та лишь застонала и откатилась в сторонку.
- Я не служанка тебе, - ровным голосом заметила Серилла. - Я - Сердечная Подруга. - Она выпрямилась как только могла и нараспев прочитала: - «...дабы уберечь его разум от влияния льстивых женщин, а тщеславие - от подхалимов, стремящихся лишь к собственной выгоде, пусть он избирает себе Сердечных Подруг и сажает их рядом с собою. Пусть он не сочтет себя выше их, а их - ниже себя и позволит им открыто высказывать все, что велит их мудрость, давая советы сатрапу в тех областях, в которой каждая из них наиболее просвещена. Пусть у него не будет среди них любимиц. Пусть не избирает он их, соблазняясь внешностью или дружелюбием. Подруги же пусть не восхваляют его и не склоняются покорно к его мнению из страха возразить государю, но, ничем не смущаясь, пусть неизменно подают ему честный совет. Пусть Подруга...»
- Пусть Подруга заткнется!!! - заорал Касго. И громко захохотал, восхищаясь собственным остроумием.
Серилла замолчала, хотя и не потому, что он ей так приказал. И с места, где стояла, не сошла ни на йоту.
Некоторое время он молча смотрел на нее, и странные насмешливые искры разгорались в его глазах.
- Глупая женщина, - проговорил он затем. - Как высоко ты ставишь себя. Как крепко ты веришь, будто два-три кем-то придуманных слова вправду могут тебя уберечь... Сердечная Подруга! - передразнил он.- Титул, подходящий для женщины, которая боится быть женщиной! - И он облокотился на тело Кикки, как на подушку. - Надо бы тебя от этого излечить... К примеру, отдать тебя матросам. Задумывалась ты об этом, а?.. Наш капитан - калсидиец. Он не осудит меня, если я прогоню от себя женщину, которая мне наскучила. - Касго помолчал. - Может, он сам первый побалуется с тобой. А потом пустит по кругу...
У Сериллы пересохло во рту, а язык прилип к небу. Он был вполне способен на подобный поступок. Вернее сказать - стал способен... До возвращения в Джамелию пройдут еще, наверное, месяцы. И кто спросит у него отчета о том, что с нею сталось? Да никто. И никто здесь, на борту, за нее не заступится. Ни одного из вельмож, готового проявить хоть какую-то стойкость, сатрап с собой в плавание не взял. А те, что были здесь с ним, пожалуй, еще и скажут, что она сама навлекла на себя эту участь...
Она со всей ясностью увидела, что выбора у нее не было. Если хоть раз поддаться ему, ее дальнейшее унижение не будет ведать границ. Если он поймет, до какой степени испугала ее его угроза, он так и будет пользоваться ею...
И это значило, что ей оставалось единственное. Открытое неповиновение.
- Давай, - произнесла она холодно и спокойно. - Сделай это.
Она вскинула голову и скрестила на груди руки. Сердце бешено колотилось. «А ведь он может. И пожалуй, сделает...» Если так, то в живых ей не остаться. Команда многочисленна. И состоит из здоровенных грубых матросов. Кое-кто из служанок уже побывал в их руках - она видела этих девушек, еле державшихся на ногах, с лицами, разукрашенными синяками... Никакие сплетни пока не достигали ее ушей, но она и без сплетен все видела. И знала, что калсидийцы считали женщин чем-то вроде скота...
Как она молилась в этот миг, чтобы Касго пошел на попятную!..
- А вот и сделаю! - сказал он. Кое-как поднялся. И нетвердой походкой направился к двери.
У нее предательски задрожали колени. Она что было мочи сжала зубы, чтобы губы не посмели задрожать. Итак, она сделала ход... и проиграла игру. «О Са, спаси и сохрани...» - взмолилась она в отчаянии. От страха ей хотелось завыть. Почувствовав, что вот-вот потеряет сознание, она быстро заморгала, стараясь разогнать тени, сгустившиеся по краю зрения. «Нет. Он блефует. Сейчас он остановится. Он не посмеет зайти слишком далеко...»
Сатрап и вправду остановился. Он пошатывался, но она не могла с определенностью сказать, испытывал ли он нерешительность или просто был нетверд на ногах.
- Значит, именно этого ты хочешь? - поинтересовался он с жестокой насмешкой. Он смотрел на нее, склонив голову набок. - Стало быть, лучше отдаться матросам, чем попробовать меня ублажить? Подумай еще разок хорошенько...
У нее шла кругом голова. Ее тошнило. Это была самая утонченная жестокость, какую только он мог выдумать,- вот так дать ей последний шанс передумать. Ей хотелось броситься на колени и униженно молить о пощаде. Она осталась на месте лишь потому, что знала заранее - этому человеку неведомо милосердие. Она сглотнула. У нее не было сил отвечать. Пусть ее молчание послужит ответом. Ее отказом...
- Ну что ж, Серилла. Только запомни: ты сама сделала выбор. А ведь могла бы выбрать меня...
Он распахнул дверь. Там, снаружи, стоял один из матросов. Там всегда стоял кто-нибудь из команды. То ли часовой, то ли тюремный страж - поди разбери. Касго прислонился к косяку и дружески похлопал калсидийца по плечу:
- Снеси-ка весточку вашему кэпу, мой милый. Скажи ему, что я дарю ему одну из моих девок. Зеленоглазенькую...- И сатрап неверным движением обернулся к ней, чтобы полюбоваться ее ужасом. - Да не забудь предупредить кэпа, что она злонравная и несговорчивая! Но при всем том - кобылка что надо...- И он окинул ее беззастенчивым, раздевающим взглядом. Губы искривила пакостная ухмылка: - Пусть кого-нибудь пришлет, чтобы забрали ее.

ГЛАВА 15
ДОЛГОЖДАННЫЕ ВЕСТИ

Альтия испустила тяжелый вздох и отодвинулась от стола, вернее, отпихнула прочь сам стол, причем так, что перо Малты оставило на бумаге резкую загогулину. Она поднялась и принялась тереть глаза. Малта молча смотрела, как ее тетка уходит из-за стола, от раскиданных по нему счетных палочек и бумаг.
- Мне надо на воздух!..- объявила она.
Роника Вестрит только что вошла в комнату с корзинкой свежесрезанных цветов и кувшином воды в свободной руке.
- Вполне тебя понимаю, - сказала она, ставя свою ношу на боковой столик. Наполнила водой вазу и принялась ставить в нее цветы. Это был смешанный букет из маргариток, роз и побегов папоротника. Устраивая цветы, Роника хмурилась так, словно именно они были во всем виноваты.- Подсчет долгов - занятие не из приятных,- продолжала она.- Даже мне бывает необходимо сбежать от нее на часок-другой.- Она помолчала, потом добавила с надеждой: - Просто на случай, если у тебя есть охота поработать снаружи... клумбам у парадной двери не помешал бы уход!
Альтия нетерпеливо мотнула головой.
- Нет, - сказала она. И добавила уже мягче: - Я думаю в город сходить. Немного ноги размять, с друзьями кое-какими увидеться... К обеду вернусь! - Мать все еще хмурилась, и Альтия пообещала: - Вернусь - и дорожку подмету. Обещаю.
Мать поджала губы, но не стала более ничего говорить. Альтия была уже почти у двери, когда Малта любопытно осведомилась:
- Опять к той резчице собираешься?
Отложила перо и тоже принялась тереть глаза, притворяясь, будто очень устала.
- Может быть,- ровным голосом ответила Альтия. Тем не менее, Малте послышалось в ее словах скрытое раздражение.
У Роники вырвался какой-то неопределенный звук, как будто она подумывала вмешаться в разговор. Тетя Альтия устало повернулась к ней:
- Да?..
Роника слегка пожала плечами. Ее руки были заняты расстановкой цветов.
- Да нет, ничего. Мне просто хотелось бы, чтобы ты проводила с ней поменьше времени... Или, по крайней мере, не у всех на глазах. Она ведь, знаешь ли, не нашего круга. Она приезжая. И кое-кто говорит, что она нисколько не лучше «новых купчиков»...
- Она моя подруга, - ответила Альтия без всякого выражения.
- В городе говорят, будто она повадилась ночевать в живом корабле Ладлаков. У бедного корабля и так давно уже не все дома, а общение с нею, похоже, совсем доконало его рассудок. Когда Ладлаки прислали людей, намереваясь выставить ее из своей законной собственности, с ним сущий припадок случился! Он пообещал руки им повыдергивать, если они только сунутся на борт! Можешь себе представить, как это расстроило Эмис? Сколько лет она прилагала все силы, оберегая свое имя от каких-либо скандалов! И вот теперь прошлое разворошили опять, и люди снова чешут языками о Совершенном, о том, как он когда-то свихнулся и поубивал всех, кто на нем плавал... А все она, эта женщина! И кто ее просил совать нос в дело, касающееся только старинных семей?
- Мам, послушай... - терпению Альтии явно приходил конец. - Не делай поспешных выводов, эта история далеко не так проста, как тебе представляется. Если хочешь, я тебе расскажу ее полностью. Как-нибудь потом. Когда нас дети слушать не будут...
Малта отлично поняла, что этот маленький камушек был нацелен в ее огород. И конечно, использовала случай на всю катушку.
- О твоей резчице говорят в городе странные вещи, - заявила она. - Нет, то есть все признают, что мастерица она каких поискать... Но, опять же, все знают, что продвинутые мастера иногда поступают... весьма необычно! Вот она, к примеру, живет вдвоем с женщиной, которая одевается и ведет себя как мужчина. Ты знала об этом?
- Эту женщину зовут Йек, она из Шести Герцогств или еще из какой-то варварской страны вроде этой. А там все женщины таковы. Пора взрослеть, Малта. Взрослеть и переставать слушать всякие грязные сплетни!
Малта поднялась на ноги.
- А я и не слушаю, - сказала она. - Обычно. Когда к ним не припутывают нашу фамилию. Наверное, неприлично говорить о подобных вещах, но кое-кто утверждает, будто ты таскаешься к резчице... примерно за тем же. Чтобы с ней спать!
Воцарилась тишина. Малта же зачерпнула ложечку меда, положила себе в чай и принялась размешивать. Ложечка весело звенела о чашку.
- Хотела сказать «трахаться» - ну и сказала бы, - посоветовала Альтия. Она намеренно употребила самое грубое слово. В ее голосе звучала холодная ярость. - Желаешь нахамить, так чего ради словесные кудри развешивать?
- Альтия!.. - Роника запоздало обрела пропавший было дар речи. - Не смей произносить в нашем доме такие слова!
- Главное - не слова, а их смысл, - усмехнулась Альтия.- Я только ясность внесла.
- Ну так и незачем осуждать людей за пересуды, - Малта преспокойно отпила чаю. Она говорила притворно-доброжелательным тоном. - Сама посуди: ты отсутствовала почти год, а потом вдруг возвращаешься, одетая точно парень. Ты давно опоздала выйти замуж, но по-прежнему не обращаешь на мужчин никакого внимания, наоборот, носишься по городу так, словно сама мужиком родилась. Разве удивительно, что многие находят твое поведение очень странным?
- Малта, - твердо проговорила Роника, - то, что мы от тебя слышим, во-первых, жестоко, а во-вторых - полностью несправедливо! - На скулах пожилой женщины разгорелись яркие пятна. - Что это за рассуждения о возрасте Альтии? Или ты забыла, какое внимание последнее время оказывает твоей тете Грэйг Тенира?
- А-а... этот! А ты забыла про то, что Тенирам всего интересней, сумеют ли Вестриты оказать влияние на Совет! С тех пор как они затеяли это никчемное противостояние на таможенной пристани, они только и делают, что пытаются завербовать себе новых сторонников...
- С какой стати «никчемное»? - ответила Альтия. - Речь идет о том, быть или не быть самостоятельности Удачного... не думаю, впрочем, чтобы ты понимала, что это значит. И Тениры противятся новым поборам сатрапа из-за того, что поборы эти незаконны и несправедливы. И если у тебя мозгов не хватает это понять - что ж, дело твое. Я всяко не собираюсь сидеть здесь весь вечер, слушая, как маленькая девочка болтает о том, чего не в силах уразуметь... Пока, мам.
И Альтия быстрым шагом вышла за дверь - голова вскинута, лицо гневно напряжено.
Малта послушала, как затихали ее шаги в коридоре. Потом безутешно уставилась на лежавшие перед ней документы и принялась двигать их по столу. Некоторое время шорох бумаги был единственным звуком, раздававшимся в комнате. Потом бабушка негромко спросила:
- Зачем ты с ней так?
Судя по голосу, она не сердилась по-настоящему. Скорее, это было усталое любопытство.
- А как я с ней? - запротестовала Малта. И прежде, чем Роника успела пояснить, спросила в свой черед: - Вот почему она может просто взять и заявить, что устала работать, и преспокойно уйти гулять в город? Если бы я то же самое попробовала сделать...
- Альтия старше и взрослее тебя. Она привыкла сама принимать решения и сама за них отвечать. И она выполняет свою часть договора, который мы заключили. Все это время она живет тихо и смирно, она не...
Малта перебила:
- Если она «не», тогда откуда столько сплетен?
- Лично я никаких сплетен не слышала. - Бабушка подняла кувшин и опустевшую корзинку. Поставила вазу с цветами посередине стола. - Ладно, пора и мне немножко от тебя отдохнуть, - сказала она. - Всего доброго, Малта.
Как и прежде, в ее голосе не было ни раздражения, ни гнева, лишь какое-то странное безразличие. И непонятная безнадежность. А на лице - что-то подозрительно похожее на отвращение. Она повернулась и вышла, не добавив более ни слова.
Когда она уже скрылась за углом, но, скорее всего, могла еще слышать, Малта проговорила вслух, как бы сама с собою:
- Она меня ненавидит. Старуха ненавидит меня! Вот бы папочка поскорее вернулся! Жду не дождусь, чтобы он им всем задал как следует...
Роника Вестрит даже не замедлила шага. Малта плюхнулась обратно на стул. Отпихнула чашку приторного чая. Каким скучным и серым сделалось все кругом с тех пор, как уехал Рэйн!.. Малте никак не удавалось развлечься. Даже родственниц на ссору вызвать не получалось. Просто с ума сойти можно от скуки!..
Последнее время она только и делала, что вставляла шпильки всем, кто ее окружал, просто ради возбуждения, которое дарили ей перепалки. Ей отчаянно не хватало волнений и сознания собственной значимости, которых было с избытком в ту неделю, когда у них гостил Рэйн. А теперь?.. Цветы давно увяли, сладости доедены... Если бы не маленькая сокровищница тайком подаренных безделушек, его здесь как будто никогда и не бывало. Что толку от ухажера, который живет так далеко?..
Она чувствовала, как снова низвергается в бездну повседневности, и это было ужасно. Каждый божий день - работа, работа, работа!.. Нудная и тяжелая. Да еще бабкины бесконечные придирки. Она, Малта, значит, должна изо всех сил оправдывать надежды семьи, пока тетка Альтия знай творит что ей заблагорассудится?!.. И вот так всю жизнь. Вечно ее принуждают делать то, что велят бабка и мать. Точно она им кукла, которую дергают за нитки. И Рэйн, небось, от нее того же хотел!.. Может, он о том и сам не догадывался, но она-то видела все!.. Он и запал-то на нее не только из-за ее очарования и красоты, но еще и потому, что она так молода. Он и вообразил, будто запросто будет управлять не только ее поступками, но даже и мыслями. Ничего! Он еще убедится, что ошибался. Они все убедятся!..
Малта выбралась из-за стола, за которым разбиралась с амбарными книгами, и подошла к окну. Окно выходило в сад, ставший последнее время таким неопрятным, попросту одичавшим. Альтия с бабкой пытались своими силами что-то исправить, но тут нужен был настоящий садовник. И при нем не менее дюжины помощников. А если все будет идти как сейчас, под конец лета сад уже окончательно потеряет всякий вид. Хотя нет! Конечно, этого ни в коем случае не произойдет! Скоро вернется отец. И привезет кучу денег. И все пойдет как надо. Опять забегают слуги, появятся приличная еда и вино... Папа вернется со дня на день - в этом Малта была свято уверена!
Она даже зубами скрипнула, припомнив разговор, состоявшийся вчера за ужином. Мать, помнится, вслух высказала свое беспокойство насчет столь длительной задержки «Проказницы». Тетка Альтия добавила, что, мол, в порту тоже ничего определенного не слыхали. Ни один корабль из числа прибывших за последнее время в Удачный не встречал ее в море. Мама на это сказала, что, может быть, Кайл решил отвезти свой груз прямо в Калсиду, не заглядывая домой. «На судах, плававших там, тоже ничего не знают, - хмуро заметила Альтия. - Чего доброго, он вовсе решил не возвращаться в Удачный. Взял да и отправился из Джамелии прямо на юг...»
Она произнесла это очень осторожно, делая вид, будто никого не хочет обидеть. Мать ответила с тихой яростью: «Кайл такого никогда бы не сделал!» После чего Альтия намертво замолчала. И на том кончились все застольные разговоры.
Теперь Малта мучительно размышляла, чем бы позабавиться. Может, взять да воспользоваться сегодня сновидческой шкатулкой? Ее так и манил запретный восторг разделенного сна. В тот последний раз они, помнится, целовались! Неужели и следующий сон на этом же прекратится? А если нет, то пожелает ли она продолжить его? Малту даже озноб прохватил. Рэйн велел ей выждать после своего отъезда десять дней и тогда высыпать порошок. К тому времени, мол, он будет уже дома. Так вот, Малта его указаниям не последовала. Уж очень он был уверен, что она все сделает так, как он ей скажет. И, как ни хотелось ей раскрыть сновидческую шкатулку, она к ней не притрагивалась. Пусть Рэйн там, у себя, томится в ожидании и гадает, почему она не открывает коробочку. Может, догадается, что она ему не кукла на ниточках... .
Вот Сервин - тот уже усвоил этот урок.
Малта чуть улыбнулась собственным мыслям. У нее за манжетой хранилась его последняя записка. Он умолял ее о встрече. Дескать, в любое время и в любом месте, где только ей будет удобно. И клялся всеми святынями, что его намерения были в высшей степени благочестивы. Разумеется, он приведет с собой сестру Дейлу, чтобы на репутацию Малты не легло ни малейшей тени. Его, Сервина, сводила с ума самая мысль о том, что Малту могут отдать этому выродку из Чащоб, ведь она была предназначена ему и только ему, и он знал это с самого начала! И он умолял, умолял, умолял ее - так трижды и повторил: «Умоляю!» - если только она испытывала к нему хотя бы намек на симпатию, пусть она встретится с ним, и они вместе обсудят, что можно предпринять, дабы предотвратить надвигающуюся трагедию...
Она помнила всю записку дословно. Красивый почерк, черные чернила на плотной, сливочного цвета бумаге... Записочку принесла Дейла, навестившая ее накануне. Восковая печать, украшенная оттиском ивы Треллов, выглядела нетронутой. Тем не менее круглые глаза Дейлы и ее заговорщицкий тон свидетельствовали, что подружка была полностью в курсе дела. Когда они остались наедине, Дейла поведала, что никогда прежде не видела братца в таких растрепанных чувствах. Он, мол, даже спать не мог с тех самых пор, как увидел Малту танцующей в объятиях Рэйна. И не ел с тех пор почти ничего, только для виду ковырялся в тарелке. И подавно не развлекался с другими молодыми людьми, а только знай просиживал с ночи до утра в одиночестве возле камина в гостиной... А уж как папа его ругает, прям страшно! Он говорит, что Сервин совсем обленился, что не для того он лишил наследства старшего сына, чтобы теперь еще и младший погряз в праздности и разгильдяйстве...
Дейла, по ее словам, ума не могла приложить, что же им всем теперь делать. Но Малта - Малта, уж верно, что-нибудь да придумает, чтобы дать ее братику хоть слабенькую надежду!
Малта вновь и вновь вызывала в памяти эту сцену. О, как она смотрела в никуда, в пространство, в далекую даль! Даже слезинка возникла в уголке ее глаза и скатилась вниз по щеке! Она сказала Дейле: боюсь, мол, теперь уже вряд ли удастся что-либо предпринять. «Бабка обо всем позаботилась... Я теперь вроде драгоценной игрушки на торгах: кто предложит цену побольше, тому и отдадут!» И добавила, что, дескать, одна надежда теперь на скорое возвращение отца. Уж он-то захочет видеть ее с тем, кто ей в самом деле нравится, а не с тем, у кого кошелек толще, чем у других!
А потом она передала Дейле ответное послание. Ах, она не осмеливалась доверить его бумаге, уповая лишь на честь своей лучшей подруги... Малта назначает Сервину свидание. В полночь. У застекленного балкона. Под дубом, увитым плющом, что растет рядом с розовым садиком...
Полночное свидание должно было состояться непосредственно сегодня. Малта еще не решила, пойдет ли она на него. Сейчас лето, ночь будет теплая. Если Сервин и проторчит до утра под дубом, это нисколько его здоровью не повредит. Как и здоровью Дейлы. А она, Малта, позже всегда сумеет отговориться тем, что, мол, очень уж бдительно ее стерегли. Вот тогда-то Сервин наконец уразумеет, что значит действовать по-настоящему решительно!..

- ...А самое скверное, что и ума, и силы характера у нее хоть отбавляй. Смотрю, бывает, на нее и думаю: «И я была бы точно такой же, если бы не отец!» Да, если бы он не начал брать меня с собой в море, если бы я безвылазно торчала дома и была вынуждена вести себя, «как подобает всякой порядочной девушке», я бы, наверно, бунтовала в точности как она. Думается, мать и сестра зря разрешают ей одеваться и вести себя так, как будто она уже взрослая... Но и то, что она уже далеко не дитя, невооруженным глазом видать. И вот теперь она заняла круговую оборону, враждуя со всеми подряд, и никак не хочет раскрыть глаза и понять, что все мы - одна семья и должны действовать сообща. Считает своего папеньку идеальным и с такой страстью защищает от нас его светлый образ, что в упор не видит всего остального, с чем мы вынуждены бороться... Ну, а Сельдей - тот, можно сказать, вовсе исчез с горизонта. Шарится по дому, как мышонок, и не говорит, а шепчет... разве что ревет иногда. Тогда все бросаются его утешать, пичкают сладостями, а потом говорят: ну, ты иди поиграй, а то нам тут некогда. Подразумевается, что Малта должна помогать ему учить уроки, но он от этой «помощи» знай плачет. А у меня действительно времени нет еще и с ним возиться, хотя я-то уж знаю, что нужно мальчишке в его возрасте...
Альтия бессильно покачала головой и то ли вздохнула, то ли зашипела. Потом оторвала взгляд от чая в чашке, который все это время бездумно размешивала, просто чтобы чем-то занять руки, и встретилась глазами с Грэйгом. Он ей улыбнулся.
Они сидели за столиком возле булочной в Удачном. Сидели у всех на виду нарочно - затем, чтобы потом не опасаться досужей болтовни: как же, как же, юноша и девушка тайком встречаются! Да без присмотра!
Альтия случайно столкнулась с Грэйгом на улице, когда направлялась в мастерскую Янтарь, и он уговорил ее немножко повременить, а заодно и перекусить с ним вместе. А когда он спросил ее, что такого могло случиться, чтобы она вылетела из дома даже без шляпки, тут-то она и вывалила ему все насчет Малты. Вывалила и теперь слегка стыдилась собственной откровенности.
- Не сердись на меня, - сказала она. - Ты меня приглашаешь на чай, а я принимаюсь тебе плакаться в жилетку, сетуя на племянницу. То-то ты удовольствие получил, выслушивая такое! Да и не стоило мне так распространяться о членах моей семьи... Но эта Малта!.. Я знаю, что, когда меня нет дома, она ходит в мою комнату и роется в моих вещах. И... - Но тут Альтия прикусила язык, хотя и с некоторым запозданием. - На самом деле я не должна позволять маленькой паршивке вот так доставать меня. Я и так уже поняла, почему мать и сестра допустили такое раннее ухаживание... Хоть какой-то шанс избавиться от нее!
- Альтия, что ты говоришь, - укорил ее Грэйг, но глаза смеялись. - Я уверен, на такое они все-таки не пойдут!
- Нет. И вообще на уме у них только интересы семьи. Причем не только нашей. Мама, например, мне сказала в открытую: она очень надеется, что Рэйн сам откажется от ухаживания, как только узнает Малту поближе... - И Альтия снова вздохнула. - Честно сказать, если бы я этим занималась, я бы, наоборот, выпихнула ее за него замуж как можно скорее... пока он не очухался.
Грэйг оторвал от стола один палец и коснулся им ее руки.
- Рассказывай мне, - кивнул он насмешливо. - Я-то знаю, что ты не способна на подлость.
- Уверен?.. - поддразнила она.
Его синие глаза округлились в наигранной тревоге.
- Ой, давай лучше про что-нибудь другое поговорим. Мне уже кажется - что ни возьми, все будет приятней... Как там продвигается ваша битва с таможней? Согласился уже Совет выслушать вас?
- Совет торговцев оказалось потрудней одолеть, чем всех сатрапских чиновников. Но куда им деваться? Они будут нас слушать. Причем не далее как завтра вечером. Вот так.

Предыдущая страница 11 Следующая страница


Безумный корабль 12

- Всенепременно приду,- заверила его Альтия.- И помогу, чем смогу. И все сделаю, чтобы мать с сестрой туда затащить!
- Не уверен, что это поможет... Но хоть выслушают, и то уже хорошо. Не знаю, правда, что собирается делать отец! - Грэйг мотнул головой. - Покамест он упорно отказывается от каких бы то ни было компромиссов. Платить он не желает. И слово давать, что позже заплатит, не соглашается. Так и сидим: груз на борту, купцы ждут не дождутся, таможня не выпускает, отец не платит... и никто из старинных торговцев пока к нам не примкнул. Обидно же, Альтия! Знаешь, как обидно! Если так и будет продолжаться, мы, чего доброго, сломаемся... - И тут Грэйг, в свою очередь, прикусил язык. - Ладно, не буду тебя еще и нашими злоключениями расстраивать, тебе и своих хватает... Но, знаешь, и добрые новости есть! Твоя приятельница Янтарь окончательно разобралась с руками Офелии, и результат, должен тебе сказать, получился весьма впечатляющий! Офелии, бедняжке, правда, пришлось нелегко... Она хоть и уверяет, будто не чувствует такой боли, как мы, но я все равно ощущаю и неудобство, и чувство потери, когда...
Голос Грэйга постепенно угас. Альтия не настаивала на продолжении. Она понимала: рассуждать о сопереживании со своим живым кораблем - значило до предела обнажать душу.
Тупая боль, к которой сама она вроде бы притерпелась в долгой разлуке с Проказницей, неожиданно отозвалась острым приступом страдания. Альтия крепко стиснула руки, лежавшие на коленях, решительно пытаясь отстраниться от снедающего чувства тревоги. Она все равно ничего не сможет сделать до тех пор, пока Кайл не приведет судно домой. ЕСЛИ он его приведет... Кефрия клялась и божилась, будто он нипочем не оставит ни ее, ни детей. Альтия была далеко не так в этом убеждена. Мужик заполучил себе в руки поистине бесценный корабль. Причем такой, владеть которым у него не было ни малейшего права. Если он уведет его на юг, то сможет распоряжаться им как полнейший собственник. Этакий богатей без всяких обязательств и обязанностей перед кем бы то ни было, кроме себя самого...
- Альтия, - негромко окликнул ее Грэйг. Она виновато подхватилась:
- Извини... задумалась.
Грэйг понимающе улыбнулся:
- Я бы на твоем месте тоже места себе не находил. Я, кстати, все время спрашиваю ребят с вновь прибывающих кораблей, нет ли какого известия о «Проказнице». Боюсь, больше я ничего пока сделать не в состоянии... Через месяц мы снова собираемся в Джамелию. Обещаю, что непременно опрошу все встречные корабли...
- Спасибо! - тепло поблагодарила она. Но, когда его глаза засветились нежностью, попробовала его отвлечь: - Я скучала по Офелии. Если бы мне не пришлось пообещать матери, что я стану степенней в своем поведении, я бы обязательно пришла ее навестить! На самом деле я разок попыталась, так сатрапская стража начала расспрашивать, кто я такая и что там потеряла. Ну, я и убралась несолоно хлебавши. - Она вздохнула и добавила совсем другим тоном: - Так, говоришь, Янтарь удачно поправила ей руки?
Грэйг откинулся к спинке стула, щуря глаза на послеполуденное солнце.
- Поправила - не то слово. Ей пришлось их коренным образом переделать, чтобы все пропорции соответствовали. Офелия было забеспокоилась о стружках диводрева, которые приходилось снимать... Так Янтарь приготовила специальную коробочку и каждую щепочку в нее тщательно собирала. И даже с бака эту коробочку никогда не уносила. Офелия, ты понимаешь, очень боялась утерять эти отходы. Я и то поражаюсь, как может человек не из наших коренных так отозваться на беспокойство корабля! А она все сберегла, и не только. Посоветовалась с Офелией, испросила разрешения у моего отца и теперь делает из тех кусочков, что побольше, браслет для Офелии! Она собирается разделить стружки и щепочки на кусочки, а потом хитрым образом составить и соединить воедино. Офелия знай восторгается: «Ни у одного живого корабля нет таких украшений! Изготовленных великим мастером! Сделанных из его собственного диводрева!..»
Альтия улыбнулась, но все же спросила с некоторым недоверием:
- Твой отец вправду позволил Янтарь работать с диводревом? Я слышала, это запрещено...
- У нас не тот случай! - поспешно заверил ее Грэйг. - Это идет как часть починки. Янтарь просто возвращает Офелии как можно большую часть диводрева. Моя семья досконально все изучила и обсудила, прежде чем отец дал разрешение! И должен тебе сказать, что на наше решение сильно повлияла исключительная честность Янтарь. Она не попыталась утаить и присвоить ни единого, даже самого маленького кусочка. Мы, знаешь ли, присматривали за ней, ведь диводрево стоит так дорого, что даже крохотная стружка очень ценна. Но она никоим образом не заставила нас усомниться в себе. А еще она проявила немалую смекалку, с тем чтобы производить всю работу только на борту корабля. Даже браслет она будет делать прямо на палубе, а не у себя в мастерской. Представляешь, сколько инструментов ей приходится таскать то туда, то сюда? И все это - переодевшись потаскушкой-рабыней...
Грэйг откусил еще кусочек сладкой плюшки и принялся задумчиво жевать.
Янтарь, между прочим, ни о чем Альтии не рассказывала. Та не особенно удивлялась. Она успела понять: в душе ее подруги-резчицы было множество крепко запертых дверей, пытаться открыть которые было дело бесперспективное.
- Да. Вот уж личность...- пробормотала она, не столько обращаясь к Грэйгу, сколько себе под нос.
- Вот и мать то же самое говорит, - кивнул младший Тенира.- И, знаешь, это-то меня удивляет больше всего. Моя мать и Офелия... они всегда были необычайно близки. Они подружились еще прежде, чем мать за отца замуж вышла. Ну, и когда она узнала, что у нас произошла заварушка и Офелия в ней пострадала, она аж похудела! А уж как она переживала о том, что какая-то чужачка будет руки ей исправлять! Чуть с отцом не поссорилась: и как он такое безобразие допустил, у нее сперва совета не спросив!
Альтия весело улыбалась: Грэйг очень похоже изобразил свою мать, а уж о характере Нарьи Тенира в Удачном, без преувеличения, ходили легенды. Грэйг расплылся в ответной улыбке. Какой он был все-таки красивый. И, сколько бы он ни притворялся добропорядочным торговцем из старинной семьи, за всем этим был веселый и добрый парень-моряк, которого она так хорошо знала по совместному плаванию. Конечно, здесь, в Удачном, ему приходилось все время помнить и о репутации семейства, и о достоинстве крупного собственника. Моряцкие портки сменились белоснежной рубашкой, темными панталонами и камзолом. Примерно так же одевался и Ефрон Вестрит, когда возвращался в Удачный... В «береговом» одеянии Грэйг выглядел старше, серьезнее и солидней. Но, оказывается, на его лице все равно могла возникать все та же проказливая мальчишеская улыбка. У Альтии даже слегка дрогнуло сердце. Грэйг-торговец был респектабелен и, как бы это выразиться... интересен. Грэйг-моряк был...
Привлекателен.
Ее тянуло к нему. Вот и весь разговор.
А он знай рассказывал:
- Мама даже настояла на том, чтобы присутствовать при починке ладошек нашей Офелии. Янтарь, конечно, вслух не возражала, но, думается, про себя чуток оскорбилась. Оно и понятно, кого ж обрадует недоверие! А потом выяснилось, что, пока она работала, они с мамой болтали. Часами. Ну решительно обо всем. И, как ты понимаешь, Офелия тоже воды в рот не набирала. Помнишь ведь, на баке двух слов нельзя было произнести без того, чтобы Офелия третье не вставила? И в результате этих разговоров знаешь что произошло? Мама заделалась такой противницей рабства, что иной раз страх берет. Тут на днях налетела на улице на одного мужика... Он себе шел, а за ним махонькая девчушка с татуированной мордочкой тащила покупки из лавок. Так мама вырвала тяжелые свертки у ребенка из рук, наорала на мужика, дескать, стыд и срам отрывать от семьи такого маленького ребенка. И увела девчушку к нам домой. - Грэйг передернул плечами, явно чувствуя некоторое замешательство: - Ума не приложу, что нам с ней теперь делать! Бедняжка до того запугана, что из нее клещами слова не вытянешь. Мама, однако, успела выяснить, что родственников в Удачном у нее нет. Ее вырвали из семьи и продали за тридевять земель, словно теленка!
Голос Грэйга даже охрип от сдерживаемого чувства. Альтия поняла, что открывает для себя какую-то новую сторону его души, доселе ей незнакомую.
- И что, спросила она, - тот новый поселенец просто так, без слова отдал девочку твоей маме?
Грэйг вновь ухмыльнулся, но на сей раз в ухмылке присутствовала отчетливая искорка ярости.
- Ну... не то чтобы совсем уж «без слова». По счастью, с мамой был наш повар Леннел. А он, доложу тебе... в общем, при нем никто не осмелится на его хозяйку не так посмотреть, не то что слово поперек ей сказать. Так что бывший владелец девчонки остался посреди улицы топать ногами и выкрикивать им в спину угрозы, но сделать ничего так и не смог. Да и прохожие знай себе над ним потешались... Куда ему теперь жаловаться? Идти в городской Совет с заявлением, дескать, кто-то отнял у него ребенка, которого он самым законным образом купил, как раба?
- Да нет, вряд ли, - сказала Альтия. - Если он обратится в Совет, то скорей уж затем, чтобы поддержать сторонников узаконивания рабства...
- А мама говорит, что, когда в Совете дойдет до слушания наших жалоб на сатрапских чиновников, она и вопрос о рабстве обязательно туда приплетет. И потребует, чтобы наши законы, воспрещающие его, употреблялись во всей полноте власти!
Альтия с горечью спросила:
- Каким образом?
Грэйг долго молча смотрел на нее. Потом тихо проговорил:
- Я не знаю. Но хотя бы попытку предпринять надо обязательно. Слишком долго все мы отводили глаза. Вот Янтарь утверждает, если бы рабы поверили, что мы готовы вернуть им свободу, они бы отбросили всякий страх и в открытую признали: «Да, мы не какие-то "подневольные слуги", а самые что ни есть рабы!» А то они пока только и слышат от своих господ, что за любое непокорство их будут мучить до смерти и никто не заступится...
Альтия ощутила, как внутри смерзается ледяной комок. Она подумала о ребенке, которого Нарья Тенира отобрала у владельца. Неужели и эта девочка до сих пор страшилась пыток и смерти? Во что превращается человек, вынужденный расти в постоянной боязни?
- Янтарь уверена, что, заручившись поддержкой, здешние рабы просто возьмут и раз навсегда уйдут от хозяев. Их ведь намного больше, чем господ. И еще она говорит: если Удачный в ближайшее время ничего не предпримет, чтобы вернуть им свободу, произойдет кровавое восстание, которое город вряд ли переживет.
- Вот как,- пробормотала Альтия.- Либо мы безотлагательно помогаем им вернуть себе свободу, либо они вернут ее себе сами, а заодно и нас сметут.
- Что-то вроде того. - Грэйг придвинул к себе кружку пива и задумчиво отхлебнул.
Альтия ответила тяжелым вздохом. И продолжала потягивать чай, глядя в пространство.
- Альтия, - сказал он. - Ну не надо так горевать. Мы ведь делаем все, что в наших силах. Завтра мы предстанем перед Советом. Может, наконец заставим их там задуматься и о рабстве в Удачном, и о сатрапских налогах...
- Будем надеяться, ты прав, - мрачно ответила Альтия. Она не стала ему объяснять, что на самом деле думала вовсе не о рабстве. И подавно не о налогах. Она смотрела на красивого и славного парня, сидевшего по ту сторону стола и... ждала. Ждала напрасно. Да, ее тянуло к нему. Так, как тянет к хорошему и близкому другу. Не более.
И вздыхала она оттого, что никак не могла понять: отчего присутствие такого основательного и порядочного человека, как Грэйг Тенира, не заставляет ее сердце ухать и замирать, как замирало оно в присутствии Брэшена Трелла?

...Он чуть не направился кругом дома к задней двери. Но потом некое воспоминание о былой гордости заставило его подойти прямо к парадному входу и позвонить в колокольчик. Пока длилось ожидание, его так и подмывало еще раз оглядеть себя сверху донизу, но он удержался. Он не был ни оборван, ни грязен. Желтая шелковая рубашка была скроена из отменной материи. Как и шейный платок. На темно-синих штанах и коротком камзоле можно было кое-где отыскать штопку, но стыд и срам моряку, не умеющему как следует обращаться с иголкой и ниткой. Ну а если его костюм больше подходил не сыну старинного торговца родом из Удачного, а, допустим, пирату с Островов, то...
То он полностью соответствовал нынешнему мироощущению Брэшена Трелла. У него даже можно было высмотреть на губе легкий ожог от циндина (не так давно он заснул со жвачкой во рту), но отросшие усы его успешно скрывали. Он то и дело начинал улыбаться, потом спохватывался и стирал улыбку с лица. Если Альтия увидит эту улыбку, она все равно навряд ли станет гадать, что та означает.
Наконец острый слух различил в глубине дома шаги приближавшейся служанки. Брэшен снял шляпу.
Ему открыла хорошо одетая молодая женщина. Она смерила его неодобрительным взглядом, явно не придя в восторг от щегольского наряда, а его приветливая улыбка ее чуть только не оскорбила.
- Чем могу помочь? - осведомилась она высокомерно. Брэшен подмигнул ей:
- Я мог бы рассчитывать в этом доме на более теплый прием, ну да ладно уж... Я пришел повидаться с Альтией Вестрит. Если же ее нет дома, я хотел бы переговорить с Роникой Вестрит. Я привез им новости, которых они давно ждут, и хотел бы безотлагательно изложить их.
- Вот как? Тем не менее придется повременить, поскольку ни той, ни другой в настоящее время нет дома. Всего доброго!
Голос выдал ее: на самом деле ничего особо хорошего она ему не желала. Брэшен быстро шагнул вперед и придержал дверь, готовую захлопнуться перед его носом.
- Но Альтия, по крайней мере, вернулась из плавания? - спросил он. Ему было жизненно необходимо увериться хотя бы в этом.
- Она находится дома вот уже несколько недель... Убери руки немедленно!
У него отвалился огромный камень от сердца. Итак, она была дома. Живая и здоровая... Дверь тем не менее он отпускать не торопился, и они с девушкой продолжали тянуть ее каждый на себя. «Не время для хороших манер!» - решил Брэшен.
- Я никуда не уйду,- заявил он.- Не имею права. У меня очень важные новости, которых здесь давно ждут, и меня не выставит вон служанка, вставшая не с той ноги! А ну-ка впусти меня, не то обе твои хозяйки по первое число тебе всыплют!
Девушка испуганно ахнула и попятилась перед ним. Брэшен, не теряя времени даром, переступил через порог и оказался в прихожей. Он огляделся кругом, и увиденное заставило его нахмуриться. Эта самая прихожая некогда составляла гордость его капитана. Была она в те времена чистой и светлой и вся блестела полированным деревом и латунью. А теперь ни воском, ни маслом для дерева здесь даже не пахло, и в дальнем углу затаилась лохматая паутина.
Больше ничего рассмотреть ему не удалось. Девушка возмущенно затопала на него ногами:
- Я тебе не служанка, ты, водоросль незаконнорожденная! Я - Малта Хэвен, наследница этого дома! Убирайся отсюда поживее, вонючка!
- Уберусь, когда Альтию повидаю. И буду ждать столько, сколько понадобится. Укажи только уголок, и я буду там тихо сидеть...- Тут он наконец присмотрелся к девушке повнимательнее: - Малта, значит? Дико извиняюсь, сразу не признал... Последний раз, когда я тебя видел, ты, помнится, еще в детских платьицах бегала! - Тут ему пришло на ум сказать нечто примирительное, чтобы она не обижалась на его первоначальную резкость, и он улыбнулся: - Какая ты нарядная! Вы с подружками нынче, должно быть, играете в вечеринку?
Его неуклюжее поползновение изобразить обезоруживающее дружелюбие лишь все испортило. Девчонка оскорбленно вытаращила глаза и даже зубы оскалила:
- А ты кто такой, швабра морская, чтобы как равный со мной разговаривать? Здесь, в доме моего отца?!
- Брэшен Трелл, - назвался он. - Бывший старпом у капитана Вестрита. Опять же дико извиняюсь, что не представился раньше. И я принес новости, касающиеся живого корабля «Проказница». Поэтому мне и хотелось бы немедленно повидать твою бабушку или тетку... Или мать. Она-то, я надеюсь, дома сейчас?
- Нет. Они с бабушкой отправились в город обсудить что-то насчет весенних посадок и вернутся позднее. Альтия... не могу сказать. Развлекается где-то, и одна Са знает, когда ее назад принесет... Но ты можешь и мне свои новости передать! Почему корабль так задержался? И когда он прибудет?
Брэшен молча проклял собственное тупоумие. Для него-то радость возможного свидания с Альтией успела некоторым образом перевесить горестный смысл известий, которые он собирался доставить в ее дом. Он смотрел на девочку, стоявшую перед ним... Как сообщить ей, что ее семейный корабль захвачен пиратами? Что ее отец... Он ведь не знал даже, жив Кайл Хэвен или погиб.
В общем, совсем не те вести, которые следует сообщать ребенку, находящемуся в одиночестве дома. Ну почему, почему Малта сама вышла ему открывать, не послав кого-нибудь из служанок? Наверное, потому же, почему у него самого не хватило мозгов подержать язык за зубами, пока не появятся взрослые. Он досадливо прикусил губу и вздрогнул, надавив как раз надставленный циндином ожог.
- Знаешь что? - сказал он наконец. - Будет лучше всего, если ты пошлешь какого-нибудь мальчика в город и попросишь бабушку вернуться поскорее домой. Дело в том, что мои новости предназначены в первую очередь для ее ушей.
- Но почему? Что-то случилось?
В самый первый раз девочка заговорила своим собственным голосом, не обременяя его нарочито женскими интонациями. Странным образом это только добавило ей взрослости. Брэшена в самое сердце поразил страх, отразившийся и в ее голосе, и в глазах. Отчаянный моряк растерялся, не зная, что ей сказать. Лгать ей он не хотел. И подавно не хотел открывать ей правду - до тех пор, пока присутствие матери или тетки не поможет смягчить неизбежный удар.
Он поймал себя на том, что вертит и мнет в руках свою шляпу.
- Я все же думаю, будет лучше, если мы подождем старших, - твердо проговорил он в конце концов. - Как, найдешь кого отправить за матерью, бабушкой или тетей?
Ее губы зло искривились: страх зримо уступал место гневу. Сверкнув глазами, она сухо ответила:
- Я пошлю Рэйч. А ты жди здесь.
И с тем она ушла прочь, оставив его стоять на пороге. Он удивился про себя, почему она просто не позвала служанку и не отправила ее в город. Не говоря уж о том, что сама пошла открывать... Брэшен осторожно сделал несколько шагов, пересекая когда-то такую знакомую комнату, и выглянул в коридор. Наблюдательный глаз тут и там заметил мелкие, но очень тревожные признаки запустения. Брэшен поневоле припомнил, как шел сюда из порта... Вспомнил подъездную дорожку, усыпанную обломанными ветками и неубранной листвой, замусоренные ступени... Неужели семейство Вестритов вправду переживало тяжкие времена? Или всему виной была скупость Кайла? Брэшен беспокойно переступил с ноги на ногу. Похоже, плачевные новости, которые они скоро узнают, нанесут им еще более тяжкий удар, чем он предполагал. Захват семейного корабля вполне мог стать для них поистине приговором.
«Альтия! Альтия!..» - мысленно воззвал он всей силой души. Так, словно вправду надеялся, что она услышит этот зов и тотчас окажется здесь.
«Канун весны» стоял в гавани Удачного. Прибыл он непосредственно сегодня, и капитан Финни отправил Брэшена на берег едва ли не прежде, чем корабль успел толком ошвартоваться. Предполагалось, что он займется поисками посредника для перепродажи наиболее ценной части их груза. Вместо этого Брэшен отправился прямым ходом к дому Вестритов. На борту «Кануна» лежал тот самый портрет «Проказницы» - немое свидетельство истинности его слов. Брэшен весьма сомневался, что Вестриты потребуют предъявить это доказательство, хотя Альтия, несомненно, захочет картину вернуть.
В том, какие именно чувства Альтия ныне испытывает к нему, Брэшен отнюдь не был уверен. Но по крайней мере то, что он не лжец, ей отлично известно...
Стоя в прихожей, он изо всех сил старался отгородиться от мыслей об Альтии. Ничего не получалось. «Что она обо мне думает?.. И почему это для меня так много значит?.. А вот значит - и все. Потому что я хочу, чтобы она думала обо мне хорошо. Расставание у нас с ней получилось довольно скверное, и как же я потом об этом жалел!»
Правда, он менее всего ожидал, что она вознамерится припомнить ему ту грубую шутку, которую он, помнится, отпустил. Не в ее это духе. Она не из тех склочных баб, которые способны на всю жизнь обидеться из-за одного неловкого слова.
Брэшен даже закрыл на некоторое время глаза, почти молитвенно желая, чтобы так оно и обернулось на самом деле. Он-то был о ней самого что ни на есть высокого мнения.
Он засунул руки в карманы и принялся расхаживать по коридору.

Альтия стояла в мастерской Янтарь, рассеянно перебирая бусы в корзинке. Вытаскивала попадавшиеся и рассматривала. Вот яблоко. Вот миниатюрная груша. А вот кошечка, уютно обернувшаяся хвостом. У дверей Янтарь провожала покупателя, обещая назавтра снизать избранные им бусины в ожерелье.
Закрыв за ним дверь, она со стуком высыпала дюжину бусин в корзинку поменьше и принялась расставлять по полкам свои изделия, которые были сняты с них для осмотра. Альтия подошла помочь подруге, и Янтарь продолжила прерванный разговор:
- Так, стало быть, Нарья Тенира собралась поднять на Совете вопрос насчет рабства? Это ты пришла мне сообщить?
- Я думала, тебе захочется узнать, насколько убедительными показались твои доводы ей самой.
Янтарь ответила с довольной улыбкой:
- А я знаю. Сама Нарья мне рассказала. И сама тут же чуть не полетела с катушек, когда я заявила, что хотела бы при этом присутствовать.
Альтия возразила:
- Но собрания предназначены только для сословия старинных торговцев.
- Вот и она то же самое мне сказала, - не обидевшись, кивнула Янтарь.- Ты поэтому сюда прибежала так поспешно?
Альтия пожала плечами:
- Вообще-то я тебя давненько не видела. А тащиться обратно домой, чтобы заниматься амбарными книгами, сидя нос к носу с Малтой... Бр-р. Нет, Янтарь, честно, когда-нибудь я просто ухвачу эту девчонку и буду трясти ее, пока у нее зубы не начнут клацать! Знала бы ты, как она меня достает!
- В действительности она здорово похожа на тебя саму,- сказала Янтарь. Альтия аж задохнулась, и резчица поправилась: - На тебя такую, какой ты стала бы, если твой отец не взял тебя в море.
Альтия неохотно заметила:
- Иногда я задаюсь вопросом: то, что он сделал, было к худу или к добру...
Настал черед удивляться хозяйке мастерской.
- А ты бы хотела, чтобы этого не было? - спросила она, помолчав.
- Не знаю.
И Альтия нервно провела пятерней по волосам. Янтарь наблюдала за ней, посмеиваясь про себя.
- Знаешь, - сказала она, - ты же больше не притворяешься парнем. Так что лучше причеши то безобразие, которое только что устроила на голове!
Альтия застонала и пригладила волосы ладонью, обойдясь без расчески:
- Теперь я притворяюсь светской дамой из торговой семьи, а это будет покруче... Ну? Лучше теперь?
Янтарь потянулась к ней, чтобы уложить на место непослушную прядь.
- Вот так... Что ты имеешь в виду - «покруче»?
Альтия задумчиво прикусила губу. Потом замотала головой:
- Да потому! Я в этом тряпье, как в кульке каком-то: ни тебе двигаться как следует, ни вздохнуть! И ходить надо определенным образом, и сидеть... Тьфу! Даже руку не поднять голову почесать - того гляди, рукава лопнут! А от этих шпилек затылок каждый день ноет! И с людьми запросто не поговоришь, все с подходом-отходом. Чуть что не так - сразу скандал! Даже из-за того, что мы тут с тобой... никого вроде не трогаем, просто разговариваем наедине... и то можно сплетен дождаться! Но что самое скверное, я должна притворяться, будто очень желаю того, от чего меня на самом деле воротит...- Она помолчала, потом продолжила: - Иногда я пробую себя убедить, что мне вправду хочется именно этого. - И добавила уже совсем путано: - Насколько проще станет жизнь, если у меня получится...
Резчица не стала отвечать сразу. Она взяла маленькую корзинку бус и пошла с нею в альков в задней части мастерской. Альтия последовала за подругой. Янтарь опустила занавеску, сплетенную из нитей все тех же бус, вполне укрывавшую от праздного любопытства. Она пододвинула к верстаку высокий табурет и села на него. Альтия опустилась на стул. Судя по состоянию его подлокотников, Янтарь иногда строгала их от нечего делать.
- А что это такое? - участливо спросила резчица, раскладывая бусины перед собою на верстаке. - То, чего ты должна была бы желать, но не желаешь?
- Ну... то, чего по идее должна хотеть всякая настоящая женщина. Кстати, именно ты заставила меня об этом задуматься. Я не мечтаю о собственном уютном домике и младенцах. Я не хочу устоявшегося быта и растущей семьи. Я даже не уверена, нужен ли мне муж... Малта сегодня бросила мне - я, мол, «странная». И меня это обидело больше, чем все остальное, что она мне наговорила. Наверное, потому, что так оно и есть. Кажется, я впрямь странная. Я ни в грош не ставлю все то, что должна ценить женщина. - И она потерла виски. - Вот Грэйг... Мне следовало бы желать его. А я... Нет, то есть я желаю его. В смысле, он нравится мне, я люблю с ним разговаривать...- Она уставилась на дверь и добавила совсем откровенно: - Когда он касается моей руки, идет такое тепло... Но когда я думаю о том, чтобы выйти за него замуж... и обо всем, что это будет означать... Ох! - И она в который раз мотнула головой: - Прямо с души прочь! Может, выйти за него было бы для меня самым хорошим и правильным делом... Но больно уж дорого оно мне обойдется!
Янтарь долго молчала, раскладывая на верстаке металлические и деревянные промежуточные звенья для ожерелья. Отмерила несколько лоснящихся шелковых нитей и принялась плести из них шнурок.
- Ты не любишь его, - рассудила она наконец.
- Хотя могла бы полюбить, - ответила Альтия. - Я как бы сама себе запрещаю это сделать. Это... ну, вроде как хотеть нечто такое, на что у тебя все равно денег не хватит. У меня вроде и нет причины не полюбить его... если бы за ним столько всего не тянулось. Его семья. Наследство. Корабль. Положение в обществе... - Альтия вздохнула, вид у нее сделался совсем несчастный. - Сам-то по себе он парень что надо. Но чтобы его полюбить, мне надо принести в жертву все, что у меня есть... а я не могу.
- Вот как,- проговорила Янтарь. Надела на шнурок первую бусину и закрепила узелком.
Альтия водила пальцем по старому рубцу на подлокотнике.
- У него ведь тоже есть какие-то надежды и ожидания. И меня за штурвалом живого корабля в них нет. Он захочет, чтобы я сидела дома и управлялась со всеми делами. Блюла дом, куда он возвращался бы с моря, растила детей и держала в порядке хозяйство... - Альтию передернуло. - В общем, я должна буду все делать, чтобы у него оставалась одна забота - корабль. - В ее голосе явственно зазвучала горечь. - Все для того, чтобы он мог жить той жизнью, которую избрал для себя... - И совсем уже грустно докончила: - Так что, если я решусь полюбить Грэйга и стать его женой, это будет значить - прости-прощай все остальное. Все, чем я сама хотела бы в жизни заниматься. Все это ради любви к нему...
Янтарь спросила:
- А ты, значит, хотела бы распорядиться своей жизнью иначе?
Губы Альтии скривились в невеселой улыбке:
- А то... Я не хочу быть ветром у него в парусах. Я бы предпочла, чтобы кто-то другой стал им для меня. - И она выпрямилась на стуле: - Я, пожалуй, скверно выразилась. Трудно объяснить...
Янтарь подняла голову от работы и усмехнулась:
- Да нет, мне, наоборот, представляется, что ты выразилась яснее некуда. Тебе нужен спутник, который пойдет туда же, куда и ты. Следом за твоей мечтой. Потому что свою собственную ты кому бы то ни было под ноги бросать не намерена.
- Наверное, так оно и есть,- согласилась Альтия неохотно. А через мгновение потребовала объяснений: - Но почему все считают, что это неправильно?
- Правильно,- заверила ее Янтарь. И добавила насмешливо: - Если ты мужчина.
Альтия упрямо скрестила на груди руки:
- Ну а я все равно с этим ничего не могу поделать. Это то, чего я от жизни хочу. - Янтарь молчала, и Альтия спросила почти рассерженно: - Только не надо мне в сто первый раз этих разговоров о том, что, мол, любовь - это когда не жалко все другому отдать!
- Кое для кого это именно так и есть, - неумолимо кивнула резчица. Вставила еще бусину в ожерелье, подняла свою работу и стала критически рассматривать: - А другие - все равно что пара лошадей в одной упряжке. Вместе тянут к общей цели.
- Такое для меня более приемлемо,- согласилась Альтия. Правда, насупленные брови говорили о том, что до конца она в это так и не поверила. Она вдруг спросила: - Но почему люди не могут любить друг друга и при всем том оставаться свободными?
Янтарь потерла утомленные работой глаза. Потом задумчиво потянула висевшую в ухе серьгу.
- И такое бывает,- произнесла она с сожалением.- Правда, такая любовь обычно дается труднее всего... - Она подбирала и нанизывала слова так же тщательно, как перед этим - бусины. - Чтобы любить человека подобным образом, надо прежде всего признать, что его жизнь так же важна, как и твоя. Это нелегко. Еще тяжелее уяснить, что у него, может быть, имеются нужды, которые ты не можешь удовлетворить. И что у вас обоих могут найтись дела, которые приведут к долгой разлуке. Тут тебе и одиночество, и сомнения, и неутоленная страсть...
- Но почему любовь непременно «дается», «стоит», «обходится»? Почему, где любовь - там долг и необходимость? Почему люди не могут любить подобно мотылькам, которые встречаются солнечным утром и расстаются, когда до вечера еще далеко?
- Да потому, что они люди, а не мотыльки. Притворяться, будто люди могут встречаться и любить, а потом расставаться без последствий и сожалений, - это еще фальшивей, чем для тебя играть роль правильной купеческой дочки.- Янтарь отложила ожерелье и прямо посмотрела Альтии в глаза, а потом заговорила без обиняков: - Не пытайся убедить себя, что сможешь побывать в постели с Грэйгом Тенирой и после этого распрощаться с ним, не унизив ни его, ни себя. Ты только рассуждала о любви, не связанной с долгом и необходимостью. Так вот, удовлетворение телесной нужды без любви - та же кража. Если тебе требуется именно это, найми платного любовника. Но не кради это у Грэйга Тениры под предлогом «свободы». Я теперь слишком хорошо знаю его. С ним такое не пройдет.
Альтия снова сложила на груди руки:
- У меня и в мыслях ничего подобного не было!
- Было, не отпирайся. - Янтарь снова склонилась над бусами. - Мы все порой над этим задумываемся. Только правильней оно от этого не становится. - Она перевернула ожерелье и затеяла новую серию узелков. Молчание длилось, и она добавила: - Когда с кем-то ложишься, это всегда накладывает обязательства. Иногда вы оба обязываетесь вместе делать вид, будто не придаете значения случившемуся...- И Альтия снова встретила взгляд ее необычно окрашенных глаз.- Порою же ты даешь обязательство только себе самому. В то время как другая сторона или не знает о нем, или с ним соглашается.
«Брэшен!» Подумав о нем, Альтия заерзала на стуле, ставшем вдруг неуютным. Ну почему он всегда вспоминался ей в самый неподходящий момент? Иной раз она уже готова была решить, будто совсем искоренила его из свой памяти, и тут как тут наплывали картины той нечаянной близости. Она всегда сердилась, вспоминая о ней, но уверенности, что сердится она именно на Брэшена, больше не было. Нет, лучше совсем не думать, не вспоминать. Это перевернутая страница. Часть ее жизни, которая завершена и не возвратится. Она там, за спиной. Все. И оглядываться на нее незачем.
- Любовь - это не просто уверенность в другом человеке. Мало знать, чем он готов поступиться ради тебя. Надо еще разобраться, чем готова пожертвовать ты. И без этого не обойтись: каждый хоть в чем-нибудь, да уступает. Люди расстаются каждый со своей личной мечтой, чтобы обрести одну общую. Да, бывают свадьбы, где женщине приходится отказаться почти от всего, к чему она когда-то стремилась... Кстати, не всегда именно женщине. И такая жертва отнюдь не постыдна. Это просто любовь. Если ты считаешь, что твой партнер этого достоин, все происходит как-то само собой.
Некоторое время Альтия молча раздумывала. Потом вдруг облокотилась на верстак и спросила резчицу:
- Значит, ты полагаешь, что если я пойду за Грэйга, то переменю свою жизненную позицию?
Янтарь ответила философски:
- Кому-то из вас все равно придется ее поменять...

Брэшен снова выглянул в коридор. Куда подевалась девочка? Она что, собиралась держать его здесь одного до тех пор, пока не вернется гонец и не приведет ее мать? Ожидание всегда оказывалось для Брэшена испытанием не из легких. Что ж, зато нынче ему светила возможность свидеться с Альтией, и это грело сердце. Жаль только, он не прихватил с собой ни крупинки циндина, неплохо помогавшего убивать время. Он, однако, решительно оставил весь свой запас на борту «Кануна весны», отлично зная, что Альтии не по сердцу этот мелкий порок. Ну и нечего ей думать, будто он докатился уже до необходимости повсюду таскать зелье с собой. В ее глазах это и без того грех.
Что до него, то грехи и мелкие грешки Альтии он знал наперечет. И давно привык с ними считаться. Не зря все-таки они с ней годами плавали на одном корабле. И вообще - ему было плевать на ее недостатки. Последнее время он только и думал о ней. И это значило куда больше, чем та их давняя любовная встреча. Давняя и единственная. Тем более - та ночь означала для него всего лишь признание того, что он и так чувствовал. Он ведь несколько лет видел ее почти каждый день. Они вместе пили и ели, предавались нехитрым моряцким развлечениям, работали и чинили паруса. И она никогда не обращалась с ним как с изгнанным из дому наследником торговой семьи. Для нее он был уважаемый и авторитетный старший помощник, второе лицо после капитана на корабле, человек, обладающий ценными познаниями и способный очень здорово командовать людьми. А он? Для него она была женщиной, разговоры с которой отнюдь не сводились к комплиментам по поводу ее нового платья или чарующих глаз, похожих на звезды. С ней можно было на равных говорить о чем угодно. Часто ли такое встречается?
Подойдя к окну, Брэшен принялся рассматривать подъездную дорожку. Легкие шаги за спиной заставили его оглянуться. Малта. Если Альтия говорила о ней правду, девчонка была чуток избалована. Придется с этим считаться...
Их глаза встретились. Она смотрела на него с серьезной улыбкой. «Еще новая личина... Сколько же их у нее?»
- Я послала гонца, как ты и предлагал. Может быть, ты не откажешься от чашечки кофе с булочками, оставшимися от завтрака?
Теперь в ее голосе звучали интонации безукоризненно воспитанной маленькой домохозяйки, вежливо принимающей гостя. Это заставило Брэшена, в свою очередь, вспомнить о светских манерах.
- Благодарствую, - поклонился он. - Почту за честь.
Она жестом пригласила его пройти по коридору и, к немалому удивлению моряка, взяла его под руку. Она еле-еле доставала макушкой ему до плеча. Его обоняние уловило запах духов: какой-то цветочный аромат. Фиалки?.. Она успела надушить волосы. Ведя его по коридору, она бросила на него косой взгляд из-под ресниц, и Брэшен живо расстался с тем первым впечатлением, которое составил было о ней. Во имя животворящего дыхания Са! Как же быстро все-таки растет малышня! Кажется, только что она играла с маленькой Дейлой...
Последний раз, когда Брэшену случилось видеть сестренку, та была наказана за то, что перепачкала фартучек. Сколько же лет назад это происходило? На Брэшена с внезапной остротой накатило чувство невосполнимой утраты. Да... Когда от него отказался отец, он потерял кое-что большее, чем просто дом и наследство.
Малта провела его в «утреннюю» комнату. На небольшом столике, с которым соседствовали два уютных кресла, уже были расставлены кофейные приборы и лежала утренняя выпечка. Распахнутое окно выходило в сад.
- Здесь будет удобнее ожидать, я полагаю,- сказала Малта. - Я сама сварила кофе. Не слишком крепкий, надеюсь?
- Спасибо, я всякий пью, - отозвался он неуклюже. Ему сделалось стыдно. Так вот почему она так задержалась. А еще теперь он видел, что Вестриты и вправду переживали не лучшие времена. Где ж это видано, чтобы наследница семьи сама варила кофе и резала булку для нежданного посетителя! - Ты, верно, знаешь мою сестренку? - вдруг вырвалось у него.- Дейлу?
- Как же не знать! Милая Дейла. Моя лучшая подруга! - ответила она с уже знакомой улыбкой хорошо воспитанной девочки. Жестом пригласила его за столик и сама устроилась в кресле напротив. Налила ему кофе, пододвинула плюшки, обсыпанные пряными семенами.
Брэшен сознался помимо собственной воли:
- Я столько лет Дейлу не видел...
- В самом деле? Ай, жалость какая. Знаешь, она так выросла! - И ее улыбка чуть изменилась, когда она добавила: - А я и брата твоего знаю.
Брэшен слегка нахмурился: было в ее тоне что-то отчасти тревожащее.
- Сервин,- сказал он.- Ну да. Надеюсь, у него все хорошо?
- Я тоже надеюсь. Когда мы последний раз встречались, у него все было в порядке.- Тут она вздохнула и отвела глаза: - Правда, я не слишком часто с ним вижусь...
«Э, да уж не запал ли ей в сердечко мой младшенький?..» Брэшен прикинул про себя, сколько лет было теперь его братцу. Ну, ну... Как раз самый возраст за девушками ухаживать. И тем не менее... Дейла с Малтой были вроде ровесницами, так не рановато ли Малта заневестилась?
И в который раз Брэшену стало немного не по себе. Как прикажете относиться к юной прелестнице - как к девочке или как к взрослой особе? А она между тем помешивала кофе и делала это как-то так, что он помимо воли обратил внимание на изящество ее рук. Потом она подалась вперед и предложила ему положить пряности в кофе, одновременно подставив для рассмотрения куцее девическое декольте. Нарочно? Или не нарочно?.. Брэшен проявил должную скромность, отведя взгляд. Но от аромата ее духов деваться было попросту некуда.
Выпрямившись, она отпила кофе и как бы невзначай убрала с чистого лба выбившуюся прядку волос.
- Я так понимаю, - сказала она, - ты знаком с Альтией, моей тетей?
- Конечно. Мы плавали вместе на «Проказнице». Целых несколько лет.
- Ну да. Понятно.
- Так она благополучно возвратилась в Удачный?
- О да, да! Много-много недель назад. Она пришла на «Офелии»... ну, это живой корабль семейства Тенира, да ты наверняка знаешь. - И Малта посмотрела ему прямо в глаза: - Грэйг Тенира по уши влюблен в мою тетю. Весь Удачный только и занят тем, что им косточки перемывает! Никто не может понять, и как это моя своевольная тетка вдруг взяла и отдала свое сердце такому степенному и благополучному юноше. Бабушка прямо места себе не находит, да и все мы, что уж тут говорить! Мы же почти и надеяться перестали, что когда-нибудь она выйдет, как положено, замуж и на том успокоится! Ты, конечно, понимаешь, о чем я...
И она негромко засмеялась, этак интимно, словно произнеся слова, которые еще не всякому слушателю доверила бы. А смотрела она на него до того пристально, словно силилась разглядеть, как ее слова-колючки втыкаются в его сердце. И там застревают.
- Что ж, неплохая пара получится, - пробормотал он непослушными губами. И поймал себя на том, что кивает, точно детская игрушка-болванчик.- Тенира... Грэйг Тенира. Да, он ей подходит. Он и как моряк очень неплох...
По его мнению, только то, что Грэйг был неплохим моряком, и могло хоть как-то привязать к нему Альтию. Ну да, он ведь был еще и красив... По крайней мере, Брэшен слыхал, как его называли красивым. А еще он не был отлучен от наследства и не баловался циндином...
Подумав о зелье, Брэшен со страшной силой захотел немедленно сунуть в рот хоть кусочек. Все, что угодно, лишь бы отвлечься от свалившейся на него новости! «Может, в кармане камзола немножко завалялось?..»
Может, и завалялось. Он все равно не стал бы предаваться столь низкопробному занятию перед носом у воспитанной девочки из хорошей семьи.
- ...еще булочки, Брэшен?..
Она говорила что-то еще, но он уловил только хвост фразы. Опустил глаза и увидел на своей тарелке нетронутое угощение.
- Нет, спасибо. - Он торопливо откусил кусочек. - Очень вкусно.
Хотя на самом деле ему показалось, будто он жевал опилки. Во рту было сухо. Он запил булку кофе, и тут только до него дошло, что он не кушает по-благородному, а жрет, точно последний матрос на камбузе.
Малта дотянулась через стол и легонько коснулась его руки. Пальцы у нее были маленькие и изящные.
- Ты, похоже, только что из дальнего плавания, - сказала она.- Когда я открывала тебе дверь, я была... немного расстроена. Я даже не поблагодарила тебя за то, что ты принес вести о папином корабле. Ты, наверное, в дальних странах побывал?
- Ага, - пробормотал Брэшен. Спрятал руки под стол и тайком потер одну о другую, словно стараясь стереть жгучий след ее прикосновения. Однако от ее глаз ничто не укрылось. Она чуть улыбнулась и отвернула лицо. Он увидел, как к ее щекам прилила нежная краска. Так, значит, она с ним вполне осознанно заигрывала?.. «Ну ничего себе ребенок...» Брэшен растерялся, почувствовав себя в западне. Сколько сложностей разом на его бедную голову! Ему так захотелось циндина (испытанного средства прочистить мозги), что рот наполнился слюной. Он заставил себя откусить еще булки.
- Ты знаешь, - сказала Малта, - я вот смотрю на тебя и пытаюсь вообразить, как выглядел бы твой младший брат, если бы отпустил усики. Твои, по крайней мере, тебе настолько идут... так подчеркивают подбородок... и губы...
Брэшен не придумал ничего лучше, чем провести рукой по усам. Не следовало бы ей говорить эти слова. И подавно не следовало бы так открыто, прямо-таки жадно следить за его рукой. Брэшен поднялся из-за столика:
- Пожалуй, я попозже зайду. Дай им знать, чтобы дождались меня. Надо было мне, наверное, предупредить о своем посещении...
- Ни в коем случае.- Девочка осталась сидеть. Она даже не подумала встать, чтобы проводить его до двери или хотя бы в ответ на его намерение откланяться. - Я же отправила гонца. Я уверена, они вскоре вернутся. И захотят как можно скорее узнать про папу и про корабль!
- Захотят, - чопорно согласился Брэшен. Он никак не мог разобраться, чего хочет эта юная особа и как с ней обращаться. В данный момент она смотрела на него с видом воплощенной невинности. «В конце концов, может, все это просто детская непосредственность... Или это я слишком долго по морям мотался?» Он сел выпрямившись, точно гарпун проглотив, и положил шляпу на колени. - Ну что ж... подожду. Я тебя, наверное, от других дел отвлекаю. Тебе совсем не обязательно со мной тут сидеть... Я и один не соскучусь.
Его косноязычные речи заставили ее весело рассмеяться:
- Я, наверное, смутила тебя? Ой, прости! Я, должно быть, с тобой слишком по-родственному разговаривала. Это потому, что ты долго был старпомом у моего дорогого дедушки, вот мне уже и кажется, что ты почти член нашей семьи. А кроме того, я же близко знакома с Дейлой и Сервином, вот мне и хотелось по возможности тепло принять их старшего брата... И она трагически понизила голос: - Какое несчастье, что тебя тогда выставили из дома... Не возьму в толк, что такого могло произойти между твоим отцом и тобой...
Она оставила вопрос висеть в воздухе. И выжидающе смотрела на него, надеясь вызвать на откровенность. Ну уж нет. Меньше всего ему хотелось распахивать ей душу и пересказывать подробности той давней семейной усобицы. Но и положение, в котором очутился Брэшен, можно было определить одним словом: попал. Давно уже он не чувствовал себя до такой степени не в своей тарелке. Малта казалась ему то невинным ребенком, пытающимся в отсутствие взрослых занять гостя беседой, то матерой искусительницей, играючи пробующей на нем свои чары.
Вот так. Он явился сюда с безотлагательными новостями, он хотел повидать Альтию, но чем дольше он тут торчал, тем гаже себя чувствовал. Потом до него с большим опозданием начало доходить, что вся ситуация вполне может оказаться превратно истолкована. Как-никак он тут рассиживал наедине с барышней из приличной семьи... Бывало, иные братья и отцы кое-кого на дуэль вызывали за меньшие проступки!
Брэшен вновь поднялся.
- Я, пожалуй, все-таки пойду. У меня других дел много. Зайду еще, ближе к вечеру. Передавай своим домашним от меня поклон...- Малта и не подумала подняться, но на сей раз его это не остановило.- Приятно было повидаться...
Поклонившись ей, он повернулся к двери.
- А вот твой брат Сервин не считает меня ребенком! - бросила она с вызовом.
Брэшен невольно обернулся. Она по-прежнему сидела, лишь откинула голову на спинку кресла, подставляя взгляду нежное белое горло. Прядь волос снова выбилась из прически, и Малта перебирала ее пальцами.
- Сервин, он такой славный, - проговорила она с ленивой улыбкой.- Прямо котик домашний. А ты, я подозреваю, скорее на тигра похож... - И она провела пальчиком по нижней губе, заметив при этом: - Вообще-то домашние любимцы так быстро надоедают...
До этого момента Брэшен Трелл полагал, что в нем совсем уже ничего не осталось от торговца из старинной семьи. Но нет: оказывается, под пиратской рубахой в его груди по-прежнему стучало сердце коренного жителя Удачного. И это сердце так и подпрыгнуло от негодования. Какая детская непосредственность?.. Ошибки больше быть не могло - она с ним откровенно заигрывала. Откровенно, нагло и чувственно. Внучка капитана Вестрита! Возле домашнего очага своей семьи!
«Какой срам. Какой позор...» И он сказал то, что думал:
- Ни стыда у тебя, ни совести.
Она потрясение ахнула, ибо ничего подобного не ждала, но он больше не оглянулся. Дойдя по коридору до входной двери, он распахнул ее... И прямо перед собой увидел Ронику Вестрит с Кефрией Хэвен. Обе женщины вздрогнули и испуганно отшатнулись.
- Хвала Са! Наконец-то вы появились, - вырвалось у него.
- Кто ты такой и что делаешь в нашем доме? - одновременно спросила Кефрия. Она уже озиралась, словно готовясь позвать на помощь слуг-мужчин. Вот только звать нынче было некого.
- Я Брэшен Трелл, - поспешно представился он, низко кланяясь ей и Ронике. - Я принес известия о «Проказнице». Срочные и, боюсь, не слишком хорошие...
Дважды повторять не понадобилось. Кефрия мгновенно засыпала его вопросами:
- Что случилось? Что с Кайлом? Известно ли что-нибудь о моем сыне, об Уинтроу?
- Погоди,- твердо вмешалась Роника Вестрит.- Не здесь! Пройдем в дом и сядем сначала. Идем, Кефрия. В гостиную...
Брэшен отступил в сторонку, пропуская женщин вперед.
- Вы разве не встретили гонца, которого Малта послала? - спросил он на ходу.- Малта впустила меня в дом, и я думал, что гонец вам сообщит, что я...
Больше всего ему хотелось узнать, не придет ли сейчас еще и Альтия, но он счел за лучшее прикусить язык.
- Никакого гонца мы не видели, - нетерпеливо проговорила Роника. - Только вот я давно уже подозревала, что рано или поздно кто-нибудь вот так постучит в нашу дверь и новости окажутся не из приятных. - Она провела всех в гостиную и плотно притворила двери. - Вот кресло, Трелл... Так что же тебе известно? Я знаю, тебя с ними не было, потому что Кайл заменил тебя своим человеком. Как же получилось, что к нам явился именно ты?
«Какую долю правды можно ей рассказать?..» Будь на ее месте Альтия, да сиди они с нею где-нибудь в уголке за кружечкой пива, он не задумываясь рассказал бы ей все. И пусть судит его тем судом, каким сочтет нужным. За скупку краденого у пиратов полагалась, между прочим, виселица. А именно этим ему и пришлось заниматься, и тут уж не отвертишься. Ладно, неправды говорить он не будет. Но и всей правды не скажет...
- «Проказницу» захватили пираты... - вывалил он, словно якорь за борт. И, прежде чем они успели раскрыть рты для взволнованных расспросов, поспешно добавил: - Мне вообще-то известно немногое. Но совершенно точно, что ее видели пришвартованной у пристани одного пиратского города. Что сталось с капитаном и командой, я, к сожалению, так и не выяснил. Дело скверное уже само по себе, но еще хуже, что пиратский вожак, захвативший ваш корабль, это некий капитан Кеннит. Почему он напал именно на «Проказницу», я толком не знаю. Знаю только, что у него репутация честолюбивого и удачливого предводителя. Он мечтает объединить Пиратские острова и сколотить из них себе королевство. Чтобы достичь этой цели, он, в частности, повадился гоняться за судами работорговцев. По слухам, в случае победы его люди полностью вырезают команду, а рабов выпускают на свободу. В дальнейшем они становятся его горячими сторонниками, как и другие пираты, ненавидящие рабство.
Тут он остановился перевести дух и покосился на Кефрию. Ему показалось, будто в ее теле одновременно растаяли все кости: бедная женщина все ниже оседала, прямо-таки оползала в кресле, лишь держала обе ладони у рта, словно силясь удержать то ли крик, то ли вой ужаса...
Роника Вестрит, напротив, стояла точно одеревеневшая, лицо застыло в судороге отчаяния. Руки, сделавшиеся под старость костлявыми, стискивали спинку кресла, словно птичьи лапки - неверный насест.
Потом она все же нашла в себе силы спросить:
- И ты... принес нам... предложение... насчет выкупа?
Она не выговорила это, а прошептала. Брэшена обожгло стыдом. До чего же она была проницательна и умна, эта немолодая женщина! Один взгляд на покрой его платья - и она вмиг поняла, где он побывал и чем добывал себе пропитание. И она успела решить, будто Кеннит прислал его в качестве посредника. В первый момент Брэшен готов был возмутиться, но тут же понял, что не ее следовало винить за эту ошибку.
- Нет, - ответил он просто. - Я рассказал практически все, что сам знаю... да и это немногое наполовину составлено из слухов и кривотолков.- Брэшен вздохнул.- А что касается предложения о выкупе... думается, оно навряд ли последует. Судя по всему, капитан Кеннит донельзя обрадован своей удачей, так что корабль он, скорее всего, оставит себе. Что же касается людей на борту... про них мне, к сожалению, совсем ничего не известно. Простите меня...
Тишина воцарилась воистину леденящая. Новости, которые доставил им Брэшен, на глазах меняли привычное течение их жизни. Всего несколько слов - и рухнули в небытие все надежды. Их корабль не просто задерживался в плавании. И его капитан не шагнет через порог с полным кошелем денег, разом восполняя все прорехи в хозяйстве. Наоборот, это им теперь придется скрести по сусекам, собирая то малое, что у них еще остается, и готовить выкуп... если им повезет и такое предложение все же последует. Вести Брэшена попросту сломали хребет семейству Вестритов. И уж конечно они не погладят по головке того, кто их принес.
Он сидел и ждал, когда разразится гроза.
Ни та, ни другая не заплакала. Не закричала. Не заподозрила, что он им солгал...
Кефрия спрятала лицо в ладонях.
- Уинтроу... - прошептала она. - Мой мальчик... Маленький мой...
Роника, та просто старилась прямо на глазах. Ее плечи опускались все ниже, морщины на лице делались глубже. Она почти ощупью добралась до кресла и села, глядя в никуда. Брэшен ощутил, как ложится на его плечи тяжкий груз ответственности за происходившее. Правильно, а чего он ждал?.. Ну, на самом деле он успел загодя навоображать себе кое-что. Например, Альтию с яростно горящими глазами. «Брэшен! - говорит она.- Ты - мой лучший друг! Помоги мне вызволить корабль!..» А в действительности получилось - вот что.
Он чувствовал себя так, словно своей рукой нанес удар в спину семье, которая когда-то принимала в его судьбе дружеское участие.
Потом раздался какой-то писк, звучный удар в дверь... Дверь распахнулась, и в проеме выросла Альтия. Она тащила перед собой растрепанную и отбивающуюся Малту.
- Кефрия! - начала она прямо с порога.- Паршивка снова подслушивала! Она всюду шныряет, подсматривает и подслушивает, и мне это до смерти надоело. Что за поведение для члена нашей се... Брэшен! Ты-то здесь откуда? Что случилось? Что вообще происходит?..
Она так резко выпустила Малту, которую держала, как котенка, за шкирку, что та шлепнулась на пол, звучно приземлившись на него мягким местом. Альтия же смотрела на Брэшена круглыми глазами, так, словно он внезапным ударом оборвал ей дыхание.
Он шагнул ей навстречу и принялся рассказывать по новой:
- «Проказницу» захватили пираты... Я сам видел ее в разбойничьей крепости, и на мачте у нее развевался флаг Ворона. Это флаг Кеннита, а кто он такой и какова его репутация, ты знаешь не хуже меня... Говорят, если он ловит работорговое судно, то убивает всю команду. Но что случилось с людьми Кайла, мне доподлинно не известно...
Пронзительный вопль Малты похоронил все, что кто-либо собирался сказать. Кое-как переведя дух, она вскочила на ноги. И бросилась на Брэшена, беспорядочно размахивая кулаками:
- Нет! Нет! Это вранье! Вранье! Ты все врешь! Папа обещал, что вернется и все поправит! Он вернется и сделает нас снова богатыми, и выкинет отсюда Альтию, и заставит всех хорошо со мной обращаться! Не смей врать про него, скотина, свинья! Ты лжешь, лжешь! Мой папочка не мог погибнуть, не мог!!!
Ей удалось стукнуть его всего дважды. Он перехватил одно ее запястье, потом и другое. Он думал, после этого она обмякнет и сдастся. Куда там! Малта еще и принялась лягать его по ногам.
- Малта! Прекрати немедленно! - резко прозвучал приказ Роники.
- Хватит! - закричала Кефрия.- Хватит! Все равно этим ты ничему не поможешь!..
Альтия обошлась без пустого сотрясения воздуха. Подойдя, она сгребла Малту за волосы и резко дернула назад, так, что девочка взвизгнула от боли. Брэшен немедленно выпустил ее руки. Альтия же сделала то, чего он никак не ожидал от нее. Она обняла Малту. Грубо, с силой - и все равно это было объятие.
- Ну хватит, хватит, - хрипло шептала она в ухо бьющейся племяннице.- Побереги лучше и силенки, и ум... Нечего нам тратить их на то, чтобы сражаться друг с дружкой. У нас общий враг теперь есть. И надо сообща все бросить на то, чтобы вытащить наших... Малта, Малта, послушай... Я-то знаю, какой это ужас! Но надо нам держаться друг друга и думать, что предпринять... а не в истерике биться!
Малта внезапно успокоилась. Потом с яростью оттолкнула тетку и не забыла отскочить подальше, прежде чем напуститься на нее с обвинениями:
- Ты, верно, довольна, что это стряслось, да? Вижу, что довольна! Тебе чхать на моего папочку, ты всегда его ненавидела! Ты хочешь заполучить себе корабль! И ты надеешься, что папочку убили, ведь так? Я знаю, надеешься!!! Ты и меня ненавидишь! И не притворяйся, будто любишь меня!!! - Она смотрела на Альтию, дико оскалившись. Некоторое время царила гробовая тишина.

Предыдущая страница 12 Следующая страница


13 Робин Хобб

- Ошибаешься. Я люблю тебя, - проговорила Альтия с каменной невозмутимостью. - Верно, большей частью я от тебя совсем не в восторге. Но я - твоя тетка. Судьбе было угодно свести нас в одну семью, а теперь она делает нас еще и союзницами... хотя бы и поневоле. Вот что, Малта. Давай-ка спрячь куда подальше свои истерики и дутье. Лучше подумай о том, что нам теперь делать. Надо нам всем вместе подумать! О том, как вызволить семейный корабль и спасти тех из команды, кто, может быть, еще жив. Вот на что надо силы употребить!
Малта все еще мерила ее подозрительным взглядом:
- Ты пытаешься сбить меня с толку... Ты наш корабль хочешь себе заграбастать!
- Верно, я по-прежнему хочу командовать им как капитан, - легко согласилась Альтия. - Но наш спор с твоим отцом вполне может подождать до того часа, пока «Проказница» благополучно не ошвартуется в Удачном. А до тех пор все, что нам нужно - нам всем! - это выцарапать ее у пиратов. Так уж получается, что женщины в этой семье редко могут единодушно на чем-либо согласиться... Но вот это произошло, а посему - хватит себя вести точно испорченная пигалица... с куриными мозгами притом!
Альтия обвела глазами комнату, не пропустив ни матери, ни сестры.
- Не время сейчас кому-либо в этом доме поддаваться чувствам. А насчет того, что нам делать... Я лично вижу только один путь. Надо собирать деньги для выкупа. Сумма, вероятно, потребуется значительная. Думается, это самый верный способ вернуть корабль и уцелевших членов команды живыми и более-менее здоровыми...- Она тряхнула головой. - Честно говоря, у меня зубы болеть начинают от мысли, чтобы выкупать то, что и так нам принадлежит... Вот только иначе мы «Проказницу» навряд ли вернем. Быть может, нам повезет, и мы сумеем переправить туда деньги и получить обратно корабль... Но, между прочим, Брэшен прав... Слыхала я про этого капитана Кеннита. Как же... Так вот, если уж он погнался за «Проказницей» и сумел ее взять, то, скорее всего, намерен оставить себе. А значит, мы можем только молиться Са, чтобы у него хватило ума оставить живыми членов семьи и кого-то из знакомой команды, чтобы Проказница не свихнулась... Это я для тебя говорю, Малта. Видишь, у меня тоже есть резоны желать, чтобы твои отец и брат жили и здравствовали...
И Альтия сумела даже вымучить нечто вроде улыбки. Потом продолжала:
- Завтра вечером торговцы Удачного собираются на Совет. Будет слушание жалобы семейства Тенира по поводу сатрапских таможенных пошлин, присутствия в гавани калсидийских сторожевиков... так называемых... и рабов в Удачном. Я пообещала Грэйгу прийти туда и всячески поддержать его отца. Мама, Кефрия! Вам также следует непременно пойти. И других, кого сумеете, с собой позовите! Настало время нам, торговцам, разуть глаза и увидеть, что происходит вокруг! Пираты совсем обнаглели и творят форменный беспредел, и благодарить нам за это надо сатрапа... Это я все к тому, что можно будет улучить благоприятный момент и рассказать, что случилось с «Проказницей». Если не удастся склонить весь Совет к тому, чтобы нас выручить, хоть попросим помощи у других семей, где есть живые корабли. Это ведь не только на нас отзовется, но и на всех!.. И ты, Малта, пожалуйста, не обижайся, но, на мой взгляд, все случилось в первую голову из-за рабства. Если бы Кайл не превратил «Проказницу» в судно для перевозки невольников, с ней не стряслось бы несчастья... Все очень хорошо знают, что этот пират, Кеннит, гоняется в первую очередь за работорговыми кораблями. Общеизвестно также,- произнесла она чуточку громче, видя, что Малта собралась было перебить,- что калсидийские каперы торчат у нас в порту именно из-за возросшей угрозы пиратства. Если Удачный займется пиратами самостоятельно, нам, может, удастся доказать сатрапу, что нам без надобности его сторожевики. И что платить за них мы не будем... - Она посмотрела в окно, за которым догорал вечер. - Ну, а коли мы преуспеем, то, чего доброго, Удачный проснется окончательно и поймет, что ни Джамелия, ни сатрап ему давно уже не нужны... Что он сам вполне способен за себя постоять!
Эти последние слова она произнесла очень негромко. Но в комнате стояла такая тишина, что каждое было услышано очень отчетливо.
Потом Альтия глубоко вздохнула, ее плечи поникли.
- Есть хочу,- пожаловалась она.- Глупость какая... Брэшен приносит самые поганые новости, какие только вообразить себе можно, а брюхо знай твердит: «ужинать пора!»
- Что бы ни случилось, тело старается выжить, - проговорила Роника тоном человека, не понаслышке знающего, что такое выживание. Она пересекла комнату, двигаясь так, словно у нее разом затекли суставы, и протянула руку внучке: - Малта, послушай... Альтия права. Надо прекратить ссориться и действовать как одна семья.- Подняв глаза, она невесело улыбнулась собравшимся: - Во имя животворящего дыхания Са!.. Неужели только при последней беде мы способны уразуметь, что мы - семья?.. Мне стыдно за нас...- И она снова посмотрела на внучку. Протянутая рука Роники подрагивала в воздухе. Медленным движением Малта потянулась навстречу... Роника взяла и сжала ее ладонь. И глубоко заглянула во все еще злые глаза девочки. Потом легонько тряхнула ее руку... Малта нерешительно ответила тем же...
- Значит, Малта и папа больше не «плохие»? - неожиданно поинтересовался детский голосок.
Все повернулись к мальчику, стоявшему на пороге.
- Ох, Сельдей!..- с запоздалым ужасом вскрикнула Кефрия. Кое-как выбралась из кресла и бросилась к сынишке. И хотела прижать его к сердцу, но Сельдей отстранился.- Мама, я больше не маленький! - заявил он довольно-таки раздраженно. Его взгляд устремился на Брэшена. Мальчик долго рассматривал его внимательно и серьезно, потом склонил голову набок и заявил:
- А ты на пирата похож!
- И верно, похож. - Брэшен опустился на корточки перед малышом, чтобы поговорить с ним как мужчина с мужчиной. Улыбнулся и протянул ему руку: - Но я не пират. Я - честный моряк из Удачного... вот только удачи у меня последнее время было немного.
И даже сам на миг поверил, что так оно и было в действительности. И почти позабыл об огрызке циндина, который его ищущие пальцы отыскали-таки в кармане камзола.

ГЛАВА 16
ВЗЯТЬ ШТУРВАЛ

Альтия смотрела, как он уходил... Нет, она не пошла провожать его до двери, это сделала ее мать. Альтия же помчалась в заросшую пылью комнатку горничной, находившуюся на верхнем этаже дома. Она не стала зажигать света и даже не подошла близко к окну, чтобы, случись Брэшену оглянуться, он ни в коем случае ее не заметил...
Лунный свет обесцветил его яркий наряд. Он уходил медленно, не оглядываясь, шагая враскачку, словно под ногами у него была не ровная подъездная дорожка, а кренящаяся палуба корабля...
Какое счастье, что она вошла тогда в гостиную не просто так, а таща с собой Малту!.. Благодаря этому никто не придал значения ее вспыхнувшим щекам и участившемуся дыханию. Наверное, даже сам Брэшен так и не догадался о мгновенной панике, охватившей ее. А у нее, по совести говоря, чуть сердце не остановилось, когда она заметила потрясенные лица Кефрии и мамы. Она даже успела решить, что Брэшен во всем сознался им и предложил искупить позор Альтии, женившись на ней. Вот это была бы катастрофа!.. Даже сквозь ужас обрушившихся на нее вестей о «Проказнице» она испытала тайное облегчение, убедившись, что ей не придется прилюдно сознаваться в содеянном...
Да. В содеянном. То, что «случилось», произошло не в силу обстоятельств, а по ее собственной воле. Слова Янтарь заставили ее серьезно задуматься, и постепенно она признала их правоту. И теперь ей было почти стыдно за то, что все это время она пряталась от себя самой за глупыми отговорками. То, что они с Брэшеном сделали, они сделали вместе. И нечего переть против правды, если она хотела сохранить уважение к себе как к женщине. Как к взрослой личности. «Я придумывала отговорки, правдиво созналась она себе самой, - потому что не хотела признавать за собой столь безответственное поведение. Ведь если бы он уложил меня в постель силой или обманом, это очень здорово объясняло бы непрестанную боль, которая с тех пор во мне поселилась. Потому-то я и пыталась казаться себе обиженной женщиной... поруганной невинностью... соблазненной и брошенной бессовестным моряком. А на деле только возводила на нас обоих напраслину. Оскорбительную напраслину!»
Сегодня она так и не отважилась встретиться с ним глазами. Равно как и оторвать от него взгляда. Как же она, оказывается, скучала по этому человеку!.. Видно, годы товарищества в одной команде все же перевешивали то малоприятное расставание. Весь вечер, пока шли разговоры, она то и дело украдкой поглядывала на него... и не могла наглядеться. Прямо-таки утоляла застарелую жажду. И, как ни ранили ее сердце принесенные им известия, помимо собственной воли она наслаждалась блеском его темных глаз и движением крепких плеч под нарядной рубашкой. Циндиновый ожог в углу рта не укрылся от ее взгляда. Этот паршивец так и не отказался от привычки к зелью. А уж его пиратский костюм... Неужели он вправду сделался пиратом? Какое болезненное разочарование... И тем не менее такой наряд шел ему гораздо больше, чем сумрачный деловой костюм удачнинского торговца.
В общем, куда ни ткни - сплошные недостатки у парня. И все равно от одного вида Брэшена ее сердце сразу заколотилось вдвое быстрей.
- Брэшен... - безнадежно проговорила она в темноту. И покачала ему вслед головой. «Сожаление, - сказала она себе. - Я сожалею. О многом. Вот и все...» Она сожалела о той любовной встрече, так бесповоротно разрушившей их спокойную дружбу. Сожалела, что совершила такой неподобающий поступок... да еще с таким неподобающим мужчиной. Как и о том, что он все-таки сдался и не стал тем человеком, каким мечтал видеть его ее отец. Брэшен сделал неправильный выбор. Наверное, у него оказалась слишком слабая воля.
Сожаление... Вот и все, что она чувствовала.
Но что все-таки привело его обратно в Удачный?.. Пожалуй, потащился бы он в такую даль затем только, чтобы поведать им о пленении «Проказницы»... Стоило Альтии подумать о корабле, и сердце заново облилось кровью. Судьбе как будто было недостаточно отнять у нее судно и подарить его Кайлу. Хуже того - теперь «Проказница» была в руках у пиратского капитана, весьма способного на убийство. И это неизбежно отзовется на корабле. Неизбежно! Если Альтия вообще сумеет когда-нибудь заполучить «Проказницу» обратно, она, верно, мало чем будет напоминать тот веселый и шаловливый кораблик, что отчаливал из Удачного всего год назад...
- И сама я уже не такова, какой была тогда, - вновь произнесла она вслух, обращаясь к ночной темноте. - И он тоже...
И провожала Брэшена взглядом, пока его силуэт окончательно не растворился во мраке.

К тому времени, когда Малте удалось-таки выбраться из дому, полночь успела уже миновать. Ее семья ужинала прямо на кухне, подобно служанкам, соорудив поздний ужин из того, что нашлось. Брэшен сидел за столом вместе с ними. Когда же вернулась Рэйч, проведшая весь день в городе, они снова перебрались в гостиную и продолжили разговор. В нем участвовал - к немалому негодованию Малты - даже Сельдей. Он только и делал, что задавал глупые вопросы. Это еще можно было бы перенести, если бы старшие не пускались в объяснения на доступном ему языке да еще через слово повторяя, что он не должен бояться. В конце концов, он так и заснул, привалившись к камину.
Брэшен предложил отнести его в кроватку, и мать, надо же, приняла его предложение, вместо того чтобы растолкать маленького надоеду...
Малта плотнее закуталась в плащ. Стояла ясная летняя ночь, но темный плащ, во-первых, не бросался в глаза, а во-вторых, хорошо защищал от росы. У нее и так уже насквозь промокли и домашние тапочки, и край подола. И вообще снаружи ночью оказалось гораздо темнее, чем она предполагала. Пришлось идти, ориентируясь по вымощенной белым камнем тропинке, что вела к дубу. Хорошо еще, луна давала немного света, отражаясь в стеклах балкона... В некоторых местах тропинка совсем заросла травой. К подошвам тапочек липли раскисшие листья, оставшиеся неубранными с осени. Малта старалась не думать о слизнях и червях, которых, должно быть, давила на каждом шагу...
Услышав шорох в кустах по правую руку, она ахнула и замерла. Что-то живое побежало прочь сквозь кусты. Малта вслушивалась, не двигаясь с места. В окрестностях Удачного иногда, хотя и очень редко, но все-таки замечали громадных горных котов. Эти хищники утаскивали мелкую домашнюю живность... и порой даже детей. Малте до смерти захотелось обратно в дом, но она напомнила себе, что ей следует быть смелой. То, что она сейчас делала, она делала не из шалости и не из желания себя испытать. Она делала это ради папочки.
И не сомневалась, что он ее поймет.
Она усматривала определенную иронию в том, как тетка Альтия умоляла ее присоединиться к усилиям семьи по возвращению корабля и ее, Малты, папочки домой. И бабка с ее слезливым рукопожатием... На самом-то деле никто из них ни вот на столько не верил, что она вправду сумеет хоть что-нибудь сделать полезного,- в лучшем случае не будет путаться под ногами.
А вот и нет. А вот и не так все получится!.. Пока мама рыдает у себя в спальне и кипятит вино, чтобы принести жертву Са, пока бабка и Альтия лежат этой ночью без сна, размышляя, что и как можно продать, раздобывая деньжат, Малта, и только Малта будет по-настоящему действовать!
Ибо лишь она знала, что ей одной дано заполучить истинную помощь. Стоило подумать об этом, и возвращалась решимость. Она сделает все, что только возможно и нужно, но вернет папочку благополучно домой. Вот тогда он и узнает, кто по-настоящему был готов на жертву ради него. Кто сказал, что женщины не умеют быть смелыми и мужественными, когда дело касается тех, кого они любят?..
Эта мысль укрепляла ее, и она почти ощупью пробиралась по тропинке вперед.
Потом ей почудилось странное и таинственное свечение между стеблями ползучих роз, карабкавшихся по решеткам. Холодок пробежал по спине... Нет, не почудилось! - колеблющийся желтоватый свет действительно озарял листья. На какое-то мгновение в памяти всплыли разом все детские страшилки, повествовавшие о жителях Дождевых Чащоб... Уж не приставил ли Рэйн некое существо следить за нею? И не решит ли чудовище, будто она вздумала ему изменять?.. Малта чуть не бросилась наутек, но тут дуновение ветерка донесло запах свечного воска и жасминовых духов, которые последнее время нравились Дейле. Малта осторожно приблизилась к дубу... Отсюда, из глубокой тени, сделалось возможно рассмотреть источник света. Желтоватый огонек горел внутри старой садовой беседки, к которой, собственно, относился застекленный балкон. Беседку густо обвивал плющ. Свет изнутри подчеркивал резной узор листьев и превращал маленькое строение в настоящий волшебный домик, таинственный и романтичный...
Там ждал ее Сервин. Это он зажег свечку, чтобы она не сбилась с пути. Сердце Малты подпрыгнуло и заколотилось. Вот оно!.. Все точно как в сказаниях менестрелей!.. И она была героиней баллады, прекрасной юной женщиной, безвинно терпящей обиды от судьбы и семьи и горюющей из-за отца, попавшего в плен на чужбине. Да. И кто бы мог подумать, что только она, нелюбимая в собственном доме, окажется способна на величайшие жертвы и спасет их всех? А Сервин - тот отважный юноша, что поспешил ей на помощь, ибо в его мужественном сердце весенним громом бушует любовь, и по-другому он просто не мог поступить!..
Малта немного постояла в неверном лунном свете, наслаждаясь возвышенным драматизмом момента. Потом украдкой двинулась дальше... И наконец смогла заглянуть внутрь сквозь занавешенную листьями дверь.
Там ее вправду дожидались двое. Дейла куталась в плащ, поместившись в уголке. Сервин непоседливо расхаживал вперед и назад. Вместе с ним металась и его тень, и ее-то движение туда-сюда заставляло колебаться отблеск свечи. В руках у него, однако, ничего не было, и это заставило Малту нахмуриться. В стройную ситуацию вкралась первая неправильность. Рэйн, по крайней мере, ей бы цветочков принес... «Ладно,- сказала она себе.- Будем надеяться, он для меня нечто маленькое захватил! И принес, к примеру, в кармане...»
Очень уж ей не хотелось, чтобы такой захватывающий момент оказался испорчен.
Малта помедлила еще чуть-чуть: откинула капюшон и распустила волосы, тщательно уложив их по плечам. Помяла зубами губы, чтобы стали красней от прилития крови... И вошла в круг света, лившегося сквозь стекла беседки. Она шла вперед с серьезным и печальным лицом, ее походка была полна грации и достоинства... Сервин мгновенно заметил ее. Малта остановилась, выбрав такое место, где тень наполовину скрывала бы ее. Повернула лицо к свету и широко распахнула глаза.
- Малта!.. - прошептал он голосом, осипшим от сдерживаемого чувства. И шагнул ей навстречу. Сейчас обнимет ее, подхватит... Малта даже напряглась, приготовившись, но он остановился в шаге от нее. И припал на одно колено. Он склонил голову, так что она видела лишь его вьющиеся темные волосы. Он выговорил, запинаясь: - Спасибо, что... пришла. Когда миновала полночь, а тебя нет и нет... я уж боялся, что... что...- Он втянул в себя воздух, почти всхлипнув: - Что у меня больше совсем нет надежды...
- О-о, Сервин...- печально пробормотала она, между тем замечая краем глаза, что Дейла выбралась из своего уголка и выглядывает в двери, наблюдая за ними. Малта ощутила укол раздражения. Еще не хватало, чтобы младшая сестра Сервина подсматривала за ними!.. «Ну и шут с ней. Не буду обращать внимания. Она все равно не сможет никому ничего рассказать без того, чтобы хорошенько не влипнуть самой. Значит, будет молчать...» Малта ближе придвинулась к Сервину. Ее руки показались такими бледными на фоне его темных кудрей. Она погладила его волосы, и от этого прикосновения он, кажется, перестал дышать. Она заставила его поднять лицо. - Как же ты мог подумать, что я не приду? - укорила она его ласково. И тихонько вздохнула: - Какое значение могут иметь горести, обрушившиеся на меня, или опасности, могущие мне угрожать... Ты должен был знать наверняка: я приду...
- Я осмеливался... надеяться, - признался он. А Малта сверху вниз рассматривала его черты, испытывая легкое потрясение. Теперь-то она видела, как похож он на Брэшена. И насколько проигрывает при сравнении. Она-то считала Сервина таким мужественным, таким... зрелым. А стоило провести вечер в обществе Брэшена, и Сервин начал казаться ей попросту молокососом.
Очень неприятный вывод... Он как бы приуменьшал значимость ее победы.
А Сервин поймал обе ее руки и, набравшись смелости, дерзновенно поцеловал каждую, прежде чем отпустить.
- Не надо...- шепнула она.- Ты же знаешь: я другому обещана...
Сервин горячо поклялся:
- Я не позволю, чтобы он тобой завладел!
Она покачала головой:
- Слишком поздно. Это сделалось очевидно еще и из-за тех новостей, которые нынче вечером нам доставил твой брат...- И Малта отвела взгляд, вперив широко раскрытые глаза в ночной лес... сад, то бишь. - И теперь у меня нет выбора, кроме как покориться судьбе. Жизнь моего отца зависит от этого...
Он вскочил на ноги.
- О чем ты? - Это был настоящий крик шепотом. - Какие новости? При чем тут мой брат?.. И твой отец... его жизнь... Я ничего не понимаю!
На какой-то миг в ее голосе зазвучали всамделишные слезы.
- Пираты захватили наш семейный корабль, - стала она рассказывать. - Брэшен, добрый человек, сообщил нам об этом. Мы очень боимся, что, может быть, мой отец и младший брат уже убиты... но если нет... и если представится хоть малейшая возможность... Ты понимаешь, Сервин, нам надо любым способом собрать деньги для выкупа. А какие у нас деньги? Сервин, Сервин, как ни унизительно мне в том сознаваться... но ведь ты наверняка знаешь о наших нынешних затруднениях. И, как только разнесется слух о потере «Проказницы», кредиторы накинутся на нас, точно стая акул! - И она прижала руки к лицу. - Тут не то что выкуп собрать... я вообще не знаю, как мы прокормиться-то сможем. Вот поэтому я и боюсь, что при нынешних обстоятельствах меня скорейшим образом выдадут за жениха из Чащоб. И, как это ни тяжело для меня, я знаю, к чему обязывает меня долг. Рэйн - человек очень великодушный... Наверняка он поможет нам вызволить папу. И если расплатиться за это мне придется замужеством... что ж... так тому и быть. Невелика цена...
Тут ее голос сорвался. В самом деле сорвался. Она даже пошатнулась, сломленная жестокостью своей участи. Сервин подхватил ее в объятия.
- Бедная моя... отважное сердечко... Но как ты могла подумать, будто я допущу для тебя это замужество без любви? Хотя бы ты и была готова пойти на него ради отца?
- Не нам делать выбор, Сервин,- прошептала она, уткнувшись ему в грудь.- Я... я предложу себя Рэйну. Ведь у него есть и деньги, и власть, чтобы помочь мне. И об этом я стану думать, когда... когда настанет час... нам с ним осуществить наше супружество.
И она зарылась лицом в его рубашку, словно стыдливость не давала ей даже упоминать о подобных вещах.
Сервин крепче стиснул ладонями ее плечи.
- Никогда, - пообещал он сквозь зубы. - Никогда не придет этот черный час! - И он тяжело перевел дух. - Я, конечно, не так богат, как этот уроженец Чащоб... Но все, что у меня есть... все, что у меня когда-нибудь будет... все это в твоем распоряжении, Малта! - Он чуть отстранил ее, чтобы заглянуть в лицо. - Поистине, это самое меньшее, что я могу для тебя сделать!
Она повела плечиками, этак беспомощно.
- Примерно таких слов и ждала я от тебя... Но ведь глава вашей семьи, носящий звание торговца, по-прежнему твой отец. И судьба бедного Брэшена ясно свидетельствует, сколь твердой рукой он всем управляет. Я знаю, что подсказывает и велит тебе твое сердце, но в жизни...- и она горестно покачала головой,- в жизни ты распоряжаешься очень немногим...
- Бедный Брэшен! - возмутился юный Трелл. Новое упоминание о брате даже отвлекло его от горестей Малты.- Мой брат сам навлек на свою голову все беды, и жалеть его незачем. Все остальное, что ты сказала... увы, это правда. Я не в силах предоставить тебе все состояние Треллов, но...
- Как будто я решилась бы об этом просить!.. Ах, Сервин, неужели ты в самом деле так обо мне думаешь? Что я способна прийти к тебе посреди ночи... ставя на карту свое доброе имя... затем, чтобы просить о деньгах?
И она отвернулась прочь, резкое движение взметнуло плащ, ненадолго открыв белизну хлопковой ночной рубашки. Она услышала сдавленное аханье Дейлы. Дейла так и выкатилась из беседки, мигом оказавшись с нею рядом.
- Да ты чуть не голая! - накинулась она на подругу. - Малта! Как ты могла?
Вот так-то. Если Сервин действительно тупица и сам не заметил, то уж сейчас до него точно дойдет. Малта царственно выпрямилась:
- У меня не было выбора. Равно как и другой возможности выбраться из дому. Вот я и выскочила в чем была... и совсем не жалею о сделанном. Тем более что у Сервина хватило благородства не подавать виду, если он что и заметил. Он-то понимает, что не по своей воле я пришла сюда в таком виде. Неужели ты не способна уразуметь, Дейла, что речь идет о жизни или смерти моего отца! Как можно в такой момент считаться с правилами, справедливыми в обычные дни?
И она умоляюще прижала руки к сердцу, не забывая, впрочем, краешком глаза наблюдать за реакцией Сервина. Что ж, он взирал на нее с ужасом и восторгом. А еще так, словно мог рассмотреть ее тело сквозь плащ.
- Дейла, - сказал он наконец. - Малта права: какая разница, во что она одета? Какой же ты еще ребенок - приниматься кудахтать по такому пустячному поводу. Прошу тебя, дай мне переговорить с Малтой наедине!
- Сервин!..- не сдавалась кипевшая от возмущения сестра.
Он разозлил ее, назвав «ребенком». Вот это он зря. В планы Малты подобное никоим образом не входило. По той простой причине, что рассерженная Дейла могла сделаться не в меру болтлива.
Томным движением Малта простерла к ней руку:
- Милая, я знаю, что ты пытаешься меня защитить... Спасибо, сердечко мое! Но я вполне уверена, что наедине с твоим братом мне нечего опасаться...- Она прямо смотрела Дейле в глаза. - Я слишком хорошо знаю тебя, а стало быть, и его. Вы - люди чести. Потому-то я и не страшусь остаться с ним с глазу на глаз.
У Дейлы так и засияли глаза. Она отступила прочь:
- О-о, Малта... Как ты прозорлива!
И, явно растроганная, вернулась в беседку. Малта же оглянулась на Сервина и поплотнее запахнулась в плащ, - естественно, таким образом, чтобы елико возможно подчеркнуть тонкую талию и округлые бедра. Она смотрела на него с робкой улыбкой:
- Сервин...- Произнеся его имя, она снова вздохнула. - Какой стыд, что приходится говорить столь откровенно... Увы, необходимость вынуждает меня. Нет-нет, я не прошу ни того, чем ты располагаешь сейчас, ни того, что у тебя будет потом... Но с благодарностью приму то малое, что ты сумеешь предложить мне незаметно и не утесняя себя. А еще важней было бы для меня, если бы твоя семья надумала объединить усилия с нашей. Знаешь, завтра вечером будет собрание Совета торговцев... Я всенепременно приду. И ты, пожалуйста, приходи. Если бы ты сумел убедить своего папу тоже посетить Совет и выступить за нас, это бы так нам помогло! Утрата корабля и участь моего отца... Это же не нас одних только касается. Это на всех торговцах Удачного отзовется. Если головорезы-пираты уже не боятся нападать на живые корабли, то чего они вообще побоятся? Если они способны взять в заложники торговца из Удачного и его сына, то кто может чувствовать себя в безопасности?.. - В голосе Малты зазвучала праведная страсть, руки метнулись вперед, чтобы схватить запястья Сервина. - Если бы наши семьи выступили вместе...- тут она снова перешла почти на шепот,- может, моя бабка и пересмотрела бы свое отношение к ухаживанию этого Рэйна... Может, тут-то она поймет... что может подобрать для меня более удачную партию...
И Малта выпустила его руки. Сердце отчаянно колотилось. Неведомый прежде жар волнами разбегался по телу. Вот сейчас - сейчас! - он заключит ее в объятия и поцелует... И на том кончится песнь менестреля. Она ждала прикосновения его губ, которое должно было закружить ее, словно подхваченный ветром листок. Она даже прикрыла глаза...
И что же? Ни объятий, ни поцелуев. Сербии упал перед ней на колени:
- Я приду завтра на Совет. Я всенепременно поговорю с отцом и сделаю все, чтобы убедить его: Треллы должны предложить вам свою помощь. - Он с обожанием смотрел на нее снизу вверх. - Ты увидишь: я докажу и тебе, и твоей семье, что достоин тебя.
Ей понадобилось несколько мгновений, чтобы придумать подходящий ответ: она была настолько уверена, что он поцелует ее... «В чем же моя ошибка?»
- Я никогда и не сомневалась, что ты достоин, - польстила она ему. Разочарование было так велико, что даже во рту стало противно.
Он медленно поднялся на ноги. У него сияли глаза. Он пообещал:
- И доверия твоего я не предам.
Малта ждала, полагая, что, может быть, он все-таки распахнет внезапно объятия и обожжет ее губы страстным поцелуем... От жажды прикосновения у нее даже кожу покалывало. Она не отваживалась смотреть ему прямо в глаза, зная, что в ее собственных наверняка читается неприкрытая страсть. Она облизнула губы и полуоткрыла их, поднимая лицо...
- До завтра, Малта Хэвен, - выговорил он с почти молитвенным жаром. - Ты узнаешь, как я умею держать слово.
И поклонился с такой серьезностью, словно они расставались после самого обычного гостевания с чаепитием. Сервин повернулся к сестре:
- Идем, Дейла. Пора уже домой тебя отвести. - Завернулся в темный плащ и направился в темноту.
- Счастливо, Малта, - вздохнула Дейла. И помахала подруге пальчиками: - Я тоже попрошусь с мамой на Совет! Может, сядем вместе. Ну, до завтра! - И побежала за братом: - Сервин, погоди...
Малта некоторое время стояла на месте, попросту отказываясь поверить в случившееся. «Что же все-таки я сделала не так?..» Он не принес ей ни самомалейшего подарка в знак сердечной привязанности... не поцеловал... даже не предложил проводить хоть до середины дорожки. Малта нахмурилась, глядя ему вслед... И тут ее осенило. Она поняла, в чем была не права. Она-то все сделала правильно - винить следовало Сервина. Осознав это, она только головой покачала. Бедный Сервин просто оказывался не тем мужчиной, который соответствовал бы ее ожиданиям.
Повернувшись, она стала пробираться в потемках домой. Поймав себя на том, что задумчиво хмурится, Малта поспешно разгладила лоб. Еще не хватало, чтобы появились морщины, как у матери... Между прочим, хмурилась она из-за Брэшена. Этот Брэшен!.. Сперва нагрубил. Но потом, когда она поила его кофе и самую чуточку заигрывала, как он отозвался!.. Малта готова была биться об заклад: если бы это он пришел на свидание у балкона, быть бы ей зацелованной до полусмерти... От мысли об этом по позвоночнику пробежали волны сладостной дрожи. Нет-нет, не то чтобы он ей понравился... Грубый усатый мужик в шелковой пиратской рубашке. Фу! Весь провонял корабельными запахами, а руки - мозолистые, в шрамах к тому же... Нет уж, ну его. Но вот что ее действительно заинтересовало, так это взгляды украдкой, которые он то и дело метал на тетку Альтию. Этот моряк смотрел на нее ну прямо как оголодалый котище на певчую птичку! Альтия же так ни разу в глаза ему и не посмотрела. Даже когда напрямую обращалась к нему. Старательно таращилась то в окно, то на чашку с чаем, то на собственные ногти. А Брэшен расстраивался, отчего это она на него не глядит. Время от времени он заговаривал с нею. Так она даже ушла к Сельдену и села рядом с ним на пол, взяв малыша за руку, словно племянник мог укрыть ее от алчных глаз Брэшена...
Малта была почти уверена, что мать с бабкой ничего не заметили. Но она-то была отнюдь не слепая! И она твердо вознамерилась выяснить, что же там было между ними на самом деле. И что за секрет знает Альтия, если умеет заставить мужчину ТАК смотреть на себя?.. Что, например, она, Малта, должна была бы сказать Сервину, чтобы у него взгляд разгорелся огнем?..
Она покачала головой. Нет. Не Сервину. Стоило сравнить его со старшим братом, и у нее на многое открылись глаза. Сервин - еще мальчик. Ни жара в сердце, ни власти в руках. Малек вроде тех, которых настоящий рыболов отпускает обратно в пруд. Даже Рэйн... даже его прикосновение было куда более страстным. И еще Рэйн всегда приносил ей подарки... Малта добралась до кухонной двери и очень осторожно открыла ее.
А может, все-таки взять да использовать сегодня сновидческую шкатулку?..

Брэшен поднялся из-за стола, оставив нетронутым пиво, которое заказал. Уже выходя из таверны, он успел заметить позади себя вороватое движение - его пиво кто-то присвоил. Брэшен лишь горько усмехнулся. Весьма подходящее место, чтобы промочить горло, для человека, не способного ничего в руках удержать!..
За пределами таверны жил своей жизнью ночной Удачный. Брэшена угораздило забрести в один из самых опасных и непотребных кварталов: здесь, на глухой улочке у самого порта, перемежались склады, дома с девками и питейные заведения. Он знал, что ему давно пора было бы вернуться на борт «Кануна весны». Финни, должно быть, уже заждался его. Брэшену, однако, нечего было доложить капитану. Он подумал об этом, и тут ему вдруг пришло в голову, что он, вполне возможно, и не вернется на корабль. Ни сейчас, ни потом. Вообще не вернется. Да и Финни навряд ли станет его разыскивать по городу... Словом, самое время «завязывать» с перепродажей пиратской добычи. Правда, это означало, что и комочек циндина в его кармане - самый что ни есть распоследний, больше взять неоткуда...
Брэшен запустил руку в карман и нашарил свое сокровище. Ему отчетливо показалось, будто с момента предыдущей проверки оно сильно уменьшилось. Он что, успел откусить от него и сам того не заметил? Вполне вероятно...
«Семь бед - один ответ!» Брэшен мысленно махнул рукой и отправил в рот весь остаток циндина. И зашагал дальше по плохо освещенной улице, припоминая, как чуть больше года назад они с Альтией вместе шли по такой же улице и тоже ночью... «Забудь. Все равно это навряд ли повторится. Теперь она с Грэйгом Тенирой под ручку прогуливается...»
Ладно. Но если он не собирался возвращаться на корабль, то куда бы ему податься? Ноги, оказывается, вычислили ответ вперед головы. Они уже несли Брэшена в сторону городской окраины, прочь от ярких фонарей и вдоль длинного пустынного берега, туда, где торчал из песка заброшенный остов «Совершенного». Брэшен невесело, даже издевательски улыбнулся, но издевка была предназначена ему самому. Все в этой жизни менялось, кроме некоторых вещей. Вот вам, пожалуйста, пример. Он снова в Удачном - и опять, почитай, без гроша в кармане, и единственным существом, которое он мог бы с натяжкой назвать другом, был вытащенный на берег корабль. Нет, право же, у них с Совершенным было очень много общего. Начать с того, что оба - изгои...
А между тем под летними звездами царили мир и покой. Волны шушукались и перешептывались, набегая на берег. Легкий бриз овевал лицо и охлаждал тело, не давая потеть, - быстрая ходьба по рыхлому песку требовала определенных усилий. Славный выдался бы вечерок, не будь на душе так погано...
Но настроения пожеланием не улучшишь, и оттого Брэшену казалось, будто ветер налетал ниоткуда и уносился в никуда, пронизывая его опустевшую душу, а звезды смотрели сверху холодно и отчужденно. Циндин придал ему телесной бодрости, но что с нею, с этой бодростью, делать?.. Она только гнала прочь сон и заставляла обостренную мысль носиться по кругу, путаясь в собственном хвосте. Да взять хоть Малту!.. Во имя бороды Са - в какие такие игры она с ним играла?.. Он до сих пор не мог даже решить, как относиться к ее знакам внимания. Почувствовать себя затравленным? Осмеянным? А может, польщенным?.. И в том, считать ли ее девочкой, девушкой или женщиной, он тоже по сию пору не разобрался. Стоило вернуться домой ее мамаше - и Малта сделалась сама кротость. Только вот замечания время от времени отпускала вполне зубодробительные... правда, с видом полнейшей невинности. Оговорился ребеночек... А взгляды, которые она на него бросала исподтишка, чтобы не заметили старшие!
Задумчивые такие взгляды, весьма проницательные. То на него посматривала, то на Альтию... И доброжелательности в ее глазах не было ни на йоту.
Теперь Брэшен силился убедить себя, что из-за нее-то сама Альтия так ни разу и не посмотрела ему прямо в глаза. Наверное, не хотела, чтобы юная племянница догадалась, что между ними произошло. На некоторое время Брэшен поверил собственным доводам... И верил в них целых три шага. Потом вынужден был угрюмо сознаться себе, что она не проявила по отношению к нему ни малейшего интереса, не говоря уже о теплоте. Да, она была с ним вежлива и учтива. Примерно как Кефрия. Не менее, но и не более. Вела себя так, как положено дочери Ефрона Вестрита вести себя с гостем, хотя бы этот гость и оказался вестником очень большой беды. Ее учтивость была поколеблена всего однажды. Когда Кефрия предложила Брэшену у них заночевать: час, дескать, поздний, а он явно устал... Альтия не присоединилась к уговорам, предпочтя промолчать. И он, отказавшись от ночлега, покинул их дом.
Ах, до чего же Альтия была хороша... Нет, не изысканно-ухожена, как Кефрия, и не смазливо-завлекательна, как Малта. Красота Кефрии и Малты была осознанно выверенной и холеной. Они досконально знали, как употребить румяна и пудру, как убрать волосы и какой наряд предпочесть, чтобы наилучшим образом оттенить выгодные стороны своей внешности. Альтия же... Она вошла прямо с улицы - пыльные сандалии, волосы прилипли к шее и взмокшему лбу... Тепло летнего дня горело у нее на щеках, а в глазах еще отражалась неугомонная жизнь удачнинских рынков. Юбка, блуза - все очень простое, выбранное не ради того, чтобы «выглядеть», а только чтобы не стесняли движений. И даже схватка с Малтой возле дверей прежде всего заставила Брэшена поразиться неисчерпаемости ее жизненной силы. Она больше не была ни мальчиком-юнгой с «Жнеца», ни капитанской дочкой с «Проказницы». Время, проведенное в Удачном, оздоровило не только ее кожу и волосы. Она и внутренне как бы смягчилась, выпустила себя из железного кулака... И стала выглядеть как настоящая дочь торговца из старинной семьи.
Для него, следовательно, совершенно недостижимая...
Тысячи несбыточных возможностей роились в голове бедного моряка. Вот если бы он был по-прежнему наследником положения и состояния Треллов... Если бы он, по крайней мере, прислушался к советам капитана Вестрита и накопил хоть немного деньжат... Если бы Альтия унаследовала корабль и оставила его на нем старшим помощником... Сколько всяких «если»! Однако вероятность завоевать для себя Альтию была примерно такова же, как если бы папаша Трелл заново признал его и сделал наследником. То есть нечего даже и думать. А значит - оставь эту мечту, похорони ее там же, где закопал уже немало несбывшихся надежд. Шагай дальше сквозь пустую ночь. Неизвестно куда, а главное, неизвестно зачем...
Он с горечью сплюнул. Плевок вышел горьким в буквальном смысле - со слюной вылетели остатки выдохшегося циндина. Черный силуэт «Совершенного» уже маячил впереди на фоне звездного неба. И тут обоняния Брэшена достиг запах дымка. Поначалу он не обратил на него особого внимания. Зато принялся громко насвистывать на ходу: он помнил, что Совершенному очень не нравилось, когда его заставали врасплох. Подойдя ближе, он дружелюбно окликнул:
- Эй, Совершенный! Тебя что, уже на растопку пустили?
- Кто там? - ответил холодный голос из темноты. Брэшен так и замер на месте.
- Совершенный, это ты?..- позвал он в замешательстве.
- Нет. Совершенный - это я, - не без насмешки откликнулся совсем другой голос.- А ты - Брэшен, если не ошибаюсь. - И обратился к кому-то невидимому: - Он не враг мне, Янтарь. Так что отложи палку.
Брэшен напрягал зрение, вглядываясь в темноту. Между ним и кораблем напряженно замер тонкий силуэт... Вот женщина сделала движение, и он услышал стук твердого дерева о камень. Должно быть, та самая палка. «Янтарь?.. Резчица?..»
Она села на что-то. На деревяшку или подложенный камень. Брэшен отважился подойти ближе.
- Здравствуй, - сказал он.
- И ты здравствуй. - В голосе звучала опаска, но не враждебность.
- Брэшен, познакомься с моей подругой,- вмешался корабль. - Янтарь, это Брэшен Трелл. Ты, верно, кое-что про него знаешь. Ты еще убирала его пожитки, когда вселилась сюда.
Голос Совершенного сделался совсем мальчишеским от нескрываемого восторга. Судя по всему, его страшно обрадовала их встреча. Он и Брэшена-то поддразнивал, словно шаловливый подросток.
- Вселилась?..- тупо переспросил молодой моряк.
- Ну да. Янтарь живет тут, во мне. - Совершенный чуть призадумался.- Ах да! Ты же, верно, насчет ночлега сюда пришел?.. Ну так там, внутри, полно свободного места! Янтарь просто заняла каюту капитана... и кое-что положила в трюм. Ты ведь не возражаешь, Янтарь, если он останется? Брэшен всегда приходит ко мне ночевать, когда ему больше некуда податься и деньги кончаются...
Резчица ответила не сразу. Она подала голос, только когда молчать дальше стало уже совсем невежливо:
- Ты сам себе хозяин, Совершенный,- проговорила она без особой, впрочем, радости. - Тебе и решать, кого ты рад приветствовать у себя на борту, а кого нет.
- Вот как? Сам себе хозяин? Тогда с какой стати ты из кожи вон лезешь, чтобы меня купить?
Теперь он дразнил уже ее. И даже по-детски испустил боевой клич, довольный собственной шуткой.
Брэшен, напротив, ничего смешного в услышанном не усмотрел. О чем вообще шла речь?..
- Никто не может купить или продать живой корабль, Совершенный,- поправил он его мягко.- Живой корабль - член торгового семейства. Ты и по морю-то не сможешь ходить, если у тебя на борту не будет кого-нибудь из семьи...- И добавил почти про себя: - Плохо, что ты так долго совсем один тут лежишь...
- А вот и не один, - тотчас возразило носовое изваяние. - Янтарь приходит почти каждый вечер и спит тут до утра. А каждый десятый день она дает себе отдых от мастерской и проводит со мной весь день после обеда. И потом, если она меня купит, она не поведет меня в море. Она собирается нанять рабочих, чтобы меня поставили на ровный киль, устроит кругом какие-то садики из воды и камней и...
- Совершенный, что ты говоришь! - перебил Брэшен. - Ты принадлежишь семейству Ладлаков. Они ни под каким видом не могут продать тебя, а Янтарь - купить. Да и ты... не цветочный горшок какой-нибудь, чтобы тебя вьюнки заплетали! У кого только хватило жестокости тебе такого наговорить?
И он хмуро покосился на тонкую фигурку, что молча сидела под бортом корабля.
При этих последних словах Янтарь гибким движением поднялась на ноги. И пошла на него, расправив плечи,- будь она мужчиной, Брэшен решил бы, что дело движется к драке.
- Все правильно, - подчеркнуто ровным голосом проговорила она. - Вот только в жестокости следовало бы винить в первую голову самих Ладлаков! Это они на долгие годы бросили его здесь медленно гнить и предаваться горестным размышлениям! А теперь, когда времена изменились и, кажется, все и вся в Удачном выставлено на продажу, они готовы принять предложение любого достаточно денежного «нового купчика»! И они не собираются превращать Совершенного в цветочный, как ты выразился, горшок. О нет!.. Они намерены разрубить его на мелкие кусочки и пустить на продажу в качестве диковин и безделушек...
Брэшен попросту потерял дар речи от ужаса. Лишь невольно протянул руку и коснулся ладонью серебристой обшивки, как бы стараясь успокоить корабль.
- Этого... этого не может произойти! - заявил он решительно, но голос почему-то охрип.- Да торговцы... не знаю, на уши встанут! И ничего подобного не допустят!
Янтарь только головой покачала:
- Долго же тебя не было в Удачном, Брэшен Трелл...
И, отвернувшись, ткнула ногой в песок. Взлетели искры: оказывается, там дотлевал почти угасший костерок. Женщина наклонилась к нему, и очень скоро под ее руками затанцевало маленькое пламя. Некоторое время Брэшен молча смотрел, как она подкладывает в огонь сперва тонкие щепки, потом ветки побольше.
- Садись,- пригласила она его. И добавила примирительным тоном: - Не успели мы с тобой познакомиться, а уже ссоримся. Нехорошо... Тем более что я очень ждала твоего возвращения в город. Я надеялась, что вдвоем с Альтией вы могли бы помочь мне в этом деле... Она тоже сперва возмущалась, но потом вынуждена была согласиться, что, если я приобрету Совершенного, это будет для него самое лучшее. А если еще и ты присоединишь свой голос, быть может, мы смогли бы все вместе пойти к Ладлакам и убедить их... - Она подняла на него глаза и увидела в его взгляде неодобрение. - Чаю хочешь? - предложила она.
Брэшен сел и долго устраивался на обломанном куске плавника. Потом произнес по возможности сдержанно и спокойно:
- Что-то плохо мне верится, чтобы Альтия одобрила куплю-продажу живого корабля...
- Я просто обрисовала ей вещи, как они есть, и ей ничего другого не оставалось, кроме как согласиться со мной. - Брэшен увидел при свете огня, что она показывает ему глазами на Совершенного. Легкое движение головы, и он понял, что она не хочет обсуждать подробности в присутствии корабля. Брэшена снедало жгучее любопытство, но он не мог не признать мудрости Янтарь. У Совершенного нынче было необычайно приподнятое настроение. Стоило ли никчемными разговорами приводить его в склочное расположение духа?.. Брэшен про себя решил поддержать шутливый тон разговора, а заодно и вызнать побольше.
- Догадываюсь, что Совершенный рад встрече с тобой и с удовольствием послушал бы о твоих приключениях, - как ни в чем не бывало сказала Янтарь. - Давно ты вернулся?
Он ответил:
- Только сегодня бросили якорь.
Эти слова сопроводило молчание. Брэшен понял, что с первых же слов сознался в необычности происходящего с ним. Янтарь продолжала себя вести точно почтенная удачнинская домохозяйка за чаепитием:
- И надолго собираешься задержаться?
- Не знаю... Я, собственно, вернулся в основном ради того, чтобы сообщить Альтии: я видел «Проказницу»... Ее захватили пираты. Я, правда, даже не знаю, живы ли еще Кайл и Уинтроу... Вообще не знаю, что сталось с командой...
Сказал - и тут только задумался, насколько осмотрительно с его стороны было выбалтывать этим двоим подобные новости.
Ему показалось, что Янтарь была искренне озабочена:
- Ты уже сказал Альтии? И что она?..
- Сама понимаешь, горюет. А завтра хочет пойти на Совет торговцев и попросить помощи в спасении корабля. Самое же поганое во всей этой истории, что Кеннит... ну, капитан пиратский... скорее всего, и выкупа-то не захочет. Он желает оставить корабль себе. Так что, если Кайл и Уинтроу не погибли, придется ему и дальше держать их живыми, чтобы Проказница с ума не сошла и...
- Пираты... - Голос Совершенного можно было назвать мечтательным, если бы не прозвучавший в нем ужас. - Знаю я этих пиратов... Они убивают, убивают, без конца убивают прямо на палубах... Кровь впитывается все глубже и глубже... чужие жизни наполняют твое диводрево до такой степени, что ты сам себя не можешь среди них отыскать... А потом они рубят тебе лицо и впускают внутрь воду, и ты тонешь... Но гаже всего то, что они оставляют тебя жить!
Его голос задрожал, по-мальчишески сорвался и смолк.
Брэшен смотрел в глаза Янтарь и видел в них невысказанную жуть. Они с Брэшеном разом вскочили на ноги и потянулись к кораблю.
- Не касайтесь меня! - Больше ничего детского, это была хриплая, отрывистая команда, низкий голос был полон ярости и отчаяния. - Прочь, гнусные паразиты! Крысы, роющиеся в дерьме! У вас души-то нет!.. Ни одно создание, наделенное душой, не вынесло бы того, что вы со мной сделали!..- Он слепо мотал головой, огромные кулаки молотили воздух, как если бы он защищался от кого-то. - Убирайтесь! И воспоминания свои с собой заберите! Мне не нужны ваши жизни!.. Вы хотите поглотить меня, заставить забыть, кто я есть... кто я был!.. Но я не забуду!.. - Это был уже не крик, а попросту рев. Потом Совершенный разразился безумным хохотом и непристойностями...
- Он не к нам обращался, - тихо сказала Янтарь Брэшену. «Мне бы твою уверенность...» - подумалось ему. Ни он, ни она больше не старались коснуться корабля. Напротив, Янтарь взяла его за руку и повела куда-то в темноту, прочь от Совершенного. Их провожал бешеный мат и невнятные обвинения.
Когда отсвет костра померк вдалеке, Янтарь остановилась и повернулась к своему спутнику.
- Слух у него удивительно тонкий, - произнесла она по-прежнему приглушенно. И оглянулась на корабль: - Когда на него накатывает... вот как сейчас... всегда лучше оставить его одного. Если попытаться привести его в чувство уговорами и какими-то разумными доводами, будет только хуже...- И она беспомощно пожала плечами: - Надо, чтобы он сам очнулся...
- Я знаю.
- И я знаю, что ты знаешь. Еще я думаю, ты понимаешь: долго он такого не вынесет. Каждый день и каждый миг он боится, что вот сейчас за ним придут... А ведь он даже спать не может, отрешаясь тем самым от реальности! Вот и приступы безумия у него последнее время что ни день... Я уж всячески стараюсь ограждать его от волнений, но он ведь не дурак! Он знает, что его жизнь под угрозой, и понимает, как мало он способен за себя постоять...- Было темно, но Брэшен некоторым образом чувствовал силу ее взгляда.- Ты должен помочь нам,- сказала она.
- Я бы и рад, да что я могу сделать?.. Не знаю уж, чего тебе про меня наговорили Альтия и этот корабль, но ты, похоже, полагаешь, будто я обладаю каким-то влиянием... Это совсем не так. Скорее уж наоборот! Если я возьмусь что-то поддерживать, благопристойный Удачный весь как один поднимется против! Я - такой же изгой, как и Совершенный. Так что ты вернее одержишь победу, если я буду держаться подальше! - И Брэшен безнадежно покачал головой.- Не то чтобы я правда думал, что ты можешь победить...
- По-твоему, значит, я должна просто взять и сдаться? - мягким голосом осведомилась она. - И пусть он окончательно сходит с ума, а потом явятся «новые купчики» и на буксире уволокут его прочь, чтобы разделать на чурбачки для поделок? Ну и как мы после этого в глаза посмотрим друг другу? Что мы друг другу скажем? Что все равно были бессильны помочь? Что до последнего не верили в такой ужасный конец?.. И ты думаешь, это снимет с нас вину?..
- Вину? - Брэшен так и вспыхнул: похоже, эта женщина собиралась повесить на него еще и ответственность за то непотребство, которое здесь происходило. - Я, между прочим, ничего скверного не совершил! И совершать не намерен! Так что я-то уж всяко ни в чем не виновен!..
- Половина всех зол в этом мире совершается именно оттого, что добрые и славные люди просто стоят в сторонке и ничего не делают. Не всегда бывает достаточно просто уклоняться от зла, Трелл. Надо творить добро. И даже если ты сам не веришь, что оно превозможет.
Он спросил со злой и едкой насмешкой:
- И если заранее знаешь, что глупо даже пытаться?
- В таких случаях - особенно, - мило улыбнулась она. - Именно так это и происходит, Трелл. Ты разбиваешь себе сердце о холодный камень этого мира. Ты просто бросаешься на него, держа сторону добра, и не задумываешься о цене. Только так дело и делается...
- Какое еще дело? - спросил он, начиная уже по-настоящему злиться.- Я должен непременно добиться, чтобы меня грохнули? Ради того, чтобы потом меня назвали героем?
- Может быть, - согласилась она. - Может, и так. Во всяком случае, только таким образом ты оправдываешь свои дни на земле. И вправду делаешься героем...- Янтарь склонила голову набок и окинула Брэшена оценивающим взглядом: - Только не рассказывай мне, будто никогда не мечтал стать героем...
- А вот и не мечтал! - бросил он с вызовом. Совершенный вдалеке еще продолжал крыть кого-то многоэтажными матюгами. На слух его брань казалась бессвязным бредом пьянчужки. Брэшен повернул голову и стал смотреть на несчастный корабль. Костер бросал желтые блики на его изрубленное лицо... Чего она ждала от него, эта женщина? Он не мог оказать никакой помощи Совершенному. Он вообще никого в этой жизни не мог выручить. - Я всегда хотел только одного: жить своей жизнью, - сказал он угрюмо. - Так ведь и того, прах побери, не получается.
В ответ раздался негромкий смех.
- А все потому, что ты раз за разом отступаешься, отворачиваешься, избегаешь... - Янтарь тряхнула головой. - Да открой же наконец глаза, Трелл! Непотребство и безобразие, от которого ты старательно отстраняешься, и есть твоя жизнь. Не жди, пока она станет чуточку лучше, - не дождешься. Просто прекрати отгораживаться от своей жизни и проживи ее! - Янтарь вновь засмеялась. Брэшену показалось, ее голос и взгляд достигали его откуда-то издалека.- Люди почему-то склонны думать, будто мужество - это не дрогнув смотреть с лицо смерти. Но вот это-то как раз по силам почти каждому. Многие способны в момент смерти стиснуть зубы и удержаться от вопля... Нет, Трелл. Мужество - это не дрогнув смотреть в лицо жизни. Нет, я не о тех случаях, когда верная дорога трудна, но в конце ждет слава... Я о том, чтобы бесконечно терпеть скуку, грязь и неудобство на этом пути. - И она снова наклонила голову к плечу, внимательно глядя на него. - И сдается мне, это тебе по силам, Трелл.
Он прошипел:
- Хватит уже меня так называть!
Собственная фамилия была ему как соль на раны.
Янтарь вдруг с силой стиснула его запястье:
- Нет! Это я говорю тебе - хватит! Хватит числить себя сыном, от которого отказался отец! Да, ты не оправдал его ожиданий; но разве это означает, что ты - вообще никто? Да, ты несовершенен. Ну и что? Так прекрати же считать всякую ошибку, которую ты совершаешь, уважительной причиной для признания полного поражения!
Брэшен выдернул у нее руку:
- Да кто ты такая, чтобы так со мной разговаривать? Откуда бы тебе вообще все это знать?..- И, еще не договорив, понял с горькой обидой, откуда она столько о нем разузнала.
От Альтии.
Альтия болтала о нем с резчицей. Вот еще выяснить бы, что именно она ей наговорила?.. Он посмотрел в лицо Янтарь и внутренне содрогнулся, поняв, что Альтия рассказала ей ВСЕ. Все без утайки...
Брэшен повернулся и быстро пошел прочь. Он только надеялся, что милосердная темнота скоро укроет его.
- Брэшен! Брэшен!..- свистящим шепотом окликнула его Янтарь.
Он продолжал шагать.
- Куда ты, Трелл? - Уже не шепот, а хриплый крик в темноте.- Неужели надеешься от себя убежать?..
Он не ответил. Потому что ответа не было.

Кажется, сырость угробила-таки домашние тапочки... Малта закинула их в дальний угол чулана, где хранилась ее одежда, и взяла теплую рубашку. Несмотря на летнюю пору, она до костей продрогла за время своей ночной вылазки. Потом она сняла с полочки сновидческую шкатулку. Выудила пакетик с порошком, который до поры до времени хранила внутри мешочка с травами, помогающими при головной боли. Сдула с пакетика приставшие травяные крошки... И стала распускать тоненькие завязки, заранее трепеща от волнения. Она вытрясла содержимое пакетика внутрь шкатулки и хорошенько растрясла, так, что в воздухе повисла тонкая сверкающая пелена порошка.
Малта отчаянно чихнула и плотнее прижала крышку коробочки. Гортань охватило странное ощущение: плоть онемела, но в ней разлилось тепло. «Хорошенько потряси, выжди, а потом открой шкатулку и поставь рядом с постелью...» - мысленно повторила она знакомое наставление. Она продолжала трясти шкатулку, идя к кровати. Откинула покрывало, забралась в постель и поставила открытую шкатулку на столик. Задула свечу. Откинулась на подушки. Закрыла глаза...
И стала ждать.
Она была полна радостного предвкушения, но оно же и подводило ее. Малта никак не могла уснуть. Некоторое время она просто лежала с закрытыми глазами, ожидая, чтобы пришел сон. Не помогло. Тогда она стала сосредоточенно думать о Рэйне.
После того разочарования, которое причинил ей Сервин, Рэйн в ее глазах сделался гораздо привлекательней прежнего. Взять хоть то, как младший Трелл обнимал ее. Она ведь и с Рэйном разок обнялась, украдкой от старших. Ну и можно ли после этого было равнять цыплячью грудь Сервина с широкой и сильной - Рэйна? Малта подумала еще и пришла к выводу, что возможности урвать поцелуй Рэйн бы уж точно не упустил...
При этой мысли сердце забилось чаще прежнего.
Вообще Рэйн вызывал у нее сложные и противоречивые чувства. Целую бурю чувств! Его подарки и внимание внушали ей ощущение собственной значимости. Его богатство никоим образом не следовало сбрасывать со счетов, особенно после целого года прозябания в бедности. Иногда она была готова смириться даже с его закрытым вуалью лицом и руками в перчатках. Они придавали Рэйну ореол таинственности. Можно смотреть и мысленно видеть за ними юного красавца. Тем более что, когда он умело и бережно вел ее в танце (весьма сложном, к слову сказать), в его легком прикосновении она безошибочно чувствовала и гибкость, и силу. О том, что, быть может, вуаль скрывает бесформенное лицо урода, ей как-то не хотелось даже и думать...
Зато теперь, когда они были в разлуке, ее с новой силой одолели сомнения. И сочувствие друзей с подругами только подливало масла в огонь. Все они были неколебимо уверены, что ее собрались выдать замуж за кошмарное чудище. Временами Малта приходила к выводу, что их просто завидки берут из-за подарков и иных знаков внимания. Вот и болтают о его предполагаемом уродстве - пережить не могут, что ей так повезло!..
В общем, разобраться в собственных чувствах было не проще, чем вынудить себя заснуть по приказу. Видно, зря она высыпала порошок: пропадать ему даром. И вообще все шло наперекосяк...
Малта крутилась и вертелась в постели: ни душа, ни тело не знали покоя, терзаемые смутными томлениями, причину которых она сама толком не понимала.
Вот бы папа вернулся. И сразу во всем порядок навел...

Я хочу выйти наружу! Почему ты мне не поможешь?
- Потому что не могу. Ну пожалуйста! Пойми наконец, что я не могу, и перестань меня уговаривать...
В голосе заточенной драконицы звучало презрение: Ты не хочешь. Можешь, но не хочешь. Мне всего и нужно-то немного солнечного света! Открой ставни, и пусть светит солнце! А с остальным я и сама управлюсь...
- Я уже объяснял тебе. Чертог, в котором ты лежишь, оказался засыпан. Наверное, когда-то в самом деле были и окна, и ставни, чтобы их открывать-закрывать... Но теперь все здание находится глубоко под землей. Над нами целый склон холма, на нем лес растет!
Если бы ты вправду был моим другом не только на словах, но и на деле, ты бы меня выкопал и отпустил на свободу. Пожалуйста! Мне так нужна свобода! И не только ради меня одной, но ради всего моего племени...
Рэйн вертелся в постели, сбрасывая простыни. Он чувствовал, что не спит... но и не бодрствует полностью. Мысленные разговоры с драконицей последнее время превратились для него в почти еженощную пытку. Стоило задремать - и драконица была тут как тут. И глядела на него - внутрь него - сквозь него - глазищами величиной с тележное колесо. Глаза переливались, цветовые вихри неистовствовали кругом больших вытянутых зрачков. Рэйн не мог отвести от них взгляда. И проснуться не мог. Она была пленницей своего кокона из диводрева. А он, похоже, стал ее пленником.
- Ты не понимаешь... - простонал он во сне. - Ставни тоже похоронены под землей. И купол... Солнце больше никогда не заглянет в этот чертог!
Тогда открой главные ворота и выволоки меня наружу. Подложи катки, если нужно, запряги лошадей... Что хочешь делай, только вытащи! Вытащи на солнце...
Ему никак не удавалось ей втолковать.
- Не могу,- повторил он в тысячный раз.- В одиночку мне не сдвинуть тебя, а помогать никто не захочет. Но даже будь у меня и лошади, и толпы рабочих, мы все равно не добились бы толку. Эти ворота больше никогда не откроются. Никто даже не знает, как они вообще открывались когда-то. И потом... ворота ведь тоже погребены. Чтобы освободить их, сотни людей должны месяцами рыть землю. Но даже и тогда я не знаю, удастся ли что-нибудь сделать с воротами. Все здание успело растрескаться и обветшать. Если сдвинуть ворота, может рухнуть весь купол! И окажешься ты засыпана еще хуже, чем сейчас...
А я готова рискнуть! Рискни и ты, открой ворота! Я бы тебе помогла разобраться, как они открываются...- Мысленный голос зазвучал соблазнами. - Я бы все тайны этого города тебе подарила. А от тебя только одно требуется - пообещай, что откроешь ворота...
Он почувствовал движение: это его голова слабо шевельнулась на мокрой от пота подушке, обозначая отказ.
- Нет. Я захлебнусь в твоих воспоминаниях, и ни к чему хорошему это не приведет... ни для тебя, ни для меня. Для моего племени это верный путь к сумасшествию. Даже не искушай меня!
Тогда разрушь дверь силой. Топоры и молотки ее рано или поздно пробьют. И, если все рухнет, пусть рушится на меня! Потому что даже в смерти больше свободы... чем здесь. Рэйн, Рэйн, почему ты не выпустишь меня? Будь ты в самом деле моим другом, ты выпустил бы меня...
Он корчился: слова, порожденные сердечной мукой, и ему внушали такую же боль.
- Я друг тебе. Друг! И я очень хотел бы выпустить тебя на свободу, но в одиночку ничего не могу сделать! Сперва я должен убедить других в своей правоте! И тогда мы все вместе придумаем, как это сделать. Потерпи еще, прошу тебя. Потерпи!..
Голод не ведает терпения. И безумию не знакомо терпение. И укрыться от них негде... Рэйн, Рэйн! Почему ты не хочешь понять, к чему в итоге приведет твоя жестокость? Ты убиваешь всех нас. Всех и навсегда! Выпусти меня отсюда! Выпусти!..
- Не могу!!! - в голос закричал Рэйн. И распахнул глаза в темноте своей спальни. Он резким движением сел в кровати, дыша, точно борец после тяжелой схватки. Сырые от пота простыни липли к телу и обвивали его, точно могильные саваны. Он кое-как выпутался из них и нагим вышел на середину комнаты. Окно было открыто; ночной воздух обдал холодом его пылающее тело. Он запустил руки в волосы - густые, вьющиеся - и приподнял их, чтобы быстрей высохли. Начал было чесать голову там, где недавно появились новые волосы... И решительно опустил руки. Подошел к самому окну и посмотрел вверх.
Селение жителей Дождевых Чащоб, называвшееся Трехог, было висячим. Его устроили на ветвях деревьев у берега реки. Одна сторона дома Рэйна непосредственно выходила на стремительно несущийся поток. С другой сквозь кроны деревьев виден был Старый Город. Там, наверху, еще горело несколько огоньков: раскопки и поиски шли постоянно, никогда не останавливаясь совсем. К тому же, если работаешь в глубине подземелья, нет особой разницы, что там, снаружи, - ночь или день. В недрах горы царила вечная тьма. Такая же, как и в сработанном из диводрева гробу, что лежал в чертоге Коронованного Петуха...
Он в который раз подумал о том, чтобы рассказать матери о своих кошмарах. Нет. Он заранее знал, как она поступит. Просто велит расколоть последнее оставшееся «бревно». Громадное мягкое тело, покоящееся внутри, вывалят на холодный каменный пол, а драгоценное «бревно» разделают на брусья и доски для очередного корабля. Ибо диводрево, похоже, было единственным веществом, не боявшимся едкой и ядовитой воды. Ведь даже деревья и кусты, росшие на берегу, выживали лишь до тех пор, пока оставалась в целости их кора. Стоило завестись малейшей царапинке - и вода принималась за разрушительную работу. На отмелях реки кормились длинноногие серебристые птицы, но даже и у них на ногах Рэйн не единожды замечал распухшие язвы. И только диводрево могло безнаказанно погружаться в молочно-белые воды реки Дождевых Чащоб.
И семейство Хупрусов владело величайшим и последним бревном...
Дали бы ему волю, он обязательно изыскал бы способ подставить бревно солнцу и посмотреть, что из него вылупится. При этом бревно, скорее всего, погибнет. Рэйн видел старую полусгнившую шпалеру, на которой можно видеть подобное вылупление. Дряблое белесое существо высовывало голову из набухших, как губка, остатков диводрева. И хватало челюстями его куски, словно стремясь пожрать руины своей тюрьмы. Глаза у существа были дикие и свирепые, а окружали его какие-то фигуры, почти человеческие, но не вполне. Они взирали на происходившее не то благоговейно, не то с ужасом... Иногда, глядя на старую шпалеру, Рэйн остро чувствовал все безумие своей затеи. Зачем рисковать, выпуская на свободу такую жуткую тварь?..
Но... Она ведь была последней в своем роду. Последним настоящим драконом...
Рэйн вернулся к постели. Лег и постарался найти тему для размышлений, которая позволила бы ему если не поспать спокойно, то хоть отдохнуть. Спать нельзя: опять приснится драконица... Он устало подумал о Малте. Иногда при мысли о ней его охватывал восторг и предвкушение блаженства. Как она хороша собой, как полна жизни и свежести!.. Он видел в ее своенравии силу характера, еще не нашедшую применения. Он знал, какого мнения были о Малте ее домашние. И это мнение имело под собой веские основания. Она была упряма, озабочена только собой и порядком-таки избалована. Короче, женщина, способная яростно защищаться. А если она чего пожелает, то устремится к цели с беспощадным упорством. И, если ему удастся завоевать ее преданность, - о лучшей подруге нельзя будет даже мечтать. Подобно его собственной матери, она будет вести по жизни своих детей, крепко держа в руках предназначенные им наследные богатство и власть, даже когда сам Рэйн давным-давно упокоится в могиле. Кое-кто другой, может быть, скажет, что его жена безжалостна и безнравственна в своей заботе о семье... Пусть говорят. Они скажут это из зависти.
Да. Если ему удастся ее завоевать... Вот в том-то была вся закавыка. Покидая Удачный, он был вполне уверен в победе. Но... она не использовала сновидческую шкатулку, не пришла на мысленное свидание... Со времени своего отъезда он получил от нее всего одну записку, составленную в соответствии с правилами хорошего тона. И все!.. Рэйн безутешно свернулся клубочком и закрыл глаза...
И вскорости его сморил сон.
- Рэйн, Рэйн, ты должен помочь мне...
Он простонал:
- Не могу!..

Предыдущая страница 13 Следующая страница


Безумный корабль 14

Завеса тьмы раздвинулась - к нему шла Малта. Она сияла поистине неземной красотой. Белую ночную рубашку развевал неосязаемый ветер. Темные волосы клубились в ночи, а глаза были полны тайн. Она в одиночестве шла сквозь абсолютную тьму. Он знал, что это значило. Она пришла искать его, не состроив предварительно в своем воображении никаких декораций. Просто легла спать с единственной мыслью - о нем.
- Рэйн!..- снова позвала она.- Где ты? Ты нужен мне...
Он мысленно приготовился - и вошел в сон.
- Я здесь, - сказал он тихо, чтобы не испугать ее. Она повернулась к нему, жадно вбирая взглядом его сновидческий облик. И упрекнула его: - В тот раз ты был без вуали...
Он про себя улыбнулся. Он выбрал себе внешность, близкую к действительности. Скромная одежда, вуаль, перчатки... Он, кстати, подозревал, что ночная рубашка в самом деле была ее нынешним облачением. Мысленно он напомнил себе о ее крайней юности. Не годилось ему этим пользоваться: она ведь, скорее всего, понятия не имеет обо всех возможностях сновидческой шкатулки. Вслух он сказал:
- В прошлый раз ты привнесла в наш сон множество своих идей. И я сделал то же. Мы позволили им смешаться и как бы прожили во сне то, что получилось дальше. А сегодня здесь существуем только мы. Надо пожелать - и будет еще что-нибудь!
И он обвел рукой темноту. От этого движения кругом возник знакомый пейзаж. Он происходил с одной из его любимых старинных шпалер. Черные деревья стояли без листьев, но на ветвях висели шары блестящих желтых плодов. Между стволами вилась серебристая дорожка. Она вела к крепости, видневшейся вдалеке. Лесную землю выстилал густой мох. Из зарослей ежевики выглядывала лисица, она держала в зубах кролика...
А на переднем плане обнимались мужчина и женщина. Слишком высокие, чтобы быть взаправдашними людьми. У него были волосы цвета меди, у нее - золотые. Мужчина всем телом прижимал подругу к черному стволу... Первоначально Рэйн предназначил им роли этаких статуй, вмороженных в неподвижное время, но вот женщина внезапно перевела дух и слегка повернула голову, желая еще полнее и глубже принять поцелуй возлюбленного... Рэйн про себя улыбнулся. Как же быстро Малта осваивала игру!..
Или она сама не поняла, что только что сделала?.. Вот она отвела глаза от влюбленной пары. Подошла ближе к Рэйну и проговорила, понизив голос, словно боялась потревожить призраков, созданных их воображением:
- Рэйн, мне нужна твоя помощь...
Ему невольно подумалось, как созвучна ее просьба исступленной мольбе драконицы из только что пережитого сна. Он спросил:
- Что случилось?
Она оглянулась через плечо на почти-людей, слившихся в поцелуе. Вот мужчина покинул губы возлюбленной и склонился к ее шее... Малта поспешно отвела глаза. Рэйн почувствовал, как она сосредоточивает на нем всю силу души:
- Случилось все то скверное, что могло случиться, и что не могло - тоже случилось... Наш семейный корабль в плену у пиратов! И предводитель, который это сделал, говорят, всегда убивает без разбору всю команду на захваченном судне... Мы, правда, надеемся выкупить папу, если он еще жив. Вот только денег у нас - кот наплакал... И, если наши заимодавцы узнают о пропаже корабля, они нам больше нипочем в долг не дадут! Скорее уж, наоборот, потребуют быстрой выплаты всего того, что мы и так им задолжали...
Тут Малта помимо воли вновь покосилась на мужчину и женщину. Их любовная игра между тем делалась все интимней. Было похоже, что это зрелище и отвлекало Малту, и очень волновало ее.
Рэйн мысленно поздравил себя: его-то закаленное самообладание не так просто было поколебать. Он взял Малту за руку, отметив, что девушка не воспротивилась, и силой желания создал еще одну тропу через лес. А потом повел по ней Малту прочь от милующихся влюбленных. Он спросил:
- Ну и что бы ты хотела, чтобы я сделал?
- Поцелуй меня!
Голос прозвучал требовательно, повелительно. Принадлежал он не Малте. Они, оказывается, набрели еще на одну парочку, устроившуюся под другим деревом. На сей раз юноша крепко и властно держал подругу за плечи. И впивался горящими глазами в ее обращенное кверху, непреклонно-горделивое лицо. Девушка ответила ему ледяным взглядом, но парень накрыл ее губы своими... Как ни умел владеть собой Рэйн, но тут уж его кровь быстрее побежала по жилам. Девушка некоторое время яростно отбивалась, но потом... потом она вскинула руки и обхватила голову мужчины, плотнее прижимаясь к нему. Рэйн отвел глаза. От этих двоих исходило любовное переживание такой силы, что ему стало несколько не по себе. Он потянул Малту за руку, и они продолжили путь.
- А что ты можешь сделать? - спросила она.
Он поразмыслил над ее словами, отметив про себя, что в разделенных снах обычно обсуждались совсем иные материи.
- Твоей матери следовало бы написать моей матери, - сказал он затем. - В таком деле решать все равно им, а не нам.
А сам задумался, как-то еще воспримет эту новость его мать. Обратившись к нему за помощью, Малта, кажется, позабыла, что закладная на живой корабль принадлежала теперь семейству Хупрусов. Значит, их как раз следовало причислить к тем кредиторам, которых боялась Малта... причем в случае невыплаты долга они как раз отобрали бы корабль, который пребывал теперь у пиратов. В общем, сложная, запутанная ситуация. Волшебство живых кораблей следовало очень тщательно оберегать, и потому-то, приобретая судно, покупатели клятвенно обещали, что оно никогда не окажется в руках чужаков. Когда Рэйн в свое время убедил мать выкупить закладную Вестритов, она сделала это с дальним прицелом, имея в виду простить Вестритам остаток долга в качестве свадебного подарка. Рэйн же предполагал, что со временем корабль унаследуют его собственные дети от Малты... И вот теперь, по всей видимости, корабль оказывался безвозвратно утрачен. Это означало серьезную денежную потерю не только для Вестритов. Посему Рэйн полагал, что его мать немедля перейдет к решительным действиям... Вот только какого рода окажутся эти действия?
Сам он никогда особо не интересовался денежными делами своей семьи. Этим занимались его мать и старший брат с отчимом. Он же всегда был исследователем и ученым. Он делал открытия, которые в их руках оборачивались звонкой монетой. Дальнейшее движение этих денег весьма мало занимало его...
И вот теперь он гадал, будет ли у него хоть какое-то право голоса, когда придется решать.
Малта между тем обиделась:
- Рэйн! Мы же о моем отце говорим!.. Могу ли я спокойно дожидаться, пока моя мама с твоей переговорит? Если мы хотим его выручить, надо действовать немедленно!
Он ощутил мучительное бессилие.
- Послушай, Малта... Я не властен вот так сразу предложить тебе помощь. Я - всего лишь младший сын. Есть еще трое старше меня...
Она сердито топнула ножкой:
- Я не верю! Если я хоть в какой-то мере небезразлична тебе, ты непременно должен помочь!
Рэйн с внезапным испугом подумал, что говорила она точь-в-точь как драконица...
...Ох, пристальней надо следить за своими мыслями, когда смотришь сон из сновидческой шкатулки!.. Земля у них под ногами внезапно заколебалась. За первым толчком немедленно последовал новый, еще более резкий и сильный. Малта схватилась за дерево, пытаясь устоять на ногах, и испуганно закричала:
- Что происходит?..
- Землетрясение,- отвечал он спокойно. Землетрясения в Трехоге действительно случались нередко. Висячий город от них не особенно страдал, раскачиваясь, как на качелях, на живых и надежных древесных ветвях... А вот подземным копям и впрямь доставалось. Рэйн задумался о том, было ли это реальное землетрясение, отозвавшееся в их сне, или невольно придуманное.
- Да знаю я, что такое подземные толчки! - не без некоторого раздражения сказала Малта. - Все Проклятые Берега только и делают, что трясутся! Я имела в виду тот странный звук...
- Звук?..
- Ну, такое царапанье. Как когтями по железу. Ты что, не слышал?
Он слышал. Еще как слышал! Непрестанно, во сне и наяву, его преследовал слабый, но отчетливый звук когтей драконицы, беспомощно скребущей несокрушимые стены своей прижизненной гробницы.
- Так ты... тоже слышала? - потрясенно вырвалось у него.
«А я-то старательно отгораживался от назойливого царапанья!.. Мне внушили, что оно создано моим воображением, я и поверил...»
И тут все кругом начало стремительно меняться. Краски леса ожили, заиграли, налились яркой свежестью. Подул теплый ветер и принес волну аромата зреющих фруктов. Мох под ногами стал грубовато-упругим, а дорожка заискрилась на солнце. Синева неба сделалась гуще и глубже... Все это уже весьма мало соответствовало воспоминаниям Рэйна о старой шпалере. Кто-то властно вмешивался в видение, порожденное сновидческой шкатулкой. Кто-то... и навряд ли это была Малта.
Рэйн окончательно убедился в своей правоте, когда на горизонте начали вскипать грозовые облака. Когда же разошедшийся ветер принялся сбивать с веток плоды, он ощутил первый укол страха. Один из желтых шаров разлетелся на жижу и семечки у самых ног Малты. Поднялся густой запах, но отдавал он уже не спелостью, а гнилью и разложением.
- Малта,- проговорил Рэйн торопливо.- Надо расстаться. Скажи своей матери, что...
Небо у них над головами вспорола первая молния. Незамедлительно последовал мощный раскат грома. Рэйн ощутил, как встают дыбом волосы на голове, а ветер донес странный запах. Малта, низко пригнувшись от испуга, безмолвно указывала пальцем в небеса. Беспорядочные порывы ветра лохматили ее волосы и заставляли ночную рубашку облеплять тело...
Рэйн поднял голову и увидел, что над деревьями зависла в полете драконица. Могучие удары крыльев порождали сущие вихри, и даже тучи, приглушившие солнечный свет, не могли скрыть ее великолепия. О, она была поистине несравненна!.. Радужные цвета так и мчались по серебру ее тела и крыльев, глаза горели медью.
- Кто здесь говорил, что не властен? - Ее голос заполнил собой все небо. На ближайшем дереве затрещали сучья, большая ветка обломилась и рухнула наземь. - Я - властна! Освободите меня, и я вам помогу! Обещаю!
Движение распахнутых крыльев подняло ее в вышину, и там она не спеша заложила такую петлю, что у смотревших закружились головы. Длинный змеящийся хвост так и полосовал небеса...
Потревоженные тучи принялись низвергать потоки дождя, тотчас до нитки вымочившие людей. Малта, дрожа, бросилась прятаться в объятия Рэйна, к нему под плащ. Он обнял ее, и даже мысль о драконице, кружащейся наверху, не заглушила для него тепла ее тела, легко проникавшего сквозь вымокшую рубашку. А Малта щурилась из-под плаща на гигантское летучее существо:
- Кто ты? Чего ты хочешь?..
Драконица откинула голову и громоподобно расхохоталась. Пронеслась у них над головами и опять взмыла в поднебесье.
- Кто я?.. Чтобы я, как последняя дурочка, вот так сразу тебе имя свое назвала?.. Нет уж. Я никому просто так, задаром, власти над собой не вручаю! А насчет того, чего я хочу... Я хочу заключить сделку. Обменять свою свободу на корабль, о котором вы говорили, и, если там вправду находится твой отец, добавляю еще и его жизнь. Ну? Что скажете? Куда уж проще, не так ли? Жизнь - за жизнь!
Малта тотчас повернулась к Рэйну:
- Она... настоящая? Она вправду может помочь нам?
Рэйн смотрел вверх, на драконицу. Та яростно работала крыльями, уносясь все выше в кипящее грозовое небо. Скоро высота превратила ее в серебряную звезду, горевшую в серой тьме облаков.
- Настоящая, - сказал он Малте. - Но помощи от нее ждать не приходится.
- Почему? Она такая громадная! И летать может! Почему бы ей не отправиться туда, где пираты держат корабль, и не...
- И что? Уничтожить «Проказницу», чтобы пиратов поубивать? Возможно... если бы ты решила, что так оно будет лучше всего. И если бы она в самом деле была свободна и могла летать, а это не так! Она лишь показывается нам во сне. Показывает себя такой, какой, по ее мнению, должна быть...
- А что с ней в действительности?
До Рэйна внезапно дошло, что они вот-вот затронут очень сокровенную и предельно опасную тему.
- Она, - сказал он, - заточена в темнице. Глубоко под землей. И не в человеческих силах ее вызволить.
Он снова ухватил Малту за руку и побежал с ней по дорожке к небольшому и весьма крепкому домику, только что созданному его воображением. Рэйн распахнул дверь, и благодарная Малта первой влетела внутрь. Он последовал за нею и притворил дверь, отгораживаясь от непогоды. В небольшой, очень просто обставленной комнате их ждал огонь в очаге. Малта собрала волосы в узел и стала их отжимать. Потом повернулась к Рэйну. Капли воды блестели на ее лице, в глазах танцевало отражение пламени.
- Заточена - в смысле как? - настойчиво принялась она расспрашивать.- И что требуется от нас, чтобы ее вызволить?
Рэйн решил быть честным и открыть ей часть правды.
- Давным-давно, - начал он рассказывать, - произошло... нечто. Что именно, никому в точности не известно. Но в итоге целый большой город оказался погребен под толстым слоем земли. С тех прошло столько времени, что наверху выросли деревья. Так вот, драконица находится в чертоге, расположенном в самых недрах засыпанного города. И нет никакого способа освободить ее.- Он постарался придать этим последним словам весомость окончательного приговора. Тем не менее вот так сразу убедить Малту ему не удалось, она смотрела недоверчиво и упрямо, и Рэйн покачал головой: - Совсем не такой сон думал я с тобой разделить...
- Но ведь ее наверняка можно выкопать? И если она так глубоко погребена, как же она до сих пор жива? - Малта сузила глаза, склонив голову к плечику. - И вообще, откуда ты прознал, что она там находится? Ох, Рэйн, кажется, не все ты мне рассказал...
Он расправил плечи:
- Верно, Малта, есть множество вещей, о которых я не вправе тебе рассказывать. И сам я у тебя не потребую, чтобы ты мне тайны удачнинских торговцев выдавала. Лучше просто поверь: я поведал тебе все, что позволяет мне честь!
И Рэйн сложил на груди руки.
Некоторое время она продолжала молча, пристально смотреть на него. Потом опустила глаза. И негромко проговорила:
- Пожалуйста, не думай обо мне плохо... Я просто не соображала, о чем решилась просить тебя.- И добавила совсем севшим голосом: - Думается, еще придет время, когда между нами больше не останется никаких тайн...
Стены домика потряс безумный порыв ветра. Рэйн сразу вспомнил о драконице, продолжавшей кружиться над ними.
- Освободите меня!.. - упал с неба заунывный клич. - Освободите!..
От этого крика драконицы у Малты округлились глаза. Новый удар ветра поколебал прочные ставни, и Малта тут же очутилась у Рэйна в объятиях. Он тесно прижал девушку к себе и ощутил дрожь ее тела. Ее макушка доставала ему как раз до подбородка. Рэйн погладил волосы Малты: они были мокрыми. Девушка подняла лицо, и он почувствовал, что погружается в бездну ее глаз.
- Это всего лишь сон,- подбодрил он девушку.- Ничто здесь не может причинить тебе вреда. Здесь все не вполне реально...
- А по мне так реальнее некуда...- прошептала она. Ее теплое дыхание коснулось его щеки.
- В самом деле? - спросил он изумленно.
- В самом деле...- отозвалась она.
Очень осторожно он наклонился и коснулся губами ее губ. Она не отстранилась, не попыталась избежать его поцелуя. Вуаль на его лице, все еще разделявшая их, оказалась не препятствием, а, наоборот, удивительно приятной «пряностью» к первой ласке. Малта обняла его с восхитительной неловкостью неопытности...
Действие сновидческой шкатулки кончалось. Рэйн постепенно уплыл из волшебного сна в самый обычный, но сладость поцелуя была по-прежнему с ним, и он успел услышать издалека голос Малты:
- Приходи ко мне... Приходи ко мне в полнолуние!
- Не могу! - попытался он докричаться в ответ. - Малта, я не могу!..
Звук собственного голоса разбудил его: он произнес это в подушку. Услышала ли его Малта?.. Он закрыл глаза и попробовал усилием воли вернуться туда, в их общий сон. «Малта... Я не могу прийти к тебе. Малта...»
Ты что, всем женщинам одно и то же твердишь? - долетел откуда-то голос, полный злой насмешки. Бессильные когти скрипели о твердое, как сталь, диводрево. - Не переживай, Рэйн! Ты, верно, не можешь отправиться к ней. А вот я - могу. И отправлюсь!..

ГЛАВА 17
БРОШЕННЫЕ

Было время прилива, и луна ярко светила с ясного неба, когда Кеннит решил: настала пора исполнить обещанное. Дело не обошлось без кое-каких предварительных шагов, зато теперь все было, что называется, на мази. Так чего же ради зря терять время?.. Он спустил вниз здоровую ногу и сел на постели.
Заспанная Этта тотчас оторвала голову от подушки, и Кеннит нахмурился. Вот уж кто ему нынче требовался меньше всего, так это разного рода доброхоты... и свидетели.
- Спи! - велел он Этте. - Нужна будешь, позову!
Она восприняла этот суровый приказ совсем не так, как он ожидал. Не съежилась виновато - напротив, с сонной благодарностью улыбнулась ему. И вновь закрыла глаза. Кеннит почувствовал легкое раздражение. Его раздражало даже то, как покорно смирилась она с его требованием самостоятельности.
Ладно!.. Спасибо и на том, что прекратила сломя голову бросаться помогать ему по всякому пустячному поводу. В течение долгих недель, пока длилось выздоровление, он успел смертельно устать от ее бесконечной услужливости. Несколько раз он был вынужден даже как следует наорать на нее - только так удавалось отстоять свое право самому о себе позаботиться...
Кеннит потянулся к деревянной ноге, стоявшей, как всегда, наготове, и сунул свой обрубок в углубление на верхнем конце. Ременная «сбруя», прикреплявшая к телу искусственную конечность, еще не успела стать для него родной и привычной, но он понемногу начинал к ней приспосабливаться. Она, правда, по-прежнему здорово мешала натягивать штаны... Кеннит выругался про себя. Надо будет сказать женщине, чтобы придумала что-нибудь поудобнее... Утром он непременно ей скажет.
На ремне у него теперь висел один только длинный кинжал в ножнах. Меч - ненужная роскошь для человека, вынужденного держать равновесие на одной ноге. Кеннит натянул сапог и взял костыль, стоявший прислоненным к кровати. И, тяжело стуча деревяшкой, двинулся через каюту. Поверх всего на нем был надет длинный сюртук из тонкой, плотной материи. Кеннит положил в карман чистый платок и все, что считал нужным обычно носить с собой. Тщательно поправил воротник, одернул рукава...
Сунул под мышку костыль и вышел наружу, тихо притворив за собой дверь.
«Проказница» стояла на якоре, и на ее палубах все было тихо и мирно. С тех пор как в Делипае они избавились от изрядной части народа, корабль сделался чище, да и управляться на нем стали более по-деловому. Большинство освобожденных рабов только рады были покинуть переполненное судно. С пиратами остались немногие, и этих немногих Кеннит самолично подверг очень строгому отбору. Кое из кого - это он сразу видел наметанным глазом - никак не могло получиться толковых моряков. Другие отличались слишком грубым и упрямым нравом: «расписными» ведь делались не только сильные духом люди, никак не смирявшиеся с неволей. А третьи, и мужчины, и женщины, просто оказывались слишком тупыми, чтобы как следует постичь незнакомое прежде умение и выполнять команды с рвением и сноровкой. Все эти личности Кенниту были нужны не больше, чем их прежним хозяевам, которые в свое время и выставили негодных рабов на продажу.
Примерно дюжина освобожденных - те, которым запали в душу проповеди Са'Адара, - впрямую настояли на том, чтобы остаться. Кеннит милостиво дал им свое капитанское позволение. И это была его первая, последняя и единственная уступка их притязаниям насчет владения кораблем. Вне всякого сомнения, они рассчитывали на большее. Вне всякого сомнения, они будут очень сильно разочарованы...
А еще кое-кого Кеннит оставил на борту, скажем так, с далеко идущими целями. Вот сегодня-то они и должны были сослужить ему службу.
На баке, облокотившись на поручни, стояла Хромоножка. Неподалеку от нее спал Уинтроу - спал непробудным сном смертельно уработавшегося моряка. Кеннит позволил себе незаметную улыбку. Брик, которому он намекнул, дескать, желаю, чтобы несколько дней мальчик был очень занят, подошел к делу серьезно.
Хромоножка услышала стук его деревянной ноги о палубу и обернулась. Большие темные глаза девушки наполнились робостью при виде подходившего капитана. Теперь она уже не так боялась всего и всех, как вначале. Первые несколько дней после взятия корабля и матросы, и бывшие невольники повадились было использовать безропотную Хромоножку для любовных утех и вовсю баловались с ней, пока Этта решительно не положила этому конец. Сама Хромоножка ни на что вроде не жаловалась, так что, по мнению Кеннита, «спасать» ее было как бы и не от чего. Этта возразила, мол, девушка была до того запугана и забита жестоким хозяином, что теперь и рта не смела открыть, пресекая грубые заигрывания мужчин. А потом еще и Уинтроу рассказал Кенниту то немногое, что ему было известно о девушке. Бедняжка просто свихнулась в трюме. И сама себя изувечила в бесплодной борьбе с кандалами. Уинтроу полагал, что на корабль она попала, будучи вполне в ясном уме. И вот рассудок покинул ее, и никто на корабле совершенно ничего о ней толком не знал - ни возраста, ни настоящего имени. «Какая жалость, - думалось Кенниту,- что она утратила разум. И никогда не избавится от хромоты...» Она была не просто бесполезна на корабле - даже хуже того. Ее грех было приставлять к какой-либо работе, зато требовалось кормить и поить, и вообще занимала место, которое можно было бы предоставить какому-нибудь дельному новичку...
Кеннит с радостью высадил бы девчонку в Делипае и на том забыл про нее, но за Хромоножку вступились разом Этта и Уинтроу. Когда к ним присоединилась еще и Проказница, Кеннит - так уж и быть - дал им уговорить себя... И тем не менее настал момент отделаться от нее. И это было самое милосердное, что он мог для нее сделать. Потому что пиратский корабль - всяко не приют для несчастненьких и убогих...
Он поманил ее к себе рукой. Хромоножка нерешительно шагнула навстречу...
- Что ты собираешься сделать с ней? - негромко подала голос укрытая тенью Проказница.
- Я не причиню ей вреда. Кстати, я думал, ты достаточно хорошо меня знаешь, чтобы понимать: бояться за нее нечего. - И Кеннит посмотрел на спящего Уинтроу. - Давай, однако, не будем его будить.. - предложил он этак по-отечески тепло.
Проказница некоторое время молчала.
- Я чувствую,- проговорила она затем,- ты вправду полагаешь, что так для нее будет всего лучше. Но что именно ты вознамерился предпринять, я не вижу...- Она помолчала еще и наконец добавила: - Ты отгораживаешься от меня. В твоем сердце есть тайники, куда мне заглядывать не позволено. Ты что-то таишь от меня...
- Да. Но ведь и у тебя есть от меня секреты. Так что лучше просто доверься мне, хорошо?
«А заодно и проверим, как ты на самом деле мне доверяешь...»
Проказница долго не отвечала. Кеннит прошел вперед, мимо Хромоножки (та вздрогнула и чуточку съежилась). Капитан встал к фальшборту, как раз туда, где она недавно стояла, и наклонился через поручни к носовому изваянию.
- Вечер добрый, о прекрасная морская дева...- приветствовал он корабль так, словно до этого к ней и не обращался. Легкий бриз подхватил и унес его шепот.
- Скорее уж - доброй ночи, о благородный господин мой,- ответствовала она в том же духе.
Он протянул руку, и Проказница извернулась, чтобы коснуться его своими длинными пальцами.
- Надеюсь, чувствуешь ты себя неплохо, - проговорил Кеннит. И жестом указал на клочки суши, раскиданные вблизи и вдали: - А теперь скажи мне, пожалуйста, как тебе мои острова? Ты ведь их успела до некоторой степени повидать!
- Ну...- Он сразу расслышал в ее голосе удовольствие. - По-моему, они удивительны и по-своему прекрасны. Теплая вода и эти вечно волнующиеся туманы, которые то кутают их, то открывают взгляду... Здесь даже птицы гнездятся не такие, как всюду! Они ярче оперены, да и поют мелодичнее, чем большинство обитателей побережий. Я не видела таких красавцев с тех самых пор, когда капитан Вестрит водил меня далеко на юг...
И она задумчиво смолкла.
- Тебе до сих пор не хватает его, верно? Полагаю, он был замечательным мореплавателем и успел показать тебе немало дивных мест. Но если я заручусь твоим доверием, моя повелительница морей, я сделаю так, что ты увидишь еще более дивные уголки света и переживешь еще более захватывающие приключения...- И он спросил почти ревниво: - А насколько хорошо ты его помнишь? Ты ведь, по-моему, при нем еще не пробудилась?
- Я помню его так, как вы, люди, помните добрый сон, посетивший вас под самое утро. Все как бы нечетко, размыто... но если я чувствую знакомый запах, или вижу что-нибудь такое на горизонте, или ощущаю вкус течения... в памяти немедленно всплывает картина. Когда рядом Уинтроу, все намного четче. И я могу передать ему гораздо больше подробностей, чем удается выразить словами...
- Понятно. - И Кеннит переменил тему: - Но в здешних местах ты прежде никогда не была, так ведь?
- Нет. Капитан Вестрит далеко обходил Пиратские острова. Мы прокладывали курс намного восточнее. Он всегда говорил - не буди лихо, пока оно тихо...
- Вот как.- Кеннит посмотрел мимо нее, на «Мариетту», тихо качавшуюся на якоре неподалеку. Иногда ему здорово недоставало Соркора. Нынче ночью могучий старпом очень пригодился бы ему. Однако тайна, к которой причастны двое, - уже не тайна. Лучше всего хранить ее одному... Подумав так, Кеннит решил вернуться к основной цели своего выхода на палубу: - Что ж, в этом я с твоим капитаном вполне согласен. Так вот, госпожа моя, если не возражаешь, сегодня ночью я как раз намерен... усыпить некоторое лихо. Думай обо мне, пока я не вернусь!
- Хорошо,- ответила она озадаченно.
Кеннит, стуча деревяшкой, отправился прочь. Походка у него была теперь шаткая, нога и костыль отбивали по палубе неровный ритм. Движением руки он велел Хромоножке следовать за собой. Она заковыляла - послушно, медленно. Добравшись до капитанской гички, он велел девушке:
- Оставайся здесь. Я возьму тебя покататься.
Говоря так, он помогал себе жестами, дабы увериться, что до нее все дошло как надо. Хромоножка явно разволновалась. Однако безропотно уселась на палубу.
Оставив ее ждать в темноте, Кеннит прошел мимо вахтенного, приветствовав его кивком головы. Матрос молча ответил тем же. Внезапные обходы корабля в самый неподобающий час были давней привычкой капитана Кеннита. И он чувствовал, что, с тех пор как он возобновил это обыкновение, у команды даже прибавилось уверенности. Если капитан бродит по ночам и проверяет, что да как, значит, у капитана все хорошо!
Выздоравливая, Кеннит достиг определенных успехов в обращении с костылем и, опираясь на него, мог при необходимости двигаться достаточно быстро. Не то чтобы это давалось ему совсем безболезненно и легко. Уинтроу по-прежнему считал, что со временем его обрубок зарастет мозолями и утратит проклятую чувствительность... Кеннит надеялся, что рано или поздно так и произойдет. Увы, покамест обитое кожей гнездо деревяшки, куда он вставлял культю, за день немилосердно натирало и наминало ее. А уж как по вечерам болела подмышка, в которую била и била верхняя рукоять костыля!..
Ходить тихо было, в общем, труднее, чем бегать по палубе, но Кеннит справился. Он успел доподлинно выяснить, где обыкновенно спал Са'Адар, и теперь уверенно двигался в том направлении, несмотря даже на тусклый свет немногочисленных фонарей. Встав наконец над лежащим жрецом, Кеннит некоторое время молча смотрел на него... Са'Адар отнюдь не спал, но Кеннит не стал и притворяться, что будит его.
Очень тихо он сказал священнослужителю:
- Если хочешь увидеть, как справедливость постигнет Кайла Хэвена, вставай и следуй за мной. Бесшумно!
Все так же уверенно и спокойно повернулся к Са'Адару спиной и зашагал прочь. Он не снизошел до того, чтобы оглянуться. Острый слух и без того уловил тихие шаги жреца за спиной. Кеннит понял, что его расчет оправдался. Он подпустил таинственности и правильно сделал: Са'Адар пошел один, не разбудив своих единомышленников...
Кеннит шел мимо храпящих и посапывающих людей, пока не обнаружил еще двоих, которых он себе наметил заранее. Деджи спал, даже во сне прикрывая ручищей свою подругу Сейлах, свернувшуюся клубочком. Капитан дважды легонько толкнул мужчину кончиком костыля. Взглядом указал ему на спутницу - и зашагал дальше. Деджи, послушный, точно хорошо обученный пес, сразу разбудил Сейлах и молча двинулся за капитаном.
Так, друг за дружкой, они и шли по спящему кораблю. Если кто и открывал глаза при их приближении, у таких людей хватало ума не подавать виду.
Снова выбравшись на палубу, Кеннит повел всех на корму и наконец остановился перед дверью каюты, в которой держали Кайла Хэвена. Короткий кивок, обращенный к «расписным», и те без слов угадали волю капитана. Деджи безо всяких церемоний распахнул дверь и вошел.
Кайл Хэвен от неожиданности вскинулся на своем неопрятном ложе. Спутанные волосы в беспорядке падали ему на плечи. В каюте отвратно воняло немытым телом и мочой - почти так же, как когда-то в трюме, набитом невольниками. Кеннит невольно поморщился. Однако голос его остался мягким и ровным:
- Попрошу пойти с нами, капитан Хэвен.
Тот обвел стоявших перед ним диким взглядом. Его глаза остановились на лице улыбавшегося Са'Адара.
- Убивать поведете? - хрипло вырвалось у него.
- Нет, - сказал Кеннит. Ему, впрочем, было все равно, поверит ли ему Кайл. Он повернулся к «расписным»: - Проследите, чтобы он с нами шел... да при этом помалкивал.- И вновь обратился к Хэвену, приподняв бровь: - Мне, знаешь ли, безразлично, какими средствами они заставят тебя вести себя тихо. Так что от того, проявишь ты или нет добрую волю, очень мало зависит. Однако, если проявишь, это избавит нас обоих от многих хлопот...
И Кеннит повернулся к ним спиной, не заботясь, кто и каким образом будет выполнять его распоряжения. Но Са'Адару, конечно, хотелось себя показать, и он дерзко поравнялся с капитаном:
- Разве ты не собираешься разбудить всех? Чтобы и они могли посмотреть на то, как...
Кеннит остановился чуть не посреди очередного шага. И сказал, даже не повернув к жрецу головы:
- Кажется, я понятно выразился: мне нужна тишина.
- Но...- не унимался Са'Адар.
Движение состоялось словно бы само по себе, Кенниту даже не понадобилось сознательного усилия мысли. Он просто перенес вес на здоровую ногу, оперся плечом о кстати находившуюся поблизости стену и от всей души шарахнул костылем. Удар пришелся Са'Адару по ляжкам, он ахнул и отшатнулся все к той же стене, открыв от боли рот. Кеннит молча отвернулся, подумав про себя, что, будь коридор пошире, удалось бы лучше размахнуться и удар получился бы сильнее. «Надо будет на всякий случай поупражняться...»
Остановившись возле гички, он подождал, пока подойдут остальные. Его приятно удивило то, что Хэвен помалкивал, - не пришлось ни оглушать его, ни затыкать рот. Этот малый явно верил в его, Кеннита, власть над своими людьми. А также понимал, что, кто бы ни прибежал на его вопли, навряд ли у него найдется много защитников... Что ж, в любом случае его покорность и вправду обещала избавить всех от хлопот.
Хромоножка поднялась им навстречу. Кеннит вновь обратился к «расписным»:
- Принесите сундучок. Тот самый. И приготовьтесь шлюпку спускать.
Деджи мигом исчез. Остальные молча дожидались его. Ни дураков, ни самоубийц здесь не было, вопросов больше никто не задавал.
Когда гичку спустили, Кеннит сел на носу. Хромоножка устроилась ближе к корме, возле сундучка. «Расписные» взяли одну пару весел, жрец и капитан Хэвен - другую. Кеннит указывал, куда грести, время от времени тихим голосом отдавая указания. Следуя им, они прошли между двумя маленькими островками и оказались с подветренной стороны третьего.
И только когда их сделалось невозможно увидеть ни с одного из кораблей, Кеннит направил шлюпку к четвертому острову, куда и лежал их путь.
Он не позволил «расписным» сразу пристать к острову Замочной Скважины; они гребли и гребли, пока впереди не открылось вроде бы устье небольшой бухты. Один Кеннит знал, что на самом деле это была совсем не бухточка. То, что снаружи казалось большим протяженным островом, с высоты птичьего полета представляло собой узкую и почти замкнутую подкову. Она состояла из скальной стены, заросшей поверху лесом, а «бухта» служила входом в нее. Посередине лагуны располагались еще два острова: побольше и поменьше. Небо над головами уже начинало сереть, когда Кеннит молча указал гребцам на больший из внутренних островов.
С воды он ничего особенного собою не представлял. Ничем не примечательный берег, кустарник, щетина низкорослых деревьев... Кенниту было известно, что по другую сторону островка имелась отличная глубоководная якорная стоянка, но для его сегодняшней цели каменистый берег подходил лучше всего. По мановению его руки «расписные» подвели гичку к суше. Кеннит сидел в ней, как король на троне, а все остальные, выбравшись наружу, потащили суденышко из воды. Они едва-едва справились с этим, когда произошло то, что Кеннит предвидел с самого начала. Оказавшись на берегу, Хэвен пустился наутек.
- Догнать, - коротко скомандовал Кеннит.
Для этого хватило одного метко пущенного камня. Отец Уинтроу запнулся на бегу и упал, но еще прежде, чем он успел снова вскочить, на него прыгнул Са'Адар. Жрец схватил Кайла за горло и ударил его головой оземь.
- Свяжите ему руки. Сзади,- велел Кеннит раздраженно. - И пусть жрец его больше не трогает, - сказал он «расписным». И отдал распоряжение Хромоножке: - А ты будешь мне помогать. Но только тогда, когда я скажу!
Девушка заморгала глазами, но, кажется, поняла. И пошла за ним, точно тень.
Покуда «расписные» тащили в разные стороны матерящихся драчунов и призывали обоих к порядку, Кеннит успел выбраться из гички. Ходить с костылем да на деревянной ноге по песку и камням оказалось не в пример тяжелее, чем по выглаженным палубам «Проказницы». Песок проминался, камни скользили... Кеннит не ожидал, что перейти берег окажется настолько трудно. Ладно!.. Он стиснул зубы и постарался, чтобы его черепашья походка хотя бы не выглядела вынужденно-медлительной. Если капитан Кеннит идет не спеша, значит, ему так нравится!..
- Ну? За мной! - рявкнул он на своих спутников, заметив, как они провожают глазами каждый его шаг. - Сундучок захватите!
Он без труда отыскал старую тропку. Она успела сильно зарасти. Ее теперь, наверное, только козы со свиньями и расчищали. Кроме него самого, на этом берегу когда-либо бывали очень немногие, да и Кеннит последний раз проходил здесь годы назад... Скользкие кучки свежего свиного помета нечаянным образом подтвердили его правоту. Он бережно обошел их. Непосредственно за ним двигалась Хромоножка, после нее - жрец и Сейлах. Они вдвоем несли сундучок. Шествие замыкал Деджи, тычками в спину гнавший перед собой Хэвена. Тот больше не проявлял «доброй воли», ну да Кеннита это теперь уже не заботило. Пусть творят с капитаном что заблагорассудится, лишь бы довели его в целости... Кеннит был уверен, что его приказ на сей счет был услышан, понят и правильно истолкован.
Какое-то время тропинка плавно карабкалась на подъем. А потом пошла вниз и стала виться по слегка всхолмленной внутренней части острова. Кеннит чуть-чуть помедлил у входа в небольшую долину. Лес в этом месте сменялся пастбищным лугом. Кеннит увидел козу: она подняла голову и недоверчиво посмотрела на людей. «Да. Немногое же здесь изменилось...»
К западу в утреннее небо поднималась тоненькая струйка дыма.
«А может, вообще все в точности как и было...»
Тропинка сделала еще поворот и устремилась в направлении дымка. Кеннит пошел по ней.
Проклятый костыль, кажется, собирался пробить ему подмышку насквозь. Надо будет побольше мякоти намотать на верхнюю ручку. Да и деревянная нога явно напрашивалась на переделки. Гнездо для культи должно быть гораздо, гораздо мягче теперешнего!..
Кеннит тихо заскрипел зубами и люто воспретил себе выказывать какие-либо признаки боли и неудобства. К тому времени, когда они окончательно выбрались на открытое место, у него по спине градом катился пот. Он остановился на опушке. Позади него изумленно выругался Деджи, а женщина, Сейлах, зашептала молитву. Кеннит не обратил на них обоих никакого внимания.
Перед ним расстилался уютный клочок обработанной земли. Ровными полосами тянулись грядки. В загородке возле курятника скреблись и кудахтали куры. Вот донеслось откуда-то вопросительное мычание коровы... По ту сторону огорода виднелось шесть небольших домиков. Некогда все они были одинаковыми, точно горошины в одном стручке. Ныне пять тростниковых крыш самым жалостным образом провалились, и только над последней оставшейся поднимался дымок. Больше никакого движения заметно не было.
За домиками виднелся верхний этаж и покрытая дранкой крыша особнячка. Некогда здесь было целое владение, небольшое, но процветающее. До сих пор чувствовалось, с какой любовью и заботой его обустраивали, как год за годом вкладывали душу и труд. Это был опрятный и уютный мирок, созданный нарочно ради него. Таким он был, пока о его существовании не прознал Игрот Страхолюд...
Кеннит медленно обвел глазами то, что осталось от поселения. Некое чувство шевельнулось глубоко в душе, но Кеннит подавил его прежде, чем оно обрело определенность и силу.
Не торопясь он набрал полную грудь воздуха...
- Матушка! - позвал он затем. - Матушка, я вернулся!
Несколько мгновений ничего не происходило. Потом медленно растворилась дверь. Из нее выглянула седовласая женщина. Она щурилась на яркое утреннее солнце, оглядывая дворик. Потом заметила пришельцев, стоявших по другую сторону огорода. Ее рука поползла к горлу, глаза расширились... Она даже сотворила перед собой знак, отгоняющий злых духов.
У Кеннита вырвался вздох раздраженного нетерпения. Он пошел к ней через огород, что было весьма непросто с его ногой и костылем, застревавшим во вскопанной земле:
- Матушка, это я, Кеннит. Твой сын.
Ее привычка осторожничать уже начала, как обычно, выводить его из себя. Он успел пересечь половину огорода, прежде чем она отважилась переступить порог. Он с неодобрением отметил, что она была босиком, да еще и одета в хлопчатую рубашку и штаны, точно какая-нибудь крестьянка. Прихваченные шпильками волосы были цвета золы. Она и в молодости-то стройностью не отличалась, а с годами попросту располнела. Вот у нее округлились глаза: она наконец узнала его. И устремилась ему навстречу самой неподобающей рысцой. Пришлось Кенниту вытерпеть удушающее объятие. Не говоря уж о том, что она расплакалась, еще не добежав до него. Она все указывала пальцем на его отсутствующую ногу, ахая и охая от горестного потрясения.
- Да, матушка, так уж оно получилось... Ну все, все, хватит! - Она продолжала со слезами хвататься за него, и в конце концов он твердо отстранил ее руки: - Хватит, матушка!
Много-много лет назад ей вырезали язык. Кеннит в этом постыдном деянии был совершенно неповинен и пролил по этому поводу немало искренних слез... однако по прошествии лет заподозрил, что все-таки не бывает худа без добра. Она до сих пор сохранила привычку без конца говорить - вернее, пытаться произносить нечто членораздельное, - но теперь Кенниту без труда удавалось направлять разговор, как он считал необходимым. Он просто сообщал ей: «Вижу, ты согласна со мной. Ну и хватит об этом».
Примерно как и теперь.
- Боюсь, надолго остаться у меня не получится, - сказал он ей.- Однако я тебе кое-что привез.- Он решительно развернул мать кругом и повел своих потрясенных спутников к уцелевшему домику. - В сундучке несколько мелких подарков,- продолжал он.- Цветочные семена, которые, как мне показалось, должны тебя позабавить. Пряности для кухни, немного материи, шпалера на стену... Так, знаешь, разные пустячки.
Они добрались до двери домика и вошли внутрь. Там было безукоризненно чисто - нигде ни пятнышка, ни пылинки. И голо. На столе разложены белые и гладкие сосновые досочки. Рядом с ними - краски и кисточки. Стало быть, она по-прежнему рисовала. Среди досочек виднелась ее вчерашняя работа - полевой цветок, запечатленный в мельчайших подробностях, очень правдоподобно. На огне кипел, булькая, котелок. Сквозь дверь в другую комнату была видна опрятно застланная постель... Всюду, куда ни бросал взгляд Кеннит, были приметы немудреной и спокойной жизни. Ей всегда нравилась умеренность и простота. Вот отец, тот был не таков. Он любил изобилие и разнообразие... Они с ней хорошо дополняли друг друга, зато теперь она казалась половиной былой личности...
Тут Кеннита посетила некая мысль, прорвавшаяся сквозь заслоны самообладания. Он обошел комнату кругом, потом ухватил за плечи Хромоножку и вытащил девушку вперед.
- Я много думал о тебе, матушка, - сказал он. - Вот. Это Хромоножка. С этого дня она будет твоей служанкой. Она не слишком сообразительна, но зато, кажется, опрятна и чистоплотна... Если же нет, я в свой следующий приезд ей голову оторву! - Его мать от ужаса вытаращила глаза, а несчастная увечная девушка рухнула на колени, бессвязно моля о пощаде. - Короче, для ее же блага как следует постарайтесь поладить! - добавил Кеннит почти ласково. Ему уже смертельно хотелось назад, на палубу своего корабля. Насколько там все было проще... Он указал на пленника.
- А это - капитан Хэвен. Поздоровайтесь, если охота, и сразу можете попрощаться. Он останется здесь, но тебе о нем особо заботиться не придется. Я намерен посадить его в старый винный погреб под особняком... Ты, Хромоножка, не забывай время от времени давать ему немножко еды и питья, хорошо? Ну, примерно так, как тебя кормили и поили на невольничьем корабле, поняла?.. И это будет, по-моему, со всех сторон справедливо, не так ли?
Он ждал ответов, но все таращили на него глаза, как будто он внезапно свихнулся. Мать же вцепилась в передок своей рубашки и терзала пальцами ткань. Она выглядела очень расстроенной. Кеннит решил, что догадался о причине.
- Я, - сказал он, - дал слово, что ему будет сохранена жизнь. Потому-то я и настаиваю, чтобы вы поступали именно так, как я говорю. Я посажу его на цепь, а вам придется позаботиться о еде и питье. Поняли?
Мать что-то отчаянно и неразборчиво забормотала. Кеннит одобрительно кивнул:
- Да, да, я так и знал, что ты не будешь возражать. Так... Я ничего не забыл? - Он посмотрел на своих людей.- Ах да, конечно. Смотри, матушка, я еще и жреца тебе привез. Ты ведь любила жрецов! - Его взгляд сверлил Са'Адара.- Моя мать очень набожна,- сказал он ему. - Помолись ради нее. Или благослови.
У Са'Адара глаза полезли на лоб:
- Ты с ума сошел...
- Да прямо! И почему я это слышу о себе от людей всякий раз, когда что-то устраиваю по своему вкусу, а не по их?..- И он отмахнулся от жреца.- А вот эти двое, матушка, будут твоими соседями. Между прочим, у них на подходе ребеночек. Они мне сами сказали. Я уверен, тебе понравится общество малыша. А обоим его родителям не привыкать к тяжелой работе. Поэтому надеюсь, что к моему следующему приезду здесь все будет выглядеть повеселей теперешнего. Может, даже в особняк опять переедете!
Пожилая женщина так замотала головой, что из прически посыпались шпильки, в глазах проснулась какая-то застарелая боль. Открыв рот, она испустила срывающийся крик. При этом стал виден обрезанный язык, и Кеннит брезгливо отвел взгляд.
- Я понимаю,- поправился он.- Этот домик такой уютный. Может, тебе в нем действительно лучше... Однако это не значит, что мы должны сидеть сложа руки и смотреть, как разрушается особняк.- И он покосился на чету «расписных».- Можете выбрать себе один из домиков, какой приглянется. Это, кстати, и к жрецу относится. Только смотрите, чтобы он к нашему капитану близко не подходил. Я пообещал Уинтроу, что его папаша будет содержаться в надежном месте и в добром здравии, чтобы мальчику больше не надо было ни беспокоиться о нем, ни дела с ним иметь...
Тогда-то Кайл Хэвен впервые подал голос. Когда он услышал о своей предполагаемой участи, у него на некоторое время отвисла челюсть, он задохнулся, но потом все же вобрал в себя воздух и яростно взревел:
- Так это Уинтроу все подстроил? Мой сын сделал это со мной? - Синие глаза лезли из орбит от оскорбленного чувства и праведной ненависти. - Я знал!.. Знал с самого начала! Ах он змееныш подколодный! Ах он вонючий щенок...
Мать Кеннита так и отшатнулась от него прочь. Кеннит поморщился и наотмашь, этак небрежно влепил Хэвену по губам. Даже будучи вынужден опираться на костыль, он нанес такой удар, что пленник шатнулся назад.
- Ты расстраиваешь мою матушку, - заметил он спокойно. - Самое время определить тебя по назначению. Пошли. Вы двое, ведите его! - Это относилось к двоим «расписным». Обернувшись к девушке, он приказал: - А ты поесть приготовь. Матушка покажет тебе, где припасы... Ты, жрец, останешься здесь. Можешь молиться или... А в общем, делай, что матушка тебе прикажет.
«Расписные» потащили капитана Хэвена за дверь. Кеннит двинулся следом.
- Ты не будешь указывать мне, что делать, а что нет, - объявил Са'Адар.- Ты не можешь сделать меня своим рабом!
Кеннит оглянулся на него. И усмехнулся уголком рта.
- Рабом, может, и нет,- сказал он.- А вот мертвецом - запросто. Занятный выбор, не правда ли?
И вышел, более не оборачиваясь.
«Расписные» ждали его снаружи. Кайл Хэвен обмяк в их мускулистых руках. На его лице отчаяние мешалось с неверием в то, что это в самом деле происходит с ним и сейчас.
- Ты не можешь этого сделать. Бросить меня вот так...
Кеннит не ответил, лишь головой покачал. Как ему надоели все эти люди, то и дело вслух заявлявшие, будто он «не может» сделать нечто такое, что он со всей очевидностью МОГ!.. Кеннит зашагал к особняку, не очень заботясь оглядываться, идут ли за ним. Мощеная дорожка совсем заросла травой, клумбы давным-давно разрушились и исчезли среди сорняков... Кеннит указал на них «расписным»:
- Я бы хотел, чтобы вы здесь привели все в порядок. Если плохо понимаете в садовничестве, спросите мою матушку, она посоветует. Она все знает о том, как сажать и выращивать.
Они прошли к переднему крыльцу дома. Кеннит не приглядывался к развалинам хозяйственных построек. Что толку зря копаться в минувшем?.. Тем более что трава и ползучие лозы давно укрыли сгоревшие руины. Ну и пускай их...
Даже сам особняк несколько пострадал в том давнем набеге. На деревянных стенах до сих пор чернели ожоги: туда чуть не перекинулось пламя с ближних построек. То была поистине ночь криков и огня, когда предполагаемые союзники показали свое истинное лицо. Сущая оргия жестокости из тех, которыми любил потешить свою душу Игрот. Стоило Кенниту вспомнить ту ночь, как он явственно ощущал запахи дыма и крови...
Он поднялся по ступенькам. Дверь не была заперта. Ее никогда не запирали. Отец не доверял замкам... Кеннит открыл дверь и вошел. На миг в памяти всплыли картины мирного минувшего: он увидел внутренность дома такой, какой она когда-то была. С той поры образование и путешествия отточили его вкус, но ребенком он был уверен, что обилие статуй и ковров, подобранных без большого понятия, и есть воплощение роскоши и богатства. Теперь он только фыркнул бы при виде такого смешения безделушек и настоящих сокровищ, но отец пребывал в восторге от убранства своего дома, и сынишка восторгался с ним вместе. «Ты будешь жить как король, парень, - восклицал, бывало, отец. - Хотя нет! Почему "как"? Ты и будешь королем! Королем Кеннитом с Ключ-острова! А? Послушай только, как хорошо звучит! Король Кеннит, Король Кеннит, Король Кеннит...» И, напевая эти слова, словно припев, отец подхватывал его, подбрасывал и кружил в хмельной пляске по комнате... Король Кеннит...
Он моргнул, прогоняя видение. Перед глазами были ободранные стены и голый пол... далеко не аристократического дворца, как мечталось отцу, а просто хорошего усадебного дома. Кеннит много раз думал о том, как бы заново обставить особнячок. В комнатах наверху уже хранилось довольно изысканной мебели и произведений искусства, чтобы затмить мишурное отцово великолепие. Он сам составлял это собрание, отбирая ценнейшее из добытого и понемногу доставляя сюда в условиях величайшей таинственности. Но... на самом деле ему хотелось другого. Ему хотелось воссоздать все то, что украл отсюда Игрот. Вернуть те же самые картины, ковры и стенные шпалеры, стулья и канделябры... И когда-нибудь, когда настанет заветный час, он вернет свое, привезет сюда и расставит все по местам. Он сам не помнил, сколько раз давал себе клятву исполнить этот зарок. И вот наконец-то у него в руках было средство претворить мечту в жизнь. Теперь ему по праву принадлежало все то, что Игрот когда-либо у кого-либо отнял...
Его губы скривила жесткая и жестокая усмешка. Да уж. Король Кеннит...
Его мать в этом участия принимать не хотела. Когда он был еще мальчишкой, в те нелегкие годы он часто забирался к ней на колени, плотно обнимал мать за шею и шептал ей на ухо планы отмщения... а она в испуге пыталась заставить его замолчать. Сама она о мести даже не отваживалась мечтать. И теперь не желала, чтобы свидетельства роскоши и зажиточности были выставлены напоказ. Нет, нет! Она рассчитывала, что простота ее нынешней жизни в случае чего защитит ее. Кеннит знал, какова цена такому заблуждению. Как бы мало у тебя ни было, всегда найдется кто-нибудь, кто все равно позавидует. Бедность и простота никого еще не спасали от чужой жадности. И даже если у тебя совсем ничего нет, кто-нибудь обязательно завладеет твоим телом и обречет его на рабство...
Размышляя таким образом, Кеннит тем не менее не останавливался и даже не замедлял шага. Миновав прихожую, он повел всех на кухню. Открыл тяжелую дверь, что вела вниз, в погреб, и оставил ее полураспахнутой. Дальше были ступеньки. Погреб некогда с немалыми трудами вырубили в скальном основании острова. Окошек там не было, но Кеннит не озаботился зажечь свечку. Он не собирался задерживаться здесь надолго.
В подземелье летом и зимой держалась ровная прохлада. Это был отличный винный погреб... Теперь никаких следов его первоначального использования не было и в помине. Зато на полу виднелись ржавые цепи и никем не смытые подозрительные потеки. При Игроте здесь был застенок и пыточная для тех, кому случалось вызвать неудовольствие Страхолюда. И вот теперь в этом качестве погребу предстояло послужить еще раз.
- Заковать его,- велел Кеннит «расписным»,- Да проследите, чтобы цепи держали как следует. Там, в задней стене, вделано несколько колец. Прикуйте его к какому-нибудь. Не хочу, чтобы он напугал бедную Хромоножку, когда та принесет ему пищу... Если, конечно, девочка не забудет сюда заглянуть!
- Запугать меня хочешь? - Капитан Хэвен все же разыскал в себе последнюю толику гордости. - Не так-то оно легко, знаешь ли. Жаль только, до сих пор понять не могу, чего вообще ты от меня хочешь? Может, скажешь, сделаешь одолжение? - Он даже умудрился изгнать из голоса дрожь, хотя Деджи вел его вниз по ступенькам; женщина спустилась первой и искала подходящую цепь, оставив заниматься пленником своего спутника, столь же неумолимого, сколь невозмутимого. - Что бы ни наговорил тебе мой сын,- продолжал Кайл,- я не так уж непроходимо безрассуден. Обо всем можно поговорить - и договориться. Даже если ты намерен оставить себе корабль и мальчишку, за меня ты можешь взять неплохой выкуп. Ты хоть думал об этом? Живой я принесу тебе больше пользы, чем мертвый. Послушай, я не скупец и не нищий! Что толку просто так держать меня здесь? Какая тебе в этом выгода?
Кеннит язвительно улыбнулся.
- Дорогой мой капитан,- сказал он.- Не все в этой жизни измеряется деньгами. Иногда речь просто идет об удобстве. Так вот, мне удобно, чтобы ты посидел здесь.
Кайл все не сдавался. Когда ржавые браслеты сомкнулись у него на лодыжках, он молча вступил в отчаянную борьбу. Ничего хорошего из этого, конечно, не получилось. Он так засиделся в четырех стенах своей каюты, что теперь «расписные» справились бы с ним и поодиночке, а вдвоем - и подавно. Они скрутили его, точно разбуянившегося пятилетнего малыша. Немазаный замок защелкнулся неохотно, но ржавые ключи, взятые с кольца возле кухонной двери, все же заставили его сработать... Кеннит мог точно сказать, в какой момент Кайл Хэвен сломался. Капитана доконал тихий щелчок закрывшегося замка. Тогда он начал ругаться. Он произносил чудовищные клятвы мести и призывал гнев дюжины богов на головы троих людей, что уходили вверх по ступенькам, оставляя его в одиночестве. А когда они захлопнули дверь и темнота сомкнулась над ним, он начал кричать...
Дверь в погреб была тяжелая и хорошо пригнанная. Кеннит помнил с давних времен, что, закрываясь, она надежно отсекала любой крик. Так произошло и на сей раз.
Кеннит повесил ключи обратно на место, на деревянный гвоздь.
- Непременно покажите Хромоножке дорогу сюда. Я ни в коем случае не хочу, чтобы его уморили. Понятно?
Сейлах кивнула, а за нею и Деджи. Кеннит улыбнулся. Он был доволен. Эти двое неплохо здесь заживут. На Ключ-острове у них будет все то, о чем они навряд ли даже мечтали. Собственный домик, вдосталь еды... спокойствие и простор, чтобы растить ребенка. «Как просто оказалось купить их жизни,- подумалось ему.- Удивительное дело: люди себя не щадят, чтобы только вырваться из рабства... И тут же сами себя готовы продать за самомалейший жизненный шанс...»
Кеннит шел вперед, и они следовали за ним по пятам.
- Моя мать покажет вам остров и все, что может понадобиться для жизни,- сказал он им через плечо.- Здесь полно диких свиней. И коз хватает. Вообще на острове найдется почти все, чего душа пожелает. Берите и пользуйтесь... если только это не связано с особняком. Все, что от вас требуется взамен,- это помогать моей матери по хозяйству, а то она уже немолода. Да, и еще следите, чтобы жрец даже не пытался сбежать. Если попробует, просто посадите его к капитану в погреб. Неплохо также было бы побудить его забавлять мою матушку... - Достигнув двери домика матери, он остановился и оглянулся на «расписных»: - Может, я о чем-то забыл? Или вы чего-то не понимаете? Спрашивайте.
- Все ясней ясного,- сразу отозвалась женщина.- Мы выполним нашу часть уговора, капитан Кеннит. Не сомневайся!
И она приложила ладонь к животу, словно давая обещание скорее не Кенниту, а своему будущему ребенку. И это - равно как и все прочее, что они делали и сделали,- убедило Кеннита в том, что в выборе он не ошибся. Он кивнул, будучи весьма доволен собой. Итак, он отделался от Са'Адара, не навлекая на себя злосчастья убийством жреца. И насчет Кайла Хэвена ни ему, ни Уинтроу беспокоиться больше не придется. Он никуда не денется, а ежели позже Кеннит надумает-таки отпустить его за выкуп - никогда не поздно вновь извлечь его из подвала... Удобно было даже то, что на острове оставались «расписные». Они гребли в лодке и следили за тем, чтобы ни жрец, ни капитан не создавали сложностей... Да! Кеннит, как обычно, все рассчитал верно.
Он вошел в домик и огляделся. Жрец стоял в углу, скрестив на груди руки. Молиться он, похоже, и не собирался. Мать Кеннита ахала и чмокала, разбирая «пустячки», привезенные сыном. Она уже успела надеть бирюзовые сережки. А Хромоножка, как раз когда Кеннит вошел, проковыляла от очага к столу с блюдом свежих лепешек. На столе уже стояла миска ягод, заготовленных с осени, и тарелочка с большим куском масла. Рядом с маслом курился чайник с травяным чаем, его окружали разномастные кружки. Двух одинаковых среди них не было. Кеннит снова ощутил некоторое раздражение. Никому из присутствовавших, кроме него самого, не светило когда-либо покинуть остров. И все равно он не хотел, чтобы хоть кто-нибудь видел, в каких условиях живет его мать.
Еще не хватало, чтобы об этом стали болтать, когда он сделается королем...
- Следующий раз,- заявил он,- когда я приеду, я тебе чайный сервиз привезу, матушка. Я знаю, ты привязана к этим старым черепкам, но...
Оставив фразу незаконченной, Кеннит завладел куском теплой лепешки. Мать, что-то стремительно и бессвязно рассказывая, налила ему чаю и пододвинула единственный стул. Кеннит с величайшим облегчением уселся, поскольку головка костыля уже не давала ему никакого житья. Он намазал хлеб маслом и от души положил сверху ягод. И... стоило запустить зубы в получившееся пирожное, пробудившаяся память тела опять едва не сбросила его в бездну. Скромное угощение, до сих пор некоторым образом остававшееся для него величайшим на свете лакомством, тотчас вызвало призраков перед его умственным взором. И происходили они из мира, центром которого был маленький мальчик, любимый, балованный, чувствовавший себя в беспредельной безопасности... А потом все это предательски рухнуло. Почти тридцать пять лет тому назад.
И как только так получалось, что столь сладкий вкус вызывал такие горькие воспоминания?.. Кеннит доел лепешку. А потом одну за другой еще три. Удовольствие и боль странно мешались в его душе.
Его спутники, усердно приглашаемые матерью к столу, стоя разделили с ним трапезу. Только жрец воздержался. Он презрительно взирал на всех, в том числе на Кеннита. Не то чтобы его высокомерие так уж беспокоило пиратского капитана. Он-то знал: голод - лучшее лекарство против зазнайства. А в остальном получилось очень даже неплохое маленькое застолье. Мать говорила и говорила. «Расписные» отвечали на ее жесты и бормотание улыбками и кивками, но сами очень мало что говорили. Немота пожилой женщины оказалась как бы заразной. Хромоножка в этом скромном домике казалась едва ли не хорошо вышколенной служанкой. Ей не потребовалась указаний - сама схватила веник и убрала обратно в очаг рассыпавшуюся золу. И даже во взгляде вроде бы начало пропадать затравленное выражение. На миг Кеннит даже усомнился в правильности своего выбора. Ему нужна была для матери тихая и смирная помощница по хозяйству... Будем надеяться, что со временем она не оживет чрезмерно!
Допив чай, он поднялся:
- Ну, мне пора... Нет, нет, матушка, не начинай! Ты же знаешь: я не могу остаться сколько-нибудь надолго.
Она пропустила его слова мимо ушей и ухватила сына за рукав. Умоляющий взгляд был красноречивей всяких слов, но Кеннит предпочел притвориться, будто не понимает.
- Я ни в коем случае не позабуду про сервиз. Обязательно привезу в следующий раз, когда заскочу в гости. Да, я помню, какие тебе нравятся. Такие, с мелким рисуночком... - И, снимая руки матери со своего рукава, через плечо обратился к остальным: - Ну, смотри хорошенько заботься о моей матушке, Хромоножка. А ты, Деджи, в следующий раз будь любезен предъявить мне чудесного пухленького младенца. Да постарайся, чтобы к тому времени еще один уже намечался, добро?
Говоря так, Кеннит вдруг почувствовал себя чуть ли не отцом большого семейства. И тут ему пришло в голову: «А почему бы не подобрать еще народа да не поселить здесь? Будет у меня свое тайное королевство-в-королевстве...»

Предыдущая страница 14 Следующая страница


15 Робин Хобб

Он отступил от матери прочь, и она больше не пыталась его удержать. Она всегда уступала ему. Она опустилась на стул, уронила голову на руки и расплакалась. Глаза у нее всегда были на мокром месте. Вот этого Кеннит не мог понять никогда. Сколько раз уже она убеждалась, что слезами все равно ничему не помочь?.. И все равно продолжала их лить.
Кеннит осторожно потрепал ее по плечику и двинулся к двери.
- Я здесь не останусь! - заявил жрец. Кеннит остановился и беззлобно спросил:
- Вот как?
- Да. Вот так. Я возвращаюсь вместе с тобой на корабль.
Кеннит размышлял недолго.
- Жалость какая,- сказал он затем.- А я-то думал, ты очень порадуешь мою матушку своим обществом. Ты уверен, что не передумаешь?
Са'Адар, похоже, ожидал от Кеннита чего угодно, только не такой вот спокойной учтивости. Он невольно огляделся. Мать Кеннита по-прежнему плакала. Хромоножка подобралась к ней и пыталась утешить, гладя ее руку. Деджи и Сейлах смотрели только на Кеннита. Оба стояли в напряженных выжидающих позах... травильные собаки, обученные и злые. Кеннит сделал легкое движение рукой; позы «расписных» утратили напряженность, но бдительность осталась прежней.
Жрец тоже посмотрел на Кеннита:
- Я сказал, я не останусь. Мне здесь нечего делать.
Кеннит едва слышно вздохнул.
- А я-то так надеялся, что останешься. Даже не сомневался... Ну что ж. Не хочешь оставаться, так хоть сделай что-нибудь для моей матушки, прежде чем уйдешь. Например, благослови этот дом. Или корову...
Са'Адар глянул на него с таким презрением, как если бы пират дал ему команду, более подходившую лошади или собаке. Однако потом покосился через плечо на плачущую женщину:
- Ну... пожалуй.
- Вот и славно. Можешь не торопиться... Если ты заметил, я последнее время не слишком-то проворен в ходьбе. Я пойду вперед и на берегу тебя подожду. - И Кеннит пожал плечами. - Хоть будет кому на весла сесть в гичке...
Ему не составило труда прочесть мысли жреца. Са'Адар знал, что одноногий пират в любом случае не намного обгонит его. А если и сумеет, то навряд ли сможет один столкнуть на воду гичку... Он не удивился, когда жрец неохотно кивнул:
- Хорошо... Надолго я не задержусь. Я благословлю ее дом и огород.
- Очень мило с твоей стороны,- поблагодарил Кеннит.- Ну что ж, значит, я на берегу тебя подожду... Счастливо, матушка. Обещаю не забыть про чайный сервиз!
- Кэп... - тихо обратилась к Кенниту Сейлах. - Тебе, может, помощь понадобится гичку спускать?
При этом она недобро косилась на жреца, и Кеннит понял, что в действительности она имела в виду. Он улыбнулся:
- Спасибо, но я уверен: мы со жрецом справимся. А вы лучше начинайте помаленьку устраиваться. Ну, прощайте!
Сунул под мышку осточертевший костыль и враскачку захромал к тропе, что вела через остров.
Сперва пришлось преодолевать мягкую, перекопанную огородную землю. Потом тропа пошла на подъем... Кеннит понял, что в действительности устал гораздо сильнее, чем представлял себе. Тем не менее он позволил себе остановиться для отдыха лишь тогда, когда домик матери скрылся из глаз. Вытер с лица пот и задумался... Нет, опасаться предательства со стороны жреца ему не стоило. По крайней мере не сейчас. Он нужен был Са'Адару для возвращения на корабль. Даже если он его найдет, кто его туда пустит без капитана?..
Кеннит пошел дальше. Теперь, когда на него никто не смотрел, можно было не мучить себя попусту спешкой. Вновь остановившись, он послушал, как возится в чаще дикая свинья... Она так и не вышла на тропу, и он продолжил свой путь. Он почти ждал, что жрец догонит его еще прежде, чем он выйдет на берег. Однако этого не произошло. Наверное, он произносил длинное-предлинное благословение. То-то мать будет в восторге...
Сухой песок на берегу был ужасающе рыхлым. Костыль проваливался в него, деревянная нога застревала. Кеннит выбивался из сил. Ему едва удавалось поднимать обрубок бедра достаточно высоко, чтобы раз за разом вытаскивать из песка проклятую деревяшку... Добравшись наконец до шлюпки, он так и рухнул с ней рядом. Начинался прилив. Скоро он приподнимет гичку, но до корабля еще грести и грести... «Неужели я переоценил свои силы?..» Солнечное тепло и боль, растекавшаяся в измочаленном теле, - все было против него. Его начало клонить в сон. Вот бы сидеть и сидеть так, бездумно плывя куда-то сквозь ласковое тепло вечереющего дня...
Кеннит не позволил себе уснуть. Вместо этого он принялся растирать плечо и подмышку, намятую костылем. Куда все же запропастился жрец? Может, решил еще и к капитану Хэвену заглянуть?.. Нет. Деджи ему не позволил бы. А если позволил... значит, они все с самого начала стакнулись против него. И, коли так, значит, скоро они явятся его убивать. А матушку уже прикончили, скорее всего. И нашли сокровища, сложенные в комнатах особняка. И придут его убивать, потому что он повел себя как последний дурак... Ладно, а что они будут делать потом?
На корабль им уже не вернуться... А впрочем, ой ли? Хватит ли его сокровищ, чтобы перекупить Соркора и Этту, Уинтроу и Брика?.. «А что? Может, и хватит...»
У Кеннита похолодело на сердце, он проклял себя за глупость. Однако тут же оскалился в волчьей улыбке. Пусть людские сердца продаются и покупаются за деньги. Но только не сердце Проказницы. Корабль успел полюбить его, и он это знал. А сердце живого корабля не купишь ничем. Сердце живого корабля - сама преданность.
Игрот обнаружил это много-много лет назад...
Кеннит вновь улыбнулся. Он ждал. Он был готов.
Когда священнослужитель наконец появился, он топал так, что даже походка позволяла судить о владевшей им ярости. «Ага,- подумалось Кенниту,- значит, ты попытался-таки склонить на свою сторону Деджи. И ничего у тебя не получилось...» Приглядевшись к Са'Адару, капитан сразу понял, что его умозаключения были верны. У жреца был взъерошенный вид, как у человека, едва спасшегося бегством от чьих-то весьма тяжелых кулаков. Да и рожа у него раскраснелась гораздо сильнее, чем объяснялось бы просто спешной ходьбой по троне...
Кеннит не стал дожидаться его приближения - забрался в гичку и устроился на банке гребца.
- Спускай на воду, - велел он без предисловий. Са'Адар зло посмотрел на него:
- Пустую было бы легче спускать!..
Кеннит легко согласился:
- Конечно.
И не двинулся с места.
Са'Адар был не из тщедушных, но далеко не ровня закаленным матросам. Он уперся ладонями и начал толкать. Безрезультатно.
- Дождись, пока волна набежит, - посоветовал Кеннит.
Са'Адар скрипнул зубами, но послушался. Дно шлюпки заскрипело по песку, потом она закачалась свободно.
- Толкай еще, а то снова сядет, - берясь за весла, предупредил Кеннит. Через некоторое время Са'Адар брел рядом с гичкой по мелководью, стараясь забраться в нее через борт, а Кеннит размеренно греб. Давненько уже ему не приходилось грести, но тело отлично все помнило. Вот только деревяшка... Он упирался ею в дно лодки, стараясь, чтобы нога не скользила. Все равно прикладывать равное усилие к обоим веслам оказалось непросто. Кеннита даже посетила весьма неприятная, рождающая отчаяние мысль, что теперь у него ничего уже не будет совершенно как прежде. Он утратил изрядный кусок тела, и весь остаток его жизни другим мышцам придется работать вместо погибших...
- Да подожди же!..- пожаловался Са'Адар, в который раз пытаясь перевалиться через борт. Кеннит, не слушая, продолжал грести. Вот Са'Адар повис животом на борту. В это время гичку подхватила очередная волна и помогла ему перевалиться внутрь. Жрец проделал это по-сухопутному неуклюже. Морской ветер сразу проник сквозь его вымокшую одежду, и Са'Адара пробрала дрожь.
Как только он благополучно устроился в шлюпке, Кеннит положил весла и повернулся на банке. Ему приятно было сознавать, что даже со своей ногой он управлялся в гичке намного грациознее, чем жрец.
А тот, обхватив себя руками от холода, тем не менее презрительно усмехнулся:
- Ты что, ждешь, что я стану грести?..
Кеннит усмехнулся в ответ:
- По крайней мере, согрелся бы.
Он уселся на носу, держа в руках костыль, и смотрел, как мучается с веслами Са'Адар. Даже в безветренный день гребля на гичке скоро становится очень серьезной работой. А тут явственно свежело* [Свежело, свежеть (о ветре) - усиливаться.], разгуливалась волна, с которой также приходилось бороться. Грести Са'Адар не умел. Весла в его руках то и дело бестолково шлепали по волнам, сбивая гребешки. Но даже когда они правильно погружались в воду, продвижение оставалось медленным. Кеннита это отнюдь не беспокоило. Он видел, с какой яростью работает жрец. Значит, ему до смерти хочется поскорее оказаться на корабле. Кеннит решил занять его еще и разговором.
- Ну как? - спросил он. - Доволен ли ты справедливостью, постигшей капитана Хэвена?
Са'Адар тяжело дышал, но, похоже, ничто не могло отвратить его от привычки произносить речи.
- Я хотел повидать его, прежде чем уйду, - сказал он.- Хотел плюнуть на него и пожелать весело провести время в темноте и цепях. - Он помолчал, силясь отдышаться.- Деджи меня не пустил. Они с Сейлах набросились на меня! - Ему снова понадобилось восстановить дыхание. - Да если бы не я, они сейчас были бы рабами в Калсиде! И к тому же порознь! И ребенок Сейлах сразу после рождения приобрел бы рабскую татуировку...
Теперь он положительно задыхался.
- Держи курс, - сказал Кеннит. - Видишь там, на том острове, два дерева, стоящие на отшибе от леса? Вот туда и греби...
Са'Адар недовольно оскалился:
- Одному тут не справиться! Садись на банку и помогай!.. Сюда-то нас четверо гребцов доставили...
- Груза, между прочим, тоже было существенно больше. А кроме того, я страшно устал, мотаясь по лесу. Если помнишь, я еще выздоравливаю после тяжелого ранения. Хотя, может быть, через некоторое время я ненадолго сменю тебя и дам отдохнуть...
И Кеннит подставил лицо ветру, сощурив глаза. Яркие солнечные блики плясали на движущейся воде... Он вдруг почувствовал, что телесная усталость идет ему на пользу. Оказывается, ее-то ему здорово не хватало. А с нею сознания, что он что-то совершил сам, без посторонней подмоги. И вот теперь он себе доказал, что по-прежнему может подчинять людей своей воле, пользуясь исключительно словами... ну, почти исключительно. Его тело пострадало, но все еще могло служить нуждам его честолюбия. Он все-таки победит. Король Кеннит. Король Кеннит, владыка Пиратских островов... Будет ли когда-нибудь на Ключ-острове построен дворец? Может, он и поселится там, после того как умрет мать. Как когда-то предвидел отец, узкий пролив в Острове Замочной Скважины очень легко укрепить. Ах, какая крепость получится!..
Он все еще строил воздушные замки, когда Са'Адар вновь подал голос:
- Не пора ли уже показаться кораблям?
Кеннит кивнул:
- Пора... бы. Если бы ты греб по-мужски, а не шлепал по воде веслами, мы бы уже вышли из-за того мыса и увидели корабли. А впрочем, и оттуда тоже еще грести и грести, так что работай давай...
- Прошлой ночью путь не был таким далеким!
- А все делается очень быстро и просто, когда это делает кто-то другой. Это и к командованию кораблем относится. Ну так легко - пока этим другой занимается...
- Насмехаешься?!
Трудно изобразить должное презрение, когда от натуги хватаешь ртом воздух. Однако Са'Адар справился. Кеннит грустно покачал головой:
- Наговариваешь на меня, а зря. Грех это... Какая же насмешка в том, чтобы лишний раз повторить нечто такое, что тебе давным-давно полагалось бы усвоить?
- Корабль... он... мой по праву. Мы... уже... завладели им... когда вы подошли!
И Са'Адар задышал еще тяжелее.
- Именно так, - сказал Кеннит. - Но только, если бы я вовремя не подошел и не пустил абордажную команду к вам на борт, «Проказница» сейчас лежала бы на дне морском. Поскольку даже живые корабли не могут ходить по морю совсем без команды.
- Мы... бы... как-нибудь справились! - И Са'Адар неожиданно бросил весла. Одно заскользило было из уключины наружу. Жрец поймал его и до половины втащил в гичку. - Прах тебя побери, садись грести наконец! - зарычал он на Кеннита. - Я тебе не раб! И хватит уже обращаться со мной, точно с рабом!
- Раб?.. Да я от тебя потребовал нисколько не больше, чем с самого обычного моряка.
- А я не твой моряк, чтобы ты мною распоряжался. И никогда им не буду! И от требования вернуть корабль не откажусь! Куда бы мы ни пришли, я уж позабочусь, чтобы все кругом узнали о твоей алчности и лицемерии! И за что только тебя любит столько народа, хотел бы я знать? Взять хоть твою несчастную мать, которую ты бросил там. Один Са знает, сколько лет она вынуждена была перебиваться в одиночестве! И вот ты возвращаешься на полдня, чтобы оставить ей пригоршню безделушек и полоумную служанку в подмогу! Как только ты можешь так с матерью обращаться? Разве не положено людям чтить матерей как выразительниц женской стороны Са? А ты обращаешься с нею... да так же, как со всеми другими! Как со служанкой! Она пыталась что-то сказать мне, бедняжка. Я не понял, что ее так расстроило, но горевала она уж точно не о чайном сервизе!
Кеннит, не удержавшись, вслух расхохотался. Его смех ошпарил жреца, точно крапива, он побагровел еще больше.
- Скотина! - плюнул он.- Бессердечный ублюдок!..
Кеннит быстро огляделся. До оконечности острова было уже недалеко. Однако он сумеет туда догрести. А там... Даже если он совсем обессилеет - достаточно будет снять камзол и поднять его, надев на весло, кто-нибудь уж точно заметит его, если не с «Проказницы», так с «Мариетты». Они там, наверное, как раз высматривают его.
- Что за слова в устах жреца, - упрекнул он Са'Адара.- Ты забываешь о своем сане. Ладно, так и быть... Погребу немного, пока ты отдыхаешь.
Это несколько успокоило разъяренного Са'Адара. Он поднялся и, напряженно расставив ноги, начал растирать нещадно болевшую спину, между тем ожидая, чтобы Кеннит поменялся с ним местами. Кеннит тоже приподнялся со своей банки... но тут же тяжело плюхнулся на место. Суденышко резко накренилось. Са'Адар вскрикнул и судорожно схватился за борт. Кеннит раздраженно скривился.
- Затекло все, - буркнул он недовольно.- Даже не ожидал, что так выдохнусь.- Он вздохнул и сощурился, заметив на лице жреца презрительное выражение.- Но если я сказал, что сяду грести, значит, сяду! - Он поднял костыль, перехватил его поудобнее и протянул кончик Са'Адару: - Когда скажу «давай», подними мне ноги. Мне бы только встать, а там уж управлюсь...
Са'Адар ухватился за костыль.
- Давай! - велел Кеннит. И попробовал встать, но эта попытка кончилась столь же плачевно. Капитан сжал зубы с видом мрачной решимости. - Еще раз! - приказал он жрецу. - Да не жалей сил, всем весом тяни!
Са'Адар пустил в ход вторую руку. Кеннит тоже изготовился поудобнее.
- Давай!!!
Жрец рванул что было мочи. А Кеннит... мало того что легко вскочил с банки, но еще и толкнул костыль вперед. И тоже изо всей силы. Костыль угодил Са'Адару в грудь, и тот барахтаясь завалился навзничь. Кеннит надеялся, что он сразу нырнет через борт, но не вышло - жрец повис. Ноги остались в шлюпке. Кеннит ринулся к нему, точно тигр на охоте. Он не боялся упасть - он пригибался и держал основную тяжесть тела как можно ниже: трюк, до которого человеку сухопутному надо еще додуматься. Он схватил Са'Адара за ногу и дернул вверх. Жрец оказался за бортом, но, вываливаясь, сильно лягнул Кеннита и попал босой ступней ему как раз в лицо. Удар получился что надо, по лицу сразу потекла теплая кровь из разбитого носа. Он торопливо утер ее рукавом, потом со всей поспешностью вернулся на банку гребца и подхватил весла. Устроил их в уключинах и принялся мощно грести.
Еще через мгновение голова жреца вынырнула в кильватере гички.
- Будь ты проклят! - заорал жрец. - Будь ты проклят именем Са!..
Кеннит ждал, чтобы голова погрузилась и более не всплывала, но, к его некоторому удивлению, Са'Адар неожиданно оказался отменным пловцом. Он погнался за гичкой, бросая себя вперед сильными взмахами рук. «Да, вот этого я не учел. И море здесь, к сожалению, теплее, чем за пределами островов. Не приходится ждать, что его скоро убьет холод. Придется самому...»
Теперь капитан греб не напрягаясь, в ровном, размеренном ритме. Он не до конца солгал Са'Адару - у него действительно одеревенело все тело, но теперь он понемногу разминался. Жрец все плыл, работая руками с проворством отчаяния. Понемногу он настигал маленькую лодку; видно, его тело легче скользило в волнах, чем гичка, в которой остался всего один человек.
Когда он оказался совсем рядом, Кеннит аккуратно убрал весла и вытащил из ножен кинжал. Перебрался на корму и стал ждать.
Он не стал пробовать убить Са'Адара одним ударом. Для этого пришлось бы слишком далеко наклоняться за борт, а значит, существовала опасность, что жрец схватит его и утащит с собой. Вместо этого всякий раз, когда тонущий хватался за борта, Кеннит полосовал его по рукам. По ладоням, по запястьям, по пальцам...
И все это время он молчал, точно сама смерть. Са'Адар же сперва поносил его страшными словами, потом начал просто кричать и наконец взмолился о пощаде. Когда он с силой отчаяния ухватился обеими руками за борт и нипочем не желал отпускать хватку, Кеннит пошел на некоторый риск и ударил его поперек лица, желая ослепить. Но даже это не заставило жреца разжать руки. Он висел и висел, моля капитана оставить его в живых.
Это в конце концов вывело Кеннита из себя.
- Я пытался оставить тебя в живых! - рявкнул он, прервав молчание.- Все, что от тебя требовалось,- это сделать то, чего я хотел! Ты отказался - так получай!
И он сбоку пырнул Са'Адара в горло. Кровь хлынула потоком и залила ему руки. Она была гораздо гуще морской воды, да и солонее ее. Жрец наконец разжал руки... Кеннит отпустил рукоять кинжала - и с ней мертвеца. Прокатилась волна, за ней другая, и Са'Адар всплыл вниз лицом. Спустя некоторое время море окончательно поглотило его.
Кеннит еще посидел, глядя в воду, где больше никого не было. Потом вытер руки о камзол и медленно перебрался обратно к веслам. И взял их, заметив, что на ладонях уже появились мозоли. Ну и шут с ними. Они будут болеть, но это не важно. Дело сделано, и он остался в живых. Это было столь же очевидно, как и то, что Госпожа Удача пребывала по-прежнему с ним...
Он вскинул голову и оглядел горизонт. Грести осталось недолго, скоро уже его заметят вахтенные с кораблей. Кеннит улыбнулся и проговорил вслух:
- Спорю на что угодно, что вперед всех меня увидит Проказница. Небось, уже почувствовала, что я к ней возвращаюсь! Эгей, девочка, смотри зорче!.. Напряги свои зеленые глазки!..
- Может, пора уже мне ей глазки-то открыть,- отозвался негромкий голосок. Он прозвучал совсем близко. От неожиданности Кеннит едва не выронил весла. Потом сообразил, что к чему, и глянул на примотанный к запястью талисман. «Долго же ты хранил молчание, приятель...» Миниатюрное подобие его собственного лица было сплошь залито кровью. Вот открылся крохотный рот, высунулся язычок и облизал кровь, как если бы талисман мучила жажда. - Интересно, что она стала бы думать о своем славном капитане, знай она его так же хорошо, как и я...
- Скорее всего, она подумает, что ты наглый лгунишка, - хмыкнул Кеннит. - Потому что мы с ней достигли друг друга, и она заглядывала в самую глубину моего сердца. Как и мальчишка. И оба по-прежнему любят меня. Вот так-то!
- Может, и думают, что любят, - с горечью согласился талисман.- Но только одно существо вправду видело всю грязь и весь мрак твоей ничтожной душонки - и сохранило верность тебе...
- Полагаю, ты имеешь в виду себя,- навскидку угадал Кеннит. - Как будто у тебя был выбор, талисман! Ты привязан ко мне, связан со мной...
- Как и ты со мной, - был ответ.
Кеннит передернул плечами:
- В общем, мы с тобой привязаны друг к дружке. Ну и быть по сему. Так что приложи-ка все усилия и хорошо исполняй дело, ради которого был создан. Глядишь, оба проживем дольше.
- Я не был создан для какого-то «дела», связанного с тобой,- сообщил ему талисман.- И моя жизнь от твоей ничуть не зависит. Но я сделаю все от меня зависящее, чтобы сохранить тебе жизнь. По крайней мере на время. И сделаю это ради кое-кого еще...
Пират ему не ответил. Водяные мозоли на ладонях болезненно лопались и жгли. На хмуром лице Кеннита блуждала то ли гримаса боли, то ли улыбка. Немножко боли - это не страшно. Совсем не страшно, пока Госпожа Удача была с ним. А уж под ее крылом он чего только не совершит!

ГЛАВА 18
ИСПОЛНЕНИЕ ЖЕЛАНИЙ

- Что ты сделал с моим отцом?
Кеннит оторвал взгляд от подноса с едой, который поставил перед ним Уинтроу. Пиратский капитан успел умыться, переодеться в чистое и причесаться. Эти простые действия оказались последней каплей, переполнившей чашу: устал он просто смертельно. И все, что ему сейчас требовалось, - это поесть. Ему и так уже было достаточно нытья и причитаний Этты («Ах, где же ты был, я так за тебя волновалась...»). Он еле дождался, пока она приготовит ему чистую одежду, и выгнал ее из каюты. Ничто так не выводило его из равновесия, как выяснение отношений с разными недовольными. И уж за обедом он этого терпеть не был намерен!
Он ничего не ответил мальчишке. Просто взял ложку - намозоленная ладонь тотчас отозвалась болью - и помешал поставленный перед ним суп. На поверхность всплыли куски рыбы и кружочки моркови.
- Скажи, умоляю тебя! Я должен знать! Что ты сделал с моим отцом?..
Кеннит вскинул глаза. Резкий ответ уже висел на самом кончике языка, но в последний миг Кеннит смягчился. Уинтроу был бледен настолько, насколько вообще позволял загар, наложенный на природную смуглость. Он стоял очень неподвижно, вытянувшись в струнку, всем видом изображая величайшую сдержанность. Однако частое дыхание и зубы, прикусившие нижнюю губу, выдавали его. В темных глазах отражался ужас неизвестности. Кеннит подумал о том, что мальчишке и без того плохо, но ничего не поделаешь, придется причинить ему еще новую боль. Ибо каждый должен нести ответственность за выбор, который сделал однажды. Он ответил:
- Я всего лишь сделал то, о чем ты меня попросил. Твой отец теперь не здесь, а в некотором другом месте, как ты и хотел. Теперь тебе не придется ни волноваться за него, ни пытаться утверждать себя перед ним.- И добавил, предваряя следующий вопрос: - Он жив и в безопасности. Когда я выполняю обещание, я не делаю этого наполовину.
Уинтроу слегка качнулся вперед. Выглядело это так, словно его пнули в живот.
- Я совсем не это имел в виду!.. - прошептал он хрипло. - Не это!.. Я не хотел, чтобы он вот так исчез однажды, пока я буду спать!.. Прошу тебя, господин мой, верни его!.. Я буду заботиться о нем и никогда ни на что не пожалуюсь...
- Боюсь, это невозможно, - заметил Кеннит доброжелательно. И ободряюще улыбнулся Уинтроу, однако слова его содержали ласковый упрек: - В следующий раз думай хорошенько, чего именно тебе бы хотелось. Мне и так пришлось немало потрудиться, чтобы все это устроить.- И он отправил в рот ложку супа. Он хотел поесть в покое и тишине. Да и дерзости Уинтроу следовало положить предел.- Я вообще-то ждал от тебя благодарности, а не попреков. Ты попросил кое о чем. Я исполнил твое желание. И хватит об этом. Ну-ка налей вина!
Уинтроу повиновался, двигаясь, точно деревянный. Потом отступил от стола и застыл в неподвижности, вперив взгляд в стену. «Ну вот и отлично», - сказал себе Кеннит и вновь обратился к еде. Тяжкие труды сегодняшнего дня одарили его зверским аппетитом. Правда, столь же зверски у него болели все мышцы, так что он собирался лечь отдохнуть после еды, но зато он вновь чувствовал себя человеком, которому все по плечу. Какое славное ощущение! Когда Этта как следует обобьет мякотью его деревянную ногу и рукоять костыля, надо будет чаще выбираться наружу и побольше двигаться.
Кеннит даже задумался, как бы переделать неуклюжую деревяшку, чтобы снова иметь возможность карабкаться по снастям. Ему всегда нравилось взбираться наверх, даже в самые черные времена. Там, на мачтах, даже ветер был некоторым образом чище, там перед глазами шире распахивался горизонт, а перед умственным оком - жизненные возможности...
- На твоем камзоле была кровь! - Упрямый голос Уинтроу разогнал мечты капитана. - И на борту гички тоже...
«Ну никак не дают спокойно поесть!..» Кеннит со вздохом положил ложку. Уинтроу все так же смотрел в стену, но его напряженная неподвижность свидетельствовала о том, что он пытался скрыть колотившую его дрожь.
- Это не кровь твоего отца,- сказал Кеннит.- Если уж так хочешь знать, это кровь Са'Адара.- И добавил с едкой насмешкой: - Только не говори мне, что ты и по отношению к нему свои чувства пересмотрел...
- Ты... убил его потому, что я его ненавидел? - В голосе Уинтроу невозможность поверить мешалась с форменной паникой.
- Нет. Я убил его потому, что он не желал поступать так, как мне хотелось. Он сам мне выбора не оставил. И незачем тебе горевать о его смерти. Подумаешь какую потерю нашел! Он-то и тебя, и отца твоего убить был готов.
Кеннит поднес к губам бокал, выпил вино и снова протянул бокал Уинтроу. Подросток наполнил его, двигаясь дерганно, точно кукла на ниточках.
- А Хромоножка? - отважился он спросить. Голос у него был совсем больной.
Кеннит со стуком поставил бокал. Вино плеснуло через край и залило белую скатерть.
- Хромоножка в полном порядке. Все они в полном порядке! Са'Адар - единственный, кого я убил, да и то потому, что он сам напросился. Этим я, кстати, тебя избавил от необходимости самому убивать его когда-нибудь позже. Я что, похож на недоумка, тратящего свое время на бесполезные действия? И я не намерен сидеть тут, выслушивая дерзости юнги! Ну-ка подотри здесь, налей мне еще вина - и убирайся!
И Кеннит метнул на него взгляд, от которого в испуге попятился бы здоровенный взрослый мужик. Но, к его искреннему изумлению, в глазах мальчика внезапно разгорелась ответная искра. Уинтроу выпрямился, и Кеннит сообразил, что мальчишка ощутил позади некий духовный рубеж, за который нельзя было отступать. Вот это было уже интересно. Уинтроу подошел к столу, чтобы убрать еду и запачканную скатерть. Работал он молча, с какой-то свирепостью. Сменил скатерть, вернул на место тарелки, налил вина... Потом заговорил. И даже отважился на то, чтобы его гнев прозвучал в голосе:
- Не вали с больной головы на здоровую. Я не убиваю людей, чье существование причиняет мне неудобства. Са дает жизнь, и каждое Его творение неизменно имеет предназначение и цель. Ни одному человеку не дано во всей полноте постичь замыслы Са. Поэтому я должен научиться терпеть других людей и давать им исполнить предначертание Са. Ибо я сам был намеренно приведен Им в сей мир, но моя роль в Его замыслах ничуть не больше, чем у других...
Пока Уинтроу прибирал на столе и занимался проповедями, Кеннит сидел откинувшись и сложив на груди руки.
- Верно. Это потому, что тебе не предназначено стать королем, - сказал он. Тут его посетила мысль, и он не сдержал самодовольной ухмылки: - Поразмысли-ка над этим, жрец. Может, стоит тебе и меня потерпеть, чтобы я исполнил предначертание Са! - От этой шутки лицо Уинтроу совсем потемнело, и Кеннит расхохотался. Потом тряхнул головой: - Очень уж ты серьезно к себе относишься... Ладно, беги давай. Поговори с кораблем, очень советую. Клянусь, ты обнаружишь, что нынешний курс Проказницы ближе к моему, а ты в сторонке остался. Право же, поговори с ней! Ну, беги. Да не забудь Этту сюда прислать по дороге.
Кеннит махнул рукой, указывая на дверь, и снова обратился к еде. Больше никто ее не прервет и не помешает ему. Уинтроу вышел нарочито не торопясь. И дверь за собой закрыл самую чуточку громче, чем следовало. Кеннит покачал головой. Положительно, он слишком привязался к Уинтроу и многовато стал позволять ему вольностей. Попробовал бы Опал с ним таким тоном разговаривать, небось в тот же день дождался бы линьков*... [Линьки, линь - пеньковый трос диаметром до 25 мм. Во времена телесных наказаний на флоте отрезки такого троса - «линьки» - использовались для порки матросов.]
Вот так всегда. Всегда одна и та же история. Мягкосердечие когда-нибудь погубит его...
Кеннит пожал плечами. Мысли капитана снова обратились к Ключ-острову.

- Почему ты не разбудила меня?
Невыплеснутый гнев на Кеннита все еще тяжело клубился внутри.
- Я тебе уже говорила. - Проказница немедленно заупрямилась от его тона. - Ты очень устал и спал крепко. Я не нашла ничего скверного в том, что он делал, да и потом, ты все равно не смог бы ему помешать. Так что не было никакого смысла тебя будить!
- Он, наверное, подошел прямо сюда, чтобы увести Хромоножку! Она здесь сидела, когда я заснул! - И Уинтроу внезапно осенило: - Это не он тебе сказал, чтобы ты меня не будила?
- А если и так, то что? - оскорбилась Проказница. - Какая разница? Решение-то все равно я принимала!
Уинтроу посмотрел себе под ноги. Он сам удивлялся, насколько глубоко она его ранила.
- Когда-то,- сказал он,- ты проявила бы побольше верности. Ты бы разбудила меня, не думая, правильно это или нет. Ты бы сразу догадалась, что следует делать...
Проказница повернула голову и стала смотреть в море:
- Не очень понимаю, о чем ты.
Уинтроу ответил, чувствуя себя совершенно раздавленным:
- Ты даже говорить стала, как он...
Его обида взволновала ее куда больше, чем его гнев.
- Ну и что ты хочешь, чтобы я сказала тебе? Что я сожалею об отсутствии Кайла Хэвена у меня на борту?.. Так я не сожалею. У меня ни минуты покоя не было с тех пор, как он начал мною командовать! Я рада, что он убрался, Уинтроу! Рада!.. И тебе тоже стоило бы порадоваться...
А ведь в глубине души он и вправду радовался. Только она этого не почувствовала. Но теперь она до того увлеклась пиратом, что для нее существовала лишь его точка зрения.
Уинтроу вдруг спросил ее:
- Может, я тебе совсем больше не нужен?
- Что?..- Настал ее черед пережить потрясение. - О чем ты? Конечно же, ты мне очень...
- Я просто подумал: если ты уж так счастлива с Кеннитом, возможно, он отпустит меня? Просто сообща возьмите и высадите меня где-нибудь на материке. Я бы сам как-нибудь добрался до монастыря и зажил как прежде... Своей жизнью. А все, что случилось, оставил бы позади, ведь все равно уже ничего не исправишь. - Он помолчал и добавил: - Да и ты избавилась бы от меня. Как от отца избавилась...
- Ну ты прямо как ревнивый ребенок, - возразила она.
- Ты не ответила на мой вопрос.
Она ответила. Она распахнула перед ним свой разум, и он ощутил боль, причиненную его словами.
- Вот как, - тихо проговорил Уинтроу. И больше не стал ничего говорить. Он посмотрел туда же, куда смотрела Проказница. Там покачивалась на якоре «Мариетта». Она была так близко, что Уинтроу ясно различал лицо вахтенного. Видно, Соркор был весьма недоволен, когда взволнованный Брик прислал к нему спросить, не знает ли он, куда запропастился капитан. Вот Соркор и переставил корабль, чтобы теперь-то ничего из виду не упустить.
Проказница между тем спросила напрямую:
- Почему ты так ревнуешь из-за того, что мне нравится Кеннит? Ты вот готов был бы разорвать нашу с тобой духовную связь, если бы только мог. А он ведет себя совсем по-другому. Он все силы прилагает, чтобы между мною и им тоже что-то образовалось. Он разговаривает со мной так, как не говорил никто и никогда! Он приходит сюда, когда ты чем-нибудь занят в другом месте, и рассказывает мне обо всем... И не только истории из своей жизни, но еще всякие сказки и разную бывальщину, которую сам от других слышал. А как он слушает, когда я что-нибудь говорю! Всегда спросит, что я думаю, чего бы мне хотелось... Он рассказывал мне о своей мечте создать королевство и о том, как он будет править людьми. Я пробую советовать, и он каждый раз так радуется!.. Есть у тебя хоть понятие о том, как это славно, когда тебе что-то рассказывают и сами внимательно слушают, когда говоришь ты?
- Да. - Это снова заставило Уинтроу вспомнить о монастыре, но он не стал об этом говорить вслух. Необходимости не было.
У нее вдруг вырвалось:
- Ну почему ты все время только осуждаешь его? Да, я не возьмусь сказать, будто знаю его так же хорошо, как тебя... Но вот то, чему мы с тобой оба свидетели: пока он выказывает к тебе гораздо больше доброты и любви, чем ты когда-либо видел от родного отца. Он-то о других думает! Поинтересуйся как-нибудь, попроси его показать тебе планы, которые он нарисовал для Делипая. Он уже теперь прикидывает, как возвести сторожевую башню для защиты гавани и где расположить колодцы, чтобы у жителей было побольше хорошей воды. А городок Кривохожий? Он и его карту нарисовал. С брекватером* [Брекватер - оградительное сооружение, препятствующее вкатыванию сильных волн в гавань.] для гавани, с новыми пристанями... Если только люди послушаются его и станут жить, как он им укажет, их жизнь сразу изменится к лучшему! Он хочет, чтобы вместо грязи стали порядок и чистота. А еще он хочет быть твоим другом, Уинтроу. Может, в том, что касается Кайла, он и вправду перегнул палку... Но посмотри правде в глаза: ты сам его попросил. Вспомни: ведь он завоевал бы вечную благодарность рабов, если бы уже в Делипае выдал им Кайла. Его муки и смерть превратились бы в зрелище для всего города и необыкновенно прославили Кеннита по всем островам! Ты понимаешь это, надеюсь? А еще он мог бы предложить твоей матери выкупить мужа. И пустил бы Вестритов по ветру, набив золотом собственные сундуки. Но он не сделал ни того, ни другого! Он просто убрал отсюда этого гнусного и бессердечного типа, поместив его туда, откуда он не сможет дотянуться ни до тебя, ни до других!
Проказница остановилась перевести дух, но больше ничего не сказала. У нее, похоже, просто больше не было слов.
Уинтроу медленно переваривал услышанное. Он-то и понятия не имел, с какими дальними планами Кеннит, оказывается, носился. К умозаключениям Проказницы трудно было придраться, но то, с каким жаром она защищала пирата, слушать было обидно.
- Так вот почему он стал пиратом, - сказал Уинтроу. - Чтобы добрые дела делать!
- А я не говорила, будто он такой уж самоотреченный,- надулась Проказница.- Или что средства у него безукоризненные. Да, он наслаждается властью и стремится к тому, чтобы ее всячески усилить. Но ведь власть свою он употребляет по делу! Он освобождает рабов!.. Ты предпочел бы, чтобы он стоял сложа ручки и только повторял избитые истины вроде того, что все люди - братья? Ты не задумывался, почему тебе так хочется назад в монастырь? Ты просто хочешь отгородиться от зол и бед этого мира, вот и все!
У ее собеседника попросту отвалилась челюсть. А Проказница чуть-чуть выждала и храбро созналась:
- Он просил меня пиратствовать вместе с ним. Ты про это знал?
Уинтроу пытался сохранить спокойствие.
- Нет, не знал. Но ждал этого.
Все-таки в его голосе прозвучала горечь.
- Ну? И что тут было бы такого уж скверного? - спросила она, явно приготовившись к упрекам.- Ты сам видишь, сколько добрых дел он делает. Верно, делает он их отнюдь не в белых перчатках. Он сам мне так сказал. Он спросил меня, смогу ли я справиться с тем, что мне придется увидеть, пиратствуя. Я в ответ честно рассказала ему о той жуткой ночи, когда восстали рабы... И знаешь, что он мне сказал?
- Не знаю. И что же?
Уинтроу старался удержать в узде свои чувства. «Она так неопытна и наивна, ее так легко обмануть... Неужели она не видит, какую игру с ней затеял пират?»
- Он сказал, что с этим получилось так же, как и с отнятием его ноги. Он долго терпел и страдал, полагая, что от невмешательства ему полегчает. Потом ты заставил его понять: чтобы избавиться от бесконечных медленных мучений, нужно взять и однажды вытерпеть гораздо большую боль, тогда-то и придет облегчение. Он поверил тебе, и ты оказался прав. Он посоветовал мне хорошенько вспомнить мои ощущения, когда внутри меня страдали рабы. А потом подумать о том, что в трюмах других кораблей длятся такие же точно мучения. Вот и он, по сути, не пиратствует, а... гниль всякую отрезает.
Уинтроу слушал ее, плотно сжав губы. Когда она умолкла, он спросил:
- Значит, Кеннит отныне собирается нападать только на работорговые корабли?
- И на корабли тех, кто наживается на рабстве. Нам не переловить все невольничьи корабли, что ходят между Джамелией и Калсидой. И тем не менее, если праведный гнев Кеннита падет на тех, кто богатеет на страданиях невольников, а не только на команды работорговых судов, очень скоро все они так или иначе задумаются, а надо ли им делать то, что они делают! Те из купцов, кто честен и добр, сами обратятся на торговцев рабами, когда сообразят, какую опасность те на них навлекают!
- А ты не думала о том, что сатрап может прислать в эти воды новые сторожевики? Что они набросятся на пиратские поселения и будут без разбора уничтожать их, только бы избавиться от Кеннита?
- Попробовать он может, только не думаю, чтобы у него что-нибудь вышло. Кеннит за святое дело бьется, Уинтроу. Уж кому-кому, как не тебе, следовало бы это понять! Мы не можем позволить, чтобы нас сбил с пути страх перед опасностью или болью. Кто, если не мы?
- Так значит, ты дала ему согласие...- прошептал Уинтроу.
- Пока еще нет, - ответствовала Проказница невозмутимо. - Я собираюсь сделать это завтра.

Принадлежавший Альтии официальный наряд для посещения собраний насквозь пропах камфарой и кедром: это мать позаботилась, чтобы до шерстяной ткани не добралась моль. По поводу этих запахов мнение Альтии вполне совпадало с мнением моли. Кедр еще можно было бы вытерпеть, хотя в гораздо более разбавленном виде. А вот от камфары просто подкатывала тошнота. Еще Альтию слегка удивило, что наряд по-прежнему сидел на ней лучше некуда. Она ведь в последний раз надевала его несколько лет назад.
Она прошлась по комнате и устроилась перед зеркалом. Из зеркала на нее смотрела юная женщина. В такие мгновения, как это, долгие месяцы в качестве юнги на «Жнеце» казались приснившимися. К тому же, вернувшись домой, она скоро утратила мальчишескую худобу. Грэйг успел уже наделать ей комплиментов по поводу легкого округления фигуры. Да и сама она, зачесывая блестяще-черные волосы и скалывая их в скромную прическу, призналась себе, что такая перемена ее только радует. И к тому же официальный наряд с его нарочито простым кроем необыкновенно шел ей. «Ну и так ли это хорошо? - сказала она себе, медленно поворачиваясь перед зеркалом.- Еще не хватало мне сегодня вечером выглядеть этакой нарядной пустышкой. Я должна смотреться прилежной, серьезной и трудолюбивой девицей из старинной торговой семьи...» Она в самом деле хотела этого. И тем не менее чуть коснулась духами шеи, потом немного подкрасила губы. Гранатовые сережки, недавний подарок Грэйга, уже покачивались у нее в ушах. Они как раз подходили к пурпурно-красному цвету платья.
Сегодня выдался хлопотливый денек. Она лично ходила в Совет ходатайствовать о своем деле. Ей ответили, что «подумают». Они были вовсе не обязаны выслушивать ее. Звание торговца принадлежало Кефрии, а не Альтии. Поэтому она по всей форме сообщила сестре, что сама намерена говорить перед Советом, если только будет возможность. Еще она составила письмо Грэйгу, в котором рассказывала о захвате «Проказницы», и отправила его с Рэйч. Сама же двинулась к Даваду Рестару поведать ему о деянии пиратов, а заодно попросить, чтобы подвез их на Совет. Давад не замедлил прийти в должный ужас от ее новостей, но тут же выразил нежелание верить «всему, что наболтает этот негодник Трелл». Однако заверил ее, что, буде весть подтвердится, он в беде их не бросит. Альтия про себя отметила, что денежный вопрос он при этом тщательно обходил. Что ж, она слишком хорошо знала Давада, чтобы рассчитывать, будто он прямо так возьмет и расстегнет перед ними кошелек. Его приязнь и его деньги всегда были материями сугубо разными... В конце концов Альтия вернулась домой, помогала Рэйч месить тесто для хлеба, подвязывала бобы в огороде и прореживала завязи плодов на сливах и яблонях. После таких трудов перед выходом в свет ей понадобилась основательная помывка!
...Она крутилась не покладая рук, но все равно никак не могла изгнать из своих мыслей образ Брэшена Трелла. Надо же было ему именно теперь вернуться в Удачный. Как будто у нее без него в жизни сложностей не хватало! «А впрочем, какое отношение он имеет к моей жизни? Не о нем надо думать, а о "Проказнице" и о Совете, где я хочу говорить. О Грэйге, на худой конец...»
Ничего не получалось. Куда бы ни заводила ее очередная мысль, в конце пути непременно стоял Брэшен. Стоял, открывая целые миры новых возможностей. При попытке заглянуть в эти миры ей делалось не по себе. Она всячески старалась отвлечься, но непрошеные думы упрямо лезли в голову. Вот Брэшен сидит за столом на кухне, пьет кофе и кивает головой, слушая ее мать. Вот он склоняется над малышом Сельденом, чтобы на руках отнести его в кроватку. Вот Брэшен по-матросски цепко стоит у них в гостиной, глядя в ночь за окном...
«А еще, - зло напоминала она себе, - вот вам Брэшен, то и дело ощупывающий карман, где у него наверняка припрятан кусочек циндина. Это человек, много раз принимавший неправильные решения и наконец павший их жертвой. И нечего больше думать о нем!»
Альтия последний раз глянула в зеркало и торопливо устремилась к выходу. Совсем ни к чему опаздывать сегодня на собрание. На повестке дня было слишком много поистине судьбоносных решений...
К своему некоторому удивлению, в прихожей Альтия обнаружила Малту. Альтия окинула племянницу придирчивым взглядом, но при всем желании не нашла, что бы поправить. Она была почти уверена, что Малта перестарается с румянами, духами и драгоценностями, но нет - она выглядела почти так же скромно, как Альтия. Цветы в волосах были ее единственным украшением. Но даже и в простом официальном наряде Малта была так хороша, что просто дух захватывало. Глядя на племянницу, Альтия не могла ни в чем винить молодых людей, которые заглядывались на нее. И она взрослела прямо на глазах, причем не просто физически. За последние полтора дня она проявила зрелость суждений, которой Альтия от нее вовсе не ожидала. «Жаль только, понадобилось для этого семье оказаться в шаге от пропасти...»
Альтия постаралась ничем не выдать своего собственного волнения, а заодно подбодрить племянницу.
- Отлично выглядишь, Малта, - сказала она.
- Спасибо,- рассеянно ответила та. И нахмурилась, поворачиваясь к тетке: - Плохо только, что на собрание мы поедем с Давадом Рестаром. Не думаю, что это будет выглядеть хорошо...
- Вполне согласна с тобой, - ответила Альтия, удивляясь про себя, что Малта вообще об этом задумалась. Сама Альтия любила Давада - так, как любят странноватого и порой невоспитанного дядюшку. По этой причине она старательно закрывала глаза на ошибочность его нынешних политических пристрастий. Она была согласна со своей матерью: Давад слишком долго был близким другом семьи, чтобы между ними могли встать какие-то политические разногласия. И вот теперь ей оставалось только уповать на то, чтобы дружба с ним не ослабила ее позиций перед лицом Совета. Ее выступление в защиту дела семьи Тенира должно выглядеть цельным в своей праведности. Если ее сочтут пустоголовой особой, принимающей сторону ближайшего на данный момент мужчины, это будет непоправимое унижение. И она хотела, чтобы ее выслушали как Альтию Вестрит. А не как девушку, которую неоднократно видели в обществе Грэйга Тениры...
- Неужели карета с лошадьми в самом деле стоит так дорого? - вздохнула Малта.- Впереди целое лето... сплошные балы, приемы и вечеринки. Каждый раз зависеть от Давада? Не говоря уж о том, как это будет выглядеть в глазах других торговых семейств...
Альтия свела брови.
- У нас есть та старая карета. Если ты действительно хочешь помочь, мы вдвоем могли бы ее вычистить. Там уйма пыли, но она вполне крепкая и пригодная для езды. Вот тогда можно было бы подумать и о найме кучера с лошадьми.- Альтия пересекла комнату и выглянула в окно. Неожиданно обернулась и озорно глянула на Малту через плечо: - А что, я и сама могла бы править конями! Когда я была в твоем возрасте, Хейкс, наш кучер, иногда доверял мне вожжи. Мама, правда, не одобряла, зато папа не возражал...
Малта шутки не поддержала:
- Это было бы еще унизительнее, чем с Давадом в его тарантасе кататься.
Альтия пожала плечами и снова стала смотреть в окно. Всякий раз, когда ей начинало казаться, будто у них с Малтой налаживаются какие-никакие отношения, девчонка отталкивала ее.
Мать и Кефрия вошли в прихожую, как раз когда на подъездной дорожке появилась карета Давада.
- Не будем ждать,- предложила Альтия. И распахнула дверь дома еще прежде, чем Давад успел выбраться из кареты. - Стоит ему оказаться в доме, как он потребует вина и печенья. Боюсь, на это у нас нет времени,- пояснила она, встретив неодобрительный взгляд сестры.
- Да,- согласилась мать,- опаздывать нам незачем.
Все вместе они вышли наружу. Изумленный кучер еще не слез с козел, когда Альтия сама открыла дверцу кареты и стала вперед себя подсаживать туда родственниц. Давад послушно втиснулся в уголок, освобождая им место. В итоге Альтия оказалась с ним рядом. От него несло какими-то духами, настоянными на мускусе, причем не с меньшей силой, чем от платья Альтии - камфарой. Утешало только то, что поездка будет не длинной. Кефрия, мать и Малта устроились напротив. Давад скомандовал кучеру, карета дернулась и покатила вперед. Размеренный скрип, издаваемый ею на ходу, говорил о скверном уходе. Как и пыль, накопившаяся в швах внутренней обивки. Альтия отметила это про себя, но вслух, конечно, ничего не сказала. Давад никогда не умел заставить своих слуг работать как следует...
- Посмотрите только, что я вам привез,- объявил вдруг Давад. И вытащил небольшую коробочку, перевязанную лентами. Сам открыл ее - внутри оказался набор липких желейных конфет, по которым Альтия, помнится, с ума сходила, когда ей было шесть лет.- Я-то знаю, что вам нравится больше всего! - похвастался Давад. Сам взял конфетку и передал коробочку дамам.
Альтия осторожно взяла клейкое лакомство и отправила в рот. Они с Кефрией быстро переглянулись. У обеих в глазах было одно и то же: они терпели Давада, потому что любили его. Кефрия выбрала себе красную конфетку.
Что касается Давада, то он так и сиял.
- Какие вы у меня красавицы, глаз просто не отвести! И пусть все прочие торговцы от зависти полопаются: кто еще привезет на Совет полную карету прелестниц? Небось, палкой придется ухажеров отгонять!
Альтия с Кефрией должным образом поулыбались. Такие, с позволения сказать, комплименты они выслушивали с детства и давно к ним привыкли. Малта напустила на себя оскорбленный вид, а мать заметила:
- Как ты язык себе не намозолишь, Давад. Льстишь нам и льстишь. Неужели после стольких-то лет ты все думаешь, будто однажды мы поверим тебе? - Потом слегка нахмурилась и попросила младшую дочь: - Альтия, поправь, пожалуйста, Даваду шейный платок. А то у него узел к самому уху сполз.
Альтия посмотрела и мигом поняла, о чем в самом деле беспокоилась мать. На тонком желтом шелке платка, на самом видном месте, красовалось жирное пятно. Вероятно, от соуса. Платок очень плохо вязался с официальным костюмом торговца, но Альтия не стала уговаривать Давада его снять: все равно без толку. Вместо этого она распустила платок и повязала его заново, удачно спрятав пятно.
- Спасибо, девочка моя, - сказал он благодарно и ласково потрепал ее по руке. Альтия ответила улыбкой. Потом покосилась на Малту и увидела, что та смотрит на них с отвращением. Альтия энергично шевельнула бровью, призывая юную племянницу проявить понимание. Она могла понять жгучую неприязнь, которую Малта питала к Даваду. Она сама чувствовала примерно то же, когда задумывалась о его действиях в последнее время. Он не только спутался с «новыми купчиками» и перенял их недостойные повадки, но и пошел еще дальше - встал на их сторону против своего собственного сословия. Теперь он в открытую держал их сторону на собраниях торговцев. Он выступал посредником между некоторыми старинными семьями, докатившимися до сущей нужды, и алчными «новыми», жаждущими перекупить их наследные земли. По слухам, он очень тонко вел такие торги, причем в выигрыше неизменно оказывался... нет, не обедневший собрат-торговец, а приезжий толстосум. Альтии трудно было поверить, что правде соответствовала хоть половина всего, что люди болтали про Давада. Но вот на то, что он не только сам использовал в своем хозяйстве рабов, но и взялся торговать ими, закрыть глаза было нельзя. Казалось бы, дальше уже ехать некуда, но Давад умудрился. По городу ходила сплетня, будто он каким-то боком связан с «новыми купчиками», вознамерившимися купить «Совершенного»...
И вот она смотрела на добродушного толстяка, сидевшего с нею рядом, и гадала про себя, в какой момент даст трещину ее привязанность к этому человеку? И не сегодня ли вечером он наступит, этот момент?..
Она решила занять время беседой, а заодно и отвлечься.
- Ну что, Давад, - сказала она. - Сколько знаю тебя, ты всегда в курсе всех самых забавных сплетен Удачного. Что же интересненького ты слышал сегодня?
Альтия рассчитывала на рассказ о каком-нибудь легком скандале, не более. У Давада все же были свои принципы, и распространением по-настоящему грязных кривотолков он не занимался.
Давад улыбнулся ее словам и самодовольно погладил выпирающее брюхо.
- Есть один занятный слушок, радость моя,- начал он. - Правда, Удачного он вроде бы прямо и не касается... Хотя если этот слух подтвердится, то последствия для всех нас будут такие, что и не вдруг расхлебаешь! - И он по очереди обвел попутчиц глазами: все ли слушают. - Это я прознал от одного «нового купчика». Он получил известие с почтовой птицей, прилетевшей из Джамелии...
И он умолк, похлопывая себя по губам указательным пальцем, как если бы в последний момент ему пришлось усомниться: а надо ли подобной вестью делиться.
Он явно напрашивался на уговоры, и Альтия немедля кинула ему кость:
- Рассказывай, рассказывай, не томи! Про Джамелию нам всегда интересно!
- Ну хорошо. - Давад откинулся на сиденье кареты. - Вы, я уверен, все помните о той достопамятной заварушке, что случилась зимой. Эти Хупрусы... ты уж не сердись на меня, Малта, я знаю, что за тобой приударяет их младший парнишка, но я говорю о политике Удачного, а не о любовных делах... Так вот, Хупрусы явились в Удачный от лица всех торговцев из Дождевых Чащоб, желая поссорить нас с сатрапом. Я все пытался их урезонить, но... помнишь, Роника, какой гам стоял на том собрании? Кто кого перекричит!.. Ну ладно, порешили на том, чтобы отправить в столицу делегацию старинных торговцев и послать с ними наше старинное уложение, чтобы потребовать от сатрапа его исполнения. И как только им в головы стукнуло, будто рассыпающиеся от ветхости документы в наше время кого-то к чему-то еще обязывают?.. Ладно. Сказано - сделано, поехали. Их там вежливо приняли и пообещали, что сатрап рассмотрит их требования. И все!
Он вновь оглядел слушательниц, проверяя, смотрят ли они ему в рот. Новости были на самом деле с порядочной бородой, однако Альтия вежливо слушала. Малта смотрела в запыленное окошко кареты.
Давад наклонился вперед так, что живот начал мешать ему, и понизил голос, словно боясь, что кучер подслушает:
- Еще вы наверняка слышали, будто сатрап пообещал прислать в Удачный посланца. Вот мы и ждали его прибытия буквально со дня на день. Так вот... штука-то в том, что не будет никакого посланца. Нет! Вместо него едет сам сатрап, юноша, питающий душевную страсть к приключениям. Говорят даже, будто он приедет инкогнито, надежно переодетым, сопровождаемый лишь избранными Сердечными Подругами, но, естественно, с хорошей почетной стражей из калсидийцев. Якобы тем самым он хочет показать жителям Удачного, что он по-прежнему считает наш город столь же тесно связанным с сатрапией, как и любое собственно джамелийское поселение. Дескать, когда народ поймет, на какие тяготы он пошел ради этого путешествия, что претерпел, дабы сохранить верность Удачного, - этот народ не может не пойти на уступки ему... А что? Я считаю, он кругом прав. Когда последний раз правящий сатрап появлялся в Удачном?.. Уж всяко до нашего с тобой рождения, верно, Роника?.. Больше вам скажу: некоторые семьи «новых купчиков», прослышавшие о том же, о чем и я, уже изготавливаются давать такие балы и приемы, каких Удачный не знал со дня своего основания. Подумай только, Малта, какая блестящая пора наступает, а ты - свободная, непросватанная девица, да еще такая красавица! В общем, ты еще хорошенько подумай, прежде чем принимать ухаживание этого мальчика из Чащоб. Чего доброго, я маленько напрягу свои связи - да раздобуду тебе приглашение на бал, где ты, может, самому сатрапу на глаза попадешься...
Он сразу увидел, что вполне добился желаемого: потряс своих спутниц. Даже Малта попросту вытаращила глаза.
- Сатрап? Здесь, у нас?..- недоверчиво выговорила ее мать.
- С ума он сошел, наверное. - Альтия поняла, что сказала это вслух, когда Давад к ней обернулся. Пришлось объяснять: - Я к тому, что путешествие долгое и небезопасное. Предпринимать такое по первому движению души?..
- Как бы то ни было, он уже в пути. Вот только слух успел его обогнать... Однако ни слова об этом никому, вы меня поняли?
Вряд ли он серьезно рассчитывал, будто они посчитаются с этим предупреждением. Просто у него была давняя привычка заканчивать этими словами любую сплетню, которую он передавал.
Альтия еще раздумывала об услышанном, когда кучер осадил лошадей. Карета подалась вперед, потом ее мотнуло назад.
- Разреши...- И Давад потянулся мимо Альтии к ручке двери. Кучер как раз открывал ее снаружи, когда Давад помог ему толчком плеча. Дверца распахнулась так резко, что Альтия едва успела ухватить толстяка за одежду, не то он неминуемо вывалился бы наружу. Кучер неохотно подал хозяину руку. Давад вылез из кареты и принялся горделиво высаживать из нее женщин.
Грэйг Тенира уже слонялся наверху ступеней, что вели в Зал Торговцев. Его темно-синий официальный костюм был скроен в старинном «капитанском» стиле, позволявшем любоваться мускулистыми ногами моряка. Грэйг выглядел одновременно и вдумчивым торговцем, и отважным мореплавателем. И вообще, как уже не в первый раз сказала себе Альтия, он был очень красив. Он обшаривал глазами толпу, и она поняла, что он ждет ее приезда. Зря ли она на рассвете отправила ему записку о пленении «Проказницы». Грэйг ответил тотчас. Его письмо так и дышало теплотой и желанием всемерно поддержать ее. Он писал, что будет на ее стороне и даже постарается обеспечить, чтобы ей дали время говорить. Еще он писал, что и его семья, и Офелия переживают о Проказнице вместе с нею...
Увидев, что он заметил ее, она улыбнулась. Грэйг в ответ сверкнул белыми зубами. Однако его улыбка погасла, стоило ему заметить, с кем она приехала. Альтия сказала: «Я сейчас» - и поднялась к нему по ступенькам. Грэйг по всем правилам склонился к ее протянутой руке. И пробормотал, выпрямляясь:

Предыдущая страница 15 Следующая страница


Безумный корабль 16

- Не додумался я за тобой карету прислать... В следующий раз исправлюсь!
- Да ладно, Грэйг. Это же Давад, многолетний друг нашего дома. Он бы разобиделся, если бы я поехала не с ним!
- С такими друзьями,- заметил Грэйг не без яда,- чего ж удивительного, что Вестриты вот-вот на дно пойдут!..
У Альтии даже сердце стукнуло невпопад. Да как он мог?.. Как он мог ей такое сказать?.. Впрочем, его последующие слова напомнили ей о том, в какой дыре сидели сами Тенира, и она была вынуждена смягчиться.
- Офелия все о тебе спрашивает, - сказал Грэйг. - Даже сама велела вскипятить вина в жертву Са, молясь за Проказницу. Она очень хотела, чтобы ты узнала об этом. - Он помолчал, потом тепло улыбнулся: - Она там, у торговой пристани, прямо позеленела от скуки. Теперь, когда ее руки в порядке, ей ужасно хочется в море. А когда я ей обещаю, что мы отправимся в плавание «как только, так сразу», она непременно требует, чтобы я изыскал способ взять с собой и тебя. Ну а я ей отвечаю, что способ у меня на уме только один...
И он заговорщицки улыбнулся.
- И что за способ? - спросила Альтия с любопытством. Неужели он хотел предложить ей место в команде «Офелии»? Сердце в груди забилось быстрее. Ей очень нравился старый корабль. Не говоря уже о носовом изваянии с его замашками главы матриархальной семьи.
Грэйг, однако, покраснел и даже отвел глаза, правда, губы все равно улыбались.
- Я имел в виду скоропостижную свадьбу и свадебное путешествие. На самом деле я предложил это в шутку... добавил еще, какой дивный может получиться скандал. Думал, Офелия, старая матерщинница, невозможными словами меня изругает... А она в ответ: «Какая блистательная идея!» - И Грэйг искоса стрельнул глазами на Альтию.- Между прочим, отец ее полностью поддержал. И это она ему сказала, не я.
Он снова замолчал и стал выжидающе смотреть на нее. Так, словно задал вопрос и хотел получить ответ на него. Вот только вопрос в действительности не прозвучал. И даже будь она сама пылко влюблена в него - как принять подобное предложение, пока в опасности ее собственный семейный корабль?.. Неужели он этого не понимает?.. Должно быть, смятение Альтии отразилось у нее на лице. И, как будто этого было недостаточно для полного расстройства, внизу ступеней она увидела Брэшена Трелла. Их глаза встретились, и какое-то время она не могла оторвать взгляда.
Грэйг превратно истолковал ее явное замешательство.
- Я не то чтобы вполне серьезно об этом... - проговорил он поспешно. Он старался ничем не выдать обиды.- Не здесь, не теперь. И у тебя, и у меня других забот полон рот... Может, после сегодняшнего одной-двумя станет поменьше. По крайней мере, надеюсь...
- И я надеюсь, - отвечала она. Трудно оказалось произнести это искренне и уверенно. Ее внимание было полностью поглощено тем, что происходило внизу, у Грэйга за плечом. Брэшен смотрел на нее так, словно она пырнула его в сердце кинжалом. Он был одет так же, как при посещении ее дома: свободная желтая рубашка и темные штаны. Среди торговцев в их официальных нарядах он выглядел не просто чужаком - иноземцем.
Грэйг проследил ее взгляд.
- Что он здесь делает? - спросил он так, как будто Альтия знала ответ. А сам тем временем взял ее под руку.
- Это он оповестил нас о «Проказнице»,- негромко ответила она. Она смотрела на Грэйга. Ей не хотелось, чтобы Брэшен счел, будто они с Грэйгом обсуждают его.
Грэйг нахмурил лоб:
- Так это ты его пригласила?
- Нет, - покачала она головой. - Я не знаю, зачем он пришел.
- А кто это с ним? Янтарь?.. Она-то здесь почему? И почему они вместе?
Альтии пришлось снова посмотреть вниз.
- Вот уж не знаю, - пробормотала она.
Янтарь была одета в простое золотисто-коричневое платье почти того же оттенка, что и ее волосы, заплетенные во множество косичек и падавшие на плечи. Появившись откуда-то, она вплотную подошла к Брэшену и что-то негромко сказала ему. На лице у нее было недоброе выражение, но смотрела она ни на Брэшена, ни на Альтию. Желтыми, хищными, как у кошки, глазами она следила за Давадом Рестаром. Не иначе склочная судьба пожелала, чтобы сегодня все стороны жизни Альтии сошлись вместе-и столкнулись!..
А Давад Рестар уже завидел Грэйга Тениру и устремился к нему.
Отдуваясь, он довольно проворно взбирался по ступенькам Зала, но первой к Альтии все же подошла ее мать. Кефрия с Малтой на шаг отстали от нее. Роника и Грэйг поздоровались, и пожилая женщина посмотрела Грэйгу в глаза:
- Если хочешь, моя дочь Альтия может сесть с тобой. Я знаю, вам надо переговорить о важных вещах.
Грэйг отвесил традиционный поклон:
- Роника Вестрит, своим доверием ты оказываешь честь семейству Тенира. Клянусь, мы будем достойны его!
- И я благодарю тебя за это разрешение, - произнесла Альтия также традиционную фразу, обращаясь к матери. А про себя восхитилась ее прозорливости. Вот теперь она имела полное право взять Грэйга за руку и увести его в зал, не дожидаясь, пока к ним поднимется запыхавшийся Давад. По крайней мере, этого противостояния удастся избежать...
Альтия так и поступила, умудрившись даже избежать очевидной спешки. О том, как могло выглядеть их с Грэйгом торопливое отбытие в глазах Брэшена, она старалась не думать.
Оказавшись внутри громадного помещения, она последовала за Грэйгом. Ей приходилось то и дело замечать взгляды, бросаемые на них с разных сторон. То, что во время собрания она будет сидеть не со своей семьей, а среди Тенира, будет расценено как признак серьезного ухаживания.
Был миг, когда ей очень захотелось высвободить руку и вновь присоединиться к своим... Увы, это воспримут как внезапную ссору влюбленных. Делать нечего - Альтия натянула на лицо любезную улыбку и позволила Грэйгу усадить ее между своими матерью и сестрой. Его мать была седовласа, внушительна и грозна, как и надлежало истинной жене удачнинского торговца. Младшая сестренка Грэйга улыбнулась Альтии так, словно обе состояли в одном заговоре.
Пока они негромко обменивались приветствиями, зал заполнялся, в нем становилось шумно от гула множества голосов. Мать и сестра Грэйга что-то тихо говорили Альтии, выражая соболезнования по поводу несчастья с «Проказницей», но она вдруг обнаружила, что не может связать двух слов в ответ и только кивает. Оказывается, она страшно волновалась. Альтия принялась про себя молить небеса, чтобы Совет дал ей выступить. Потом постаралась привести в порядок свои мысли и прикидывать, как станет держать речь. Как убедить торговцев, что спасение «Проказницы» - дело всего Удачного, а не только семьи Вестритов?..
Ей казалось, гомон голосов, шуршание шагов и одежды, всегда предварявшие собрания торговцев, на сей раз не кончатся никогда. А тут еще с полдюжины народа сочли своим непременным долгом подойти к скамье Тенира и поздороваться. Альтия вновь украсила лицо улыбкой и принудила ее остаться. Кажется, все ожидали, что они с Грэйгом будут страшно заняты друг дружкой, как полагается влюбленным, а про деловую часть собрания как есть позабудут... Эта мысль раздражала ее. Альтия успокоилась, только когда мать Грэйга неожиданно подмигнула ей и еле слышно шепнула:
- Хорошо, что ты здесь! Если будет сразу видно, что мы заодно, к нам серьезней и отнесутся!
А сестра Грэйга взяла ее руку и коротко сжала ее.
Такое отношение и грело душу, и слегка настораживало. Альтию чуть ли не принимали в семью, и она не была уверена, что ей это нравится. Не рановато ли?..
Разговоры стали понемногу смолкать: на возвышение поднимались члены Совета. Все они были в белых одеяниях - знак того, что на данное время они отрешались от своих семейных привязанностей и намеревались служить высшему благу, благу Удачного. У стен расположилось несколько служителей порядка. Их одежды были черного цвета. Дело в том, что иногда собрания торговцев становились... как бы это сказать... слишком уж оживленными. Делом служителей порядка было следить, чтобы все оставалось в рамках приличий.
Альтия внимательно рассматривала членов Совета, пока они здоровались друг с другом и рассаживались за длинным столом на возвышении. Какой стыд! - она, оказывается, очень немногих среди них знала по имени. Вот ее отец, тот загодя в точности знал бы, кто из них поддержит его, а кто выступит против... А у нее совсем не было опыта в такого рода делах...
Но вот прозвенели колокольчики, возвещавшие начало собрания. Голоса стали смолкать. Альтия одними губами выдохнула молитву к Са, прося добавить ей красноречия...
Правду сказать, могла бы она молиться еще долго, со вкусом и расстановкой. Глава Совета разразился многословной вступительной речью. В частности, он объявил, что сегодня предполагалось обсудить несколько весьма важных тем, а посему сперва следовало разрешить кое-какие мелкие споры. Альтия повернулась к Грэйгу, вопросительно подняв бровь; она-то думала, нынешнее собрание устроили единственно затем, чтобы обсудить дело Тенира!.. Грэйг в ответ нахмурился и слегка передернул плечами.
Для начала им пришлось вникнуть в весьма жаркую склоку между двумя семействами, не поделившими воду в речушке, что протекала как раз по границе их смежных владений. Один хозяин собирался поить из речки скот. Другой - орошать свои поля. Каждый приводил неотразимые доводы, пока Совет не вынес решение, лежавшее, собственно, на поверхности: воду речушки следовало поделить. Тут же и назначили троих человек, поручив им помочь разобраться с дележкой. Спорщики раскланялись и вернулись на свои места. Альтия подобралась в ожидании...
Какое разочарование - речь снова пошла не о них. Да еще и случай оказался не так легко разрешим, как первый. Породистый бык, принадлежавший одному из торговцев, снюхался с коровами из стада другого. Причем оба усматривали в случившемся ущерб для себя и требовали возмещений. Хозяин быка желал получить плату за случки, причем существенную. Владелец коров возражал на это, что, мол, предполагал подпустить к коровам совсем другого быка, то есть телята, которые родятся, будут совсем не те, что он замышлял. Первый утверждал, что слуга второго злонамеренно испортил забор, почему бык и вырвался на свободу. Его противник настаивал, что владелец быка сам не уследил за животным...
В общем, пришлось Совету повозиться. Люди в белом даже удалялись в заднюю комнату, где можно было говорить без помех. Пока они оставались там, вынося решение, в зале кашляли, шуршали, шушукались. Вернувшись через некоторое время, члены Совета вынесли суждение: будущих телят, как только станет возможно отнять их от мамок, продать и выручку поделить между спорщиками. Владельца же быка обязать поправить забор.
Это не очень-то устроило судившиеся стороны, но с решением Совета не спорили. Оно обязывало. Члены обоих семейств поднялись и рассерженно потянулись к выходу. Альтия была порядком обескуражена, когда за двумя недовольными семьями увязалось еще несколько. Она-то надеялась обратиться не только к Совету, но и едва ли не ко всем членам сословия!..
Между тем глава Совета заглянул в бумаги и провозгласил:
- Семейство Тенира просит уделить ему время и желает оспорить перед Советом таможенные пошлины сатрапа, наложенные на живой корабль «Офелия», каковой задержан у таможенной пристани из-за их отказа платить.
Он едва успел произнести это, как поднялся один из торговцев. Альтия вспомнила, как его звали: Доу. Он единым духом выпалил явно загодя выученные слова:
- Это дело не подлежит обсуждению на нашем Совете. Торговец Тенира жалуется не на другого торговца, а на сатрапского таможенника. Вот пусть сам с ним и разбирается, а не тратит попусту драгоценное время Совета, которое следует уделить тому, что касается нас всех!
У Альтии окончательно упало сердце, когда она разглядела: непосредственно рядом с Доу сидел Давад Рестар. И с самым серьезным видом кивал, выражая согласие.
Поднялся Томи Тенира. Напряженные плечи старого капитана грозили порвать официальный камзол. Он крепко сжимал узловатые кулаки, но постарался не выдать голосом своего гнева:
- С каких это пор наш Совет превратился в этакую няньку, что растаскивает поссорившуюся малышню и утирает им сопли? Что есть наш Совет, как не голос Удачного? И я жалуюсь не на какого-то отдельного таможенного чиновника. Я говорю о несправедливом налоге, взыскиваемом со всех судовладельцев! Изначальное уложение, если помните, оговаривает половинную долю наших доходов, поступающую в сатрапские сундуки. Вопиющая доля! - но с нею согласились наши праотцы, и я сам по своей воле всегда придерживался того же. Но в изначальном уложении ничего не говорится об этих новых поборах! И уж подавно нет ни единой бумаги, предписывающей нам терпеть в нашей гавани калсидийских наемников - всем известных воров и убийц!
Голос Томи Тениры задрожал от ярости при этих последних словах. Капитан замолк, чтобы окончательно не сорваться.
Поднялся Давад Рестар, и у Альтии сжалось сердце.
- Почтенные члены Совета, - сказал он, - все купцы Джамелии платят налоги сатрапу. А мы чем лучше других? Разве не есть он наш добрый и справедливый правитель? Разве не он - оплот державы, служащей всем нам во благо? Налоги, как известно, идут на обустройство столичного порта, а также на выплаты тем, кто защищает воды Внутреннего Прохода от пиратов. Причем именно те качества, которые торговец Тенира склонен порицать в калсидийцах, делают их наилучшими защитниками против пиратов. Если же ему не нужны их услуги, ему следовало бы...
- Так называемые калсидийские сторожевики сами только и делают, что пиратствуют! Они останавливают ни в чем не повинные мирные корабли и занимаются вымогательством. Все здесь присутствующие знают, как пострадал мой живой корабль «Офелия», когда отбивался от подобного незаконного вторжения! Капитаны Удачного никогда по доброй воле не допускали, чтобы их корабли досматривали всякие чужеземцы. Ты предлагаешь, чтобы мы теперь на это пошли?.. А что до налогов, то сперва это были вполне разумные подати, легко проверяемые к тому же. Теперь они исчисляются так запутанно и громоздко, что приходится верить на слово наемному писцу: сколько он скажет, столько и плати. И назначение этих поборов - сделать для нас невыгодной торговлю где-либо, кроме столицы. Они стремятся присвоить наши доходы, чтобы крепче связать нас... завязками от своих кошелей. А что до ремонта столичной гавани - всякий, кто последнее время там швартовался, может подтвердить: наши денежки идут куда угодно, но только не на поддержание порядка в порту. Лично я вообще сомневаюсь, что на этот порт за последние три года хоть грош потратили!
Люди в зале зароптали, выражая согласие, кто-то даже посмеялся заключительным словам капитана Тениры.
- Пирс так прогнил, что у меня юнга там чуть не провалился! - крикнул кто-то из задних рядов.
Доу вновь быстро поднялся и проворно вклинился в паузу:
- Почтенные члены Совета, я все же настаиваю, что вам следует взять перерыв и обсудить, стоит ли рассматривать это дело, прежде чем будут выслушаны еще какие-то свидетельства! - Он огляделся кругом. - Час уже поздний: может, отложим слушание на потом?
- Думается, мы вполне полномочны заслушать его,- отозвался глава Совета. Однако двое младших заседателей тут же отрицательно замотали головами, и это повлекло за собой новое удаление в совещательную комнату.
На сей раз сидевшие в зале были не так склонны убивать время за доброжелательной болтовней. Люди вставали с мест, волновались, спорили. Торговец Ларфа, хозяин живого корабля «Обаятельный», подошел к Томи Тенире и встал перед ним, чтобы зычно оповестить всех, кто мог слышать:
- Смело рассчитывай на меня, Томи! И плевать, как оно здесь обернется! Если хочешь - только слово скажи. Я подниму сыновей, и мы хоть прямо сейчас пойдем забирать твой корабль от этого долбаного таможенного причала!
Двое молодых богатырей, стоявшие у него за спиной, согласно кивали. Вид у них был решительный.
- И мы с вами! - прозвучал еще голос. Альтия не узнала говорившего. Видела только, что и этого торговца сопровождали крепкие сыновья.
- Будем все-таки надеяться, что до этого не дойдет, - произнес Томи негромко. - Я бы хотел, чтобы это стало деянием всего Удачного, а не одной семьи Тенира и наших друзей.
Между тем поодаль в зале раздались громкие голоса: кто-то «брал горлом», отстаивая свою правоту. Альтия приподнялась, вытягивая шею. Между нею и крикунами было много народа, так что она почти ничего не смогла рассмотреть. Ей только показалось, что центр перепалки был как раз там, где сидели Доу и Рестар.
- Ты - лжец! - возмущенно обвинял кто-то. - Ты замешан, и сам знаешь, что замешан! Без тебя треклятые «новые купчики» нипочем бы у нас так здорово не окопались!
Другой голос упрямо твердил: «Нет, нет, я тут ни при чем и вообще знать ничего не знаю». Служители порядка уже двигались в ту сторону, собираясь утихомиривать разошедшихся спорщиков. Альтия почувствовала, как ногти впиваются в ладони. Зал, кажется, пребывал на грани потасовки. Торговцы против торговцев...
- Какая польза от глупых ссор! - вырвалось у нее с горечью. Вырвалось достаточно громко - и по случайному капризу судьбы именно в тот миг, когда голоса несколько стихли. В ее сторону начали поворачиваться головы. Даже Грэйг и Томи Тенира изумленно поглядывали на нее. Альтия набрала полную грудь воздуха. Если прямо сейчас она упустит время и промолчит, Совет может запросто все отложить, и драгоценное время будет упущено. Похоже, ей предоставлялась единственная возможность высказаться.- Посмотрите на себя! - громко сказала она.- Мы ссоримся, как дети! Торговцы - с торговцами! А теперь спросите себя, кто выиграет от нашей драки? Мы непременно должны прийти к согласию! Нужно поговорить о том будущем, которое на нас надвигается! Во что превращается наш Удачный? Мы так и собираемся склоняться перед новыми правилами, которые вводит сатрап, безропотно платить поборы и терпеть ограничения, какими бы жестокими и несправедливыми они ни были? Так и будем мириться с его наймитами, которые швартуются в нашем порту? Будем платить им на пропитание и снабжение, чтобы они ловили в море наши же корабли и драли с них семь шкур? С какой стати? Зачем это нам?
Теперь на Альтию смотрели уже все. Кое-кто усаживался на места, выражая тем самым желание выслушать ее речи. Альтия покосилась на Грэйга, сидевшего рядом. Он ободряюще кивнул ей, а его мать потянулась к ней и взяла за руку. Пожала и отпустила.
Альтия ощутила в себе пьянящую силу.
- Два года назад мой отец говорил мне, что именно до этого и дойдет. У меня нет ни его титула, ни иных качеств, но я не задумываясь повторю вам мудрые слова, которые он произнес. «Придет время, - сказал он, - когда Удачному придется и постоять за себя, и самому определить свое будущее». И я думаю, что это время настало!
Она обвела зал глазами. Кефрия смотрела на нее, в ужасе прикрыв рукой рот. Лицо Давада было красней индюшачьей бородки. Некоторые женщины явно были возмущены тем, что одна из них осмелилась так говорить в присутственном месте. Однако многие торговцы согласно кивали или, по крайней мере, явно задумались над услышанным. Альтия перевела дух и продолжала:
- Много накопилось такого, с чем мы не имеем права больше мириться. Так называемые «новые купчики» растаскивают наши наследные земли. Они не имеют никакого понятия, какими жертвами мы их оплатили, они не знают о нашей кровной связи с торговцами из Дождевых Чащоб. Они смеются над нашими законами, привозя сюда татуированных рабов. А сатрап? Он уже недоволен половинной долей в наших доходах. Он готов забрать все, что мы заработали кровью и потом, и раздать своим новым друзьям, будь то наши «купчики» или калсидийские каперы!
- Ты говоришь о прямом неповиновении! - раздалось издали, из задних рядов.- О бунте!
Что-то перевернулось у нее внутри. «Шагни вперед - и признай это»,- сказала она себе.
- Да,- спокойно произнесла она вслух.- О бунте.
Она была не готова к той буре, которую породили эти слова. Краем глаза она увидела, что к ней движутся служители порядка. Еще она увидела, что собравшиеся не пропускали их к ней. Нет, в открытую никто им не сопротивлялся. Столпившиеся люди просто не расступались перед ними, кто-то выставлял ноги в проходы, кто-то даже двигал скамьи. Однако ничего не поделаешь: рано или поздно стражи доберутся до нее и заберут. Это значило, что времени осталось очень немного.
- Корабль моего отца! - прозвенел ее голос, и шум начал сразу смолкать.- «Проказница», живой корабль, выстроенный в Дождевых Чащобах, захвачен пиратами. Я знаю - кое до кого из вас слухи уже дошли. А теперь я говорю вам: это не слухи, это чистая правда. Немыслимое произошло! Пираты завладели живым кораблем из Удачного! Ну и как по-вашему, помогут мне наемники-калсидийцы отбить судно? А если «Проказница» некоторым образом все же попадет им в руки - как вы думаете, посчитаются они с тем, что она принадлежит семье из Удачного? Нет, ее отведут в Джамелию, считая своей законной добычей, и там будут держать! Вспомните о реке Дождевых Чащоб - и вы поймете, о чем я! Поэтому я взываю к вам: помогите! Удачный, мне нужна твоя помощь! Умоляю, город, приди мне на выручку! Мне нужны деньги и корабль, чтобы отправиться за принадлежащим мне по праву рождения!
Эти слова вырвались у нее сами собой. Она перехватила устремленный на нее взгляд матери и поняла, о чем та думала: Альтия публично заявила о своих правах на корабль. На самом деле Альтия хотела высказаться строго от имени своей семьи, но, когда настал решительный миг, произнесла то, что подсказало ей сердце.
- Вестриты сами на себя это накликали! - выкрикнул кто-то. - Чужестранца поставили на нем капитаном! Стыд-то какой! А она сама? Курс вроде правильный держит, а если вспомнить, с кем сюда прикатила? С Давадом Рестаром! А мы, господа, отлично знаем, чью руку он держит! Так что все, что она нам тут наговорила, - ловушка, подстроенная «новыми купчиками»! И вообще, если мы вздумаем подняться против сатрапа, то как после этого ждать от него справедливости? Надо не противиться ему, а призвать его понять разумные доводы!
Кто-то закивал, вполголоса выражая согласие.
- А почему эти хреновы калсидийские сторожевики не отправятся «Проказницу» вызволять? - раздался еще голос. - Мы же вроде за то им и платим, чтобы отваживали пиратов! Пусть бы вышли в море и показали, на что идут наши денежки!
- Она хает калсидийцев, а у самой сестра замужем за калсидийцем, - едко хмыкнул кто-то.
- Кайл Хэвен не виноват в своем происхождении. А капитан он что надо! - возразили ему.
- Ефрон Вестрит сам отдал свой корабль чужаку,- добавили с другой стороны. - А тот его потерял. И нечего из-за несчастья, постигшего Вестритов, кричать, будто весь Удачный в опасности. Хотят вернуть корабль - пускай выкуп платят...
Альтия приподнялась на цыпочки, стараясь высмотреть говорившего.
- Торговец Фроу,- прошипел рядом Грэйг.- Он в жизни своей ни разу ничего не поддержал. А уж за деньги как держится! Если и расстается с монеткой, так на ней вмятины от его пальцев остаются...
Фроу точно услышал его слова.
- Лично я, - заявил он во всеуслышание, - ни медяка ломаного ей не дам! Они опозорили свой корабль, вот Са у него их и забрал. Я даже слышал, его использовали для перевозки рабов... Да любой живой корабль, который хоть чего-нибудь стоит, от подобного обращения сам к пиратам сбежит!
- Ты сам-то слышишь, что говоришь? - возмутилась Альтия. - Не смей вот так отмахиваться от «Проказницы»! Там мальчик на борту, мой племянник. Можешь как угодно относиться к его отцу, но он-то по рождению один из нас, и ты не можешь этого отрицать! И сам корабль - из Удачного!
Грэйг вскочил на ноги, загораживая дорогу служителю порядка, но еще один шагнул мимо него и крепко сгреб Альтию за руку.
- Вон отсюда! - твердо приказал он. - Совет удалился на совещание, и в это время никому не позволено выступать. Тебе и Совет на это разрешения не давал... Она не облечена званием торговца, чтобы говорить от имени Вестритов! - добавил он громче, потому что кругом раздались протестующие голоса: людям не нравилось, как поступали с Альтией. - Во имя порядка, пусть она отсюда уйдет!
Эти слова оказались именно той искрой, которой не хватало для вспышки пожара. Где-то рядом с треском перевернулась скамья...
- Нет!!! - в ужасе вскрикнула Альтия, и, как ни странно, ее услышали. - Нет! - повторила она уже тише. Она коснулась руки Грэйга, и он выпустил служителя, которого схватил было за грудки.- Я,- сказала Альтия,- не беспорядки затевать сюда пришла. Я помощи хотела просить. И я сделала это. А еще я хотела выступить в поддержку семьи Тенира. Таможенники не имеют никакого права держать Офелию на приколе и тем более накладывать лапу на ее груз... Если кто-нибудь из вас, - докончила она уже совсем ровным голосом, - пожелает помочь торговцам Вестритам, вы знаете, где наш дом. Мы радушно примем вас и подробно расскажем, что именно произошло. Но я совсем не хочу, чтобы мне приписывали вину за кулачную заваруху в Зале Торговцев! Поэтому я ухожу. Ухожу с миром. - И шепнула Грэйгу: - Не провожай меня, а то вдруг у Совета встречные требования появятся... Я снаружи тебя подожду.
И Альтия двинулась сквозь толпу, высоко держа голову. Служителям не понадобилось выводить ее силой. Она знала, что все равно не сможет ничего больше сделать здесь сегодня. Альтия шла не одна. Те из торговцев, кто привел с собой малолетних детей, спешно уводили их наружу, видимо беспокоясь об их безопасности. Порядка в зале не осталось никакого. Все разбились на небольшие группы, иные спокойно обменивались мнениями, но кое-кто размахивал руками и кричал друг на дружку. Таких Альтия старательно обходила. Покосившись, она заметила, что ее родственники остались сидеть. Это было хорошо. Может, им еще представится возможность официально высказаться насчет возврата «Проказницы»...
Снаружи царил обманчиво-безмятежный летний вечер. Вовсю трещали цикады. В сумеречном небе уже загорались первые звезды. За спиной Альтии потревоженным ульем гудел Зал Торговцев. Некоторые семейства уходили пешком, другие рассаживались по каретам.
Помимо собственной воли Альтия огляделась в поисках Брэшена... Ни его, ни Янтарь не было видно. Альтия нехотя поискала глазами карету Давада Рестара. Делать нечего, придется посидеть там, дожидаясь перерыва в собрании...
Карета Давада отыскалась в самом хвосте длинной вереницы экипажей. Добравшись до нее, Альтия пригляделась - и замерла в ужасе. Кучер подевался неизвестно куда. Упряжные кони - старые, смирные, послушные животные - беспокойно переминались и били о землю копытами. А из-под дверцы наружу текла кровь. Густая и черная в сумеречном освещении. Из окошка высовывалась зарезанная свинья с зияющим окровавленным горлом. Поверх герба Рестаров на дверце было кровью намалевано слово ШПИОН. Альтию так и замутило от отвращения.
Тем временем собрание, судя по всему, завершилось. Торговцы потоком устремились из дверей Зала. Некоторые еще спорили о чем-то - громко, сердито. Другие, наоборот, перешептывались, бдительно озираясь, чтобы никто не подслушал.
Самой первой к Альтии подошла ее мать.
- Совет отложил заседание,- сказала она.- Они решили посовещаться между собой, решая, могут ли они выслушать... - И Роника умолкла на полуслове, заметив свинью. - Во имя животворящего дыхания Са!.. - вырвалось у нее. - Бедный Давад!.. Да как мог кто-нибудь такое ему причинить?
И она стала оглядываться, как будто виновники еще таились где-то поблизости.
Тут откуда-то появился Грэйг. Он с ужасом и отвращением глянул на карету Давада и взял Альтию под руку.
- Пошли отсюда, - сказал он тихо. - Я позабочусь о том, чтобы ты и твоя семья благополучно добрались до дому... Не стоит тебе вмешиваться в это!
- Верно, не стоит,- отозвалась она мрачно.- Точно так же, как, я уверена, и торговцу Рестару. Я его здесь не брошу, Грэйг, я не могу!
- Альтия, да подумай же! То, что случилось, - не чья-то минутная выходка. Все было заранее продумано и подготовлено! Свинью притащили сюда еще прежде, чем кто-либо успел открыть рот на собрании. Это угроза, и нешуточная!
И Грэйг потянул ее за руку. Альтия крутанулась навстречу:
- Вот поэтому-то я не могу оставить Давада здесь одного! Грэйг, он старик, и у него нет даже семьи. Если еще и друзья отвернутся, он вовсе останется один как перст!
- А может, он именно этого и заслужил. - Грэйг не повышал голоса. Он смотрел на кучку зевак, уже образовавшуюся возле кареты. Грэйгу явно хотелось уйти отсюда подальше, и как можно скорей.- Неужели ты можешь понять и принять его образ мыслей, Альтия? Да еще и твою семью впутать в подобное?..
- Его образа мыслей я не приемлю. А вот его самого - да! Он - сбившийся с панталыку старый дурак, но, сколько я себя помню, он всегда был мне почти что родным дядькой. И, что бы он ни сделал, такого он не заслуживает!
Она глянула мимо Грэйга и увидела, что к карете подходит сам Давад. Они шли под ручку с торговцем Доу и, кажется, поздравляли один другого с победой, одержанной на собрании. Доу первым увидел злосчастную хрюшку. У него так и отпала челюсть. А в следующий миг он выдернул у Давада руку и без единого слова кинулся прочь. «Хоть бы и у тебя вторая такая же свинья в карете лежала...» - подумала Альтия.
- Что это такое? Почему? За что? Не понимаю!.. Кто это сделал? И где мой кучер? Неужели этот трусишка тоже сбежал?.. А кожаная обивка! Ее не спасти, ее точно теперь не спасти!..- Давад бестолково размахивал руками, точно курица крыльями. Подбежал к карете, поглядел на свинью, отскочил прочь. И в недоумении оглянулся на сгрудившуюся толпу. В задних рядах кто-то громко и грубо захохотал, верней, загыгыкал. Остальные просто пялились. Никто не выказывал ни ужаса, ни отвращения. Все просто смотрели, любопытствуя, что же он станет теперь делать.
Альтия обвела взглядом лица, и они показались ей чужими. Куда более чужими, чем у «новых купчиков», понаехавших из Джамелии. «Не узнаю тебя, Удачный...» - подумалось ей.
- Пожалуйста, Грэйг, - шепнула она. - Я останусь с ним и провожу его домой. Тебя не затруднит позаботиться о моей маме, сестре и племяннице? Уж Малте-то здесь совершенно точно нечего делать...
- Никому из вас здесь совершенно точно нечего делать, - ядовито передразнил Грэйг, однако он был слишком хорошо воспитан, чтобы отказать ей. Какие слова он нашел для Кефрии и ее матери, она не слыхала, но они ушли тихо и быстро. Юная Малта, та просто была в восторге от возможности отправиться домой в гораздо лучшей карете, чем та, на которой они сюда прибыли.
Проводив их глазами, Альтия поймала Давада за руку.
- Успокойся,- негромко сказала она.- Нечего им видеть, как ты потрясен!
И, не обращая внимания на текущую кровь, рванула на себя дверцу кареты. Покойная свинья так и застряла головой в окошке. При жизни это был сущий заморыш - еще бы, кто пожертвовал бы для подобного дела хорошее животное?.. Тут оказалось, что в момент смерти кишки свиньи расслабились, породив уйму жидкого дерьма и невыносимую вонь. Альтия поневоле вспомнила славные деньки, когда работала свежевщиком. В те времена она насмотрелась такого, что нынче смутить ее лужей свиной крови было непросто. Она не колеблясь сгребла тушу за задние ноги. Резкий рывок - и падаль вывалилась наземь. Альтия оглянулась на Давада. Тот смотрел на нее округлившимися глазами. Все ее платье спереди было перепачкано навозом и кровью. Ну и шут с ним.
- Можешь взобраться на козлы? - спросила она.
Давад безмолвно покачал головой.
- Тогда лезь внутрь, - велела она. - Второе сиденье почти совсем чистое. Вот, возьми платочек. Он надушен - поможет против вонищи.
Давад по-прежнему молча взял платок и тяжеловесно полез в карету, временами тихо всхлипывая от расстройства. Едва он успел забраться внутрь, как Альтия захлопнула за ним дверцу. На зевак она не смотрела. Обойдя упряжных коней, она успокоила их голосом и похлопыванием и вскарабкалась на козлы. Взяла вожжи... Много лет она не держала их в руках. И никогда не правила незнакомой упряжкой. Она пнула ногой тормоз, державший карету, и с надеждой в душе тряхнула вожжами. Кони неуверенно зашагали вперед.
- То она моряк, то возчица! Во девку Грэйг обротал! А сколько денег сбережет - нанимать-то никого не понадобится...- прокричали в толпе. Кто-то одобрительно заулюлюкал. Альтия смотрела вперед, вскинув подбородок. Она легонько шлепнула коней вожжами, и они пошли рысью. Наверняка они знали дорогу домой; небось не ошибутся даже в сгущающейся темноте...
В том, что сама она отныне знает дорогу домой, Альтия весьма сомневалась...

ГЛАВА 19
СВИСТАТЬ ВСЕХ НАВЕРХ!

- Приехали, Давад. Вылезай!
Дверца кареты застряла, но Давад даже не пытался открыть ее. Альтия в потемках едва различала бледное пятно его лица. Он съежился в углу сиденья, плотно зажмурившись. Альтия уперлась ногой в корпус кареты и что было сил рванула дверцу на себя. Та поддалась, и девушка едва устояла. Но даже и свались она наземь - некогда нарядному платью уже, как говорится, нечего было терять. Оно насквозь провоняло навозом и кровью и вдобавок промокло от пота.
Езда в качестве кучера далась Альтии непросто. Она только и ждала, что вот сейчас из-за ее неопытности карета сойдет с проезжей дороги и перевернется. Или налетят откуда-нибудь враги Давада, решившие не ограничиваться угрозами. Но вот наконец они добрались до парадных дверей его дома, и что же? Навстречу им не поспешил ни дворецкий, ни даже мальчишка-конюх. Кое-где в окнах дома горел, правда, свет, но с таким же успехом жилище Давада могло бы стоять и вовсе пустым. Нигде ни души - лишь тускло мерцал у двери фонарь...
Альтия недовольно спросила:
- Как звать твоего конюха?
Давад смотрел на нее, точно с того света:
- Я... я не знаю. Я с ним никогда не разговариваю...
- Ну, замечательно, - сказала Альтия. Откинула голову - и взревела в лучших традициях своей службы старпомом: - Мальчик! Живо сюда, возьми коней!.. Дворецкий, где тебя нелегкая носит?! Хозяин вернулся!!!
В одном из окон дрогнула занавеска: кто-то приподнял ее уголок и посмотрел вниз. Потом внутри раздались шаги; Альтия разглядела некую тень, приблизившуюся со стороны заднего двора. Она повернулась навстречу:
- Ты! А ну живо сюда! Возьми коней.
Маленькая фигурка замялась.
- Живо, я сказала!!! - рявкнула Альтия. Мальчику, возникшему из темноты, на вид было лет одиннадцать, не больше. Он подошел к головам лошадей и опять замер в нерешительности.
Альтия давно не испытывала подобного раздражения.
- Ну, Давад, если ты сам не умеешь добиться толку от слуг, так хоть домоправителя нанял бы, который на это способен...
Бестактное замечание, конечно. Но сил на то, чтобы еще и хорошие манеры блюсти, у нее уже не осталось.
- Ты, пожалуй, права, - безропотно согласился Давад, кое-как вылезая вон из кареты. Альтия пригляделась к нему. И то, что она увидела в скудном свете фонаря, поразило ее. За время не столь уж долгой поездки Давад успел основательно состариться. Даже кожа на лице обвисла складками и морщинами - наверное, оттого, что испарилась всегда присущая ему самонадеянность. Он не смог не вляпаться в кровь и дерьмо - его одежда была испорчена, и он расстроено и брезгливо держал на весу руки. Альтия заглянула ему в глаза. Вид у Давада был извиняющийся и обиженный. Он медленно покачал головой:
- Не понимаю... Кому бы понадобилось сделать такое со мной? И за что?
Альтия слишком вымоталась, чтобы на ходу разбираться в таких сложностях.
- Ступай в дом, Давад, - сказала она. - Прими ванну и ложись спать. Утро вечера мудренее...
Никогда она не думала, что однажды придется говорить с ним, как с малым ребенком, а вот довелось. Он выглядел таким одиноким. Таким беззащитным...
- Спасибо тебе,- проговорил он тихо.- Ты прямо вылитый отец, Альтия... Мы с ним не всегда и не во всем соглашались, но я неизменно им восхищался. Он никогда не тратил время на пустую болтовню о том, кто виноват и как теперь быть. Он, как ты, просто делал шаг вперед и начинал помогать.- Давад помолчал.- Надо бы послать с тобой мужчину, чтобы домой проводил. Сейчас распоряжусь, чтобы тебе привели лошадь и дали спутника.
Альтия сразу усомнилась, что у него это получится.
Тут приоткрылась дверь, упала узкая полоска света и появилась женщина. Она выглядывала наружу... и молчала, ничего не предпринимая. Альтия вспылила окончательно:
- А ну быстро пришли сюда слугу, чтобы хозяина домой проводил! Шевелись, засоня! Да приготовь горячую ванну и чистое белье переодеться! А потом - чаю хозяину и поесть что-нибудь! Только попроще что-нибудь, не острое и не жирное. А ну бегом!!!
Женщину точно ветром унесло назад в дом. Дверь так и осталась приоткрытой, и Альтия услышала, как женщина пронзительным голосом отдает распоряжения.
- А теперь,- сказал Давад,- ты распоряжаешься в точности как твоя мать... Ты так много сделала для меня. И не только сегодня... Все эти годы... Ты и твоя семья... Как могу я хоть немножко отблагодарить вас? Тебя?
Он выбрал самое неподходящее время, чтобы задать этот вопрос. Мальчишка-конюх как раз подошел к ним, и фонарный свет озарил рабскую татуировку на его щеке, возле носа. Он был одет в короткую изорванную рубашонку. Суровый взгляд Альтии заставил его испуганно съежиться.
Она произнесла ровным голосом:
- Скажи ему, что он больше не раб.
- Что он... что? - И Давад затряс головой, словно не был уверен, правильно ли расслышал.
Альтия прокашлялась. Все ее сочувствие к Даваду начало стремительно испаряться.
- Скажи. Этому. Мальчишке. Что. Он. Больше. Не раб,- раздельно проговорила она.- Верни ему свободу, тем мне и отплатишь.
- Но я... Нет, ты что, серьезно? Ты знаешь хоть, сколько стоит здоровый мальчишка вроде него? В Калсиде, между прочим, очень гоняются за светловолосыми и голубоглазыми мальчиками, чтобы воспитывать из них слуг для домашних покоев. Я собираюсь подержать его у себя годик и дать необходимое обучение. Представляешь, какая ему тогда будет цена?
- О да. - Альтия смотрела ему прямо в глаза. - Цена ему немалая. Гораздо больше, чем ты за него заплатил. И даже намного больше той, которую намерен получить. - И нанесла жестокий удар: - Сколько стоил твой сын, Давад? Я слышала, он тоже был светловолосым...
Он побелел и шатнулся от нее прочь. Даже схватился для равновесия за дверцу кареты, но попал как раз в лужу крови и поспешно отдернул ладонь.
- Зачем ты со мной так? - спросил он со слезами в голосе. - Ну почему все вдруг на меня ополчились?
- Давад, Давад...- Альтия медленно покачала головой. - Это ты сам пошел против нас, Давад Рестар. Открой глаза наконец! И присмотрись к тому, что творишь! Добро и зло - это не просто выгода или убыток. И есть вещи настолько непотребные, что грешно даже думать о том, чтобы извлекать из них прибыль. Прямо сейчас ты, наверное, здорово греешь руки на столкновении старинных семейств с «новыми купчиками». Но это не всегда будет тянуться, Давад. Однажды противостояние так или иначе кончится, и где останешься ты? Одна сторона будет считать тебя перебежчиком, другая - предателем. Кто тогда назовет тебя другом, Давад?
Он стоял столбом, неподвижно глядя на нее, и она запоздало подумала, что попусту сотрясает воздух. Глупо надеяться - он не услышит ее. Он старик. Ему уже не перемениться.
Тут на пороге наконец-то появился слуга. Он что-то дожевывал, его подбородок лоснился от жира. Он было шагнул поддержать хозяина под руку, но тотчас отпрянул, ахнув с нескрываемым отвращением:
- Да ты весь в чем-то измазан!
- А ты - никчемный лентяй! - зарычала на него Альтия. - Вместо того чтобы брюхо набивать в отсутствие господина, давай-ка, веди его в дом и позаботься о нем хорошенько! Пошевеливайся, мешок!
Ее свирепый приказной тон произвел должное впечатление. Слуга осторожно протянул руку хозяину, и Давад медленно заковылял к дому.
Пройдя несколько шагов, он остановился. И проговорил, не оборачиваясь:
- Возьми лошадь в моей конюшне, доедешь на ней домой. Мне послать с тобой человека?
- Нет. Спасибо. Не надо.
«И вообще ничего мне от тебя больше не надо...» Давад кивнул. И добавил что-то так тихо, что Альтия переспросила:
- Ты мне что-то сказал?
Давад кашлянул, прочищая горло:
- Тогда возьмешь мальчишку. Слышишь, конюх? Пойдешь с госпожой. - Тяжело перевел дух и все-таки выговорил: - Ты больше не раб.
И ушел в дом, по-прежнему не оборачиваясь.

У нее имелся его миниатюрный портрет...
Она уговорила его позировать художнику вскоре после того, как они поженились. Он сперва заявил, что это глупая причуда, но она была его невестой, так что в конце концов он сдался. Позировать ему, правда, ужас как не хотелось, а Паппас был слишком честным мастером для того, чтобы не заметить этого или не отобразить на картине. Поэтому в глазах нарисованного Кайла так и запечатлелось нетерпение, а между бровями залегла раздраженная складка. И вот теперь, когда Кефрия разглядывала его портрет, он с него смотрел на нее точно как в жизни. То есть нетерпеливо и раздраженно.
Кефрия пыталась отрешиться от обид и разыскать в своем сердце источник прежней любви к нему. Он ведь был ее мужем. Отцом ее детей. Единственным в ее жизни мужчиной... Увы - сказать, что она любит его, значило бы покривить душой. Вот ведь странно. Она скучала по нему и очень хотела, чтобы он вернулся. И его чудесное возвращение означало бы для нее только спасение фамильного корабля и сына, Уинтроу. Нет, ей нужен был сам Кайл. «Бывает, значит, и так,- думалось ей,- что присутствие рядом сильного человека, на которого можно опереться, оказывается важнее любви...»
А еще ей необходимо было прояснить кое-что в их отношениях. За те месяцы, пока он отсутствовал дома, Кефрия обнаружила: ей есть что сказать ему. Она решила, что принудит его считаться с собой. Так же, как заставила себя уважать мать и сестру. И незачем ему исчезать из ее жизни прежде, чем она добьется от него уважения. Ведь, если этого так и не произойдет, она до гробовой доски будет гадать - а была ли она в самом деле достойна, чтобы он ее уважал?
Кефрия закрыла футлярчик, в котором хранилась миниатюра, и водворила его обратно на полку. Ей смертельно хотелось спать, но она не желала ложиться, пока Альтия не вернется благополучно домой. Что она на самом деле чувствовала к сестре? Если начинать разбираться, получалось, что с Альтией у нее было примерно как с мужем. Каждый раз, когда ей начинало казаться, будто в их отношениях понемногу восстанавливалась былая родственная близость, неизменно оказывалось, что Альтия по-прежнему тянет одеяло на себя. Вот и сегодня на собрании она высказалась с полной определенностью. Ее волновала только судьба корабля, но никак не участь Кайла или Уинтроу. Она хотела вернуть «Проказницу» в Удачный, с тем чтобы оспорить у Кефрии право владения ею. И все!
Покинув спальню, она отправилась тихо бродить по дому, точно бесплотный дух. Заглянула в комнату Сельдена... Сынишка крепко спал, думать не думая о тяготах, навалившихся на его семью. Подойдя к двери Малты, Кефрия легонько постучала. Ответа не последовало. Малта, наверное, тоже спала - тем здоровым и крепким сном, что присущ только детству. Как хорошо она вела себя сегодня на собрании! И пока ехали домой, она не только ни словом не обмолвилась о едва не случившейся потасовке, но, наоборот, еще и успокоила Грэйга Тениру, заняв его непринужденной беседой. Девочка определенно взрослела.
Кефрия спустилась вниз по ступенькам, зная, что найдет мать в кабинете отца. Роника Вестрит тоже ни за что не заснет, пока не вернется младшая дочь. И коли уж им предстояло бодрствовать - почему не полуночничать вместе?
Пересекая прихожую, Кефрия услышала тихие шаги на крыльце. «Это, должно быть, Альтия», - решила она. И раздраженно нахмурилась, услышав стук в дверь: «Могла бы и кухонной дверью воспользоваться, там ведь не заперто...»
- Я открою! - прокричала Кефрия матери. И пошла отпирать тяжелую парадную дверь.
На пороге стоял Брэшен Трелл! И с ним та самая резчица!
Брэшен был одет так же, как и прошлый раз. Кефрия сразу заметила, что глаза у него в кровяных прожилках. Резчица выглядела очень собранной. Выражение лица у нее было дружелюбное, но извиняться за то, что явилась в столь поздний час, она, похоже не собиралась. Кефрия молча смотрела на нежданных гостей. «Нет, это уже ни в какие ворота не пролезает! До какой степени огрубел Брэшен! Вот так прийти посреди ночи... не предупредив... Да еще и эту приезжую с собой привести!»
- Да?..- спросила она наконец.
Не очень гостеприимно, но Брэшен не обратил на ее сдержанность никакого внимания.
- Мне надо со всеми вами переговорить, - заявил он без предисловий.
- О чем?..
- О том, как вызволить ваш корабль и вернуть твоего мужа,- проговорил он быстро.- Мы с Янтарь... мы думаем... нам кажется, мы знаем, как это можно устроить!
Он кивнул на свою спутницу, и Кефрия при этом заметила, что лицо у него блестит от пота. И это при том, что ночь стояла свежая и прохладная. Все вместе - лихорадочный блеск в глазах, торопливая речь - вызывало тревогу.
- Кефрия! - окрикнула мать с другого конца коридора. - Это Альтия пришла?
- Нет, мама, это Брэшен Трелл и... э-э-э... Янтарь, резчица по дереву.
Эта новость заставила Ронику со всех ног поспешить к двери. Она, как и Кефрия, была облачена в халат поверх ночной рубашки. Она уже распустила прическу. Длинные седеющие пряди обрамляли лицо, делая его измученным и старым. Даже у Брэшена хватило остатков воспитания, чтобы несколько смутиться.
- Да, я понимаю, час поздний, - принялся он поспешно оправдываться. - Но мы с Янтарь как раз соорудили план, который, если дело выгорит...- Он прямо смотрел Кефрии в глаза. Ему понадобилось усилие, чтобы сказать ей: - Честно, я думаю, что для нас это единственная возможность вернуть домой твоего мужа, сына и корабль.
- Что-то не припоминаю, чтобы ты когда-либо питал теплые чувства к моему мужу или хоть уважал его,- чопорно ответила Кефрия. Будь Брэшен Трелл здесь один, она отнеслась бы к нему поласковее. Но эта его спутница... От нее у Кефрии попросту волосы поднимались дыбом. Слишком много о ней рассказывали... всякого разного. И очень странного. «И вообще неизвестно, чего эти двое на самом деле хотят, но выгоду они, скорее всего, преследуют только свою...»
- Теплых чувств - нет. Но уважать уважал,- сказал Брэшен.- Кайл Хэвен был дельным капитаном... по-своему. Он просто не был Ефроном Вестритом, вот и все.- Брэшен явно пытался пробиться сквозь ледяную броню, которой Кефрия себя окружила.- Сегодня, на собрании, Альтия просила о помощи. Вот я и пришел предложить ей помощь. Она дома?
«Что за манеры! Разве можно вот так, напролом... ужасающе!»
- Быть может, в более удобное время... - начала было она, но мать тотчас перебила:
- Пусть войдут. Веди их в кабинет, Кефрия. И не забывай, что союзников нам особо выбирать не приходится. Сегодня я кого угодно готова выслушать, лишь бы это посулило шанс снова собрать воедино нашу семью! И какая разница, поздний час или ранний!
- Как скажешь, мама.
Держась очень прямо, Кефрия отодвинулась и впустила их в прихожую. Чужестранка при этом даже осмелилась с сочувствием посмотреть на нее. Кефрии показалось, от нее даже запах шел странный, не говоря уже о необычном цвете кожи и волос. Кефрия обычно не держала никакого зла против чужеземцев, даже находила, что многие из них очаровательны и занятны. Но в присутствии Янтарь она чувствовала себя весьма не в своей тарелке. Может быть, оттого, что та сразу претендовала на равенство, в каком бы обществе ни находилась?
Кефрия нехотя пошла за ними к отцовскому кабинету, изо всех сил стараясь не думать о грязных сплетнях об этой женщине... и Альтии.
Мать, похоже, отнюдь не разделяла ее сомнений. Впустила странных гостей в дом, думать не думая, что они с Кефрией одеты сугубо по-домашнему. И даже позвонила в колокольчик, чтобы Рэйч принесла чаю.
- Альтия еще не вернулась,- сообщила Роника Брэшену, не дожидаясь вопроса.- Как раз ждем.
Он озабоченно нахмурился:
- Вот уж грубую шутку сыграли с торговцем Рестаром. Я уж боялся, кабы его дома что еще похуже не ждало... - И резко поднялся: - Вы, может, еще не слышали? В Удачном сегодня ночью что-то неспокойно... Надо бы мне пойти Альтию встретить. Лошадки у вас не найдется?
- Только моя старая.,.- начала было Роника, но тут у дверей послышался шум. Брэшен пролетел по коридору с такой скоростью, что сделалось очевидно, насколько он волновался.
- Это Альтия! И с ней мальчик! - объявил он, встречая пришедших с таким видом, словно это был его дом, а они - желанные гости. Кефрия переглянулась с матерью...
Роника выглядела озадаченной, и только, но Кефрию его поведение положительно выводило из себя. Что-то с этим парнем было не так!

Она хотела взять мальчика за руку и пройти с ним в дверь, но он шарахнулся от прикосновения. «Бедный малыш... Как же скверно с ним обращались, если он простой руки начал бояться!» Альтия открыла дверь и жестом пригласила его внутрь:
- Все в порядке. Никто тебя здесь не тронет. Входи.
Она говорила медленно и негромко, ободряющим тоном. Она была не очень уверена, понимал ли он ее. С тех пор, как они покинули дом Давада, он ни разу не подал голоса. Долгий путь в темноте оказался весьма утомительным, в особенности из-за мрачных мыслей, что упрямо лезли на ум. Похоже было на то, что нынче у нее не получилось. Да что - она все попросту испортила. Не в очередь взяла слово во время собрания, чем, вероятно, и вызвала его столь скорое окончание. Совет даже не выразил официального согласия рассмотреть их прошение... А еще ей пришлось увидеть воочию, во что превратился Давад Рестар. И ведь, наверное, немало старинных торговцев докатились примерно до такого же состояния... Да ко всему прочему неумеренно болтливый язык обременил ее мальчишкой, которого ей прокормить-то не на что будет. И во всем виновата только она, только она сама... Ей хотелось хорошенько вымыться и сразу забраться в постель, но и тут она сама себя наказала: придется сперва позаботиться о мальчишке.
«Что ж, - сказала она себе, - все, что могло случиться, случилось. Больше на сегодня подвохов вроде ждать неоткуда...»
И тут она представила, как оказывается лицом к лицу с матерью и Кефрией - после всего, что наговорила в Зале Торговцев,- и голова окончательно пошла кругом.
...Мальчик подобрался к ступенькам, но внутрь не пошел. Альтия пошире раскрыла дверь, вошла сама и поманила его за собой:
- Ну что ты? Входи!
- Благодарение Са, ты цела!.. - раздалось за спиной. Она так и подскочила от неожиданности, в первый миг поняв только, что голос был низкий, мужской. К ней мчался по коридору Брэшен. Его лицо сияло облегчением. Однако потом он нахмурился и учинил ей разнос, словно она была разгильдяем-матросом:
- Ты хоть понимаешь, как тебе выпало счастье, что тебя не ограбили по дороге? Когда я узнал, что ты повезла Рестара домой, я ушам своим не поверил! Связалась с этой старой задницей, и это при твоей-то ненависти к... Ой! А это что еще тут за вонища?
И он шагнул назад, поднося руку к носу.
- Это не моя! - тотчас пискнул мальчишка. Он говорил с сильным акцентом, выдававшим уроженца Шести Герцогств. - Это ее воняй! Ее вся в говне! - Альтия свирепо зыркнула на него, и он виновато добавил: - А то нет? Твоя надо ванна ходи...
Это оказалось последней каплей. Хмурый взгляд Альтии переместился на Брэшена:
- Ты вообще-то что здесь забыл?
Вот так, прямо в лоб. Светские манеры в который раз оказались начисто позабыты. Право, она этого не хотела.
Глаза Брэшена обежали ее непоправимо изгаженное платье и вернулись к лицу:
- Я очень за тебя волновался... Ты, я вижу, как всегда, поступила по первому велению души... и в который раз уцелела. Ну да Са с ним... Я должен кое-что очень важное с тобой обсудить. Это насчет того, чтобы отправиться спасать Проказницу. Мы с Янтарь... похоже, мы придумали неплохой план. Ты, может, решишь, что это махровая глупость, тебе все это, наверное, не понравится, только вот я почему-то думаю - сработает! - Он говорил очень торопливо, ни дать ни взять набиваясь на возражения с ее стороны. - Ты только выслушай нас и сама подумай немножко, и ты поймешь: это единственный хоть сколько-нибудь реальный план ее отбить! - Он снова посмотрел ей прямо в глаза. - Впрочем, это может подождать. Парнишка прав: тебе для начала надо отмыться. А то уж очень воняет...
И он улыбнулся, но сразу стер улыбку с лица.
Его слова показались ей эхом тех давних, сказанных, когда они распрощались в Свечном. Он что - решил насмехаться над ней? Напоминать ей? Здесь, сейчас?.. Да как он смел разговаривать с ней так? Под крышей ее собственного дома?.. Альтия ощерилась. Брэшен открыл было рот, но прежде прозвучал голос мальчишки:
- Свиной говно - самый смердючий! - заявил он авторитетно. - Твоя не подходи близко, а то тоже запачкайся!

Предыдущая страница 16 Следующая страница


17 Робин Хобб

Предупреждение относилось к Брэшену.
- Да уж не подойдет, - холодно сообщила она сразу обоим. И посмотрела Брэшену в глаза: - Закрой за собой дверь. С той стороны!
У него отпала челюсть, но она не обратила внимания. Мальчишку она могла бы еще простить. В конце концов, он был всего лишь подростком, он попал в иную страну и впутался в весьма странные обстоятельства. Но Трелл!.. К нему подобные оправдания не относились. И вообще, у нее был слишком долгий и трудный день, чтобы еще и его бредни выслушивать. Она смертельно устала, выгваздалась по самое не балуйся и, во имя милосердной Са, безумно проголодалась.
И, между прочим, из кабинета отца доносились голоса, там горел свет. А это значило, что ей еще предстояло иметь дело с матерью и сестрой...
Идя туда по коридору, она успела натянуть на лицо маску внешнего спокойствия. Она вступила в знакомую комнату, зная, что несет впереди себя волну отвратного навозного запаха. Надо разобраться с этим - быстро и сразу.
- Я дома, сказала она. Все в порядке. Так случилось, что я привела с собой маленького мальчика. Он был конюхом у Давада. Мам, я понимаю, лишние рты нам сейчас ни к чему, но у него татуировка раба, и я просто не могла его там оставить.
На лице Кефрии отражалось выражение, которое можно было определить как «ужас при виде попрания общественных устоев». Альтия хотела еще что-то объяснить, но осеклась, заметив Янтарь. «Во имя Са!.. Она-то здесь откуда?»
Мальчик-раб стоял в дверях, широко распахнув светлые глаза. Он молча переводил взгляд с одного лица на другое. Когда Альтия хотела ввести его в комнату, он отдернул руку. Она выдавила неестественный смешок:
- Похоже, все дело в дерьме и навозе. Он даже не захотел на одной лошади со мной ехать... Потому-то я так долго и провозилась. Так и пришлось обоим пешком шагать всю дорогу!
Она оглядывалась в поисках спасения, но Кефрия упрямо смотрела мимо нее. Альтия оглянулась через плечо. У нее за спиной стоял Брэшен Трелл. Стоял, скрестив руки на груди, и вид у него был непреклонный. Он спокойно выдержал ее взгляд, и выражение его лица не переменилось.
- Входи, входи, паренек. Никто не обидит тебя. Тебя как зовут? - устало, но со всей мыслимой добротой проговорила Роника.
Мальчик остался стоять на месте.
Альтии вдруг пришло в голову на некоторое время сбежать от всего и всех:
- Пойду вымоюсь и переоденусь. Я ненадолго!
- Все равно дольше, чем потребуется мне, чтобы изложить нашу идею,- возразил Брэшен.
Их взгляды скрестились, и она не пожелала отвести глаза первой. Между прочим, от него самого так и разило. Дымом. И циндином. И вообще - что он о себе вообразил? Кто он такой, чтобы помыкать ею прямо здесь, в отеческом доме?
- Боюсь, я слишком вымоталась, чтобы еще и тебя выслушивать, Брэшен Трелл, - сказала она, стараясь остаться на тонкой грани между правильным поведением и холодностью. - Да и час слишком поздний для каких-либо бесед!
Его губы превратились в одну прямую линию. Кажется, он готов был обидеться.
Их противостояние пресекла Рэйч, вошедшая в комнату с подносом, на котором стоял большой чайник и не сколько чашек. Из еды присутствовала тарелочка пряников - чистая дань вежливости.
Мальчишка-раб не двинулся с места, только повел носом вслед за тарелочкой, и ноздри у него при этом раздувались, как у голодной собаки.
- Альтия...- В голосе матери звучал не попрек, скорее напоминание.- Мне, по крайней мере, интересно, что имеет сказать Брэшен. Мне, знаешь ли, кажется, что не мешало бы изучить любую возможность разрешить наше... э-э-э... затруднение, сколь бы дикой она на первый взгляд ни казалась. Ну, конечно, если ты совсем не стоишь на ногах, мы твое отсутствие извиним... Но все равно лучше, если бы ты поскорее вернулась! - Она перевела взгляд на служанку и виновато улыбнулась ей: - Рэйч, милая, думается, нам понадобятся еще чашки... И что-нибудь посущественней пряников... для мальчика. Хорошо?
Говорила она так, словно не происходило ничего из ряда вон выходящего. Каждодневные события, да и только.
Учтивость, проявленная матерью, как-то вдруг вернула Альтии здравый рассудок. Она смягчилась:
- Как скажешь, мам... Я сейчас. Вы уж подождите меня.

Кефрия наливала чай гостям-полуночникам и как могла пыталась занять их ничего не значившим разговором. Получалось плохо: мать неподвижно смотрела на холодный камин. Брэшен метался по комнате туда и сюда. Янтарь, та вовсе уселась скрестив ноги на полу неподалеку от того места, где переминался с ноги на ногу мальчик. Она пропускала мимо ушей попытки Кефрии заговаривать о приемлемых пустяках. Вместо этого она подманивала мальчишку кусками пряника, словно он был слишком робким щенком, и добилась-таки, что он ухватил ненадкушенный пряник у нее из руки. Похоже, собственное поведение не казалось Янтарь ни возмутительным, ни даже сколько-нибудь странным. Когда мальчик запихал пряник в рот, она с гордостью улыбнулась.
- Вот видишь,- сказала она ему негромко.- Люди здесь добрые. Больше ничего не надо бояться.
Что до Альтии - она сдержала слово. Она возвратилась едва ли не прежде, чем подоспела Рэйч с новым чайником, чашками и подогретым хлебом для мальчика. «Быстро управилась,- подумала Кефрия.- Должно быть, в холодной воде ополоснулась...» Одета Альтия была по-домашнему. Мокрые волосы наспех заплетены и сколоты в тугую прическу. Щеки раскраснелись от холодной воды. Каким-то образом она выглядела одновременно и усталой, и посвежевшей. Она не стала тратить время на извинения, сразу занялась чаем и пряниками. Посмотрела на Янтарь и решила присоединиться к ней на полу. Мальчик сидел по другую сторону резчицы. Он был всецело поглощен едой.
Альтия обратилась к Янтарь:
- Брэшен говорит... у вас какой-то план вызволить «Проказницу»? Еще он сказал, мне, дескать, это не понравится, но со временем я-де пойму, что другого пути не было... Так о чем речь?
Янтарь искоса поглядела на Брэшена.
- Вот уж спасибо, именно так и следовало ее подготовить, - усмехнулась она. Пожала плечами и вздохнула. - Час действительно поздний... Пожалуй, стоит изложить дело вкратце, чтобы вы могли как следует поразмыслить...
И она поднялась на ноги движением столь плавным, как если бы ее оторвала от пола невидимая нить, прикрепленная к голове. Янтарь вышла на середину комнаты и обвела всех глазами, чтобы удостовериться: ее слушают. Улыбнулась мальчику, который с жадностью волчонка заглатывал предложенное угощение... Он ничего кругом не замечал - только еще остававшиеся куски. Янтарь слегка поклонилась присутствующим и начала говорить, поневоле напомнив Кефрии актрису на сцене.
- Я вам вот что предлагаю. Чтобы спасти один живой корабль, нам следует использовать другой такой же. - Она снова обвела взглядом всех по очереди.- А именно, «Совершенного». Надо купить, занять или украсть его... Снабдить командой с Брэшеном во главе - и в путь, разыскивать «Проказницу»! - На нее смотрело несколько пар ошарашенных глаз, и она пояснила: - Вы, наверное, уже думаете, мой-то какой тут интерес? Отвечаю: я с вами по крайней мере наполовину ради того, чтобы не дать разделать «Совершенного» на доски. А еще мне сдается, что ваш добрый приятель Давад Рестар был бы нам куда как полезен: уж он-то сумеет уговорить Ладлаков расстаться с кораблем за разумную цену. Ведь это он, как мне представляется, посредничал между ними и «новыми купчиками», делавшими самые что ни есть омерзительные предложения... Теперь, чего доброго, он двумя руками ухватится за возможность спастись от срама в глазах других старинных торговцев. Особенно после сегодняшних событий... Что касается меня - я готова отдать все, что имею, как часть стоимости корабля. Вот так... А вы что скажете?
- Нет, - тоном окончательного решения отрезала Альтия.
- А почему нет-то? - вмешалась Малта, как раз вошедшая из коридора. Поверх белой ночной рубашки на ней был толстый шерстяной темно-синий халат, на щеках еще сохранялся розовый сонный румянец. Она обвела комнату глазами: - Мне жуткий сон снился... А потом просыпаюсь и ваши голоса слышу! Вот я и спустилась посмотреть, что происходит, - добавила она извиняющимся тоном. - Я краем уха услышала, что вы вроде собираетесь послать за папой корабль? Мама! Бабушка! Неужели Альтия нам запретит?.. План-то, по-моему, разумный! Почему самим не отправиться папочку выручать?
Альтия принялась перечислять причины, отсчитывая их на пальцах:
- Во-первых, Совершенный безумен. В прежние времена ему доводилось целые команды убивать... почему бы в этот раз не сделать то же? Во-вторых, это живой корабль, а значит, ходить на нем могут только члены его семьи. В-третьих, сколько лет он не ходил под парусами? Даже не плавал на буксире? Да у нас никаких денег не хватит, чтобы выкупить его и как следует оснастить! Но даже если нам это и удастся... С какой стати Брэшену быть капитаном? Почему не мне, например?
Брэшен издал короткий смешок. Вернее, даже фырканье.
- Вот ее главное и самое важное возражение! - выговорил он странно дрогнувшим голосом. Вытащил платок и вытер пот со лба.
Кроме него, не засмеялся никто. Было в его поведении некое лихорадочное возбуждение, и даже Альтия наконец это заметила. Хмурясь, она обернулась к Янтарь... Та не снизошла. Зато Кефрия решила, что, кажется, настал ее черед высказаться без обиняков.
- Простите мне мой скептицизм,- сказала она,- но никак не пойму, с какой бы стати вам двоим впутываться в эту историю? С какой бы стати чужестранке рисковать всем своим состоянием, вкладывая его в сумасшедший корабль? И какая выгода Брэшену Треллу рисковать жизнью ради человека, который когда-то счел его мореходное искусство неудовлетворительным? Вы же предлагаете нам поставить на кон все то немногое, что осталось от состояния Вестритов, а сами, возможно, и не вернетесь...
У Брэшена вспыхнули глаза:
- Может, я и лишен наследства, но это не значит, что я совсем лишен чести! - Умолкнув, он мотнул головой. - Буду платить откровенностью за откровенность: похоже, так-то оно сегодня будет лучше для всех... Значит, Кефрия Вестрит, ты опасаешься, что я завладею «Совершенным» и отправлюсь пиратствовать? Да, я мог бы, не отрицаю... Только я не стану этого делать. Мы с Альтией сходимся далеко не во всем, но, думаю, мою порядочность она засвидетельствует. Как и твой отец, Кефрия, будь он еще жив!
- А от себя добавлю вот что, - ловко вклинилась Янтарь. - Как я уже говорила, мое главное желание - уберечь «Совершенного» от разборки. Мы с ним друзья. И еще я дружу с твоей сестрой Альтией, Кефрия. Ну и, наконец, это нечто такое, что я призвана совершить. Не могу объяснить лучше... Поэтому, боюсь, придется вам поверить мне на слово. Никаких верительных грамот у меня все равно нет...
Воцарилась тишина.
Брэшен медленно скрестил на груди руки. Глубокие морщины избороздили его лоб. Он смотрел только на Альтию, смотрел прямо и пристально. Это был вызов, ничуть не замаскированный необходимостью соблюдать этикет. Альтия не стала поднимать брошенную перчатку. Напротив, она оглянулась на мать. Малта беспокойно ерзала на месте, переводя взгляд с одного взрослого на другого.
- Я завтра вечером еще подойду,- вдруг сказал Брэшен. Он дождался-таки, чтобы Альтия на него посмотрела.- Ты, Альтия, подумай хорошенько. Я же видел, с каким настроением торговцы расходились сегодня из Зала. И я весьма сомневаюсь, чтобы еще кто-нибудь пришел к вам с предложениями о помощи... и подавно - с лучшими, чем наше. - Он помолчал и добавил тоном помягче, обращаясь только к ней: - Если надумаешь до тех пор со мной переговорить, оставь записочку в мастерской у Янтарь. Она знает, где меня найти.
Альтия хрипловато выговорила:
- Все на «Совершенном» живешь?
- Ночую. Иногда, - отозвался он, словно о чем-то незначительном.
- А сколько циндина ты сегодня сжевал? - вдруг требовательно спросила она. И был в этом вопросе некий жестокий намек.
- Вообще нисколько. - Брэшен позволил себе горькую улыбку.- В том-то и беда.- И посмотрел на Янтарь: - Мне, пожалуй, пора...
- А я, наверное, еще ненадолго останусь, - почти извиняющимся тоном отвечала она.
- Как знаешь. Ну что ж... Всем доброй ночи! - И Брэшен изобразил некую пародию на поклон.
- Погоди! - взмолилась Малта.- Погоди... м-м-м... пожалуйста. Не уходи! - Кефрия могла бы поклясться, что еще ни разу не слышала в голосе дочери подобного беспокойства.- Можно мне спросить кое о чем? Ну... насчет Совершенного?
Брэшен внимательно посмотрел на нее:
- Если ты моего позволения спрашиваешь - то пожалуйста.
Малта обвела взрослых в комнате умоляющим взглядом:
- Я к тому, что он хочет уйти и чтобы мы подумали... Но... Но ты, бабушка, всегда мне твердишь: главное - цифры. С ними и не поспоришь, и решения толкового не примешь, ведь так? Значит, нам, чтобы было о чем думать, надо сперва узнать цифры.
Роника Вестрит взирала на внучку с некоторым потрясением, но вместе с тем одобрительно.
- Это верно,- сказала она. Малта перевела дух:
- Вот и я о том же... Тетя Альтия, я так поняла, считает, что «Совершенного», прежде чем в море идти, еще чинить и чинить... Ну а мне всегда говорили, что диводрево не трухлявеет и не гниет. Значит, речь идет в основном о новых мачтах, оснастке и парусах?
Брэшен кивнул:
- Починки там вправду не столько, как если бы он был обычным кораблем, но, врать не буду, достаточно. По счастью, «Совершенный» - старый корабль. В те времена при строительстве использовалось гораздо больше диводрева, чем в позднейшие времена. Поэтому большая его часть - та, что из диводрева, - не пострадала совсем. Да и все остальное сохранилось удивительно хорошо. Наверное, это оттого, что диводрево распугивает разных жучков-червячков... ну, как кедр - моль. И все равно работы там не обобраться. Новые мачты, паруса, уйма канатов... Якоря, цепи к ним, шлюпки... Все для камбуза, плотницкий инструмент, лекарский припас... В общем, все, чтобы корабль на плаву был вроде маленького мирка, содержащего все необходимое. Да и швы надо бы законопатить по новой... Янтарь многое привела в порядок у него внутри, и все равно работы еще край непочатый! Ну а потом, когда... если мы его спустим... Будет команда, а команду надо кормить. Значит, потребуется съестное. И еще потайной сундучок с деньгами или чем там еще - это на случай, если удастся закинуть удочку насчет выкупа за «Проказницу» и уцелевших на ней. Опять же оружие, если капитан Кеннит откажется торговаться. Если сможем позволить себе палубные катапульты - непременно надо будет поставить. Да, и еще потребуется наличность, чтобы команду нанять...
К Альтии наконец вернулся дар речи:
- И ты воображаешь, что хоть один приличный моряк захочет плавать на «Совершенном»? Забыл, что люди его кораблем-убийцей считают? Ты же на него калачом никого не заманишь... разве что пообещаешь втридорога заплатить!
Альтия пыталась говорить рассудительно и спокойно, но Кефрия видела: как бы ее сестра ни отвергала предложенную идею, определенный интерес у нее все-таки пробудился.
- А я и не говорю, будто все пойдет как по маслу,- легко согласился Брэшен. Снова вытащил платок и вытер лицо. Когда он стал складывать платок, сделалось заметно, что руки у него слегка дрожали.- Пожалуй, сыщутся такие, которые к нам запишутся просто ради риска и приключений. В порту всегда болтаются моряки, у которых, может, ума не палата, зато кишка не тонка... Потом, я обойду прежних членов команды «Проказницы» - тех, с которыми плавал твой отец, а Кайл их выгнал. Кто-то пойдет с нами либо ради своего прежнего корабля, либо в память о капитане Вестрите. Что касается остальных...- Брэшен передернул плечами. - Никуда не денешься, придется набирать всякую шпану и задир. И вот тут очень многое будет зависеть от того, какого старпома мы себе раздобудем. Хороший старпом, сама знаешь, дай только ему развернуться, может слепить работоспособную команду буквально из ничего...
- Ну а что удержит их от бунта, когда...
- Не забывайте о цифрах! - встряла Малта раздраженно. - Без толку заранее о чем-то переживать, если мы все равно не знаем, сможем ли себе это позволить! - И она подошла к старому дедушкиному рабочему столу: - Если я достану бумагу и чернила, сумеете прикинуть, во что это все обойдется?
- Ну, я этим никогда особо не занимался, - начал было Брэшен. - Тут надо кого-то, кто только этим и занимается, и...
- А еще надо предположить невероятное: ты найдешь корабельных мастеров, согласных возиться с «Совершенным» , - ядовито вставила Альтия. - Его репутация у всех на слуху. И еще целая куча всяких «если». Например, дадут ли нам Ладлаки «добро»...
Руки Малты сжались в кулаки над листом бумаги, который она как раз вытащила из стола. Кефрия уже ждала, что она скомкает лист и швырнет его на пол... Ничуть не бывало. Вместо всяких детских выходок Малта зажмурилась и набрала полную грудь воздуха.
- Ладно, предположим, - сказала она. - Денег-то сколько? Надо подсчитать. А потом прикинуть, где бы раздобыть их. Вот первоочередные вопросы! Ответим на них - тогда и об остальном можно гадать!
- Это «остальное» точно так же может оставить нас с носом, как и нехватка денег,- раздраженно хмыкнула Альтия.
- Я всего лишь пытаюсь сказать, - напряженно-ровным голосом выговорила Малта, - что следовало бы нам рассматривать все обстоятельства в той последовательности, в какой мы можем потом на них напороться. Скажем, если у нас все равно не хватит денег нанять моряков, то какая разница, кто решится плыть с нами, а кто нет?
Альтия обернулась к племяннице... Кефрия напряглась всем тело. Она знала: Альтия могла быть весьма остра на язык. Если она вздумает насмехаться над Малтой именно сейчас, когда та изо всех сил старалась рассуждать по-деловому... Что ж, в этом случае Кефрия за себя не ручалась!
Но Альтия вдруг сказала совсем не то, чего ждала Кефрия.
- А ведь ты права, - кивнула она. И глянула на мать: - Есть у нас еще что в загашнике? Что-нибудь, не являющееся заветным родовым наследием, такое, что мы можем продать?
- Есть кое-что,- тихо ответила Роника. Она рассеянно крутила на пальце кольцо. - И еще надо подумать, в собственности или нет сейчас у нас живой корабль, а то ведь срок очередной выплаты на носу. Хупрусы будут ждать, что мы...
- Об этом можешь не беспокоиться,- так же тихо ответила Малта. - Я приму сватовство Рэйна и назначу день нашей свадьбы, поставив условие, чтобы мой отец был дома и смог на ней присутствовать. Думаю, это избавит нас от дальнейших выплат по долгу. А то и поможет денег кое-каких раздобыть, чтобы спустить на воду «Совершенного» .
Глубочайшая тишина последовала за этими словами... Кефрии показалось, беззвучие наполнило комнату до краев, как чистая прозрачная вода наполняет ведро. И дело было не только в молчании. Без всякого преувеличения, наступил момент истины. Кефрия смотрела на дочь и не узнавала ее. Вместо упрямой, испорченной девчонки, готовой на любые выходки, лишь бы настоять на своем, перед Кефрией сидела юная женщина, готовая принести в жертву что угодно, даже себя самое, лишь бы вызволить отца.
Такое внезапное проявление несгибаемой воли до того потрясло Кефрию, что она попросту прикусила язык, едва не сказав дочери: «Кайл этого не заслуживает!». И верно, он даже не поймет, что сказанное Малтой было произнесено не для красного словца и не на волне минутного порыва, - она в самом деле собиралась принести в жертву всю свою жизнь. «Да что там Кайл, - думала Кефрия. - Никто не достоин того, чтобы платить за него пожизненной несвободой...»
Она покосилась на мальчика-раба, который молча, но очень внимательно наблюдал за происходившим, и поймала себя на том, что опять размышляет о своем браке. Горестная усмешка искривила ее губы. Одна женщина ради Кайла Хэвена уже пожертвовала собой...
- Малта,- сказала она. И сама удивилась силе, что прозвучала в ее голосе. - Не стоит принимать такое решение при нынешних обстоятельствах. Нет, это, конечно, твое решение, тебе его принимать, и то, что ты оказалась готова к нему, уже говорит о многом. Я просто предлагаю отложить этот путь на самый крайний случай, если мы убедимся, что другой возможности нет.
- Какие другое возможности? - спросила Малта безнадежно.- Мы уже достаточно натерпелись... Ну и что, пришел хоть кто-нибудь нам на помощь? А сейчас с какой стати нам будут помогать?
- Быть может, семья Тенира... - тихо проговорила Альтия. - Ну и некоторые другие семейства, владеющие живыми кораблями, тоже могли бы за нас выступить...
- У них,- перебил Брэшен,- своих забот по горло будет некоторое время. Простите... Нынче у меня все в голове путается. Я все забываю - вы же, поди, не знаете, что еще в городе произошло! Я про ту заваруху у таможенной пристани. Не слышали?.. Тенира и с ним кое-кто еще отправились туда, чтобы решить дело силой. Они вывели «Офелию» на самую середину гавани, и тут же подоспела целая флотилия маленьких лодочек, которые и приняли на борт весь ее груз. Капитан Тенира позволил людям забрать все себе - кому что в лодку попало! Отдал все даром, лишь бы поборы не платить, представляете? Только калсидийцы все равно попробовали вмешаться...
- О Са милосердная, спаси и помилуй! - ахнула Роника. - Надеюсь, никто не пострадал?
Улыбку Брэшена никто не назвал бы добродушной.
- Ну, - сказал он, - капитан порта* [Капитан порта - должностное лицо, осуществляющее надзор за порядком мореплавания и безопасностью на территории порта. Ему подчинены лоцманская, сигнальная и некоторые другие службы. В частности, он организует спасательные операции в акватории порта, имея право мобилизовать для этого все находящиеся там корабли.] места себе не находит, переживает, бедный, из-за двух нечаянно потонувших галер. И ведь болезные не абы где потонули, а как раз у таможенной пристани. Так что некоторое время большим морским кораблям туда будет просто не подобраться. А как и когда галеры сумеют поднять со дна - один Са знает...
- Когда они тонули, они еще и горели,- вставила Янтарь. Сказала она это с удовлетворением, но и с грустью. И добавила как бы между прочим: - Сама таможенная пристань тоже нечаянным образом занялась. Как раз когда мы оттуда уходили, огонь добрался до каких-то сатрапских складов.
Брэшен с некоторым вызовом обратился к Альтии:
- Согласись, я имел причины беспокоиться о твоей безопасности - в такую-то ночь...
- Так вы оба там были? - Альтия смотрела то на него, то на нее.- Значит, все эти пожары... что-то многовато для того, чтобы нечаянным образом загореться! Значит, кто-то с кем-то заранее стакнулся! А мне почему не сказали?
Янтарь ответила уклончиво:
- Мы с Офелией стали добрыми подругами...
- Почему мне не сказали? - повторила Альтия. Брэшен пожал плечами:
- Может, потому, что нечего там было бы делать дочери старинной семьи...- И хмуро добавил: - Должно быть, Грэйг решил о тебе позаботиться. Еще не хватало, чтобы тебя тоже загребли!
- Что? Грэйга загребли?..
- Ненадолго. Скоро нашли стражников-калсидийцев, которые вроде как должны были его караулить, вот только самого Грэйга уже след простыл. - Брэшен улыбнулся уголком рта.- Полагаю, однако, он в полном порядке и добром здравии, и через денек-другой мы получим от него весточку. Уж верно, он не захочет, чтобы дама его сердца вся извелась в неведении...
- А тебе-то откуда все в таких подробностях известно? - наседала Альтия. Ее распирал гнев. - Ты-то сам что там делал, позволь спросить?
Она покраснела до густого пунцового цвета. Кефрия глядела на сестру, не в силах понять, отчего та настолько разволновалась. Неужели, будь у нее выбор, она предпочла бы участвовать в беспорядках, а не отвозить Давада домой?
- Когда я увидел, как недовольные торговцы сбиваются в плотную кучку и все вместе покидают собрание задолго до конца, я пошел посмотреть, что у них на уме. Любопытство, знаешь ли... Ну и пока шли, присоединилась еще куча народа. - Брэшен помолчал. - Позже я краем уха услышал, что учинили над каретой Давада. И что некоторые желали бы учинить над ним самим... В общем, будь я около Зала, я бы тебе нипочем не дал уехать с ним одной. Не знаю уж, каким местом думал Тенира, но...
- Тоже мне, нянька выискалась! - взорвалась Альтия. - Не надо мне ни от кого никакой помощи!
Брэшен сложил на груди руки.
- Оно и видно,- сказал он.- Не пойму только, чего ради было вставать на собрании и просить о той самой помощи, от которой ты теперь отказываешься?.
Альтия яростно выкрикнула:
- От тебя-то я уж точно ничего не приму!..
- А я приму, - подала голос Кефрия. Гнев и потрясение сестры доставили ей нечто похожее на удовольствие. Альтия свирепо обернулась к ней, но Кефрия спокойно выдержала ее взгляд. - Ты, по-моему, опять забываешь, что звание торговца в этой семье ношу я, а не ты. И я не настолько впала в гордыню, чтобы отвергать единственную помощь, которую нам, быть может, предложат.- И Кефрия повернулась к Брэшену: - Что же нам требуется, чтобы приступить к делу? С чего начнем?
Брэшен кивнул на Малту:
- Младшенькая права. Начинать надо с денег. - Следующий кивок предназначался Ронике: - Почтенной вдове капитана придется поднажать на Давада Рестара, с тем чтобы он самым выгодным образом преподнес наше предложение Ладлакам. Помогут делу и все прочие владельцы живых кораблей, буде они пожелают хотя бы высказать свое одобрение. Ну и если бы Малта подговорила своего ухажера тоже высказаться «за», это не повредило бы... Сам я знаком с некоторыми живыми кораблями, так что попробую поговорить непосредственно с ними. Вы, может быть, удивитесь, но живой корабль очень даже способен как следует повлиять на свое собственное семейство...- Он перевел дух и потер ладонями виски. Заново сложил свой платок...- Альтия права в том,- продолжал он,- что с набором команды могут быть трудности. Я займусь этим немедленно. Заведу разговоры в тавернах - набираю, мол, славных ребят для рискового дела... Те, что откликнутся, будут втайне подозревать, что подряжаются пиратствовать. Надо думать, имя Совершенного отпугнет кое-кого, но...
- Моя с вами ходи! Моя в море плавай!
Все обернулись к мальчишке. Он слегка покраснел, но глаз, устремленных на Брэшена, не отвел. Блюдо, на котором ему принесли еду, выглядело таким чистым, словно его только что вымыли. А мальчик, насытившись, похоже, обрел кое-какое присутствие духа.
- Неплохо сказано, сынок, вот только ты еще чуть-чуть маловат...- Брэшен не сумел выговорить это с полной серьезностью.
Мальчишка возмутился:
- Моя рыбачь вместе с батя, когда налетай охотники за рабами! Моя умей управляйся на корабле! - И он повел тощими плечами: - Море - здорово! Лопата, стойло, говно - погано! Сильно воняй!
- Ты теперь свободен,- ласково обратилась к нему Кефрия. - Ты можешь отправиться, куда захочешь. Почему бы тебе не вернуться домой, к семье?
Худенькое лицо на мгновение окаменело. Казалось, эти слова вновь погрузили паренька в немоту. Но затем он встряхнулся и проговорил как-то очень по-взрослому жестко:
- Дом - нету. Там кости, зола, все. Моя лучше опять в море. Я моги выбирай, так? Моя освободи, так?
И он посмотрел на них с таким вызовом, как будто ждал, что они это оспорят.
- Ты в самом деле свободен,- заверила его Альтия.
- Тогда моя ходи с ним!
И мальчик кивнул на Брэшена. Тот медленно покачал головой.
- Есть идея,- неожиданно вмешалась Малта. - Команду можно купить. Я видела в Удачном немало моряков с татуированными лицами. Почему бы просто не купить сколько-то матросов?
- Потому что рабство есть зло,- сухо заметила Альтия. - Хотя... хотя я знаю уйму рабов, которые с радостью пойдут на риск наказания, но сбегут и присоединятся к команде. Это те, кого похитили из поселений на Пиратских островах. Думаю, они будут рады пуститься в сколь угодно опасное путешествие, лишь бы им пообещали шанс вернуться домой. Кое-кто из них, может статься, даже знаком с плаванием в тамошних водах.
Кефрия осведомилась нерешительно:
- Но можно ли будет доверять матросам-невольникам?
- На корабле они прекратят быть рабами,- сказал Брэшен. - А что до меня, если мне придется выбирать между крепким, умелым беглецом и опустившимся пьянчужкой, то я без колебания найму беглеца! Признательность человека, которому дали еще одну жизненную возможность, она дорогого, знаете ли, стоит...
Сказав так, он вдруг о чем-то задумался и умолк.
- Я, я, я! Можно подумать, тебя уже уполномочили команду набирать! - взъелась Альтия.- Если уж впутываться в подобное предприятие, то по части команды мое мнение должно быть решающим!
- Альтия! - ахнула Кефрия. - Уж не думаешь ли ты о том, чтобы самой с ними отправиться?
- А ты уж не думаешь ли, будто я дома останусь? - Альтия смотрела на сестру, как на сумасшедшую. - Еще чего! Если мы отправляемся за «Проказницей», я должна быть на борту!
Кефрия пришла в окончательный ужас:
- Но... но это же неподобающе! «Совершенный»... такой ненадежный корабль... с ужасным сбродом вместо команды... он отправится в опасное плавание, и не исключено, что придется даже сражаться! Нет, нет, немыслимо! Что скажут люди о Вестритах, если мы позволим тебе отправиться на таком корабле?
Взгляд Альтии сделался каменным:
- Я бы больше волновалась о том, что скажут люди, если мы переложим на чужие плечи весь риск по вызволению нашего семейного корабля. Мыслимо ли говорить, будто это жизненно важное дело, и просить друзей оказать нам помощь, но тут же заявлять, будто одному из членов семьи «не подобает» рисковать самому?
- Честно говоря, я считаю, ей стоит плыть,- заявил Брэшен. То, что кое у кого из присутствующих просто отвисли челюсти, его ничуть не смутило. Обращался же он к Кефрии, понимая, что окончательное решение остается все же за ней: - Если всем не будет ясно до боли в глазах, что это предприятие затеяно именно Вестритами, никто из старинных торговцев нас не поддержит. «Что? - скажут они. - Доверить живой корабль никчемному отпрыску торговой семьи, лишенному наследства? И чужестранке?..» А если... лучше сказать - когда мы снова завладеем «Проказницей», ей несомненно понадобится Альтия. Еще как понадобится!.. - И он осторожно заглянул всем по очереди в глаза: - Вот только сдается мне, что ей не следует плыть ни в качестве капитана, ни старпома, ни даже члена команды. Матросня будет вся из крутых ребят, таких, что в подчинении их придется держать порой кулаками. Крепко подозреваю, мы наберем таких, которые не зауважают тебя, пока ты их башкой о палубу не приложишь. Это у тебя, Альтия, вряд ли получится... А просто работать изо всех сил с ними бок о бок - к сожалению, этим их уважения не заслужишь... Будут то и дело «на вшивость» тебя проверять, пока однажды бока не намнут.
Глаза Альтии сузились:
- Повторяю для бестолковых, Брэшен Трелл: мне не нужны няньки! Если припоминаешь, я доказала, что гожусь кое на что, и не в телесной силе было дело. А мой отец всегда говорил: доброго слова не стоит такой капитан, который мордобоем порядок наводит!
- У него для этого старпом был, - парировал Брэшен. И гораздо мягче добавил: - Твой отец, Альтия, был замечательным капитаном, плававшим на чудесном корабле. К нему охотно собирались самые лучшие моряки, и не ради высокого заработка... Боюсь только, у нас не будет таких возможностей, как у него. И людей мы не сможем набирать с таким разбором, как он... - Тут Брэшен невольно зевнул и очень смутился.- Устал,- пояснил он коротко. - Пока не посплю хоть чуть-чуть, ничего нового не придумаю... Что ж, сейчас мы хоть знаем, с какими трудностями придется столкнуться!
- Только одну позабыли, - вмешалась Янтарь. Все повернулись к ней, и она сказала: - Мы приняли как данность, что «Совершенный» охотно отправится с нами... Между тем я бы за это не поручилась. У него своих страхов хоть отбавляй. Он иногда ведет себя, точно напуганный мальчик, а временами приходит в дикую ярость, что может быть очень опасно. Поэтому, если мы собираемся достигнуть успеха, нам жизненно необходима его добрая воля. Если попробовать принудить его - рассчитывать не на что...
Роника спросила:
- Как тебе кажется, его трудно будет уговорить?
Резчица пожала плечами:
- Понятия не имею... Совершенный абсолютно непредсказуем. Сегодня он с тобой во всем соглашается, а на другой день или через неделю меняет свое мнение на противоположное. И ничего не поделаешь, нам придется с этим считаться...
- Совершенным мы займемся, когда черед дойдет. Для начала нам нужно, чтобы Давад Рестар добился от Ладлаков согласия так или иначе уступить его нам.
- Думается, как раз этим я могла бы заняться, - сказала Роника, и был в ее голосе отзвук холодной стали. Кефрия на миг даже посочувствовала Даваду. - Полагаю, не позже чем завтра к полудню я получу определенный ответ... Зачем бы откладывать? Надо сразу брать быка за рога!
Брэшен тяжело вздохнул.
- Значит, договорились, - сказал он. - Я приду завтра ближе к вечеру... Роника, Кефрия, спокойной ночи... Доброй ночи, Альтия.
Внимательный слушатель мог бы заметить, что с Альтией он попрощался чуть-чуть иным тоном, чем с остальными.
- Доброй ночи, Брэшен,- отозвалась Альтия.
Янтарь тоже распрощалась со всеми. Альтия собралась было проводить их до двери, но тут поднялся мальчишка, и Кефрия в который раз осудила младшую сестру за способность действовать по первому побуждению.
- Альтия, тебе еще надо придумать, где мальчика уложить,- сказала она.
Однако паренек покачал головой:
- Не-а! Моя с ним уходи! - И он мотнул головой в сторону Брэшена.
- Я сказал - нет,- проговорил Брэшен тоном решительного отказа.
- Моя свободный, так? - уперся бывший невольник. И склонил голову, уставившись на Брэшена исподлобья: - Твоя не моги меня останавливай!
- Не очень-то на это рассчитывай,- зловеще предупредил Брэшен. Но потом смягчился: - Слушай, парень, недосуг мне еще и о тебе думать. У меня даже дома нет, чтобы тебя с собой взять. Шляюсь, знаешь ли, сам по себе...
- Моя тоже,- заявил мальчишка спокойно.
- Да пусть идет,- вступилась Янтарь. Странная задумчивость отражалась на ее лице. Она кривовато улыбнулась и добавила: - Плохая примета - дать от ворот поворот первому же члену команды, да еще такому, кто больше всех жаждет служить!
- Тетка прав! - тут же заявил нахальный мальчишка. - Эл не уважай того, кто не рискуй! Твоя рискни - возьми моя. Твоя не пожалей!
Брэшен плотно зажмурился и затряс головой. Но, когда он пошел к выходу из комнаты, мальчишка последовал за ним, и Брэшен больше не пытался отделаться от него. Янтарь смотрела на них, чуть заметно улыбаясь.

- Как ты думаешь, они вправду могут вернуть папу домой? - тихо спросила Малта, когда гости вышли.
Пока Кефрия думала, что на это ответить, заговорила Роника.
- Деньги у нас тают, милая. Так что нет никакого смысла отказываться от этого риска. Если получится, значит, семейное состояние удастся спасти. А если нет - значит, быстрее пойдем на дно. Только-то и всего...
Кефрия про себя ужаснулась - как можно открывать ребенку такую жестокую правду! - но, к ее удивлению, Малта медленно кивнула.
- Я о том же думала, - сказала она.
За весь минувший год они с бабушкой в самый первый раз согласились на чем-то. И разговаривали друг с другом уважительно и спокойно, как подобает членам семьи.

ГЛАВА 20
ПИРАТСТВО

При виде добычи все ее сомнения рассеялись, словно утренний туман под лучами жаркого солнца. Совместные духовные поиски с Уинтроу, его заботы и четкие нравственные принципы - все спало с нее, как спадает недолговечная краска с пробуждающегося диводрева. Стоило ей услышать крик впередсмотрящего, увидеть вдалеке парус - и нечто древнее зашевелилось в ней, внятно подсказывая: «Настало время охоты!»
Когда пираты на палубе подхватили донесшийся с мачты яростный крик, она присоединилась к ним, издав пронзительный вопль ястреба, пикирующего на свою жертву. Потом сделалось возможно разглядеть не только парус, но и сам корабль, отчаянно удиравший от «Мариетты». «Мариетта» под командованием Соркора гналась за ним, как охотничья собака за дичью. «Проказница» до поры скрывалась за мысом, но вот настало время - и она присоединилась к погоне.
Команда ринулась на мачты и погнала «Проказницу» так, как еще никто и никогда не гонял ее. Они добавляли и добавляли парусов, пока мачты и реи* [Рей, рея - на парусном судне горизонтальная поперечина на мачте, служащая для крепления и натяжения парусов.] не начали постанывать от напряжения. Крылатый размах парусов, бешеный ветер, со свистом бивший в лицо... В недрах памяти дрогнули тени воспоминаний, не имевших никакого отношения к опыту человеческих жизней, поглощенных в свое время Проказницей. Она простерла руки вперед, словно пытаясь достать ими убегающий корабль, и пальцы сами собой скрючились наподобие когтей. В ее теле, лишенном сердца и крови, зародилось неистовое биение. Проказница исступленно тянулась вперед, доски корпуса шевельнулись, плотнее прилегая одна к другой, сглаживая самомалейшие неровности. Команда отозвалась возбужденными криками: их любимица еще быстрее полетела вперед. Белоснежная пена двумя крыльями разлеталась из-под форштевня*... [Форштевень - передний брус по контуру носового заострения судна, соединяющий обшивку правого и левого борта]
- Вот видишь? Видишь? - торжествующе прокричал Кеннит, стоявший на баке, у носовых поручней. - Это у тебя в крови, красавица моя, и я с самого начала все знал! Вот ради чего ты появилась на свет! Таскаться потихоньку туда-сюда с грузами, точно какая-нибудь деревенская баба с ведерком воды, - это не для тебя! За ними, девочка моя, за ними! Ага!.. Они заметили тебя, они тебя заметили! Смотри, как заметались! Вот только им все равно уже ничто не поможет!
Уинтроу стоял рядом с капитаном, до боли в пальцах стискивая поручни. Бешеные поцелуи соленого ветра выжимали слезы из глаз. Он не произносил ни звука - стоял, крепко сжав зубы и столь же крепко удерживая в себе неприятие происходившего. Однако сердце неистовыми ударами гнало по жилам кровь, наполняя все его существо азартом погони. Как он ни сражался с собой, душа так и трепетала в ожидании неминуемой схватки. Он мог сколько угодно отгораживаться от собственных чувств. Но скрыть их от Проказницы было свыше его сил.
Кеннит с Соркором выбрали для нападения отнюдь не первое подвернувшееся судно. Слухи о «Заплатке» достигли ушей Соркора еще много недель назад; когда Кеннит стал выздоравливать, он поделился новостями со своим капитаном. «Заплатку» водил по морям капитан Эвери. Этот человек во всеуслышание хвастался - и в Джамелии, и в нескольких портовых городах помельче, - что, мол, ни один на свете пират, каким бы тот ни был праведным или дерзким, не вынудит его отказаться от работорговли. Узнав об этом, Кеннит сразу пошел к Проказнице и рассказал ей о глупой похвальбе Эвери. Репутация этого последнего была и так всем известна. Он перевозил далеко не абы какой груз - только самые ценные и дорогие товары. В частности, лучшее, что производила Джамелия: драгоценные курения, изысканные вина, благовония, ювелирные изделия из серебра. А также образованных невольников, годных работать в качестве учителей, домашних слуг и управителей имений. У него даже были в Калсиде постоянные покупатели, заранее знавшие, что Эвери доставит только самое лучшее. Имея с ним дело, за ценой они обычно не стояли.
Уж что говорить - добыча что надо. Правда, в обычной жизни Кеннит вряд ли выбрал бы «Заплатку» для преследования и нападения. Чего ради связываться с очень быстрым, хорошо вооруженным судном, на котором к тому же плавает отлично вышколенная команда? Море большое - можно полегче жертву найти... На свою беду, Эвери последнее время трепал языком очень уж часто. И очень уж бесшабашно. Подобную наглость далее терпеть было нельзя. У Кеннита тоже имелась репутация, которую он не мог позволить себе подмочить... В общем, большую глупость сотворил Эвери, за глаза бросив ему вызов.
Кеннит несколько раз ездил на «Мариетту», подробнейшим образом согласовывая с Соркором план захвата «Заплатки». Проказнице было известно, что они обсуждали наилучшее место для засады, но ничего определенного ей не сообщили. Она любопытствовала, задавала вопросы. Ответы были очень уклончивыми.
И вот два пиратских корабля сходящимися курсами неслись на добычу, и Проказница поневоле припомнила то, что накануне вечером сказал ей Уинтроу. Разговаривая с ней, он без обиняков осудил Кеннита.
«Он охотится за этим кораблем не из жажды справедливости, а только ради славы,- сказал Уинтроу.- На других работорговых судах перевозится гораздо больше невольников, причем в совершенно жутких условиях... ну да ты сама знаешь. Эвери же, как я слышал, своих рабов хоть и помещает в трюм, но никогда не заковывает, и у них всегда в достатке еды и питья. Поэтому он довозит свой живой товар здоровым и полноценным и, соответственно, выручает за него отличные деньги. Так что Кеннит решил погнаться за Эвери не из ненависти к рабству, а ради славы и богатой добычи...»
Тогда, вечером, она долго размышляла над услышанным. А потом ответила:
«Когда он об этом думает, он чувствует совсем не то, о чем ты говоришь».
Впрочем, она не пожелала вдаваться в подробности, поскольку сама была не слишком уверена, что же именно чувствует Кеннит. Она знала: имелись в его душе потаенные глубины, куда не было доступа никому. И поэтому вслух Проказница заговорила совсем о другом:
«Думается, рабы, сидящие у него под палубой, воспримут свободу с не меньшей радостью, нежели те, кого в пути лишают самого необходимого. По-твоему, рабство делается приемлемым, если с рабом обращаются точно с призовым скакуном или любимой собакой?»
«Нет, конечно!» - горячо возразил Уинтроу, и с этого момента ей удалось направить разговор в более приемлемое русло, к таким темам, которые она могла обсуждать с большей уверенностью.
И лишь сегодня ей удалось распознать тайные движения души Кеннита, сопровождавшие каждое упоминание о «Заплатке». Жажда погони, охотничья страсть - вот что это было такое. Небольшой корабль, удиравший от них на всех парусах, был сущим красавцем и именно поэтому притягивал Кеннита так же неодолимо, как порхающая бабочка привлекает кота. Привычка к рассудочности до сих пор удерживала Кеннита от нападения на великолепную дичь. Но если эта дичь ему еще и вызов бросала - тут уж он удержаться не мог!

...Расстояние между «Проказницей» и двухмачтовой «Заплаткой» явственно сокращалось, и Уинтроу места себе не находил от тошнотворных предчувствий. Он много раз предупреждал Кеннита: на палубах «Проказницы» ни в коем случае не должно происходить никакого кровопролития. Он сделал все, чтобы объяснить пирату, что в этом случае корабль навеки впитывает память погибших, но, кажется, так и не втолковал ему, какой это тягостный груз. Если же Кеннит не послушает предупреждений, если позволит сражению переметнуться на ее палубу или, еще хуже, начнет именно там предавать казни пленников - Уинтроу был уверен, что корабль не сможет справиться с этим. Во всяком случае, когда он попытался убедить капитана, что «Проказницу» вообще нельзя использовать для морского разбоя, Кеннит выслушал его со скучающим видом, а потом сухо спросил: «А для чего, по-твоему, я решился на захват живого корабля?» Уинтроу предпочел на это лишь пожать плечами и промолчать. Если бы он стал далее убеждать или умолять, Кеннит, чего доброго, надумал бы показать, кто в доме хозяин. То бишь кто господин и над ним, Уинтроу, и над кораблем.
Команда «Заплатки» бегала по снастям, отчаянно работая с парусами. Преследуй их одна «Мариетта», они могли бы и ускользнуть. Однако живой корабль был не только проворней, но и шел очень выгодным курсом - как раз чтобы прижать «Заплатку» в узком проливе. Было, впрочем, мгновение, когда Уинтроу показалось - сейчас «Заплатка» все-таки пролетит мимо них и вырвется в открытое море. Однако не удалось. С борта «Заплатки» донеслась гневно выкрикнутая команда, и невольничий корабль оказавшийся перед выбором - вылететь на мель или потерять ход, - сделал последнее. За что и поплатился. Буквально минуты спустя «Мариетта» и «Проказница» врезались в него с обеих сторон. С палубы «Мариетты» взлетели абордажные крючья и впились в палубу «Заплатки».
Ее команда, исчерпавшая усилия к бегству, немедленно занялась обороной, благо для этого все было загодя приготовлено, причем в немалом количестве. Для начала полетели горшки с зажигательной смесью. Они разбивались, разбрызгивая огонь по палубам и корпусу «Мариетты». Матросы облачались в легкую кожаную броню и привычно расхватывали клинки. На снасти «Заплатки» уже лезли стрелки, вооруженные луками. Часть команды «Мариетты» кинулась спасать свой собственный корабль, сбивая и гася пламя кусками мокрой парусины., в то время как остальные привели в действие катапульты. На палубу «Заплатки» обрушился непрекращающийся ливень тяжелых камней. Между тем крючья подтягивали несчастный корабль все ближе к «Мариетте», где у фальшборта кровожадно переминалась абордажная команда. Численное превосходство было на их стороне - и довольно значительное.
С борта «Проказницы» наблюдало за происходившим множество полных зависти глаз. Пираты вопили, улюлюкали, выкрикивали братьям по промыслу ценнейшие советы. На снасти «Проказницы» поднялись стрелки из луков, и на команду и палубу «Заплатки» смертоносным градом обрушились стрелы. Более плотного участия в битве пиратам с «Проказницы» принять было не дано, но и на расстоянии они сеяли смерть. Защитникам «Заплатки» пришлось-таки вспомнить, что за спиной у них находился еще один враг. Тех, кто про это забыл, очень скоро нашли шипящие стрелы. Кеннит держал «Проказницу» чуть поодаль от места сражения, носом к сцепившимся кораблям. Он стоял на баке, положив руки на поручни. И говорил тихим голосом, словно давая ей указания. Время от времени порывы ветра позволяли Уинтроу расслышать обрывки фраз, предназначенных Проказнице.
- Видишь? Вон тот, что прыгает через фальшборт на вражью палубу, у него еще голова повязана красным платком... Это Саджи, славный мерзавец, вечно-то ему надо быть первым!.. А тот, что за спиной у него, это Рогг. Парнишка во всем старается брать пример с Саджи, и, право слово, однажды это доведет его до погибели...
Носовое изваяние слушало и молча кивало, жадно впитывая глазами разворачивавшуюся перед ним картину сражения. Руки сжаты в кулаки перед грудью, губы приоткрыты от возбуждения... Уинтроу попробовал соприкоснуться с нею - и ощутил ее восторг. Пополам с мысленным хаосом. Ее захлестывали переживания людей на борту: страсть, жгучая зависть и вожделение битвы. Сквозь все это красной нитью проходила гордость Кеннита за своих людей. Вот его пираты в ярких одеждах, словно туча муравьев, хлынули на палубу «Заплатки» и схлестнулись с ее командой в яростной рукопашной. Ветер и расстояние приглушали ругань и дикие выкрики. Может, Проказница и замечала, что стрелы, слетающие с ее такелажа* [Такелаж - совокупность судовых снастей (разного рода тросов, цепей и т. п.), служащих для управления парусами, грузоподъемных работ, подъема и спуска флагов, в качестве растяжек и так далее.], пронзают человеческую плоть, но если и так, она ничем этого не обнаруживала. С некоторого удаления кровавая бойня представала лишь ярким зрелищем, полным движения. Великолепным, захватывающим спектаклем... Вот с мачты «Заплатки» вниз полетел человек. Он упал на нижний рей, мгновение повисел на нем - и рухнул на палубу. Уинтроу вздрогнул и съежился в миг удара... Проказница даже глазом не моргнула. Все ее внимание было устремлено на бак вражеского корабля, где капитан Эвери сошелся в поединке с Соркором. У капитана был отличный меч, сверкавший, словно серебряная игла. Казалось, эта игла вот-вот пронзит здоровяка-пирата, но не тут-то было. Соркор отвел удар левой рукой, сжимавший короткий клинок, и тут же сам сделал выпад длинным мечом в правой. Завораживающая пляска смерти длилась и длилась... Глаза Проказницы так и горели.
Уинтроу покосился на Кеннита... «До чего точный расчет», - сказал он себе. Отсюда, издали, она отлично видела, как разворачивается волнующее действо битвы, но была избавлена от ее ужаса. Кровь не забрызгивала ее палубы, и ветер относил прочь дым и крики раненых и умирающих... Между тем пираты неотвратимо распространялись по палубе еще оборонявшегося корабля. Неужели Кеннит пытался постепенно приучить Проказницу к насилию? Уинтроу прокашлялся, обретая голос.
- Там люди умирают, - заметил он вслух. - Человеческие жизни обрываются среди крови и ужаса...
Проказница бросила на него быстрый взгляд - и вернулась к созерцанию битвы. Вместо нее Уинтроу ответил Кеннит.
- Они сами напросились,- сказал капитан.- Кто, спрашивается, тянул их за язык? Знали ведь: может случиться и так, что им не повезет. И я говорю не о моих храбрецах, охотно бросающихся в сражение. Команда «Заплатки» отлично знала, что на них могут напасть. Да что там знала - они сами все к тому сделали! Кто хвастался, будто якобы готов отбить любое нападение? И они в самом деле были неплохо снабжены кожаными доспехами, луками и мечами! Стали бы они держать такой запас на борту, если бы не имели в виду пустить оружие в ход? - И Кеннит расхохотался, а потом сам себе ответил: - Никак нет! То, что ты видишь перед собой,- ни в коем случае не бойня беззащитных овечек. Это состязание воль! Можно даже так сказать: вещественное выражение извечного противостояния праведности с несправедливостью...
- Но люди же умирают,- упрямо повторил Уинтроу. Он попытался произнести это со всей убедительностью, но мало что получилось. Ибо его собственная убежденность давала слабину перед логикой пирата.
- Люди только и делают, что умирают, - согласно кивнул Кеннит. - Даже мы с тобой, стоя здесь, на палубе, неумолимо движемся к смерти, увядая, точно мимолетные летние цветы. Проказница переживет всех нас, Уинтроу... И потом, что такого уж скверного в смерти? Она и сама вобрала несколько смертей, не так ли, и именно они сделали возможным ее пробуждение. Сам подумай, Уинтроу. Что она в действительности каждый день наблюдает? Наши жизни или нашу постепенную смерть? Можно и так сказать, а можно и этак. Да, конечно, есть такая штука: насилие, боль... Куда ж тут деваться. Эти качества присущи всем живым существам, и сами по себе они вовсе не зло. Насилие наводнения исторгает дерево, росшее на речном берегу, но плодоносный ил и животворная вода того же наводнения платят сторицей за отнятую жизнь. Мы - воины, бьющиеся за правое дело: моя красавица и я сам. Если мы намерены уничтожить зло, это следует сделать быстро, невзирая на боль...
Его негромкий голос был богат басовитыми оттенками, подобно отдаленному грому, и точно так же будоражил. Умом Уинтроу понимал: где-то в этих безупречных вроде бы рассуждениях есть позабытые ниточки, и, случись ему отыскать хоть одну, он мог бы свести на нет все умозаключения Кеннита. И мальчик решил прибегнуть к строке, вычитанной некогда в книге:
- «Одно из различий между злом и добром состоит в том, что добро может выносить присутствие зла, но при этом преобладать. Зло же, напротив, всегда бесповоротно побеждается добром...»
Кеннит снисходительно улыбнулся и покачал головой.
- Уинтроу, Уинтроу! Да подумай же сам, что ты несешь. Какое такое недоношенное добро станет выносить присутствие зла и позволит ему дальше творить свое темное дело? Только такое добро, которое готово на уступки ради своего собственного благополучия, а значит, постепенно перерождается, превращаясь в самодовольство, на все взирающее сквозь пальцы... По-твоему, мы должны отвернуться от скопища несчастий в трюме этого корабля, сказав себе: «Ладно, все мы тут - свободные люди, мы можем сделать то-то и то-то, а дальше пускай они сами о себе позаботятся?..» Тебя что, в твоем монастыре научили таким рассуждениям?
- Да я же совсем не о том! - возмутился Уинтроу. - Добро терпит зло, как прочный камень терпит дождь. Оно не мирится с ним, оно просто...
- Дело, похоже, сделано, - спокойно перебил Кеннит.
Через борт «Заплатки» в воду сыпались тела. Им навстречу из пучины не поднялось ни одного змея. Корабль капитана Эвери всегда бы опрятен и быстр, то есть внимания чудищ отнюдь не притягивал. Флаг «Заплатки» уже был сорван, и ему на замену поднялся красно-черный флаг Ворона. С трюмных люков уже сбивали замки, на палубу понемногу выбирались рабы... Кеннит оглянулся через плечо:
- Этта! Распорядись, чтобы шлюпку спустили. Хочу сам поехать и удостовериться, что за добыча нам подвернулась! - И повернулся к Уинтроу: - Не хочешь прогуляться со мной, паренек? Быть может, ты что-то поймешь, когда увидишь благодарность спасенных. Глядишь, и переменишь свое мнение о нашем промысле!
Уинтроу медленно покачал головой.
Кеннит рассмеялся. И произнес совсем другим голосом:
- Тем не менее ты поедешь со мной, так что давай шевелись, не спи на ходу. Хочешь ты или нет, но этот урок я тебе преподам!
Про себя Уинтроу крепко подозревал: в действительности пират попросту не хотел дать ему возможность переговорить с Проказницей наедине обо всем, чему они только что стали свидетелями. Пусть она лучше размышляет над тем, что сказал по поводу захвата «Заплатки» он сам. Уинтроу стиснул зубы, но повиновался приказу. Он знал, что способен выдержать это...
К его немалому изумлению, Кеннит приобнял его за плечи. И даже оперся на него при ходьбе. И проговорил вполне дружелюбно:
- Учись красиво проигрывать, Уинтроу. Ибо на самом деле ты не проигрываешь. То, что я намерен тебе преподать, лишь обогатит тебя...- И на устах Кеннита возникла довольно странная усмешка, когда он добавил: - А я еще очень многое собираюсь тебе преподать...
Чуть позже, уже сидя с ним в шлюпке, увлекаемой ударами весел по направлению к «Заплатке», Кеннит наклонился к самому уху Уинтроу:
- Мальчик мой, ты сравнивал добро с камнем, спокойно терпящим дождь. Но учти: капля точит камень, а дождь - и подавно. И никакого стыда для камня в том нет.
Он похлопал Уинтроу по плечу и выпрямился на своей банке. Сияя от удовольствия, смотрел он на взятую добычу, покачивавшуюся на искристой поверхности воды.

Альтия спешила через леса, куда выходила тыльная сторона ее дома, чтобы затем спуститься по скалам, и все это время порывистый ветер доносил до нее разрозненные звуки свирели. Они с Брэшеном и Янтарь сговорились встретиться в полдень возле «Совершенного», вытащенного на сушу. Вот тогда-то все вместе они и сообщат ему новости. Беспокойство ощущалось как тяжелый ком в животе, мешавший дышать: как-то примет их слова Совершенный?.. Она снова прислушалась к звукам свирели. Нет, это была не вполне музыка. Кто-то словно бы пробовал, получится ли что. Может, ребенок заигрался на берегу?
Альтия не сообразила, что, судя по силе и глубине звука, свирель была весьма велика. Поэтому вид слепого изваяния, увлеченно возившегося с пастушеским инструментом - только но размеру гораздо больше обычного, - застал ее врасплох. Между тем Совершенный был полностью поглощен своим занятием, и это удивительным образом изменило его лицо. Исчезли вечные морщины со лба, и даже плечи больше не были так воинственно напряжены. То есть ничего общего с тем пугливым и подозрительным кораблем, с которым она подружилась когда-то. Совсем другая личность... Альтия испытала даже мгновение ревности к Янтарь, сумевшей так разительно переменить его.
Было очевидно, что и громадную свирель изготовила тоже она. Альтия только головой покачала, неожиданно осознав собственный промах. Сколько лет она знала Совершенного, но так и не додумалась сделать ему подарок вроде тех, которыми его баловала Янтарь. А вот резчица снабдила его игрушками и забавами, чтобы было чем занять и руки, и разум. Альтия, годами дружившая с ним, неизменно видела в нем лишь живой корабль-неудачник. Да, она любила его и относилась к нему как к личности, а не как к вещи. Но в глубине души хранила о нем вполне определенное мнение. Для нее он был кораблем, обманувшим людское доверие, опасной посудиной, которой больше нечего делать в море. Янтарь же сумела достучаться до той части его существа, которую составлял славный, хотя и покалеченный жизнью мальчишка.
Вот и вся разница между Совершенным прежним и нынешним.
Подойдя ближе, Альтия испытала некоторую нерешительность. Корабль, занятый свирелью, явно блаженствовал и ее присутствия не замечал. Искусные мастера изначально сотворили носовое изваяние в виде могучего бородатого воина с суровым лицом. Потом чья-то жестокая рука изрубила ему лицо топором, уничтожив глаза. Так вот, несмотря на увечье, несмотря на лохматую бороду и волосы, по-прежнему торчавшие дыбом, в его лице - или в том, что от лица осталось, - явственно просматривалось нечто мальчишеское. И Альтия замедлила шаг.
Она пришла сюда, чтобы вместе с Брэшеном и Янтарь убедить его снова взяться за дело, которое он некогда столь блистательно провалил. Она собиралась отнять у него этот солнечный полдень и возможность побыть мальчишкой, играющим на свирели. Она попросит его предпринять то, чего он больше всего на свете боялся. Что с ним сделается от такой просьбы?.. Впервые с того мгновения, как Брэшен изложил свой план, Альтия как следует задумалась, как все это может сказаться на Совершенном. Но потом она подумала о Проказнице, и эта мысль укрепила ее сердце. Он ведь был как-никак живым кораблем, созданным, чтобы ходить в море. И, если она сумеет вернуть ему море, не будет ли это величайшей забавой, далеко превосходящей игрушки Янтарь?..
Думать о том, что будет с ними со всеми, если он опять оплошает, Альтия себе попросту запретила.
Потом она унюхала запах костерка, на котором что-то готовилось. Стояло лето, погода держалась теплая, и Янтарь в основном готовила здесь, на берегу. А еще она неплохо потрудилась внутри «Совершенного», весьма многое изменив. Кое-что заслужило одобрение Альтии, кое-что привело ее в ужас. Капитанская каюта теперь сияла и переливалась навощенным полированным деревом. Медь и позеленевшая латунь снова сверкали. Разбитые шкафчики, сорванные петли - все было любовно и тщательно восстановлено. Каюта тонко благоухала олифой, скипидаром и воском. По вечерам, когда Янтарь зажигала внутри фонарь, внутренность каюты казалась сотворенной из меда и золота.
А вот что не нравилось и даже пугало, так это люк, прорезанный в полу и выводивший непосредственно в трюм. И Брэшен, и Альтия при виде его поначалу пришли в сущую ярость. Янтарь лепетала что-то насчет быстрейшего доступа к своим ремесленным припасам, сохранявшимся в трюме, но такое объяснение было слишком беспомощным. «Кто хоть раз видел корабль, оснащенный люком в капитанской каюте? - возмущались они. - Пускай даже он надежно заперт и прикрыт сверху ковром... Все равно возмутительно!»
Янтарь в своих трудах не ограничилась одной только этой каютой. Камбуз пребывал в идеальном порядке, плита сияла чистотой. Янтарь хотя и готовила под открытым небом, но кастрюли и сковородки предпочитала содержать здесь. Как резчица управлялась при таком сильном наклоне палубы, Альтия вообще понять не могла. Янтарь же говорила только, что, по ее понятию, восстановление этих частей доставило Совершенному радость и потому-то она ими занялась.
Вряд ли стоит говорить, что весь корабль был тщательно выметен от песка. Налипшие водоросли и занесенные ветром куски мха счищены. Вся внутренность корабля окуривалась особыми травами, чтобы изгнать и сырость, и насекомых. Двери, иллюминаторы, крышки люков - все прилегало плотно, все держалось, все запиралось.
И всем этим Янтарь начала заниматься задолго до того, как впервые была вслух высказана идея о том, чтобы заново спустить «Совершенного» на воду. Это поневоле наводило на размышления, но сейчас следовало думать совсем о другом, и Альтия решительно отодвинула все лишние мысли.
- Совершенный! - окликнула она.
Он отнял от губ свирель и с улыбкой оглянулся в ее сторону:
- Альтия! Пришла навестить?

Предыдущая страница 17 Следующая страница


Безумный корабль 18

- Ага. А Янтарь с Брэшеном тоже здесь?
- А где же им еще быть? - отозвался он весело. - Сидят внутри, Брэшену за каким-то лядом понадобилось осмотреть привод от моего штурвала к рулю. Янтарь с ним там, конечно. Сейчас, наверное, выйдут!
- Хорошая у тебя свирель, - похвалила она. - Новенькая, наверное?
Он немного смутился:
- Ну... не совсем. Она у меня уже пару дней, правда, играть я пока так и не выучился. Янтарь говорит - ничего страшного, если не получается мелодии. До тех пор, пока музыка доставляет мне удовольствие, это моя музыка. Но я хотел бы и по-настоящему научиться!
- Я думаю, Янтарь права, - сказала Альтия. - Когда получше освоишься со свирелью, мелодии сами придут.
Крики потревоженных чаек заставили ее повернуть голову. Далеко на берегу показались две женщины. Их сопровождал тучный мужчина. Все вместе они шли к кораблю. Альтия нахмурилась... Рановато они появились! Она еще ни о чем не успела переговорить с Совершенным. Если так дело пойдет и дальше, он скоро сообразит, что решение о его судьбе приняли без него. «Надо быстренько выгонять оттуда Янтарь и Брэшена, пока мои не подошли...»
- Что потревожило чаек? - беспокойно спросил Совершенный.
- Да так, ничего... люди прогуливаются в отдалении. Слушай, я бы чайку чашечку перехватила. Не возражаешь, если я загляну на борт и спрошу Янтарь, можно ли воспользоваться ее чайником?
- Конечно. Уверен, она тебе не откажет. Добро пожаловать на борт!
И он вновь поднес к губам свирель, а Альтия почувствовала себя предательницей. Как скоро и как разительно должна была перемениться его жизнь! Она проворно вскарабкалась по веревочному штормтрапу, которым Брэшен недавно оснастил жилище Янтарь, и отправилась по накрененной палубе к люку кормового трюма. Она уже спускалась вниз, когда из трюма раздались голоса.
- Похоже, все в порядке,- говорил Брэшен.- Хотя трудно с уверенностью что-то сказать, пока рулевое перо погружено в песок. Когда высвободим корабль, тогда и посмотрим, как будет двигаться механизм... А впрочем, немного смазки ему в любом случае не повредит. Надо бы к этому Клефа приставить...
Несмотря на все свое волнение, Альтия расплылась в неудержимой улыбке. Если верить Брэшену, мальчишка-раб стал для него сущей головной болью. И тем не менее паренек уже прочно вошел в роль корабельного юнги. Брэшен давал ему разные мелкие и несложные поручения - все то, на что не хватало времени у остальных. Скоро выяснилось, что Клеф не врал, утверждая, будто умеет управляться на корабле. Во всяком случае, расположившись на борту заброшенного судна, он явно не испытывал ни малейшего неудобства. Да и Совершенный принял его гораздо быстрее, чем сам мальчик сумел привыкнуть к живому изваянию на носу. Клеф до сих пор не решался напрямую обращаться к Совершенному. И это обстоятельство было истинным подарком судьбы, если учесть, какой секрет они всю минувшую неделю утаивали от Совершенного.
Давада Рестара уговорить оказалось непросто. Разговаривая с Роникой, он поначалу вообще напрочь от всего отпирался и утверждал, будто слыхом не слыхивал ни о каких торгах по поводу Совершенного. Роника, однако, была неумолима. «Знаешь,- твердила она,- все ты знаешь! И кто какое предложение сделал, и какой ответ получил!» Более того, она настаивала, что лишь он один, Давад Рестар, и был способен заниматься столь деликатными сделками. Когда она наконец выдавила из него признание - да, мол, слышал о каких-то переговорах,- Альтия вышла из комнаты. Ее мутило от отвращения. Давад был урожденным торговцем Удачного. Его воспитывали на тех же традициях, что и ее саму. Как же он докатился до того, чтобы учинить подобное над живым кораблем? Как смог он опуститься так низко, чтобы деньгами искушать Ладлаков на столь низкий поступок?.. То, чем он занимался, было предательством, омерзительным и жестоким. Давад предал свое духовное наследие ради денег, ради того, чтобы быть с «новыми купчиками» на равной ноге. К отвращению примешивалась сердечная боль. Вот он какой, дядюшка Давад. Давад, который в детстве кормил ее сладостями и катал на лошадке. Давад, у которого на глазах она выросла. Он еще прислал ей цветов на шестнадцатилетие... Давад. Предатель.
Роника с Кефрией занимались тем, о чем она с некоторых пор думала как о выкупе. Альтия так и не смогла заставить себя к ним присоединиться. Она избегала Давада, полагая, что не сможет проявить по отношению к нему должную вежливость. А обидеть его попросту не решалась.
Она спрыгнула с лесенки в трюм. Ее ботинки громко стукнули о доски, и она объявила:
- Идут! Мама с остальными уже на берегу, и близко! И с ними еще Давад Рестар увязался. Будем надеяться, у него хватит ума помалкивать, хотя лично я бы на это не очень рассчитывала... Ты говорила с Совершенным?
Она обращалась к Янтарь. Так ей было легче. Между нею и Брэшеном не существовало вражды, но непринужденностью отношений и близко не пахло.
- Еще нет, - охнула Янтарь. - Я хотела, чтобы ты подошла... Я не думала, что они так скоро явятся!
- Они пришли слишком рано. Надо пустить Клефа им навстречу - пусть подождут, пока мы не подадим знак!
Янтарь на мгновение задумалась. А потом сказала:
- Нет. Я полагаю, чем скорей мы с этим покончим, тем оно и лучше. Боюсь, он будет рвать, метать и ругаться... Но в глубине души, надо думать, возрадуется. - И она тихо вздохнула: - Что ж, пошли.
Альтия последовала за нею вверх по лесенке, Брэшен двинулся последним. Выбравшись из трюма на берег, первым долгом они увидели Клефа. Мальчик сидел на камне лицом к лицу с Совершенным. Его лицо раскраснелось, он запыхался. Вот корабль дунул в свирель, одновременно изобразив губами треск, и оба отчаянно расхохотались. Совершенный даже прикрыл рот рукой, зато мальчишка прямо-таки катался от смеха. Альтия остановилась, глядя, что происходит. За спиной у нее их веселье разделил Брэшен. Совершенный, улыбаясь, обратил к ним слепое лицо:
- Так вот вы где.
- Именно, - отозвалась Янтарь. - Мы все. - Она подошла к изваянию, потянулась вверх и рукой в печатке коснулась его пальцев: - Совершенный... Мы собрались здесь, ибо нам надо кое о чем поговорить с тобой. Кое о чем весьма важном...
Веселое выражение исчезло с его лица, сменившись неуверенностью:
- Случилось что-то плохое?
- Скорее, что-то хорошее, - поспешила успокоить его Янтарь. - По крайней мере, нам так представляется. - Она оглянулась на остальных, затем на подходивших по берегу. Альтия проследила глазами направление ее взгляда. Скоро к ним присоединится ее мать. И Эмис Ладлак.- Видишь ли,- продолжала Янтарь,- нам представилась возможность совершить нечто хорошее, но только с твоей помощью. Без тебя у нас ничего не получится.
- Я тебе не ребенок,- проговорил Совершенный.- Давай выкладывай, что случилось?! - Он волновался все больше. - Кому и зачем я понадобился? О чем таком «хорошем» идет речь?
Янтарь нервно потерла руками лицо. Оглянулась на Альтию и Брэшена... и вновь сосредоточилась на корабле.
- Я знаю, что ты не ребенок... Я просто не знаю, как подступиться к тебе с этим делом, поскольку слишком боюсь, что ты не захочешь быть заодно с нами... А случилось, Совершенный, вот что. Помнишь Проказницу, живой корабль семейства Вестритов? Ее захватили пираты. Ты, конечно, знаешь об этом, и ты слышал наши разговоры: мы обсуждали, что делать. Ну так вот. Альтия хочет отправиться выручать Проказницу и своих родственников. И мы с Брэшеном хотим ехать с нею. - Янтарь трудно перевела дух. - И мы хотим, чтобы кораблем, который доставит нас туда, был ты. Что скажешь, Совершенный?
- Пираты!..- задохнулся он. И поскреб бороду свободной рукой: - Не знаю... Не знаю! Все вы мне нравитесь! Я так люблю, когда вы со мной. И нельзя оставлять пиратам корабли... ни один корабль этого не заслужил! Это страшные существа!
Альтия снова обрела способность дышать. Неужели все кончится хорошо? А он спросил:
- Ладлаки уже согласились меня туда повести?
Брэшен беспокойно кашлянул. Янтарь оглянулась, приглашая их с Альтией к разговору, но оба предпочли промолчать. И она сказала:
- Ладлаки намерены позволить нам отправиться туда с тобой.
- Но кто... Не хочешь же ты сказать, что на борту не будет никого из моей семьи? - Он, похоже, не верил своим ушам. - Ни один живой корабль не ходит в море без родственника!
Брэшен прочистил горло:
- С тобой буду я, Совершенный. После всех тех лет, что мы знаем друг друга, ты мне в большей степени родственник, чем кто-либо другой. Ну как, сгожусь я тебе?
- Нет, нет, Брэшен. Нет. - Голос корабля задрожал. - Ты мне нравишься, уж что говорить, но ты не Ладлак. Ты мой друг, но не родич. Я не могу пойти в море без родственника! - И он затряс головой, словно для того, чтобы придать веса словам.- Они не допустят, чтобы со мной такое случилось. Это будет вроде того, как будто они насовсем от меня отказались, потому что от меня никогда, никогда никакого толку не будет. Нет! - Он двумя руками вцепился в свою свирель. Его руки дрожали.- Нет!..
Мать Альтии и Эмис Ладлак остановились в отдалении. Эмис смотрела на «Совершенного». Она сложила руки на груди, ее губы сжались в одну прямую линию. Альтия читала на ее лице отторжение и неприятие. Как хорошо, что слепой корабль не мог этого видеть... Давад, отставший от женщин, пыхтел, стараясь догнать их.
- Совершенный, - успокаивающим тоном проговорила она. - Пожалуйста, послушай меня. На твою палубу вот уже много лет не поднимался ни один Ладлак. Ты был совсем один, если не считать нас. И все же ты выжил. Я думаю, ты отличаешься от большинства живых кораблей. Мне кажется, ты осознаешь свою самость даже помимо своей семьи. Ты научился быть... независимым.
- Я выжил только потому, что не мог умереть! - взревел он неожиданно. И замахнулся свирелью, словно собираясь запустить ею в нее. Но потом, совершив настоящий подвиг самообладания, медленно отвел руку за плечо и бережно опустил драгоценный инструмент на наклонную переднюю палубу. И вновь обернулся к ней, тяжело дыша, с раздувающимися ноздрями. - Вся моя жизнь - боль. Альтия! Качание над бездной безумия! Думаешь, я сам этого не понимаю? А выучился я... чему я выучился? Да ничему! Только тому, что я должен продолжать. Вот я и продолжаю. У меня внутри пустота, которую ничем не заполнить. Она медленно пожирает меня, мгновение за мгновением, день за днем. Такое чувство, что я уменьшаюсь, но никак не могу прекратиться! - И он вдруг дико расхохотался. - Говоришь, во мне живет личность, не зависимая от семьи? О да, именно так. У этой личности есть когти и зубы, она столь полна боли и ярости, что я разнес бы на осколки весь этот мир, только чтобы наконец все прекратилось!
Это он снова проревел в полный голос. А потом вдруг широко развел руки и откинул голову. И издал долгий, пронзительный крик, нечеловеческий в своей мощи и невероятно печальный. Альтия невольно зажала уши ладонями...
Однако от нее не укрылось, что Эмис Ладлак повернулась и побежала прочь. Мать Альтии оглянулась на спутницу и устремилась в погоню. Альтия видела, как Роника настигла Эмис и ухватила ее за руку, как остановила ее и заставила повернуться. Альтия догадывалась, что Роника ей выговаривала, но не слышала слов. Давад как раз подоспел к ним и восстанавливал мир, попутно утирая шелковым платочком залитое потом лицо. Альтия поняла, что произошло. Эмис Ладлак передумала. Вне всяких сомнений - передумала. А значит, прости-прощай последний шанс вернуть Проказницу. Ее отчаяние было бы несколько меньшим, если бы Совершенный одержал верх. Но и в это поверить она не могла. Итак, Ладлаки не продадут Совершенного, но и плавать на нем сами не будут. И будет он торчать на берегу рядом с Удачным, с каждым годом старея и свихиваясь все больше...
«Может, и со мной то же будет», - подумала Альтия.
Янтарь между тем стояла в опасной близости от Совершенного. Она держала ладонь прижатой к его корпусу и что-то тихо говорила ему. Он не обращал на нее никакого внимания. Он зарылся косматой головой в ладони - и плакал, вздрагивая всем телом, словно жестоко обиженное дитя. Клеф и тот подобрался поближе, тараща глаза на охваченный горем корабль. Мальчишка прикусил зубами нижнюю губу, сжал кулаки.
- Совершенный! - крикнула Эмис Ладлак.
Он оторвал от ладоней искалеченное лицо и незряче повел головой.
- Кто здесь? - спросил он с лихорадочным беспокойством. И потер руками щеки, словно пытаясь скрыть слезы, так и не выкатившиеся из отсутствующих глаз. Видно было, что он совсем не хотел показывать свое состояние незнакомцам.
- Эмис Ладлак, - довольно-таки пугливо ответила женщина. Ее седеющие волосы выбились из-под летней шляпки, шаль развевалась по ветру. Назвавшись, она ничего более не прибавила, ожидая, как он воспримет ее присутствие.
Корабль выглядел ошарашенным. Он дважды открывал и закрывал рот, не находя слов.
- Зачем ты пришла сюда? - спросил он наконец. Спросил очень сдержанно, и его голос из мальчишеского вновь стал мужским. Он вздохнул, прогоняя с лица выражение беспросветного отчаяния.- Зачем после стольких лет ты пришла со мной говорить?
Альтии показалось, что его сдержанность поразила ее больше, чем если бы он на нее заорал. Во всяком случае, Эмис тоже некоторое время не находила слов.
- Они уже сказали тебе, ведь так? - неловко выговорила она затем.
- Сказали о чем? - спросил он безжалостно. Женщина выпрямилась:
- О том, что я тебя продала.
- Ты не можешь продать меня. Я член твоей семьи. Могла бы ты продать собственную дочь? Или сына?
Эмис Ладлак покачала головой.
- Нет, - прошептала она. - Не могла бы. Потому что я люблю их, и они любят меня. - И она подняла глаза на искалеченный корабль. - А вот о тебе этого не скажешь, Совершенный.- Ее голос сделался пронзительным.- Сколько помню себя, ты всегда был настоящим проклятием моего рода. Когда ты ушел в свое последнее плавание, я еще не успела родиться. Но я выросла, каждый день видя горе моих матери и бабушки, оплакивавших потерю близких. Ты затерялся в море, и вместе с тобой пропали мужчины нашей семьи, и мы никогда их больше не видели. Почему? За что ты нас так наказал? Вероятно, за то, что мы были твоими родственниками? Лучше бы ты и сам не вернулся! Мы, по крайней мере, могли бы гадать! Мы думали бы, что вы либо погибли все вместе, либо остались в живых и живете где-то, вот только вернуться не можете... А ты вместо этого прибыл назад, доказав нам тем самым, что снова убил!.. Снова уничтожил мужчин из семьи, которая тебя создала, и оставил женщин горевать!.. И вот уже тридцать лет ты торчишь здесь на берегу, живое несчастье моей семьи, символ нашей вины и позора. Тебя видит всякий корабль, что заходит в гавань или выходит. И сколько людей в Удачном, столько и мнений о том, почему ты с нами так обошелся!.. Большинство, конечно, во всем винит нас самих. Нас называют слишком алчными, бесшабашными, себялюбивыми и бессердечными. Говорят даже, мы вполне заслужили все, что с нами произошло. И, пока ты будешь здесь оставаться, мы не сможем ни забыть, ни простить себя. Гораздо лучше будет, если ты отсюда исчезнешь. Эти люди хотят тебя забрать, а мы еще больше хотим избавиться от тебя!
Ее слова казались Альтии ядом, который разбрызгивался, попадая на всех без исключения. Ей было так больно за Совершенного, что язык отнялся. Она только видела, что у женщины глаза лезли из орбит и вид был попросту безумный. «Вот почему Совершенный именно таков, каким мы его знаем,- подумалось ей.- Есть в кого...»
А Эмис продолжала:
- До того как у нас появился ты, мы были могущественной семьей! Ты должен был стать нашей славой, Совершенным венцом наших успехов! А чем кончилось? Мы чуть по миру не пошли, расплачиваясь за тебя, принес же ты нам лишь отчаяние и утраты! Ну? Почему же ты не кричишь «нет»? Скажи что-нибудь, о дивный корабль! Хотя бы теперь, после всех этих лет, ответь мне - почему? Почему ты пошел против нас, почему уничтожил наши мечты, наши надежды, наших мужчин?..
Иссякнув наконец, она замолчала, не в силах отдышаться - так глубоки и так яростны были переполнявшие ее чувства. Роника Вестрит стояла с нею рядом, и вид у нее был совершенно больной. Но вот что в наибольшей степени притягивало взгляд, так это выражение лица Давада Рестара. Ему явно было несколько не по себе, но в глазах сверкала некая уверенность в своей правоте.
- А все река Дождевых Чащоб...- проговорил он тихо.- Что хорошего когда-либо приходило из Дождевых Чащоб? Ядовитая магия, незаметно подкрадывающиеся болезни. Только это и...
- Прекрати, - прошипела Янтарь. - Заткнись и убирайся отсюда. Убирайся немедленно. Теперь он знает. Вот. Вот, возьми, это твое, это все твое. Все, что мне принадлежит, - в обмен на него. Как я и обещала. - Она сняла с шеи ключ на кожаном ремешке и швырнула его к ногам Давада. Ключ ударился о камень, издал высокий и чистый звон и упокоился на песке. Давад тяжеловесно нагнулся и поднял его. Альтия узнала тяжелый ключ от дверей лавки на улице Дождевых Чащоб. Давад положил его в карман. Эмис Ладлак все еще стояла, глядя на корабль. Слезы еще катились по ее морщинистым щекам, но она больше не всхлипывала. Она просто смотрела на Совершенного, молча сжав губы.
Носовое изваяние замерло, с руками, скрещенными на груди, высоко подняв голову. Будь у Совершенного глаза, он смотрел бы в морскую даль. Он так сжал челюсти, что на скулах буграми выступили желваки. Он был до того неподвижен, что казался статуей, выточенной из самого обыкновенного дерева.
Давад взял Эмис Ладлак под руку и потянул прочь:
- Пойдем, Эмис. Я тебя домой отведу. А потом пойду и переведу лавку в твою собственность согласно закону. Сдается мне, ты извлекла из скверной сделки наибольшую выгоду, какая только возможна... Как, впрочем, и все мы. Счастливо, Роника, Альтия... И попрошу вас запомнить, что переговоры об этой покупке начал не я!
- Ага, - сказала Альтия. - Мы запомним.
Она не стала провожать их глазами. Она смотрела на корабль, замерший в неподвижности и молчании. Ее снедало чувство вины. С чего это она взяла, что если Эмис Ладлак явится сюда, то станет уговаривать Совершенного по доброй воле отправиться с ними? О способности Ладлаков взрываться приступами злобы в Удачном ходили легенды. Вполне можно было предвидеть, что женщина накинется с обвинениями на свой собственный живой корабль, брошенный на берегу...
Задуманное предприятие вдруг показалось Альтии полным сумасшествием. Только откровенные недоумки могли отправиться в море на свихнувшемся корабле и с несбыточными надеждами разыскать и вернуть другой пропавший корабль. Человек в здравом рассудке ни на миг не поверил бы, что подобная затея может кончиться хоть каким-то успехом.
- Совершенный? - тихо окликнула Янтарь. - Она ушла, слышишь? Теперь все будет в порядке. Все, что случилось,- только к лучшему. Ты будешь с людьми, которые действительно любят тебя, которым не все равно, что с тобой станется. Ты вновь отправишься в море, как и надлежит кораблю. А когда ты вернешься в Удачный, тебя встретят как героя. Вот тогда все увидят, чего ты в действительности стоишь... И даже Ладлаки. Слышишь, Совершенный?
Клеф выбрался из-за спины Брэшена. Он подошел к кораблю и робко приложил ладошку к его бортовым доскам. Потом посмотрел на замершее изваяние, нависавшее над его головой.
- Бывай так,- проговорил он очень серьезно,- что твоя должен быть сам себе семья. Это когда никого другой не остался.
Совершенный не ответил...

«Заплатка» оказалась одним из лучших призов, когда-либо достававшихся Кенниту. Пока лебедка переносила капитана на палубу только что взятого корабля (где с костылем наготове его уже ждала Этта), в душе Кеннита царил ни с чем не сравнимый восторг. Поистине, сегодня Госпожа Удача аж дважды улыбнулась ему. Во-первых, со времени исцеления от раны это была его первая существенная добыча. А во-вторых, Уинтроу присутствовал при захвате и сам все видел. Кеннит просто кожей чувствовал смятение мальчишки, по пятам следовавшего за ним. Что ж, пусть любуется ухоженным, славным корабликом, а заодно потихоньку переосмысливает свое мнение о капитане Кенните. Думал небось, что одноногий пират был из числа какого-нибудь отребья, годного только потрошить вонючие невольничьи корабли?.. Пусть-ка сам оглядится на «Заплатке», да и поймет, что капитан Кеннит - один из лучших морских волков, когда-либо пенивших воды Внутреннего Прохода!
Владевшее им чувство глубокого удовлетворения внешне выразилось в необычайном великодушии по отношению к команде и, в частности, лично к Соркору. Когда тот, еще не оттерев рук от крови, бросился к капитану с рапортом, Кеннит огорошил его полновесным хлопком по плечу и громким возгласом:
- Отличная работа! Таких искусных пиратов, как ты, не всякий день встретишь. Пленники есть?
Соркор расплылся в улыбке, польщенный похвалой капитана:
- Только начальствующие, кэп! Все оказалось, как ты и предсказывал: у них каждый матрос был еще и отменным бойцом! Ни один не захотел сложить оружие и присоединиться к нам. Хотя я их не один раз спрашивал! Сдавайтесь, говорю, не тронем, к себе возьмем! Так ведь не захотели. Вот жалость-то! Очень неплохие рубаки среди них были! Но теперь остались только те, которые со мной сюда пришли!
И великан улыбнулся собственной шутке.
- Значит, начальствующие, Соркор?..
- Ага. Заперты внизу. Ихнего старпома пришлось пару раз крепенько огреть по башке, прежде чем он свалился, ну да ничего, оклемается. А уж добыча, кэп, - будь любезен! И рабы что надо. Некоторые еще в себя не пришли от испуга, но тоже, я думаю, скоро очухаются...
- Потери есть? - Кеннит бодро стучал костылем, идя вперед по палубе.
Улыбка Соркора несколько померкла.
- Есть, кэп, и даже больше, чем мы предполагали. Говорю же, с отличными рубаками драться пришлось, и ни один не бросил оружия... Мы потеряли Клифто, Марла и Борри. Кимпер вот глаза лишился... Еще кое-кто легко ранен. Опалу всю рожу до зубов раскроили... Парнишка с ума сходит от боли. Я его уже отправил на «Мариетту», а то он так кричал...
- Опал...- призадумался Кеннит.- Пусть его перенесут на «Проказницу» и пусть им займется Уинтроу - вот уж у кого по лекарскому делу руки откуда надо растут... Да, Соркор, а что же ты о своих ранах не упоминаешь?
На левом рукаве богатыря вправду расплывалось кровавое пятно. Соркор криво улыбнулся и с презрением махнул рукой:
- У меня было два клинка, у него один, и он таки умудрился оцарапать меня. Стыдобища!
- Стыдобища или нет, а перевязать надо. Где там Этта? Этта! Будь хорошей девочкой, посмотри, что там у Соркора с рукой... Уинтроу, ты пойдешь со мной. Давай-ка быстренько глянем, что нам сегодня в руки пришло!
«Быстренько», однако, не получилось. Кеннит доставил себе удовольствие - провел Уинтроу по всем трюмам, не пропустив ни одного. Он показывал ему дорогие ковры и шпалеры, свернутые и упакованные в холстину для сохранности в путешествии. Показывал бочонки с зернами кофе, сундучки душистого чая, толстые веревки, сплетенные из дурманных трав и свернутые кольцами в запечатанных глиняных сосудах, показывал переливчатые катушки нитей - золотых, алых, пурпурных. И объяснял, показывая: все это богатство нажито работорговлей. Слов нет, красивые и дорогие вещицы, но их великолепие оплачено кровью. Так неужели Уинтроу полагал, что Эвери и его подручные по праву владели неправедно нажитым добром и эту собственность следовало уважать?
- Пока рабство остается выгодным, будут существовать и люди, склонные на нем наживаться. Их ведет та самая жадность, что заставила твоего отца замарать руки работорговлей. Это-то и сгубило его. А я хочу увидеть погибель всех тех, кто торгует людьми!
Уинтроу медленно кивал. Кеннит не был убежден, что мальчишка полностью уверовал в его искренность. А впрочем, может, это было не так уж и важно. Уинтроу все равно вынужден с ним соглашаться, покуда он будет приводить ему праведные предлоги для пиратства и сражений. А это откроет ему скорейший путь к тому, чтобы склонить на свою сторону живой корабль... Кеннит приобнял Уинтроу за плечи и предложил:
- Давай вернемся на «Проказницу». Я хотел, чтобы ты все увидел своими глазами и услышал из уст самого Соркора, что этим несчастным дана была возможность остаться в живых. Что еще мы могли для них сделать, а?
Это было великолепное завершение дня. Кенниту следовало бы предвидеть, что его хоть что-нибудь, а подпортит. И точно. Как только они с Уинтроу выбрались обратно на палубу, к ним со всех ног кинулись три женщины-рабыни. Но не добежали: на пути у них выросла Этта, и ее рука лежала на рукояти кинжала. Под ее взглядом женщины испуганно отступили, прижимаясь друг к дружке.
- С этими какие-то непонятки, - сказала Кенниту Этта. - Ни под каким видом не хотят, видишь ли, на свободу. Требуют, чтобы их отпустили за выкуп вместе с капитаном и старпомом!
- Ну и почему бы это? - спокойно и вежливо осведомился Кеннит, а сам обежал глазами всех троих. Молодые, пригожие женщины. И рабские татуировки у них были крохотные, бледные - при солнечном свете не вдруг разглядишь.
- Глупые сучки думают, что рабынями оставаться проще, чем самим пробиваться по жизни где-нибудь в Делипае. Говорят - привыкли быть любимицами богатых людей...
- Я не шлюха, а поэтесса, - сердито перебила одна из женщин.- Капитан Эвери нарочно приехал в Джамелию, чтобы купить меня для Сепа Кордора. Это состоятельный вельможа, и все знают, что он справедливый хозяин. Если я попаду к нему, он позаботится обо мне и даст мне возможность заниматься искусством. А если я отправлюсь с тобой, как знать, каким образом мне придется добывать пропитание? И даже если я не брошу писать стихи, кому я стану их читать в каком-нибудь зачуханном городишке? Ворам и головорезам?
- Может, ты предпочтешь петь для морских змеев? - ласково осведомилась Этта. Вытащила кинжал и легонько кольнула женщину в живот, чуть повыше пупка. Поэтесса не вздрогнула, не отшатнулась. Лишь покачала головой. Она смотрела не на Этту - на Кеннита.
- А вы две? Тоже поэтессы? - спросил тот лениво. Они замотали головами.
- Я тку шпалеры...- хрипло выдавила одна.
- А я - личная служанка, искусная в массаже и небольших исцелениях, - сказала вторая, когда Кеннит остановил на ней взгляд.
- Ага...- протянул Кеннит. - Дайте-ка угадаю... Вы все куплены для этого Сепа, как бишь его там... богатея с множеством слуг?
Жизнерадостный тон капитана породил в глазах Этты ответную искорку. Она слегка нажала клинок, загоняя строптивую поэтессу в ряд к тем двум. Ткачиха и массажистка уже согласно кивали.
- Ну вот. Видишь? - И Кеннит отвернулся от невольниц, отпуская их небрежным жестом руки. - Видишь, Уинтроу, что с человеком делает рабство? У мужика есть деньги, и он покупает их вместе с их талантами. Они идут на продажу, даже не догадываясь, что давно уже превратились в настоящих шлюх. Ты заметил - ни у одной не хватило гордости назвать свое имя? Они уже утратили себя, став всего лишь частью своего господина!
- Что мне с ними делать? - спросила Этта Кеннита, уже хромавшего прочь.
Он только вздохнул:
- Они хотят остаться рабынями? Ну и пусть сидят с теми, кого будут выкупать. Сеп Кордор их уже однажды купил, так пускай купит еще раз, не обеднеет небось...- И тут Кеннита посетило вдохновение: - Выкуп, который будет заплачен за них, мы разделим между теми, кто выбрал свободу. Это поможет им начать новую жизнь.
Этта кивнула, в хмурой задумчивости переваривая его слова. Потом повела своих подопечных прочь.
Кеннит снова повернулся к Уинтроу, шедшему с ним рядом:
- Вот видишь, я никому не навязываю своего образа мыслей. Я не намерен принуждать ни тебя, ни Проказницу. Но мне кажется, вы оба уже начинаете понимать, что я не тот «злобный пират», каким вам представлялся вначале!
Позже, идя к веревочному сиденью, которое должно было перенести его на шлюпку с «Проказницы», капитан спросил Уинтроу:
- Представлял ты когда-нибудь, каково это - быть капитаном своего собственного корабля? Замечательного суденышка вроде этого, например?
Уинтроу оглянулся на «Заплатку», потом ответил:
- Кораблик правда замечательный... Вот только сердце у меня к морским странствиям не лежит. Будь я свободен, я бы все-таки в монастырь возвратился!
Кеннит умело разыграл изумление:
- Уинтроу! Какая свобода? Татуировка на твоем лице для меня ничего не значит. Ты что, до сих пор считаешь себя рабом?
- Нет, татуировка не делает меня рабом, - согласился Уинтроу. И даже крепко зажмурился на мгновение: - Это моя кровь привязывает меня к Проказнице покрепче всяких цепей. И связь между нами с каждым днем становится все крепче. Думается, я все же смог бы оставить ее и вновь обрести полноценную жизнь в служении Са... Но это было бы слишком себялюбивым деянием, оно оставило бы в ней вечную незаживающую пустоту. Как я обрел бы душевный покой, зная, что бросил ее?
Кеннит склонил голову набок:
- А как по-твоему, не смогла бы она со временем принять меня вместо тебя?.. Я в любом случае хотел бы устроить так, чтобы оба вы были счастливы. В частности, вернуть тебя в монастырь, если возможно будет это сделать, не изломав душу кораблю.
Уинтроу медленно покачал головой:
- Не получится. Заменить меня может только кто-то одной крови со мной. Кто-то, кто разделяет семейные узы, связывающие нас с кораблем... Только так, а иначе она в разлуке с ума сойдет.
Ясненько... задумчиво протянул Кеннит. - Что ж... Жизнь вообще сложная штука! - И он ободряюще похлопал мальчика по плечу: - А все же, может, я и придумаю способ, как сделать, чтобы и волки были сыты, и овцы целы!

Морская вода приятно журчала по корпусу двигавшегося корабля. «Проказница» снова была в пути, вместе с «Мариеттой» сопровождая «Заплатку». Кеннит пожелал елико возможно удалить все три корабля от места засады и нападения. Он даже объяснил Этте, что, мол, выкуп уплачивают быстрее, если соответствующему предложению предшествует период тревожной неопределенности. Стало быть, «Заплатка» на время просто исчезнет. Для начала он отведет ее в Делипай, дабы похвастаться пленниками и добычей. А через месяцок-два устроит так, чтобы в Калсиде узнали: пленников и корабль можно выкупить. При этом о грузе он собирался «позаботиться» сам. Этта успела уже запустить руку в добычу. Она любовно разглаживала ткань, лежавшую у нее на коленях, восхищаясь про себя искусством ткачей. И заново вставляла нитку в иголку.
Корабли шли вперед сквозь темноту ночи. Кеннит сам стоял у штурвала. Этта пыталась заставить себя не волноваться по этому поводу. Хоть и считала, что после длительного общения с кораблем ему не помешало бы отдохнуть. День сегодня выдался, что называется, длинный, причем для всех. Она сама зашивала плечо Соркору. Пока она управлялась с длинным порезом, украсившим его руку, здоровяк сидел смирно, сцепив зубы и щерясь в болезненной улыбке. Эта работа не доставила Этте удовольствия, но Соркор хотя бы не кричал и не визжал подобно бедняге Опалу...
Его принесли на «Проказницу» для исцеления. Когда его уложили на палубу и прижали, он принялся рваться с такой силой, словно с него собирались живьем кожу сдирать. Сабельный удар до кости развалил ему щеку и нос, и рану следовало немедля зашить, если со временем он собирался снова есть, как все люди. Уже вечерело; над ним повесили фонарь, бросавший круг желтого света. На «Заплатке» среди рабов отыскался хирург, и Уинтроу настоял, чтобы его прислали ему в помощь. Кеннит исполнил его пожелание, но Опал никому не позволял притрагиваться к ране. Когда Уинтроу хотел свести вместе ее края, чтобы хирургу удобнее было зашивать, мальчишка разразился ужасным криком и стал так мотать головой, что в конце концов они отказались от этой затеи. Раб-лекарь предложил пустить ему кровь, чтобы хоть так избавить от боли, и это было сделано. Опал постепенно успокоился, а Кеннит, стоя рядом, объяснял Проказнице, что происходит. «Страдание необходимо,- внушал он носовому изваянию,- ибо без него не сможет наступить исцеление». Он даже сравнил его со смертоубийством, которое сам по необходимости совершал, стремясь избавить местные воды от работорговцев. Уинтроу хмурился, слушая его речи, но не возражал - был слишком занят, собирая кровь Опала. Он занимался этим с величайшей заботой, не жалея холстины, лишь бы на палубу «Проказницы» не попало ни капли. Потом хриплые крики Опала сменились невнятными вздохами, и они взялись за иголки, заново составляя лицо юноши воедино. Красавчиком, как прежде, ему никогда уже не бывать, но хоть есть без посторонней помощи сможет... Вот чем кончилась для Опала первая же вылазка в составе абордажной команды. Злосчастье, иначе не скажешь!
Этта завязала последний узелок, кончая подрубать край. Обкусила нитку, встала и развязала юбку. Юбка упала к ее ногам этаким озерком ярко-алой материи. Этта продела ноги в свое новое творение, подтянула юбку и увязала на талии. Как называлась облюбованная ею ткань, она просто не знала. Материал был в меру жестковат и упоительно похрустывал под руками. Был он цвета зеленых кедровых веток, но при движении слегка переливался в свете лампы. А всего приятнее оказалось его прикосновение к коже. Этта заново разгладила новую юбку, поправляя ее на бедрах. Ткань еле слышно потрескивала. Наверное, Кенниту понравится. Он знал толк в чувственных ощущениях... когда позволял себе на них сосредоточиться.
К сожалению, последнее время такие моменты наступали далеко не так часто, как ей того хотелось бы. Этта заглянула в зеркало на стене каюты и неодобрительно покачала головой своему отражению. Неблагодарная женщина! Давно ли он вообще лежал пластом да притом еще горел в лихорадке? Твое счастье, что в нем пробудились мужские желания! Этте приходилось слышать, что некоторые вовсе утрачивали их после увечья... Она взяла щетку и прошлась ею по своим густым волосам. С некоторых пор она взялась их отращивать, так что скоро они должны были достигнуть плеч. Этта подумала о том, как Кеннит запустит руки в ее волосы, как прижмет ее к постели - и кровь быстрее побежала по жилам. В бытность свою потаскухой она никогда даже не думала, что дойдет до такого. Что будет тосковать по мужскому прикосновению, а не желать, чтобы он поскорее справился с делом и отстал от нее...
А еще она никогда не думала, что однажды станет ревновать к кораблю.
Вот это уже была полнейшая глупость. Этта подняла голову и размазала по своему горлу капельку духов. Потом настороженно принюхалась. Это был новый аромат, опять же почерпнутый непосредственно сегодня на «Заплатке». Пряный, сладкий, очень приятный. «То, что надо», - подумала Этта. И сказала себе, что надо больше доверять Кенниту. У него ведь и без ее глупой ревности забот полон рот. И вообще, нашла соперницу. Это ведь не женщина, это корабль!
Она прошлась по каюте, прибираясь за Кеннитом. Сидя здесь, он только и делал, что рисовал или писал что-то. Иногда - если он позволял - она наблюдала за ним, когда он работал. Его искусство завораживало ее. Быстрое перо так и летало, оставляя на бумаге точные замечания и наброски... Этта рассматривала некоторые свитки, прежде чем аккуратно свернуть их и переложить на стол для карт. И как только он запоминал, что значила та или иная пометка, к чему она относилась?.. «Это искусство, доступное только мужчинам»,- подумалось ей.
Она услышала, как снаружи, на палубе, громко командовал Брик. А вскорости за борт пошел якорь. Ну и хорошо. Значит, ночью будет стоянка.
Этта выбралась из каюты и отправилась разыскивать Кеннита. Для начала она поднялась на бак. Там лежал Опал, а рядом с ним, скрестив ноги, сидел Уинтроу и наблюдал за больным. Этта тоже посмотрела на покалеченного юнгу. Швы, сообща наложенные лекарями, должным образом стянули края раны, но больше о результате их работы ничего пока сказать было нельзя. Этта присела и пощупала лоб раненого, не забыв про себя отметить, как славно похрустывает новая юбка.
- Кожа, по-моему, холодная, - сообщила она Уинтроу. Тот поднял глаза. Выглядел он еще бледнее Опала.
- Знаю,- сказал он и плотнее подоткнул одеяло, в которое был закутан юнга. И добавил, разговаривая скорее не с нею, а сам с собой: - Он очень ослаб. Хирург, я уверен, сделал все наилучшим образом... Но лучше бы ночь была потеплей!
- Почему бы, - сказала она, - не отнести его вниз, где не так холодно?
- Я полагаю, здесь ему все-таки лучше, чем было бы внизу.
Этта наклонила голову:
- Ты так веришь в целительные силы своего корабля?
- Она не может вылечить тело, но зато придает сил его духу, а тот уже даст исцеление телу.
Этта медленно выпрямилась, продолжая смотреть на лежащего:
- А я-то думала, этим занимается твой Са.
Уинтроу согласился:
- Так оно и есть.
Она могла бы посмеяться над ним, спросив, зачем ему Бог, если рядом такой корабль. Но вместо этого сказала:
- Ступай поспи. Ты совсем выдохся.
- Верно, - ответил Уинтроу, - выдохся. Но все-таки я с ним посижу до утра. Не одного же его тут оставлять.
- А хирург где?
- Отправился на «Мариетту». Там другие раненые есть. Здесь он сделал что мог. Теперь все от самого Опала зависит,..
- И от твоего корабля,- не удержалась она. Потом обежала палубу глазами: - Кеннита не видал?
Уинтроу покосился на носовое изваяние. Этте понадобилось лишнее мгновение, прежде чем она высмотрела там своего капитана: они с Проказницей пребывали в одной тени.
- А-а, - протянула Этта негромко. Они никогда не отрывала его от разговоров с кораблем. Но теперь, когда она вслух назвала его имя, просто взять и уйти было бы несколько неловко. И Этта попробовала этак ненавязчиво присоединиться к нему возле фальшборта. Встав рядом, она некоторое время молчала.
Кеннит облюбовал для стоянки небольшую бухту у берега островка. «Заплатка» покачивалась невдалеке, а за нею видна была «Мариетта». Немногочисленные фонари бросали по воде змеистые блики. Ветер сменился легким бризом, негромко певшим в снастях. С близкого берега пахло молодой зеленью травы и деревьев. Выждав время, Этта заметила:
- Удачное нападение было сегодня.
Кеннит ядовито осведомился:
- Сообщаешь мне на тот случай, если я сам чего-то не понял?
- Ты еще повторишь это? Ну, там, в проливе?
- Возможно.
Краткость ответа отбила у нее охоту к продолжению разговора.
Корабль, по счастью, молчал, но Этта ощущала присутствие Проказницы как третьей лишней, вторгшейся между нею и Кеннитом. Вот бы снова вернуться на «Мариетту»! Там они с Кеннитом были гораздо ближе друг к другу. Там он обращал на нее больше внимания. А здесь было положительно некуда деться от всевидящего ока, всеслышащего уха. Даже в каюте, за закрытой дверью, Этта не чувствовала себя с Кеннитом наедине.
Она провела ладонью по юбке, утешаясь приятным шуршанием ткани.
- Когда нас прервали, мы как раз обсуждали планы на завтра, - вдруг подала голос Проказница.
- Обсуждали, - немедленно смягчился Кеннит. - Как только рассветет, мы идем в Делипай. Мне необходимо укромное место, где бы подержать «Заплатку», пока ее не выкупят. Да и рабов с нее я хочу как можно скорее выпустить на сушу... Так что возвращаемся в Делипай!
Этту они словно бы не замечали. Ревность с новой силой закипела в ее душе, однако она не пожелала уйти и оставить их.
- А если, - спросила Проказница, - мы встретим еще корабли?
Кеннит тихо ответил:
- Значит, настанет твой черед себя показать.
- Но я не уверена, что я уже... уже готова. Я не знаю... вся эта кровь... Страдание... Люди так остро чувствуют боль!
Кеннит вздохнул:
- Видимо, не надо мне было переправлять сюда Опала. Я просто волновался за мальчишку и хотел, чтобы он был поближе ко мне. Я как-то не подумал, что это может побеспокоить тебя.
- Нисколько не беспокоит! - поспешно отозвалась Проказница.
Кеннит продолжал, словно и не услышав ее:
- Мне тоже не по душе наблюдать, как он мучается. Но отворачиваться от страданий - это, знаешь ли, не по-мужски. Особенно если учесть, что пострадал-то он, сражаясь за меня! Полных четыре года мой корабль был его единственным домом. Он так хотел нынче драться в абордажной команде... до ужаса жалко, что Соркор не остановил его. Мальчику так хотелось произвести на меня впечатление...- У Кеннита перехватило горло.- Бедный малыш! Такой юный - и с такой готовностью рискнул жизнью во имя того, во что уверовал... - И он продолжал, с трудом выговаривая сквозь зубы: - Боюсь, именно я и стал причиной его несчастья. Не затей я этой войны против рабства...
Этта ничего не могла с собою поделать. Никогда прежде она не слышала, чтобы он так говорил. Она и предположить не могла, что он таил в себе такую бездну страдания! Она придвинулась ближе и взяла его руку.
- Ох, Кеннит, - выговорила она тихо. - Милый, ты не можешь винить себя прямо-таки во всем! Не надо!
На какое-то мгновение он замер, словно собираясь оскорбиться. Носовое изваяние оглянулось и зло посмотрело на нее. Но потом... Потом Кеннит повернулся навстречу Этте и, к ее изумлению, склонил голову ей на плечо.
- Но если не я, то кто? - произнес он еле слышно. - Кто возьмет все на себя, если не я?..
У нее сердце чуть не разорвалось от нежности к этому сильному мужчине, так внезапно решившему на нее опереться. Ее рука легла ему на затылок. Его волосы под ее ладонью были такими шелковистыми!
- Все будет хорошо, вот увидишь, - прошептала она. - Многие любят тебя и охотно идут за тобой. Незачем тебе взваливать всю ношу на свои плечи.
- Чтобы я только делал без этих людей! - Его плечи вздрогнули, как если бы он пытался подавить рыдание. Но прозвучал только кашель.
- Капитан Кеннит! - обескуражено проговорила Проказница. - Я совсем не хотела сказать, будто не разделяю твоих идеалов! Я только сказала, я не вполне уверена, что уже полностью готова к...
- Да ладно тебе. Все в порядке, - перебил Кеннит. - В конце концов, мы совсем недавно с тобой познакомились. Наверное, еще рано мне просить тебя связать свою судьбу с моей. Доброй ночи, Проказница! - И Кеннит испустил долгий, медленный вздох.- Этта, радость моя... Что-то у меня нога совсем разболелась. Не поможешь улечься?
- Конечно! - Его просьба беспредельно растрогала Этту. - Конечно, ложись, отдохнешь хоть. Знаешь, на «Заплатке» было благовонное масло, и я немного припасла. Я же знаю, как у тебя плечо и спина от костыля болят... Давай я нагрею масла и разотру тебя?
Он оперся на нее и отошел от фальшборта.
- Твоя вера в меня придает сил, Этта, - сказал он ей. Потом вдруг замер, и она в замешательстве замерла тоже. Кеннит несколько странным, задумчиво-медлительным движением взял Этту за подбородок и повернул ее лицо к своему. Наклонился и не спеша поцеловал девушку. Жаркая волна разбежалась по ее телу - не только от теплого прикосновения его губ, объятия его рук, но еще и оттого, что он пожелал так открыто выказать свою приязнь. Вот он притянул ее ближе, и ткань юбки хрустко зашуршала под его ладонью. Этта почувствовала, что его поцелуи у всех на глазах вознесли ее на невозможную высоту. О какой славе можно было еще мечтать?..
Наконец он выпустил ее губы, но рук не разжал. Этта дрожала в его объятиях, словно юная девственница.
- Уинтроу,- тихо позвал Кеннит. Этта повернула голову и увидела подростка, таращившего на них глаза. А Кеннит продолжал: - Если ночью что-нибудь случится с Опалом... придешь сразу ко мне, хорошо?
- Слушаюсь, кэп, - так же шепотом ответил Уинтроу. Он не отрывал от них глаз, в которых было настоящее благоговение... и что-то еще. Желание?..
- Пойдем, Этта. Ляжем в постель. Утешь меня. Дай мне увериться, что ты вправду на моей стороне...
У нее голова пошла кругом. Такие слова! От него! Вслух!..
- Я всегда рядом с тобой, - заверила она Кеннита. И взяла костыль капитана, чтобы ему удобней было спускаться по трапу на главную палубу.
- Кеннит, - окликнула Проказница. - Я тоже верю в тебя. И со временем... Со временем я буду готова.
- Конечно. Никто тебя не торопит,- ответил Кеннит вежливо. - Спокойной ночи, кораблик.
Этте показалось - прошел целый год, пока они пересекали палубу. А потом еще год, прежде чем наконец-то она закрыла за ними обоими дверь каюты.
- Так я масла нагрею? - предложила она. Но только она устроила сосудик над лампой, как Кеннит хромая подошел к ней. Взял не успевшее согреться масло у нее из руки и отставил в сторонку. Какое-то время он смотрел на нее, хмуря брови, словно она была причиной некоторого затруднения, и он думал, как его разрешить. Этта вопросительно заглядывала ему в глаза. Вот он поудобнее устроил костыль у себя под мышкой и поднял обе ладони к ее шее. И прикусил зубами нижнюю губу: его большие загрубелые руки не сразу справились с тонкой ленточкой - завязкой ее рубашки. Этта попыталась было сама развязать ее, но Кеннит с неожиданной нежностью отвел ее пальцы.
- Позволь мне самому, - проговорил он тихо.
Пока он медленно и последовательно возился с пуговками и завязочками ее одежды, Этту начала бить дрожь. Он снимал с нее одно за другим и откладывал прочь. Никогда еще он не поступал с нею таким образом... Когда же она осталась стоять перед ним совсем обнаженной, он пододвинула к себе сосудик с маслом и окунул в него пальцы.
- Хочешь?.. - спросил он неуверенно.
Его пальцы оставили блестящие следы на ее животе и груди. Этта ахнула и задохнулась: в его прикосновении была поистине невыносимая нежность. Он наклонил голову и поцеловал ее в шею. А потом бережно повел в сторону постели. Она пошла с ним охотно, хотя и не переставая изумляться про себя его столь странному поведению.
Он лег рядом и коснулся ее. При этом он не сводил глаз с ее лица, ловя малейшее изменение в его выражении. Вот он наклонился к ней и прошептал на ухо:
- Подскажи мне, что сделать... чтобы доставить тебе удовольствие.
Вот когда Этта испытала настоящее потрясение. Дорогого же стоило в его устах такое признание! Он попросту не умел дать наслаждение женщине. Он даже никогда не пытался, и в этом смысле она оказывалась для него первой. Этта совсем перестала дышать. Его мальчишеская неумелость вдруг породила в ней невиданный взлет страсти. Он безропотно позволил ей взять его руки и отправить их в путь по ее телу. Ни разу еще он не позволял ей вот так верховодить; это пьянило слаще вина...
Кеннит оказался не из тех учеников, которые все схватывают на лету. Его прикосновения были робкими и неуклюжими, но от этого еще более сладостными. Этта не могла смотреть на его сосредоточенное лицо - боялась расплакаться от умиления и восторга. Она всем существом отдавалась ему. Она видела, как он учился, следя за ее вздохами, непроизвольными всхлипами и иными негромкими звуками, которых она не могла сдержать. Вот его губы сложились в довольную улыбку, а глаза разгорелись. Он открывал для себя новую истину: оказывается, умение и способность подарить ей столь полное блаженство тоже были своего рода властью! Чем полнее он это осознавал, тем уверенней становились его движения, не доходя, однако, до грубости. Когда же наконец их тела слились воедино, они немедленно вознеслись на самую вершину страсти. Тогда-то у Этты потоком хлынула слезы, которые она так долго удерживала. Кеннит осушил их поцелуями - и продолжил учебу.
Этта совсем потеряла счет времени. Но вот наконец ее тело не смогло более выносить наслаждения, и она тихо взмолилась:
- Пожалуйста, Кеннит... довольно...
Его черты тронула мягкая улыбка. Он отодвинулся, чтобы разгоряченных тел мог коснуться прохладный воздух. Потом неожиданно вновь потянулся к ней - и поддел пальцем крохотный амулет-череп на колечке, вдетом в ее пупок. Такие колечки, как известно, предохраняют и от беременности, и от скверной болезни. Этта вздрогнула.
- Снимается? - по-деловому спросил Кеннит.
- Снять-то можно, - сказала она и поспешно добавила: - Но я стараюсь быть осторожной. Я никогда...
- Значит, ты способна забеременеть.
У нее снова перехватило дух...
- Да, - ответила она, словно сознаваясь в чем-то.
- Ну и хорошо. - Он вытянулся рядом с ней и испустил вздох удовлетворения. - Быть может, я захочу, чтобы у тебя был ребенок. Если я пожелаю, чтобы ты родила, ты ведь сделаешь это для меня, а?
Горло сжал такой спазм, что Этта еле сумела выговорить:
- Да... да, да!

Ночь понемногу катилась к рассвету, когда Кеннита разбудило какое-то царапанье в дверь.
- Что там еще? - окликнул он хрипло. Этта, спавшая рядом с ним, даже не пошевелилась.
- Это я, Уинтроу...- долетело из-за двери.- Капитан Кеннит... Кэп! Опал умер. Только что. Просто взял и умер...
Нехорошее известие. Все дело затевалось ради того, чтобы показать: Опал переносит необходимую боль - и остается в живых. Так сказать, наглядный урок для Проказницы. А вместо этого?.. Кеннит досадливо покачал головой в потемках каюты. И что прикажете теперь делать? Как выходить из положения?
- Капитан Кеннит!..- с отчаянием позвал Уинтроу.
- Просто прими это, Уинтроу,- вполголоса ответил Кеннит. - Больше ничего мы все равно сделать не можем. Мы ведь всего лишь люди... - Он вздохнул так, чтобы было слышно за дверью, и придал голосу выражение отеческой заботы: - Иди поспи немного, паренек. Настанет утро, тогда и будем скорбеть о новой потере. - Помолчал и добавил: - Я знаю, Уинтроу, ты пытался. Ты сделал, что мог. Не кори себя и не думай, будто оплошал передо мной...
- Кэп...- И босые ноги мальчика прошлепали по дереву, удаляясь прочь от двери.
Кеннит вновь опустился на подушку. Что бы такое сказать завтра кораблю? Надо придумать что-нибудь этакое о самопожертвовании, что-нибудь гордое и красивое, что сделает Опала не просто мертвецом, а безвременно почившим благородным героем, отдавшим жизнь за правое дело...
Кеннит знал: надо просто расслабиться и положиться на Госпожу Удачу, и необходимые слова придут сами собой. Он откинулся на подушку и забросил руки за голову. У него отчаянно болела спина. Откуда ему было знать, насколько неутомимой способна быть женщина?..
- Проказница с ума сходит от ревности... Но ведь именно этого ты и добивался, не так ли?
Кеннит слегка повернул голову к талисману у себя на запястье.
- Если ты все так здорово знаешь, - осведомился он, - то к чему столько вопросов?
- А просто хочу услышать, как ты сознаешься в собственном скотстве. Ты в действительности хоть что-нибудь чувствуешь к Этте? Неужели тебе нисколько не стыдно того, что ты делаешь с нею?
- Стыдно? - оскорбился Кеннит. - Да с какой стати? Она что, пострадала от моих рук? Наоборот, я устроил ей ночь, которую она не скоро забудет... - И он потянулся, пытаясь дать облегчение ноющим мышцам. Потом капризно добавил: - Вот кому правда пришлось мучиться и страдать, так это мне!
- Да уж, представление было высший класс,- язвительно хмыкнуло крохотное лицо, изваянное из диводрева. - Ты что, боялся, что корабль ни о чем не догадается, если ты ее не заставишь кричать от восторга? Положись на мое слово: Проказница ежечасно ощущает тебя, причем со всей остротой. И сейчас она клокочет не из-за удовольствия, полученного Эттой, а оттого, как ты старался ради нее...
Кеннит перекатился на бок и спросил потише:
- А ты-то сам насколько тонко чувствуешь корабль?
- Она оградилась от меня, - неохотно признался талисман.- Хотя и не до конца. Она слишком велика... и со всех сторон окружает меня. Поэтому и не может закрыться от меня полностью.

Предыдущая страница 18 Следующая страница


19 Робин Хобб

- А Уинтроу? Можешь ты чувствовать его при ее посредстве? Например, что сейчас у него на душе?
- Что?.. Что тебе еще надо знать - ты же сам слышал его голос, когда он пришел рассказать тебе о смерти Опала. Он же сам не свой был от горя!
- Да я не про Опала и его смерть, - возразил Кеннит досадливо. - Я видел, как он смотрел на нас, когда я целовал Этту возле Проказницы. Меня несколько удивил его взгляд... Его что, влечет к моей шлюхе?
- Не смей называть ее так!..- тихо прорычал талисман. - Еще раз скажешь такое - и я вообще замолчу!
Кеннит выразился аккуратнее:
- Так он находит Этту привлекательной?
- Он совершенно неопытен, - смягчился талисман. - Он восхищается ею. Насчет плотского влечения - сомневаюсь. - Голосок помедлил. - Та маленькая сценка, которую ты перед ним разыграл, на некоторое время привела его в задумчивость. Он противопоставил увиденное смерти Опала...
- Вот же неудачное совпадение, - пробурчал Кеннит. И замолк, начиная прикидывать, как бы заинтересовать Уинтроу женской прелестью Этты. «Надо бы ей больше украшений надевать,- решил он наконец.- Мальчишек тянет к блестящему. Пусть Этта выглядит драгоценной игрушкой...»
Талисман вдруг поинтересовался:
- А с какой стати ты ее спрашивал насчет ребенка?
- Да так просто. Пришло в голову... Ребенок мог бы пригодиться, а впрочем, все зависит от того, как Уинтроу дальше себя поведет.
- Не очень понимаю, о чем ты, - недоуменно проговорил талисман. - А впрочем, каков бы ни был твой замысел, он наверняка отвратителен...
- Я так не думаю,- отозвался Кеннит. И устроился поудобнее, собираясь уснуть.
Некоторое время спустя талисман все же спросил:
- Так каким образом тебе может пригодиться ребенок? - Кеннит не отозвался, и талисман добавил: - Я все равно не дам тебе спать, пока не ответишь!
Кеннит устало вздохнул.
- Ребенок нужен ради душевного равновесия корабля. Если Уинтроу сделается вовсе неуправляемым, если он будет вмешиваться в мои отношения с кораблем и препятствовать радостному повиновению Проказницы... в таком случае придется его заменить!
- Твоим ребенком от Этты?.. - Талисман, кажется, не поверил собственным ушам.
Кеннит сонно хихикнул.
- Да нет же. Странный ты какой-то... - Он опять потянулся, поворачиваясь к Этте спиной. Свернулся калачиком и закрыл глаза. - Отцом ребенка должен будет стать Уинтроу. Так, чтобы младенец принадлежал к той же семье. - И он удовлетворенно вздохнул, но тут же нахмурился: - Воображаю, сколько хлопот будет на борту с младенцем!.. Так что лучше бы Уинтроу просто примирился со своей судьбой. Возможности-то у мальчишки огромные. Он умеет думать... Надо лишь приучить его думать так, как нужно мне. Может, следует свозить его к оракулу Других... Возможно, там он убедится, что именно таково его предназначение!
- Давай лучше я с ним переговорю, - предложил талисман. - Чего доброго, сумею убедить его перерезать тебе глотку!
Кеннит снова хихикнул, по достоинству оценив шутку. И уплыл в сон.

ГЛАВА 21
В ТРУДАХ И ЗАБОТАХ

Бриз, тянувший с воды, только и делал работу более-менее терпимой. Летнее солнце изливалось с безоблачного неба волнами жара. Когда Брэшену случалось посмотреть на морские волны, блики на воде резали глаза так, что начинала болеть голова. Брэшен морщился и хмурился, но все же не так, как при виде своих рабочих, которые двигались шаляй-валяй, не проявляя ни желания, ни воли к труду.
Цепко расставив ноги, Брэшен стоял на наклонной палубе «Совершенного». Плотно зажмурившись на некоторое время, он затем снова открыл глаза и попытался взглянуть на дело под иным углом зрения. «Корабль,- сказал он себе, - был вытащен на сушу более двадцати лет назад. Он был покинут здесь и заброшен, так что природные стихии творили с ним что хотели. Не будь он сработан из диводрева, на его месте теперь в лучшем случае торчал бы голый скелет. Но и так ему пришлось несладко. Он ведь валялся как раз на границе самых высоких приливов, килем к морю, и на протяжении лет оно нанесло под него целые горы песка...»
Решение, напросившееся само собой, было обманчиво простым. Песок надо убрать. Лопатами. Подсунуть бревна под корпус, чтобы они в дальнейшем послужили салазками. Поднять на вершину обломанной мачты тяжелый противовес, еще больше накреняя корабль. А когда в конце месяца разразится особенно высокий прилив - поставить возле берега на якорь баржу. Протянуть канат с «Совершенного» на ее кормовую лебедку. Она будет тянуть, работники на берегу - действовать рычагами, и корабль соскользнет в воду. Противовес же будет поддерживать крен, чтобы, лежа почти на боку, он сумел всплыть даже в мелкой воде. Потом, уже на глубине, они поставят его на ровный киль. Вот и все.
Ну, то есть не «и все», а скорее уж «посмотрим, что дальше будет»...
Подумав так, Брэшен вздохнул. Гладко было на бумаге!.. В самом деле, операцию по спуску на воду «Совершенного» можно было описать буквально в двух словах. А потом вкалывать битую неделю и после этого обнаружить, что дело ничуть не сдвинулось с места...
Кругом корабля сновали люди с тачками и лопатами. Вчерашний прилив позволил доставить по воде к берегу тяжелые бревна. Все еще связанные в плот, они лежали на песке, дожидаясь использования. Другой плот составляли круглые лесины, которым предстояло стать катками. Если все пойдет как надо, рано или поздно «Совершенный» съедет по ним к воде, чтобы снова закачаться на ней. Если все пойдет как надо! Иной раз казалось, что на это глупо даже надеяться...
Очередная смена рабочих сонными мухами ползала по жаре. В горячем воздухе раздавался стук молотков. Под слоем песка находилась скала. В некоторых местах ее удавалось раздробить, освобождая место для бревен, подсовываемых под корпус. В других сам корабль пробовали приподнять рычагами. Каждое людское усилие причиняло старому кораблю новые шрамы.
После стольких лет лежания на боку хоть какие-то доски и брусья в его деревянном теле просто обязаны были сдвинуться. Насколько Брэшен мог сам убедиться, корпус выглядел не слишком потрепанным, но что-то можно будет утверждать наверняка только после того, как его приподнимут. Вот тогда-то, когда его спустят и он снова окажется в свободном плавании - а Брэшен только молился, чтобы его плавание вправду оказалось свободным,- вот тогда-то и начнется основная работа. Весь корпус придется выправлять, потом заново конопатить. Затем устанавливать новые мачты... Брэшен заставил себя прервать цепь размышлений. Не стоит предаваться таким отдаленным мечтам, не то, того и гляди, настоящее покажется уже вовсе невыносимым. Только сегодняшний день и только одно дело, насущное в данный момент, с большим его бедная больная голова не в состоянии была совладать.
Он рассеянно провел языком изнутри по нижней губе, разыскивая отсутствовавший там кусочек циндина. И, как обычно в последнее время, обнаружил лишь заживающие рубцы от причиненных зельем ожогов. Да, они заживали, даже самые глубокие язвы. Похоже, его тело отвыкало от дурмана гораздо быстрей, чем душа. Тоска по циндину сидела внутри, точно нестерпимая жажда. Два дня назад он проявил слабость - отдал серьгу из уха за палочку бодрящей отравы. И теперь весьма об этом жалел. Мало того что он несколько сдал завоеванные было позиции, так еще и циндин оказался сущее барахло - не столько радовал душу, сколько дразнил. И все же - будь у Брэшена за этой самой душой хоть одна несчастненькая монетка, он не смог бы противостоять искушению. Но все деньги, находившиеся ныне в его распоряжении, пребывали в мешочке, что доверила ему Роника Вестрит. Прошлой ночью Брэшен проснулся, обливаясь ледяным потом, с колотящимся сердцем. И просидел до рассвета, растирая сведенные судорогами кисти рук и ступни, поглядывая на сильно отощавший мешочек и гадая про себя, насколько преступно было бы «позаимствовать» оттуда несколько монеток на благое дело на то, чтобы привести себя в порядок. Право же, циндин помог бы ему дольше сохранять деятельную энергию, необходимую для работы... На рассвете он развязал мешочек и пересчитал оставшиеся деньги. Высыпал их обратно и отправился на камбуз, чтобы заварить и выпить еще одну кружку цветочного чая.
Янтарь, сидевшая там и строгавшая деревяшку, мудро промолчала. Брэшен вообще удивлялся про себя, насколько легко она приспособилась к его присутствию на корабле. Он появлялся, исчезал, приходил, уходил - она все воспринимала как должное. Она по-прежнему обитала в капитанской каюте. Брэшен полагал, что у него будет полно времени, чтобы вселиться туда, когда «Совершенный» вновь окажется на плаву. Пока же он подвесил свой гамак на твиндеке*. [Твиндек - пространство внутри корпуса судна между двумя палубами.] Жить на постоянно накрененном корабле и так было непросто, а ведь крен с каждым днем еще и увеличивался...
...Брэшена выдернул из задумчивости вопль Янтарь, полный смятения и испуга:
- Не-е-е-ет!.. Совершенный, не надо!..
И почти сразу раздался жуткий хруст ломающегося бревна. Зазвучали встревоженные голоса. Брэшен чуть не на четвереньках устремился вперед, ибо палуба больше напоминала наклонную крышу, и выскочил на бак как раз вовремя, чтобы услышать еще один звук: звенящий треск, с которым обломок здоровенной лесины врезался в торчавшую поодаль скалу. Работники, окружавшие Совершенного, в испуге пятились прочь. Они окликали друг дружку, указывая не только на отлетевшее бревно, но и на глубокую длинную рытвину, которую оно пропахало в своем падении на песок.
А сам Совершенный преспокойно складывал на груди мускулистые руки. Он так и не выговорил ни единого слова, его лицо оставалось по-прежнему безучастным. Незрячий взгляд был устремлен в море.
- Да чтоб вас всех разорвало!!! - заорал Брэшен голосом, полным весьма искреннего чувства. И обвел работников свирепым взглядом: - Кто позволил ему дотянуться до бревна?!
Ему ответил пожилой работяга, с лицом мучнисто-белым от пережитого страха:
- Да мы... того... на место его, значит, устанавливали. А он... того... взял нагнулся и просто выдернул его у нас! И только Са, значит, ведает, как он вообще догадался, где оно там!..
Голос старого рабочего дрожал от суеверного ужаса.
Брэшен стиснул кулаки. Было бы чему удивляться, окажись это первой вредоносной выходкой корабля. Однако с самого начала работ он тем только и занимался, что совал им палки в колеса. Иногда в самом прямом смысле, вот как теперь. Злонравие, помноженное на чудовищную силу, - Брэшену становилось все труднее удерживать работников...
Не говоря уж о том, что и разумных речей от Совершенного нынче было не добиться.
Брэшен перегнулся через фальшборт, успев краем глаза заметить Альтию, только-только подошедшую к месту работ. Она еще не разобралась, что случилось, немая сцена на берегу озадачила ее.
- Живо за работу! - рявкнул Брэшен на мужиков, которые переглядывались и подталкивали друг дружку локтями. Он указал им на отброшенное бревно: - Тащите назад и заталкивайте на место!
- Только без меня! - заявил один из работяг. Утер с лица пот и бросил на песок деревянную колотушку: - Он и так уже меня едва не убил! Может, он и не хотел, так он все равно же не видит, куда что швыряет! А может, он и нарочно хотел нас прихлопнуть, откуда мне знать! Все и так знают, что он убивец каких поискать! Ну так вот, мне моя житуха дороже тех денег, что я тут получаю. Хватит с меня! Расплачивайтесь за сегодня, и я пошел!
- И я! И я тоже!
Брэшен перебрался через фальшборт и легко спрыгнул на песок. При этом его голова отозвалась взрывом боли - казалось, изнутри в череп ударили разноцветные брызги, - но на лице Брэшена это никоим образом не отразилось. Он пошел прямо на толпу рабочих, всем своим видом изображая бешеную ярость (а про себя истово молясь, чтобы слова не пришлось подтверждать делом). И наконец встал прямо нос к носу с тем из недовольных, кто заговорил первым.
- Хочешь платы за день, - сказал он, - тогда берись за работу и заканчивай то, что было на сегодня намечено. Уйдешь сейчас - не получишь ни медяка.
Он обвел их глазами, скалясь в зверской ухмылке и трепетно надеясь, что блеф сработает. Ибо, если эти люди уйдут, где прикажете раздобывать новых?.. Брэшена окружали сущие отбросы из портовых таверн, «труженики» из тех, кто берется за работу только тогда, когда иным путем не удается раздобыть денег на выпивку. И ему еще пришлось переплачивать им по сравнению с другими местами, куда они могли бы наняться, - иначе они и близко не подошли бы к злосчастному кораблю.
Люди начали недовольно роптать, и Брэшен гаркнул на них:
- Либо работайте, либо катитесь отсюда! Я вас не на полдня нанимал, а стало быть, и платить за полдня не намерен! Тащите то бревно, говорю!
- Да я бы, это, и не прочь поработать, - проговорил один из людей. - Но только там, где он не сможет меня шарахнуть еще какой-нибудь деревяшкой. На такое моего согласия нету!
Брэшен с отвращением плюнул наземь:
- Ну, тогда валяй работай у кормы, бесстрашный ты наш. А форштевнем, раз больше ни у кого мужества не хватает, займемся мы с Янтарь!
Тут на деревянном лице Совершенного возникла злая усмешка.
- Кто-то предпочитает быструю смерть, а кто-то - медленную, - сказал он. - Есть и такие, кому начхать, если у него сыновья родятся безногими и слепыми, как этот проклятый корабль. Валяйте, берите свои колотушки и продолжайте работать... И какая разница, что может случиться назавтра! - Он помолчал и зловеще добавил: - Тем более как знать, удастся ли до завтра дожить...
Брэшен крутанулся на месте.
- Это ты ко мне обращаешься? - яростно бросил он Совершенному. - Молчал, молчал целыми днями, а теперь надумал золотое слово изречь?
Лицо Совершенного на мгновение дрогнуло... Какое именно чувство на нем отразилось, Брэшен не мог бы с уверенностью сказать, - лишь то, что от него сжалось сердце и заледенела душа. Однако мгновение минуло, и лицо статуи вновь замерло в презрительном высокомерии. Совершенный вздохнул и опять погрузился в молчание.
И вот тогда терпение Брэшена лопнуло. Казалось, весь жар этого солнечного дня раскаленным комком собрался у него в голове, сделав боль уже совершенно непереносимой. Он подхватил одно из ведерок с питьевой водой, оставленных рабочими возле форштевня, размахнулся что было силы - и вода полетела Совершенному в лицо.
Корабль содрогнулся всем корпусом, и носовое изваяние взревело от гнева и неожиданности. Вода сбегала по груди Совершенного, капала с бороды. Стоя внизу, Брэшен отшвырнул пустое ведерко.
- И не смей притворяться, будто не слышишь меня! - заорал он. - Я твой капитан, дрянь ты этакая, и я не потерплю никакого неповиновения - в том числе и от тебя! Вбей это покрепче в свою деревянную башку, Совершенный! Тебе предстоит плавать по морю! Лаской или таской я намерен спихнуть тебя в воду и натянуть паруса на твои поганые кости! Выбирай сам, как все это будет, по-хорошему или по-плохому, только выбирай быстро, потому что цацкаться с тобой я больше не намереваюсь! Валяй, продолжай дуться на весь белый свет, можешь и на воде потом хоть задом наперед плавать, а весь флот будет смотреть и обсуждать между собой, в какое корыто ты превратился! А можешь поднять голову повыше и выйти отсюда гордо, так, словно тебе совсем наплевать, кто там когда про тебя трепал языком! Мы тебе, недоумку, возможность даем всем доказать, как они в тебе ошибались!.. Ты можешь загнать им обратно в глотки всю ту дрянь, которой они столько лет тебя поливали!.. Ты можешь выйти из гавани, как настоящий живой корабль родом из Удачного, а потом мы поймаем кое-каких пиратов и зададим им хорошую нахлобучку, вот как! Слышишь?! А не нравится это - что ж, оставь меня в дураках и покажи всем, что они были кругом правы насчет тебя! Спросишь, зачем я вообще все это тебе говорю? А затем, что только в этом у тебя есть выбор, и больше ни в чем! Не тебе выбирать, пойдешь ты в море или останешься здесь!!! Потому что я - капитан, и я уже принял решение! Ты - корабль, а не горшок для цветов! Ты создан, чтобы в море ходить, и этим тебе предстоит заниматься, хочешь ты того или нет!.. Дошло до тебя, дубина стоеросовая?!!
Совершенный зло сжал челюсти и скрестил на груди руки. Брэшен оглянулся и схватил еще ведерко. Зарычал от усилия - и снова окатил Совершенного водой. Тот вздрогнул и начал отплевываться.
- Я спросил - дошло до тебя, дубина?..- проревел Брэшен. - Отвечай, несчастье деревянное!
Работяги взирали на происходившее, каменея от страха. По их мнению, Брэшену предстояло немедленно умереть.
Альтия же заметила, каким гневом разгорелись глаза Янтарь, и схватила резчицу за руку, жестом призывая к молчанию. Только это и не дало Янтарь вмешаться в перепалку Брэшена с кораблем. Она сжала кулаки, трудно дыша, но все-таки удержала язык за зубами.
- Дошло, - ответил наконец Совершенный. В его голосе не прозвучало ни намека на раскаяние... но все-таки он ответил, и Брэшен двумя руками ухватился за эту крохотную победу.
- Ну и отлично, - проговорил он на удивление спокойно. - Так что подумай о своем выборе, подумай хорошенько. Я, право, думаю, что ты можешь заставить меня гордиться собой... А теперь мне и самому работать пора. Я, видишь ли, желаю, чтобы, когда мы поставим наконец паруса, ты выглядел ничуть не хуже, чем когда тебя только построили! - Он помолчал и добавил: - Может, они еще подавятся теми пакостями, которые и про меня тоже наговорили...
И он с улыбкой повернулся к Альтии и Янтарь, но ни та, ни другая не улыбнулись в ответ, и спустя время его улыбка погасла. Он вздохнул и отрешенно покачал головой, а потом проговорил так тихо, чтобы слышали только они:
- Я делаю для него все, что могу... И тем единственным способом, который мне известен. Я собираюсь плавать на нем. И я буду делать и говорить все, что сочту нужным для того, чтобы спустить его на воду. - Женщины продолжали молчать, их молчание было неодобрительным, и он рассердился: - А вам обеим, похоже, стоит прикинуть, насколько сильно вы хотите того же. Только думать придется за работой: мы с вами - носовая команда! Может, сегодня к вечеру я и найду еще мужиков, которые не забоятся его, но светлое время дня терять не годится! - И он указал на отброшенное бревно: - Надо установить его на место! - А потом шепнул уже вовсе еле слышно: - Если он заподозрит, что вы боитесь его... если сообразит, что может отделаться от нас с помощью такого вот поведения... Вот тогда-то мы все пропали. И он сам в том числе!

...Таково оказалось начало длинного и весьма тяжелого трудового дня. Бревна были попросту неподъемными. Брэшен находил извращенное удовольствие в том, чтобы не щадить ни двоих женщин, ни себя самого. Он работал на таком солнцепеке, что мозги готовы были вскипеть у него в голове. Они наполняли тачки песком и откатывали их прочь. Камни, которые им попадались, либо удерживали друг дружку так плотно, что никак не удавалось их расшатать, либо оказывались тяжелее, чем мог свернуть один человек. Брэшен гонял себя без всякой пощады, наказывая свое тело за непрестанный зуд по циндину. Если бы Альтия или Янтарь запросили передышки, он бы им, конечно, не отказал. Но Альтия была едва ли не упрямей его самого, Янтарь же оказалась на диво жилистой и упорной. Так что обе выдерживали заданный им лихорадочный ритм работы. И к тому же, работая под самым носом изваяния, они как бы включали Совершенного в свой общий разговор, пропуская его упрямое молчание мимо ушей.
И получилось, что усилия двух слабых женщин и явное отсутствие у них страха перед Совершенным заставили устыдиться мужиков-работяг. Один за другим они начали присоединяться к ним у форштевня. А потом из города пришла подруга Янтарь, та самая Йек. Ей было любопытно, чем это они тут занимаются. Она охотно присоединилась к приятельнице, а силы и выносливости ей было не занимать. Клеф появлялся и исчезал, то помогая, то путаясь под ногами. Брэшен не столько похваливал мальчишку, сколько рычал на него, но жизнь в рабстве сделала Клефа довольно-таки толстокожим. Он усердно работал, и было видно, что силенок у него маловато, зато умение кое-какое вправду имеется. Были в нем все задатки доброго моряка. Брэшен начал даже подумывать, а не взять ли его в самом деле с собой в море. Он знал, что это будет неправильно. Однако мальчишка был нужен ему.
Другие рабочие, сновавшие кругом корабля, исподтишка следили за ними. Возможно, им было совестно оттого, что женщины работали там, куда сами они из страха отказались пойти. Они стали шевелиться все расторопнее. Брэшен даже удивился про себя: трудно было ждать, что у такого разнесчастного отребья еще сохранилась хоть какая-то гордость. Но коли так - ему это было лишь на руку.

После полудня в «утренней» комнате воцарилась невозможная духота. Окна были распахнуты настежь, но это не помогало: снаружи не чувствовалось ни малейшего дуновения воздуха. Малта теребила воротничок платья, пытаясь оттянуть от кожи влажную ткань.
- А помнишь, как мы здесь чай со льдом попивали? С такими маленькими лимонными пирожными, которые пекла ваша кухарка?
Кажется, Дейла больше самой Малты переживала о нынешних стесненных обстоятельствах у Вестритов. По правде сказать, Малту слегка раздражало, как подмечает ее подружка все нехорошие перемены в их доме.
- Было, да сплыло,- устало проговорила она. Подошла к распахнутому окну и наклонилась через подоконник, глядя на запущенный розовый садик. Разросшиеся кусты цвели, что называется, изо всех сил. Видно, радовались отсутствию садовника с его ножницами. - Лед нынче дорог,- заметила Малта.
- Папа вчера два больших куска прикупил, - сообщила Дейла небрежно. И обмахнулась веером: - Так что повар сегодня обещал мороженое на десерт.
- Ах, как здорово,- бесцветным голосом отозвалась Малта. Интересно, долго еще собиралась Дейла ей шпильки вставлять? Для начала она объявилась в новехоньком платье, со шляпкой и веером в тон. Причем веер был сделан из ароматической бумаги и не только овевал, но и распространял приятный запах. Это был в Удачном самый последний писк моды. А кроме того, Дейла даже не поинтересовалась, как продвигается работа на корабле и не передавали ли им послания насчет выкупа. Малта предложила: - Пошли наружу, в тенек.
- Ой нет, подожди,- и Дейла обвела комнату таким взглядом, словно пытаясь обнаружить подслушивающих слуг. Малта едва удержалась от тяжелого вздоха. Слуг они более не держали, так что и шпионить за ними при всем желании было некому. А Дейла напустила на себя ужасно таинственный вид и вытащила из-за пояса платья небольшой кошелечек. - Сервин шлет тебе это, чтобы помочь преодолеть нынешние трудные времена! - возвестила она заговорщицким шепотом.
На какой-то миг Малта готова была разделить восторг Дейлы по поводу театрального драматизма этого момента. Но только на миг, а потом все прошло. Когда она впервые узнала о пленении отца, она восприняла случившееся как волнительную - и оттого восхитительную - трагедию. И с упоением принялась извлекать из происходившего все, какие можно, «сценические» возможности. Но дни шли за днями, и постепенно осталась только тревога. И напряженное ожидание хороших вестей, которые все не приходили и не приходили. И Удачный не поспешил стройными рядами им на выручку. Да, люди высказывали сочувствие, но только как дань вежливости. Некоторые прислали цветы и записки со словами соболезнования, как если бы отец был уже мертв... И Рэйн, несмотря на ее мольбы, так и не приехал.
В общем, никто не хотел как следует ей помочь.
Дни тянулись один за другим в беспросветном и скучном отчаянии. Малта постепенно осознавала, что все происходит на самом деле и что состояние ее семьи очень даже вправду может пойти прахом. Она ночей не спала, размышляя об этом. А когда все-таки засыпала, ее посещали тягостные и беспокойные сны. Нечто преследовало ее, стараясь подчинить своей воле. То немногое, что ей удавалось вспомнить наутро, выглядело как послания от кого-то злого, вознамерившегося похоронить все ее надежды. Например, вчера она проснулась с криком ужаса: ей приснилось, будто волны выбросили на берег тело отца. «А ведь он, может быть, в самом деле уже умер!..» - вдруг сообразила она. И, если так, значит, все их нынешние усилия впустую. В тот день она утратила присутствие духа. И до сих пор еще не сумела заново обрести цель и надежду.
Она взяла у Дейлы кошелечек и села. Недовольное выражение лица подруги говорило о том, что сестра Сервина рассчитывала на большее проявление чувств с ее стороны. Малта притворилась, что внимательно рассматривает кошелек. Это была маленькая вещица из ткани, сплошь покрытая вышивкой и снабженная позолоченными завязками. Вероятно, Сервин купил кошелек нарочно ради этого подарка. Подумав так, Малта заглянула в себя и не обнаружила никакого радостного волнения. Да, мысли о Сервине более не волновали ее так, как когда-то.
Он ведь не поцеловал ее, и она так и не оправилась от этого разочарования. Но то, что последовало затем, было еще хуже. Она-то думала, дура, что у мужчин есть власть! Так почему же, стоило ей попросить употребить эту власть ради нее, - кругом случился облом? Сервин Трелл пообещал ей помочь, но сделал ли он хоть что-нибудь? На том собрании торговцев он только пялился на нее самым неподобающим образом, и половина народа наверняка это заметила. А вот насчет того, чтобы встать и сказать свое слово, когда Альтия просила торговцев о помощи... или папеньку своего локтем пихнуть, чтобы тот слово замолвил... это - нет. Сервин только таращился на нее, как безмозглый теленок. Никто ей не помог. И впредь не поможет...
Освободи меня - и я тебе помогу! Обещаю! - внезапным эхом отдались в ее сознании слова драконицы из сна, что они разделили с Рэйном. Малту даже передернуло от боли - ей показалось, будто внутри головы между висками у нее была натянута струна, и эта струна вдруг натянулась и зазвучала. Как хорошо было бы прямо сейчас уйти к себе и прилечь!
Дейла прокашлялась, тем самым напоминая Малте, что она не очень-то вежливым образом сидит сиднем и держит в руке Сервинов подарок.
Малта развязала тесемки и высыпала содержимое кошелечка себе на колени. Немножко монет. Несколько колечек...
- Знаешь, как влетит Сервину, если папа дознается, что он отдал эти кольца тебе? - тоном обвинения сообщила Дейла подруге. - Вон то маленькое серебряное ему мама за хорошую учебу подарила!
И Дейла сложила руки, неодобрительно поглядывая на Малту.
- Не дознается, - безжизненным голосом ответила та. А про себя подумала: «Дейла, какой же ты еще ребенок...» Присланные Севином колечки не стоили того, чтобы с ними возиться. Без сомнения, Дейла считала подарок брата просто роскошным, но Малта, не в пример ей, кое в чем разбиралась. Нынче она все утро просидела над амбарными книгами и отлично понимала: содержимого кошелька едва хватило бы, чтобы на неделю нанять двоих толковых работников. Ей даже сделалось любопытно: неужели Сервин такой же неуч по хозяйственной и денежной части, как и его сестра?.. Сама Малта по-прежнему терпеть не могла возиться со счетами, но теперь она гораздо лучше представляла себе цену денег. И хорошо помнила ту горечь, с которой обнаружила, до чего же глупо потратила когда-то деньги, оставленные отцом. Их на самом деле хватило бы на целую дюжину платьев. Те маленькие золотые монетки стоили много больше, чем все содержимое этого кошелька. Вот бы некое чудо вернуло их Малте прямо сейчас! Какое подспорье было бы в деле спуска корабля на воду! А что эта горстка, присланная Сервином? Мальчик явно не понимал всей огромности дела, а значит, и денежных нужд.
Это разочаровывало еще похлеще, чем тот несостоявшийся поцелуй.
- Почему же он промолчал на собрании? - вслух спросила она.- Он ведь знает, чем мы рискуем. И знает, что все это для меня значит. И все равно ничего не сделал! Почему?
- Что значит «ничего не сделал»,- обиделась Дейла.- Очень даже сделал! Все, что мог! Он с папой дома разговаривал, вот! А папа ответил, что дело очень запутанное и нам встревать в него не с руки!
- Запутанное? - поинтересовалась Малта. - Это еще почему? Мой отец похищен, и мы отправляемся его выручать. Для этого нам нужна помощь. Все просто!
Дейла скрестила ручки на груди и наклонила голову набок:
- Это дело касается только Вестритов. Семья Треллов не может за вас с вашими трудностями разбираться. Нам свой торговый интерес блюсти надо. Допустим, вложим мы деньги в поиски твоего отца, но, спрашивается, какая нам от этого выгода?
- Дейла! - Малта была попросту потрясена. В ее голосе звучала отнюдь не наигранная боль: - Мы ведь о жизни или смерти моего отца с тобой говорим... О моем отце, единственном человеке, которому не все равно, что будет со мной! Тут не о деньгах или доходах речь идет!
- Все равно все так или иначе сводится к денежному интересу, - заявила Дейла непреклонно. Потом вдруг смягчилась: - По крайней мере, именно так папа Сервину и сказал. Они спорили, Малта, и мне было так страшно! Последний раз я слышала, чтобы мужчины так друг на друга кричали, это еще когда Брэшен дома жил. Они с папой все время цапались. Ну, то есть кричал-то папа, а он стоял столбом... Ну, я многого не помню, я тогда еще маленькая была, и меня всегда в таких случаях из комнаты отсылали... А потом однажды папа мне просто сказал, что у меня отныне только один брат - Сервин. Что Брэшен ушел и никогда не вернется домой.- Дейла запнулась, ее голос дрогнул. - С того дня споры в доме прекратились. - Она сглотнула.- У нас не такая семья, как у вас, Малта. Вы все вечно орете друг на дружку, говорите жуткие вещи, а потом снова вместе и снова друг за друга горой. Никого не выкидывают вон навсегда, даже твою тетю Альтию. А у нас... у нас все иначе. Места, что ли, в семье не хватает... - она покачала головой. - Так что, если бы Сервин продолжал настаивать на своем... боюсь, уже сегодня у меня вовсе не осталось бы ни одного брата. - Она смотрела на Малту, и в ее глазах была откровенная мольба: - Пожалуйста, не проси, чтобы мой брат помогал тебе... так. Пожалуйста...
Эта неожиданная мольба по-настоящему потрясла Малту.
- Я... я не хотела. Прости... - кое-как выговорила она. До сих пор ей и в голову не приходило, что ее маленькие игры с Сервином могут сказаться на ком-либо, кроме него самого. А вот поди ж ты... И, если подумать, последнее время буквально все оказывалось гораздо более значительным и влекущим гораздо большие последствия, чем раньше. Когда она впервые услышала о пленении отца, она никак не могла взять в толк, что это на самом деле. Восприняла случившееся просто как повод поупражняться в своей способности разыгрывать трагедию. И она вовсю отыгрывала роль убитой горем дочери, но при этом в глубине души была убеждена, что вот-вот откроется дверь и папа как ни в чем не бывало войдет. Да какие пираты могли его захватить? Только не его! Не красавца и смельчака Кайла Хэвена!
Однако потом медленно и постепенно все встало на свои места. Сперва появился страх, что он не сможет вовремя вернуться домой, чтобы переменить ее жизнь к лучшему. А теперь пришло осознание того, что он может вообще не вернуться...
Малта ссыпала монетки и кольца обратно в кошелек. Затянула завязки и протянула кошелек Дейле:
- Отнеси его, пожалуйста, назад Сервину. Не хочу, чтобы у него были неприятности из-за меня.
А кроме того, в кошельке все равно было слишком мало, чтобы хоть как-то помочь. Но об этом Малта не стала упоминать.
Дейла пришла в ужас:
- Но я не могу! Он сразу поймет, что я наговорила тебе лишнего! Он страшно рассердится на меня! Ну, Малта, пожалуйста, оставь себе, чтобы я могла правдиво сказать ему: я тебе все отдала!.. Да, а еще он просил, чтобы ты черкнула ему записочку. Или передала что-нибудь... в знак того, что...
Малта просто смотрела на нее. В эти дни ей порою казалось, будто все мысли и планы, которых обычно было полным-полно у нее в голове, разом подевались куда-то. Она знала: ей следовало бы встать и задумчиво обойти комнату. Еще она знала - ей следовало произнести нечто вроде: «Ах, осталось так немного вещиц, которые я могла бы назвать своими... Я почти все продала, собирая деньги для спасения отца...» И это должно было бы выглядеть так изысканно и романтично...
В тот самый первый день, когда она вытряхнула на семейный стол свою коробочку с украшениями, она чувствовала себя героиней из сказки. Она выложила свои браслеты, серьги, кольца и ожерелья и рассортировала их на кучки - точно так, как сделали бабушка, тетя Альтия и мать. Это выглядело как какой-то женский ритуал, а негромкие фразы, которыми они перебрасывались, звучали подобно молитвам. «Вот золото... вот серебро... это слегка старомодно, но камни отменные...» А еще они вслух вспоминали разные коротенькие истории, и без того известные каждой. «Помнится, это было мое самое первое колечко... папа подарил его мне. А теперь оно даже на мизинец не налезает...» Или еще: «Как приятно они по-прежнему пахнут...» - отметила бабушка. А тетя Альтия добавила: «Хорошо помню день, когда папа их для тебя выбирал. Я его спросила, с какой стати он покупает ароматические камни, раз уж он так не любит товары из Дождевых Чащоб, а он ответил, что тебе уж очень хотелось их, и больше для него ничего не имело значения...»
Вот так они и раскладывали золото, серебро и камушки, ставшие вдруг памятками минувших и гораздо более добрых времен. Однако никто не охал, никто не старался ничего утаить - в том числе слезы. Малта даже хотела принести вещицы, которые подарил ей Рэйн, но все в один голос стали уговаривать ее сохранить их. Потому что, вздумай она все-таки отклонить его сватовство, все подарки необходимо будет вернуть.
В общем, то утро сияло в ее памяти каким-то суровым величием. Странно, но тогда-то она почувствовала себя взрослой женщиной в большей степени, чем когда-либо прежде...
Однако все проходит - и душевный подъем сменился унылым зрелищем пустой шкатулки для украшений, одиноко торчавшей на ее туалетном столике. У нее оставалось еще кое-что, что она могла бы носить. Разные детские украшения вроде булавок с эмалью или бус из красивых раковин, а также подарки Рэйна. Однако некий внутренний запрет не позволял ей все это надевать, когда остальные женщины в семье ходили без единого перстенька на руке. Поднявшись наконец, Малта подошла к небольшому письменному столу. Разыскала перо, чернила и листок тонкой бумаги. И принялась быстро писать: Дорогой друг. Спасибо огромное за то, что выразил желание позаботиться обо мне в час нужды. С искренней благодарностью... Ну как тут не вспомнить ужас какие пристойные благодарственные записки, которые она недавно помогала составлять, рассылая тем, кто прислал им цветы! Малта подписалась своими инициалами, сложила записку и запечатала капелькой воска. Отдавая листок Дейле, Малта невольно подивилась себе самой. Всего неделю назад она с величайшей тщательностью подошла бы к сочинению любой записки для Сервина. Уж порасставила бы там тонких намеков на толстые обстоятельства - так, чтобы между строчек читалось бы куда больше, чем в самих строчках! А теперь? Малта выдавила грустную улыбку:
- Там просто несколько ничего не значащих слов... Ибо чувства мои таковы, что бумаге доверить их я не осмеливаюсь.
Вот так-то. Пускай все же надеется. Ни на что другое в этот жаркий день у нее сил уже не осталось.
Дейла взяла записку и спрятала в рукаве. Потом обежала глазами комнату.
- Ну,- сказала она разочарованно, - пойду я, пожалуй, домой...
- Верно, сегодня из меня плохая хозяйка, - согласилась Малта. - Я тебя провожу.
У двери Дейлу ждала коляска, запряженная пони, и при ней кучер. Это было нечто новенькое. Семья Треллов определенно собиралась представить Дейлу взрослому кругу на летнем балу. На том же самом балу собирались представить и Малту. Они с мамой уже потрошили какие-то старые платья, изготовляя ей бальный наряд. Новенькими будут туфельки, шляпка и веер... по крайней мере, она на это надеялась. Надеялась, ибо нынче ни во что твердо верить было нельзя. Еще она заранее представляла, как поедет на этот бал в старой карете Давада Рестара... Очередное унижение, о котором прямо сейчас не хотелось даже и думать.
Дейла обняла ее на пороге и чмокнула в щечку, причем сделала это так, словно лишь недавно обучилась подобному поведению. «Может, так оно и есть», - с горечью подумала Малта. Многих юных девушек из лучших семей обучали некоторым тонкостям этикета как раз перед официальным введением во взрослую жизнь. Вот вам и еще одна мелочь, которой она, Малта, окажется непоправимо лишена. Она закрыла дверь, когда Дейла еще махала ей на прощание своим новеньким веером. Мелкая месть, однако некоторым образом ей полегчало.
Она отнесла присланный Сервином кошелечек к себе в комнату и высыпала монетки и перстеньки на покрывало постели. Их было столько же, сколько и в первый раз. Малта смотрела на них и гадала, как бы привнести этот маленький вклад в обеспечение работ на корабле, не объясняя, откуда деньги. Она нахмурилась... Неужели она не способна хоть что-нибудь сделать правильно? Малта ссыпала монетки и побрякушки обратно в кошелек и сунула его в свой сундучок для белья. Улеглась на постель и принялась думать.
День стоял удушающе жаркий, а работы, между прочим, еще было полно. Надо было пропалывать огород, собирать пряные травы и развешивать их сушиться, связывая в пучки. Да и платье для летнего бала оставалось еще наполовину незавершенным... Что касается этого последнего, то после созерцания очередных обнов Дейлы у Малты попросту опускались руки. Ей казалось, все сразу должны были заметить, что платье перешито из старья, залежавшегося в сундуках. Она поневоле вспомнила, как мечтала о своем появлении на первом в жизни летнем балу. О-о, она должна была войти в зал, облаченная в совершенно невероятное платье,- и непременно под руку с отцом... Она горестно улыбнулась и закрыла глаза. Уж не проклятие ли какое висело у нее над головой? Все прекрасное, заманчивое и волшебное, что она когда-либо себе воображала, неизменно уплывало у нее из рук!
Уже сонно она принялась перечислять про себя свои последние разочарования. Ни тебе дивного платья, ни своей кареты для бала. Ни великолепного отца-капитана, чтобы сопровождать дочь. А Сервин!.. Как он оплошал перед ней! Не мог даже сообразить, олух, в какой момент следует поцеловать девушку. И Рэйн не подумал откликнуться на ее отчаянный зов... Зачем, спрашивается, нужна такая жизнь? Куда ни кинь - всюду клин. Она обречена на жалкое существование, которого не в силах изменить. И день такой жаркий. Она точно задохнется сегодня, она уже задыхалась. Как душно...
Она хотела повернуться на бок, но не смогла. Места не было. Недоумевая, она попыталась сесть, но и этого не получилось: голова стукнулась о преграду. Она зашарила вокруг, но под руки попадалось только влажное, изодранное в клочья дерево. Тут до нее дошло, что сырость происходила от ее собственного дыхания. Она открыла глаза: кругом была чернота. Она заперта здесь, заперта, и никому не было до нее дела! Она забилась, пытаясь вырваться из ловушки:
«Помогите мне! Помогите хоть кто-нибудь!.. Выпустите меня!..»
Руками, ногами, локтями, коленями она колотила и толкала стенки своей тюрьмы... ничто не поддавалось, зато пространство, в котором она была заключена, сразу стало казаться еще теснее. И воздух, которым приходилось дышать, успел уже неоднократно побывать в ее легких и оттого был влажным и теплым. Малта попробовала завопить, но чуть не задохнулась...
«Это сон! - сказала она и принудила себя к полной неподвижности. - Это сон. На самом деле я лежу в собственной постели и мне ничто не грозит. А все, что требуется, - это взять и проснуться. Прямо теперь. Взять и проснуться!»
Она изо всех сил задвигала глазными мышцами, пытаясь поднять веки. Это оказалось невозможно. А поднести руки к лицу - не доставало места. Ее дыхание участилось от страха. Она начала всхлипывать...
Вот теперь ты понимаешь, почему он должен меня выпустить? Помоги же мне! Заставь его меня выпустить, и я тоже тебе помогу! Я верну тебе и твоего отца, и корабль. Все, что от тебя требуется, - это убедить его выпустить меня...
Малта узнала голос. Тот самый голос, чье эхо отдавалось во всех ее снах со времени той сновидческой встречи с Рэйном.
«Отпусти меня! - взмолилась она к драконице. - Дай мне проснуться!»
А ты сделаешь так, чтобы он помог мне?
«Он говорит, что не может! - Малте едва хватало дыхания, чтобы произнести это. - Я думаю, он охотно сделал бы это, если мог!»
Заставь его найти способ!
«Я не могу!..- Малта задыхалась, к ней подбиралась темнота еще чернее той первоначальной. Она теряла сознание. Сейчас она так и задохнется прямо во сне. Можно ли упасть в обморок, если спишь?.. - Отпусти меня! - из последних сил слабенько закричала она. - Пожалуйста! У меня все равно нет никакой власти над Рэйном! Я не могу ни к чему принудить его...»
Драконица рассмеялась глубоким раскатистым смехом.
Не глупи! Он всего лишь самец. А мы с тобой - мы королевы. Мы рождены для того, чтобы подчинять себе наших самцов. На том зиждется равновесие мира. Подумай об этом! Ты отлично знаешь, как добиться того, чего тебе хочется. Так добейся! Освободи меня!
На этом Малту внезапно вышвырнуло из тесного узилища в черную пустоту. Стены подевались неизвестно куда. Она замахала руками в поисках опоры, но ухватиться было не за что. Так она и падала какое-то время сквозь непроглядное нигде, только ревел в ушах стремительный ветер...
А потом неожиданно свалилась на мягкую, податливую поверхность. И открыла глаза в собственной спальне. По-прежнему стоял жаркий день, и яркий свет вливался в распахнутое окно.
Помни! - произнес кто-то невидимый прямо ей в ухо. Малта явственно расслышала голос. Вот только рядом с ней никого не было.

К вечеру выяснилось, что в этот день они сделали больше, чем за предыдущие два. Брэшен, однако, по-прежнему беспокоился, сколько из числа сегодняшних рабочих вернется сюда назавтра. Винить их было, собственно, не в чем. Он сам толком уже не понимал, чего ради он-то здесь торчит. Речь ведь шла не о спасении его, Брэшена, корабля. Или его племянника. Когда он в очередной раз задавался вопросом: «Так на кой хрен я в это ввязался»,- ответ на ум приходил только один, причем не особенно утешительный: «А что лучшего я мог бы для себя придумать?» В самом деле, «Канун весны» тихо свалил из гавани прочь на другую ночь после того, как Брэшен оттуда сбежал. Уж наверное, Финни сообразил: пахнет жареным - и на всякий случай быстренько рванул когти. А значит, у Брэшена теперь все пути к отступлению в ту прежнюю жизнь были отрезаны.
Он редко и неохотно сознавался себе самому, что нынешнее времяпрепровождение было еще и способом для него быть поближе к Альтии. Гордость мешала ему откровенно заявить об этом даже себе. Альтия уделяла ему гораздо меньше внимания, чем, например, Клефу. Тому она, по крайней мере, улыбалась...
Брэшен украдкой посмотрел на Альтию. Взмокшие волосы облепили ее голову. Она была одета в свободные белые штаны и просторную рубаху из того же материала. Песок налип на ее одежду и мокрую кожу. Вот она подошла к ведеркам с питьевой водой, промочила горло, потом поплескала себе в лицо и на шею... Брэшену так захотелось немедленно обнять ее, что сперло дыхание. Он строго напомнил себе, что они с Грэйгом Тенирой были без малого просватаны. Что ж... Тенира был славный моряк. А когда-нибудь станет еще и состоятельным человеком. Брэшен попробовал порадоваться за Альтию. Могла бы она распорядиться своей жизнью и похуже. Например, выбрав себе в спутники одного такого лишенного наследства сына торговца...
Брэшен тряхнул головой и бросил на песок колотушку.
- Хватит на сегодня! - объявил он коротко.
Так или иначе, день все равно уже угасал, наступали сумерки.
Альтия с Янтарь удалились на камбуз, а Брэшен стал расплачиваться с работягами. Когда все они разошлись, он еще посидел над учетной книгой, подбивая цифры и мрачно хмурясь при виде получившегося результата. Роника Вестрит отдала деньги, собранные на восстановление «Совершенного», в его полное распоряжение. Альтия, помнится, еще удивлялась, выяснив, что его познания в кораблестроении гораздо более обширны, чем вроде бы полагалось бывшему старпому. Его подогрело и порадовало ее изумление... вот только предстоявшая ему задача от этого ничуть не сделалась легче. Очень часто ему приходилось мучительно выбирать: покупать самые качественные материалы или приглашать наиболее продвинутых мастеров. А если он выбирал мастеров, те, бывало, еще и отказывались работать. Благо репутация «Совершенного» была общеизвестна и нынешнее поведение корабля лишь подтверждало ее. При этом большинство корабелов утверждали, что сами-то они, дескать, вовсе не суеверны, но вот как бы заказчики не разбежались от них, прознав, на каком судне они поработали!
Впрочем, их отговорки имели для Брэшена очень мало значения. А вот непрестанные задержки - очень большое. Ибо время работало против них. С каждым днем вероятность выследить «Проказницу», начиная с того места, где Брэшен последний раз видел ее, становилась все более расплывчатой. А кроме того, сроки работы задавал еще и прилив. Тот самый необыкновенно высокий прилив, что ожидался под конец месяца. Брэшен крепко надеялся: у этого прилива должно было хватить силы, чтобы подхватить «Совершенного».
Но всего более тяготило, что та часть работы, которую они могли выполнить своими руками, должна была осуществляться никак не раньше завершения основных работ, требовавших большого количества людей. Каждое последующее дело зависело от предыдущего. К сожалению.
Когда Брэшен наконец отложил амбарную книгу и отправился разыскивать женщин, на камбузе их уже не было. Он пошел на голоса и обнаружил их сидящими на накрененной корме корабля. Они сидели рядом, свесив вниз ноги. Издали их можно было бы посчитать юнгами, улучившими передышку. Янтарь повадилась увязывать волосы в медового цвета косу. Новая прическа не слишком ей шла: слишком резкие линии носа и скул никак не подчеркивали ее женственности. Зато Альтия... Даже пятнышко грязной смолы, размазанное по щеке, заставило его сердце гулко подпрыгнуть. И это при том, что ее женственность никто не назвал бы мягкой и кроткой. Напротив, она скорее смахивала на кошку, столь же опасную, сколь привлекательную... И, ко всему прочему, сама о том отнюдь не догадывалась. Брэшен смотрел на нее, страстно желая обратить время вспять и устроить так, чтобы ему никогда не довелось к ней прикоснуться. Некоторым образом он тогда умудрился все настолько испортить, что она теперь даже в глаза ему смотреть не желала. Но самое скверное - он сам не мог смотреть на нее без того, чтобы не вспоминать вкус ее кожи и откровение ее тела...
Он даже крепко-накрепко зажмурился на мгновение. Потом вновь открыл глаза и продолжил свой путь на корму.
И Альтия, и Янтарь держали в руках дымящиеся кружки с чаем. Между ними стоял круглый керамический чайник и третья кружка при нем. Брэшен налил себе, прикинул, а не сесть ли между ними, но передумал и остался стоять. Янтарь смотрела в море. Альтия водила пальцем по ободку кружки и рассматривала волны. Их разговор угас при его появлении. Янтарь первой почувствовала неловкость. Она подняла на него глаза:
- Значит, завтра с утра пораньше?
- Нет,- сухо ответствовал Брэшен. Отхлебнул чаю и добавил: - То есть не думаю, что получится. Скорее, все утро буду отлавливать новых работяг.
- Ох,- простонала Альтия,- только не это. Тут, похоже, что-то произошло, как раз когда я подошла?
Брэшен хотел рассказать, но передумал, закрыл рот и только мотнул головой.
Альтия потерла виски и с надеждой обратилась к Янтарь:
- Значит, он, по крайней мере, снова стал с вами разговаривать?
- Не с нами, - вздохнула Янтарь. - Он у нас теперь на работников переключился. Сперва просто гадости нашептывал. Потом начал повествовать, что-де у них дети родятся без ног и без глаз, потому как папаши работали кругом проклятого корабля.- И добавила с невеселым восхищением: - Слова-то какие нашел!
- Ну что ж. Это хоть что-то. По крайней мере, больше бревнами не швырялся!
- Может, он на завтра силы копит, - заметил Брэшен. Они обескуражено помолчали. Потом Янтарь печально спросила:
- Ну так что? Значит, сдаемся?
- Пока еще не совсем. Вот допью эту кружку - и тогда уж сделаю окончательный вывод, насколько безнадежны наши дела, - ответил Брэшен. И, нахмурившись, обратился к Альтии: - Кстати, где ты сегодня пропадала все утро?
Она ответила холодно и не глядя на него:
- Не то чтобы я должна была отчитываться перед тобой, но скажу. Я ходила повидать Грэйга.
- А я думал, Тенира еще прячется,- удивился Брэшен.- За его голову награда назначена, ну и все такое...
Он постарался ничем не выдать своего особого интереса. Он прихлебывал чай, старательно глядя вдаль.
- Так он и прячется. Просто он сумел передать мне весточку, вот я к нему и сходила.
Брэшен повел плечом:
- Стало быть, хоть одним затруднением меньше. Вот кончатся деньги - сразу пойдем и сдадим его сатрапским чиновникам. Получим награду и еще рабочих наймем.
И Брэшен улыбнулся, показав зубы. Альтия пропустила его слова мимо ушей.
- Грэйг сказал, - сообщила она Янтарь, - что рад был бы мне всемерно помочь, но у него у самого дела совсем не блестящи. Их семья сумела выручить лишь малую толику от стоимости груза «Офелии». И к тому же они приняли решение не торговать ни в Джамелии, ни в Удачном, пока сатрап не отменит несправедливые поборы.
Брэшен спросил:
- Но разве «Офелия» не вышла из гавани несколько дней назад?
Альтия кивнула:
- Именно так. Томи счел за лучшее убрать ее из порта, пока не налетели новые галеры. Таможенники сатрапа и так уже грозились наложить на нее лапу. Они теперь уже заявляют, будто сатрап собирается определять, где живым кораблям торговать, а где нет, и что товары из Дождевых Чащоб могут продаваться либо у нас, либо в столице, а больше нигде. Лично я сомневаюсь, чтобы они сумели настоять на своем силой, но Томи решил не нарываться на новые неприятности. Семейство Тенира будет продолжать противостояние, но впутывать в это Офелию он не хочет. Да и правильно делает.
- Будь я на его месте, - проговорил Брэшен задумчиво, - я увел бы ее вверх по реке Дождевых Чащоб. Туда за ним никто, кроме другого живого корабля, все равно не смог бы последовать.- И он наклонил голову: - А что, неплохой план, а? Грэйга небось тайком посадят на другой живой корабль, и там-то они встретятся. Ну? Я прав?
Альтия покосилась на него и пожала плечами.
Брэшен изобразил смертельную обиду:
- Значит, не доверяешь...
Она по-прежнему смотрела на воду:
- Я обещала молчать.
- Ну а я, конечно, сейчас же побегу всем докладывать!
Теперь он по-настоящему возмутился. Да за кого в самом деле она его держит? Неужели она думает, что в своем соперничестве с Грэйгом он унизится до предательства?
- Брэшен! - У нее, похоже, стремительно иссякало терпение. - Нет никакой речи о недоверии к тебе. Просто я слово дала, что никому ничего не скажу. И я намерена это слово сдержать.
- Ясненько. - Ну наконец-то она по крайней мере прямо обратилась к нему. Его снедал один жгучий вопрос, и он проклял себя, но все равно не смог промолчать: - Он просил тебя с ним уехать?
Альтия помедлила.
- Он знает, что я должна оставаться здесь. Он даже понимает, что мне необходимо будет отправиться в плавание на «Совершенном»... - Альтия почесала подбородок, потом принялась скрести смоляное пятно на щеке. И раздраженно добавила: - Вот бы еще моя сестрица Кефрия это уразумела! А то только знай квохчет: «неприлично» да «не подобает». Все уши уже матери прожужжала. Она даже не одобряет, что я сюда-то хожу помогать. Я для этого, видите ли, не так одеваюсь. Интересно, как я должна себя вести, чтобы она меня похвалила? Наверное, сидеть дома и ломать руки в отчаянии?
Брэшен знал, что она пыталась сменить тему разговора. Он не пожелал пойти у нее на поводу.
- Конечно, Грэйг понимает, что ты должна отправиться за «Проказницей». Но ведь он все же попросил тебя с ним уехать, не так ли? Он ведь хотел этого? И, может, так тебе и стоило бы поступить. Примириться с потерями и сделать ставку на победителя. Никто из торговцев всерьез не верит, что у нас хоть что-то получится. Вот почему ни один из них не предложил помощи. Они думают, что мы тут деньги и время попусту тратим. Спорю на что угодно - Грэйг тебе тысячу веских причин привел, уговаривая нас бросить. И в том числе - что мы никогда не вытащим эту развалину из песка.
И Брэшен что было мочи грохнул кулаком по корпусу корабля. Внезапный и плохо объяснимый приступ гнева овладел им.
- Не смей называть его развалиной! - прикрикнула Янтарь.
- И прекрати ныть,- зловредно добавила Альтия. Брэшен свирепо уставился на нее. А потом заорал:
- Развалина! Как есть развалина!.. Кусок мусора, валяющийся на берегу!.. Слышишь, Совершенный? Про тебя разговор!!!
Его вопли эхом отдались в утесах, высившихся позади. Совершенный не ответил. Янтарь зло смотрела на Брэшена, молча пыхтя. Потом справилась с собой и выговорила:
- Этим ты ничему не поможешь.
- Чем со всеми и каждым ссоры затевать, может, пошел бы поклянчил у кого-нибудь жвачку циндинчика? - осведомилась Альтия ядовито.- Мы-то знаем, чего тебе на самом деле недостает.
- Вот как? - Брэшен поставил кружку.- А я знаю, чего на самом деле не хватает тебе!
Голос Альтии прозвучал тихо и зловеще:
- Знаешь, стало быть? Ну валяй, выкладывай, чтобы все слышали!
Он наклонился, нависая над ней:
- Вот что с тобой произошло. Прошлой зимой ты наконец обнаружила, кто ты такая есть, и с тех пор каждодневно и ежечасно пытаешься это опровергнуть. Ты до такой степени перепугалась собственного открытия, что аж домой сбежала, чтобы попытаться забыть!
Его слова настолько не имели ничего общего с тем, что она ожидала услышать, что Альтия на некоторое время попросту потеряла дар речи. Брэшена даже развеселило выражение ее лица. Он чуть не улыбнулся. Она смотрела на него, приоткрыв рот.
- Хочу привнести полную ясность, - сказал он чуточку мягче. - Я тут говорю совсем не о том, что некогда между нами случилось. То, что произошло, имело место между тобой... и тобой же.
- Брэшен Трелл! Я не знаю и знать не хочу, о чем ты тут толкуешь! - проговорила Альтия торопливо.
- Да прямо! - Брэшен все-таки улыбнулся.- Вот Янтарь, она знает. Это так же верно, что у Са есть и яйца, и титьки. И я понял, что она знает, в тот самый миг, когда вернулся в Удачный и увидел ее. Да у нее на лице все было написано, когда она на меня посмотрела. Забавно, верно? С ней ты почему-то могла об «этом» рассуждать, а со мной не желаешь... Ну да не в том суть. Ты отправилась в самостоятельное плавание, и тут-то тебе открылось, что ты - вовсе не дочка торговца... Нет, нет, ты, конечно, урожденная дочь Ефрона Вестрита, тут нет никакого сомнения. Просто ты привязана к этому растреклятому городу и его замшелым традициям ничуть не в большей степени, чем твой отец. Вот как он действовал: не понравилось ему, какой ценой приходится платить за выгоды торговли с обитателями Чащоб, - он взял и прекратил эту торговлю. Во имя Са! Он отправился в другие места, установил новые связи, принялся иные товары возить. Вот в этом ты - плоть от плоти твой папа. И если кто-то хочет в тебе это искоренить, так он опоздал. Уплыл кораблик! И, если ты сама вдруг вздумаешь перемениться, у тебя тоже ничего не получится. Так что лучше прекрати притворяться! Я уж молчу о том, что ты ни под каким видом не сумеешь, как они говорят, остепениться и стать благоверной «половиной» Грэйга Тениры. Вы оба на этом себе только души сломаете. Чтобы ты сидела дома и рожала ему детей, пока он будет в море ходить? Ой, режьте меня, не поверю. Болтай сколько угодно про семью, про долг и традиции, но сказать тебе, чего ради ты стремишься за «Проказницей»? А просто хочешь заполучить назад свой несчастный корабль! И ты вправду намерена разыскать его и отобрать у кого угодно. Если, конечно, кишка не окажется тонка снова покинуть Удачный...
...Вот так. Вот он и выговорился. Ему понадобилось время, чтобы отдышаться после стремительной речи. Альтия по-прежнему молча смотрела на него снизу вверх. Как же хотелось ему сграбастать ее и заключить в объятия прямо здесь и сейчас!.. Как он целовал бы ее!.. Ну и что, если бы в итоге она ему челюсть на сторону свернула...
Она наконец придумала, что ответить.
- Вот уж сказанул так сказанул! В жизни большей чепухи не слыхала! - заявила она. Однако особенной убежденности в ее голосе не было. Янтарь склонилась над кружкой, пряча улыбку. Альтия уставилась на нее, как на предательницу, но она лишь пожала плечами. Брэшену вдруг стало ужасно неловко. Забыв про веревочный штормтрап, свисавший через фальшборт, он просто выпрыгнул на песок. И, не оглядываясь, молча направился к носу корабля.
Клеф уже развел небольшой костерок: одной из его обязанностей было приготовление ужина. Это помимо возни на корабле - весь день на ногах. В частности, ему пришлось натаскать в ведерках пресной воды для работников, после того как Брэшен выплеснул их питье в физиономию Совершенному. Еще он точил инструменты, бегал туда-сюда с разными поручениями, а под вечер притаскивал из дома Вестритов съестные припасы и готовил ужин на четверых. Роника Вестрит всех приглашала к семейному столу, но Янтарь вежливо отклонила ее приглашение, сказав, что предпочитает не оставлять Совершенного в одиночестве. Брэшен с радостью воспользовался тем же предлогом. Он знал, что высиживать за чинным столом было бы превыше его духовных сил. Как бы не натворить дел!
Ох, Са пресветлый, как же не хватало ему хоть маломальской крошечки циндина, чтобы сунуть на зуб!.. Чтобы хоть мурашки по коже бегать перестали от неутоленного вожделения!..
- Ну? И что у нас сегодня на ужин? - спросил он мальчишку.
Клеф посмотрел на него глазами мороженого судака и ничего не ответил.
- Не доставай меня, парень! - предупредил Брэшен. Долготерпения у него вправду оставалось немного.
- Рыбный суп, кэп! - Клеф хмуро помешивал в котелке потрескавшейся деревянной ложкой. А потом, не поднимая глаз, упрямо пробормотал: - Твоя как хочешь, а только он не развалина! Не мусор!
«Так вот, значит, в чем дело».
- Конечно, Совершенный не мусор,- проговорил он спокойно.- Вот и пускай прекращает вести себя, точно кусок дерьма. - И он покосился туда, где в сгущающейся темноте над ними молча высилось носовое изваяние. Брэшен продолжал, обращаясь больше к Совершенному, нежели к Клефу: - Вообще-то он преотличнейший парусный корабль, прах его побери. И уж я позабочусь, чтобы он вспомнил об этом. Как и все прочие в Удачном...
Клеф почесал нос и опять взялся за ложку:
- Его просто невезучий.
- Он невезучий,- устало поправил Брэшен.- Хотя нет. Не то чтобы он сам был невезучий, просто ему крепко не повезло, причем с самого начала. Бывает, знаешь ли, так, что судьба подставит тебе подножку, потом еще сам ошибок наворотишь... и начинает казаться, что никогда уже и не выберешься из этой дыры. - Он невесело рассмеялся. - Я это по собственному опыту знаю.
- Твоя тоже злополучие?..
Брэшен нахмурился:
- Учись правильно говорить, парень. Хочешь плавать со мной - выражайся так, чтобы сразу было понятно!
Клеф фыркнул:
- Твоя... Тебе тоже не повезло?
Брэшен пожал плечами:
- Иным приходилось и похуже, чем мне... Однако не многим.
- А ты возьми своя рубашка и выверни наизнанку. Мой батя, он, бывало, мне говори: не везет - надо рубашку перемени...
Брэшен невольно улыбнулся.
- Да уж, - сказал он, - только и осталось, что наизнанку ее вывернуть. Благо она у меня единственная. Чем не свидетельство моей несравненной удачливости, а?

Предыдущая страница 19 Следующая страница


Безумный корабль 20

Альтия резким движением поднялась на ноги и выплеснула остатки чая за борт, на прибрежный песок.
- Я пошла домой, - сказала она.
- Счастливо,- сдержанно отозвалась Янтарь. Альтия ударила ладонью по кормовым поручням:
- Так я и знала, что однажды он вот так сунет мне это под нос!.. Так я и знала с самого начала! Этого-то я и боялась...
Янтарь озадаченно смотрела на нее:
- Сунет под нос... что?
Альтия невольно понизила голос, хотя здесь, на корабле, просто некому было услышать:
- Что я с ним однажды переспала. Он знает, что это позволит ему меня в грязь втоптать. Надо просто похвастать перед кем надо... или, наоборот, перед кем не надо...
В глазах Янтарь зародился лукавый блеск:
- Я не раз слышала, какую чушь несут люди от испуга или обиды... Но это, право же, глупость поистине выдающаяся! Альтия, неужели ты вправду полагаешь, будто этот человек станет использовать случившееся между вами как оружие против тебя? Разве он похож на никчемного хвастунишку? Да и в то, что он способен намеренно причинить тебе боль,- как хочешь, не верю!
Воцарилось неловкое молчание.
- Ты, должно быть, права,- созналась Альтия наконец. - Иногда я просто ищу причину, чтобы на него разозлиться. - И она сложила руки на груди. - Но скажи, зачем он мне сейчас глупостей наговорил? Зачем задавал такие вопросы?
Янтарь не стала торопиться с ответом. А потом спросила сама:
- Ну а что тебе до него? Почему каждое его слово тебя из душевного равновесия выбивает?
Альтия тряхнула головой:
- Да потому, что, как только мне начинает казаться, будто у нас вправду что-то получится, он приходит и... Ведь хорошо же потрудились сегодня, верно, Янтарь? Да ну его в самом деле! Работали что было сил, причем работали все вместе, точно в старые добрые времена. Я-то уж знаю, как он работает и что у него на уме... это все равно как танцевать с хорошим партнером. И вот, едва я успеваю решить, что мы снова сработались и у нас все в порядке, тут-то ему и приспичивает...
Альтия замолчала.
- Приспичивает - что? - спросила Янтарь.
- Ну, задать какой-нибудь гадкий вопрос. Или что-нибудь ляпнуть...
- То есть сказать что-нибудь кроме «Подержи-ка бревно!» или «Давай сюда колотушку!» Так ведь? - мило улыбнулась Янтарь.
Альтия улыбнулась, но вид у нее был самый несчастный.
- Вот именно, - сказала она. - Что-нибудь такое, что заставляет меня вспоминать, как мы разговаривали, когда были друзьями. И мне этого так не хватает. Вот бы все вернуть...
- А что тебе мешает?
- Как-то это будет неправильно,- нахмурилась Альтия.- И потом, теперь у меня есть Грэйг... И вообще...
- И вообще?
- И вообще, это могло бы нас слишком далеко завести. А и не завело бы - Грэйгу все равно не понравится...
- Грэйгу не понравится, что у тебя есть друзья?
- Да ну тебя! - рассердилась Альтия.- Отлично ты знаешь, о чем я говорю! Не друзья вообще, а моя дружба с Брэшеном ему не понравилась бы! Я ведь не о такой дружбе говорю, когда вежливо раскланиваются. Я о том, как у нас раньше с ним было. Когда просто и удобно друг с другом. Знаешь, по кружечке пивка - и ноги на стол...
Янтарь тихо рассмеялась.
- Альтия,- сказала она.- Очень скоро мы все вместе отправимся в плавание на этом корабле. Ты что, серьезно собираешься поддерживать светские отношения с человеком, с которым тебе каждый день придется бок о бок вкалывать?
- Когда мы выйдем в море, он больше не будет просто Брэшеном. Он будет Его Величеством Капитаном. Я уже получила от него в этом смысле по носу. Сама знаешь - никто не бывает с капитаном запанибрата!
Янтарь склонила голову набок и посмотрела на Альтию в сгущавшейся темноте.
- Тогда о чем тебе вообще волноваться? - сказала она.- Время лечит... вот и весь сказ.
- А может быть, я не хочу излечиваться,- ответила Альтия очень тихо. - Уж по крайней мере не так... - Она рассматривала в потемках свои ладони. - Может, мне дружба Брэшена дороже, чем одобрение Грэйга...
Янтарь повела плечиком:
- В таком случае, почему бы тебе не начать опять с ним разговаривать по-простому? В смысле, что-нибудь кроме как «Держи колотушку!», а?..

ГЛАВА 22
СМЯТЕНИЕ ЧУВСТВ

Проказница так и кипела. В ее присутствии Уинтроу казалось, будто он приблизился к клокочущему котлу, который, того и гляди, хлынет через край и ошпарит всех, кто окажется поблизости. И самое скверное - он ничего не мог сделать, чтобы успокоить ее. Она не просто отказывалась утихомириться. Она яростно отвергала любые попытки утешения.
И продолжалось это вот уже целый месяц. Уинтроу чувствовал в ней мстительность ребенка, которому заявили, будто он еще не дорос до чего-то очень для него важного. И Проказница была преисполнена решимости себя утвердить. Причем не только в глазах Кеннита. Дело касалось и Уинтроу. С того самого дня, когда на ее палубе умер Опал, ее отчаянная решимость только росла и крепла. Она была намерена стать настоящим пиратским кораблем, и все тут! Уинтроу пробовал отговорить ее, но тем самым только подогревал ее упрямство. В особенности же его беспокоило, что с каждым днем она духовно все более от него отдалялась. Зато к Кенниту тянулась с такой силой и страстью, что Уинтроу чувствовал себя заброшенным и забытым.
Причем Кеннит прекрасно знал, какую бурю породил в ее сердце. Он отлично понимал, какие чувства ему удалось в ней расшевелить. О нет, он отнюдь не перестал с нею общаться. Он подолгу разговаривал с ней и вообще вел себя безукоризненно... Вот только больше не «ухаживал» за ней, как вначале. Вместо этого он обратил, так сказать, свой солнечный лик в сторону Этты, и согретая лучами его внимания женщина самым удивительным образом расцвела. Кеннит зажег ее, как искра зажигает сухой трут. Теперь она разгуливала по палубам, точно тигрица, вышедшая на охоту, и все головы неизменно поворачивались ей вслед. На борту корабля были еще другие женщины, потому что Кеннит позволил остаться некоторым из освобожденных рабынь. Однако в присутствии Этты их женственность попросту сходила на нет. Самым загадочным для Уинтроу было то, что он никак не мог понять, что же за перемены с нею произошли. Одевалась она так же, как и всегда. Кеннит предоставил ей полную свободу в выборе драгоценностей, но она редко надевала какие-либо украшения, кроме малюсенькой сережки с рубином. Нет... Дело, скорее, выглядело так, словно кто-то смел серую золу и под нею стали видны пылающие угли. При этом она вовсе не прекратила помогать в матросских работах. Когда было надо - мчалась вверх по снастям с быстротой и ловкостью пантеры. Она болтала и смеялась в кругу моряков, проворно орудуя блестящей парусной иглой. Она была по-прежнему остра на язык, ее шутки все так же разили наповал... Однако стоило ей взглянуть на Кеннита, хотя бы он и стоял на другом конце палубы, как жизни в ее глазах прибывало стократно. А капитан Кеннит, со своей стороны, похоже, с удовольствием купался в отраженных лучах собственного внимания. Он не мог пройти мимо Этты, чтобы не прикоснуться к ней. Прямодушный грубиян Соркор и тот чуть не краснел, глядя, как они обнимаются прямо на палубе. Уинтроу же следил за их нежностями с завистью и изумлением. И не мог понять, почему, ловя его взгляд, Кеннит этак значительно приподнимал бровь. Или подмигивал ему...
Команда, естественно, взирала на происходившее очень неравнодушно. Уинтроу ждал, пожалуй, проявлений ревности и недовольства при виде капитана, милующегося со своей дамой. Однако происходило прямо противоположное! Люди прямо-таки раздувались от гордости, как будто зрелище его мужественности, его обладания желанной женщиной было также и их заслугой! Дисциплина и нравственность на корабле в одночасье достигли небывалых высот - во всяком случае, Уинтроу в жизни своей ничего похожего не видал. Новые члены команды безболезненно уживались со «стариками». Все недовольство и какое-либо брожение среди бывших рабов испарилось, как по волшебству. Зачем требовать себе корабль, если можно быть членами команды Кеннита? Если можно плавать на его корабле?..
После смерти Опала Проказнице пришлось быть свидетельницей еще трех пиратских нападений. Все три судна были небольшими торговыми кораблями, не имевшими отношения к торговле рабами. Уинтроу успел разобраться в боевой тактике пиратов. Кеннит и Соркор облюбовали пролив, изумительно подходивший для засад. Соркор обычно держался южнее. Он намечал жертву и пускался в погоню. Проказница же таилась у выхода из пролива. Ее задачей было загонять преследуемое судно на скалы. Как только несчастный корабль напарывался на мель, с «Мариетты» высаживались пираты и обдирали побежденных как липку. Команды на небольших судах были немногочисленны, бойцы из моряков были аховые. Тут надо отдать Кенниту справедливость: истреблением пленных он не занимался. Да и захваты-то производились весьма малой кровью сидя на мели, очень трудно набраться мужества для решительного отпора. Кеннит даже не брал заложников ради выкупа. Он просто забирал себе из корабельных трюмов самое лучшее и ценное и отпускал пленных, напутствуя их суровым предупреждением: дескать, Кеннит с Пиратских Островов не намерен терпеть в своих водах невольничьих кораблей. Королем при этом он себя не именовал. Еще не время. Так что все три корабля после встречи с ним уползли прочь подобру-поздорову. Он знал: его послание разлетится широко. И очень быстро.
Проказница, которую по-прежнему не допускали к драке, пыхтела и обижалась. С ней обращались как с ребенком, попытавшимся встревать во взрослые разговоры. Кеннит больше не обсуждал с ней ни политику, ни пиратские дела. И вообще большей частью проводил вечера на «Мариетте» с Эттой и Соркором. Именно там они обдумывали новые подвиги и праздновали победы. Когда же капитан со спутницей поздно ночью возвращались на борт, Этта неизменно бывала украшена обновками - подарками Кеннита. В приподнятом настроении от выпитого вина, они всякий раз немедленно удалялись к себе...
Уинтроу крепко подозревал, что у него на глазах разворачивался целый спектакль, призванный разбудить у Проказницы любопытство и ревность. Однако ей он не мог этого сказать. Он знал: от него она подобных слов не потерпит.
В промежутках между боевыми столкновениями пираты вели жизнь, можно сказать, почти праздную. То есть без дела сидеть Кеннит своей команде по-прежнему не давал, но богатая добыча, взятая на торговых кораблях, по крайней мере, позволяла всем есть досыта, и капитан следил, чтобы у людей было время для песен и развлечений.
Что касается развлечений... Кеннит нередко вызывал Уинтроу к себе в каюту. Нет, конечно, такими простыми забавами, как кости или карточные сражения, Кеннит не увлекался. Он предпочитал вовлекать Уинтроу в игры, где дело зависело не от случайной удачи, а от стратегических способностей игрока. Уинтроу всякий раз делалось не по себе: он чувствовал, что пират его оценивал. Бывало и так, что фишки лежали позабытыми на столе между ними, в то время как капитан насмешливо экзаменовал его в философских тонкостях учения Са. Дело в том, что второй из ограбленных кораблей вез помимо прочего неплохой запас книг. Кеннит сам оказался заядлым книгочеем и рад был поделиться своими сокровищами с Уинтроу. Разговоры о прочитанном доставляли подростку немалое удовольствие, глупо было бы это отрицать. Иногда Этта не просто наблюдала за их игрой или философскими разговорами, но и сама принимала участие. Скоро Уинтроу стал отдавать должное ее живому уму: она была по меньшей мере не глупей Кеннита, хотя такого образования и не получила. Пока речь шла об общих вопросах, она не давала спуску ни тому, ни другому и потерянно замолкала, только когда они принимались разбирать конкретные взгляды того или иного мыслителя.
Однажды вечером Уинтроу решил наконец разобраться, отчего так, и убедился в ее элементарной неосведомленности. Тогда он попытался подсунуть ей книгу, которую они как раз обсуждали. Но Этта не взяла ее.
- Я все равно не умею читать, так что оставь, - сердито проговорила она. Она сидела на скамье за спиной Кеннита, ласковыми пальцами разминая ему плечи, но, сказав так, поднялась и направилась к выходу из каюты. Она уже протянула руку к двери, когда голос Кеннита остановил ее:
- Вернись, Этта.
Она оглянулась, и впервые за все время их знакомства Уинтроу рассмотрел в ее взгляде, устремленном на Кеннита, некое подобие вызова.
- Зачем? - спросила она. - Чтобы потыкать меня носом в мою неосведомленность?
По лицу Кеннита пробежала тень гнева. Уинтроу видел, как пират усилием воли заставил свои черты разгладиться. Потом протянул женщине руку.
- Затем, что так хочу,- проговорил он почти ласково. Она подошла, продолжая коситься на книгу в его руках, словно та была ненавистной соперницей. А Кеннит подал ей книгу: - Ты должна это прочесть.
- Я не могу!
- А я хочу, чтобы ты прочитала.
- Но я не умею читать! - сквозь зубы, с тихой яростью ответила Этта.- Я никогда ничему не училась, у меня не было наставников... если только не считать таковыми мужиков, «обучавших» меня моему ремеслу, когда я еще совсем девчонкой была! Я ведь не как ты, Кеннит, я...
- Цыц! - рявкнул он. И снова протянул ей книгу: - Возьми!
Это был прямой приказ, и она покорилась. Схватила книгу и держала ее, словно мешок дерьма, которым она опасалась запачкаться. Кеннит же повернулся к Уинтроу. Легкая улыбка играла у него на устах.
- Уинтроу научит тебя читать. А если не сможет, то сам ее тебе прочитает. - И вновь посмотрел на Этту: - И, пока он не завершит данного поручения, другими делами по кораблю его не занимать. Вне зависимости от того, сколько времени на это понадобится.
- Меня команда засмеет!..- взмолилась Этта. Глаза Кеннита сузились.
- Долго смеяться никто не будет,- сказал он.- Потому что трудно, знаешь ли, смеяться с отрезанным языком. - И он вновь улыбнулся: - Но если ты так уж желаешь, чтобы никто не подглядывал за вами во время уроков, - пожалуйста. Занимайтесь прямо в этой каюте. А я прослежу, чтобы никто вас не беспокоил... пока не управитесь. - И он обвел жестом книжные богатства, там и сям разложенные в каюте: - Сколь многое ты можешь отсюда почерпнуть, Этта! Всю поэзию и историю, не говоря уже о философии! - Слегка наклонившись вперед, Кеннит завладел рукой Этты, притянул женщину к себе и погладил ее волосы, отводя их с лица: - Не упрямься. Я хочу, чтобы учение порадовало тебя. - И он украдкой глянул на Уинтроу. Странный это был взгляд: капитан как будто желал убедиться, что мальчик наблюдает за ними. - Надеюсь, вы оба найдете чему научиться, и это будет радостное постижение.
И он мазнул губами по ее лицу. Этта при его прикосновении закрыла глаза. Но Кеннит, в отличие от нее, глаз не закрыл, продолжая смотреть на Уинтроу.
Тому сделалось очень не по себе. Ему даже показалось, будто некоторым неестественным образом его вовлекли в это объятие и поцелуй.
- Простите...- пробормотал он, поспешно поднимаясь из-за стола.- Я вас оставлю...
Голос Кеннита застиг его возле двери:
- Ты ведь поучишь Этту, не так ли, Уинтроу?
Собственно, он не спрашивал. Он продолжал держать женщину в объятиях, глядя на Уинтроу поверх ее головы.
Мальчик прокашлялся:
- Конечно, кэп!
- Ну и хорошо. Только смотри, не затягивай с началом занятий. Приступай прямо сегодня!
Уинтроу как раз открывал рот для ответа, когда снаружи послышался крик, ставший в последнее время таким привычным:
- Парус!..
Уинтроу, непонятно почему, испытал величайшее облегчение. По всему кораблю раскатилось эхо несущихся ног.
- На палубу! - рявкнул Кеннит. Уинтроу незамедлительно повиновался. Вылетел в дверь и исчез из вида еще прежде, чем пиратский капитан успел нашарить костыль.
- Вон он!.. Вон он!..- указывая рукой, кричала Проказница. Собственно, указывать особой нужды не было. Уинтроу, выскочивший на бак, без труда унюхал мерзейшую вонь, принесенную ветром. Вид корабля, как раз показавшегося впереди, вполне соответствовал запаху. Это было самое поганое и замызганное корыто, какое когда-либо видел Уинтроу. Корпус так и блестел от слизи в тех местах, где за борт выплескивали дерьмо и помои. Корабль низко сидел в воде - он явно был перегружен. Вкривь и вкось заштопанные паруса тужились на ветру. Из толстого брезентового рукава толчками выливалась вода: похоже, внутри работали трюмные помпы, и качали их, по всей видимости, рабы. Уинтроу не удержался от мысли, что корабль, похоже, еще и тек как решето, и это был единственный способ удержать его на плаву. А за кормой судна характерным треугольником плыл «почетный караул» морских змеев. Причем гнусные создания явно чувствовали панику на борту: то один, то другой высовывал из воды громадную гривастую голову и поглядывал назад, на «Мариетту», преследовавшую работорговца. Тварей было много, никак не меньше дюжины. Чешуйчатые тела блестели и переливались на солнце... От их вида Уинтроу, что называется, поплохело.
Проказница же подалась вперед, словно пытаясь увлечь за собой весь корабль.
- Удирают!.. Удирают!..- кричала она.
Руки со скрюченными, как когти, пальцами, тянулись вслед за врагом. Команда уже мчалась на мачты, добавляя парусов для преследования.
- Это невольничий корабль, - вполголоса напомнил ей Уинтроу.- Если ты поможешь Кенниту поймать его, вся команда будет убита.
Она оглянулась через плечо:
- А если я не помогу, сколько рабов ежедневно будет умирать на борту? Не подсчитывал? - спросила она. Вновь уставилась на добычу, и голос стал жестким: - Не все люди достойны жизни, Уинтроу... И вообще, так мы, по крайней мере, спасем большинство. Если же дать им уйти, будет поистине чудом, если под конец плавания там выживет хоть один раб!
Но Уинтроу почти не слышал ее. Он смотрел, плохо веря своим глазам, как невольничий корабль... начал постепенно отдаляться от «Мариетты»! Она отставала! Промежуток между ними все увеличивался!.. И конечно, на работорговом судне тотчас заметили и открывшуюся возможность спастись, и новую угрозу, которую являла собой «Проказница». Перегруженное корыто устремилось на середину пролива. «Мариетта» безнадежно отставала, опаздывая перехватить его. Можно ли взять добычу в клещи, если от клещей осталась лишь половинка?.. Происходило невероятное. Работорговец уходил у пиратов из рук.
По носовой палубе стукнула деревянная нога Кеннита. Капитан неловко забрался на бак и встал там, опершись на костыль. Этты нигде не было видно; Кеннит в одиночку проковылял к поручням и встал рядом с Проказницей и Уинтроу. Посмотрел вперед и разочарованно покачал головой:
- Бедолаги... Похоже, невольничье судно уходит, а значит, еще сколько-то несчастных окажется обречено...
«Зато убивать сегодня никого не будут»,- с невольным облегчением подумал Уинтроу. И в это время Проказница закричала. Это был жуткий вопль страсти, не находящей удовлетворения. Одновременно скорость корабля начала возрастать. Каждая досочка корпуса вытянулась в струнку, каждый парус повернулся таким образом, чтобы идеально ловить ветер. В улюлюкании и криках команды зазвучало яростное торжество: расстояние между «Проказницей» и работорговцем быстро начало уменьшаться. Уинтроу всем существом чувствовал свирепый азарт корабля.
- Госпожа моя, повелительница морей!.. - благоговейно пробормотал Кеннит. Прозвучало это как благословение. Проказница так и засветилась от счастья. Ее чувство показалось Уинтроу волной жара. Позади них звенели извлекаемые клинки, слышались шуточки пиратов, готовившихся идти в бой и убивать, убивать... Члены абордажной команды подзадоривали друг дружку, заключали пари. Кто-то уже вытаскивал абордажные крючья, стрелки из луков занимали места на снастях.
Проказница ни на что не обращала внимания. Это была ЕЕ погоня. ЕЕ добыча! Собственную команду она, похоже, просто не замечала. Уинтроу смутно, словно издалека, ощущал свое тело: пальцы, когтившие носовой поручень, волосы, хлещущие по лицу... Освобожденная энергия Проказницы поглотила и увлекла его личность, как горная река щепку. Точно во сне, видел он, как растет впереди невольничий корабль. Вонь делалась гуще, уже можно было различить перекошенные от ужаса лица мечущихся людей...
Вот пираты возбужденно завопили: в воздух взметнулись абордажные крючья, и сразу же ударили стрелы. Крики умирающих, невнятный рев перепуганных рабов, запертых в трюме, - все звуки смешались для Уинтроу в бессвязный гомон, словно доносящаяся издали перекличка береговых птиц. А вот что он увидел совершенно ясно, так это «Мариетту», неожиданно вновь обретшую былую прыть. Она тоже настигала работорговца. Она собиралась перехватить у Проказницы добычу!
И Проказница этого не потерпела.
Канаты уже натягивались, и она тянулась вперед, пытаясь сграбастать невольничье судно. Ее руки хватали пустоту, но выражение лица наводило ужас на противников.
- Бей их! Бей их!..- кричала она в упоении, пропуская мимо ушей команды, которые пытался отдавать Кеннит. Снедавшая ее жажда крови оказалась заразной. Как только до вражеского корабля оказалось возможно допрыгнуть, абордажная команда посыпалась через борт.
- Она сделала это! Сделала! Ах ты, наша красавица! Проказница, радость моя, а я не подозревал, что ты у нас такая умелая да проворная! - не скупился на похвалы Кеннит.
И Уинтроу ощутил, как омывает его волна чистейшего восхищения Кеннитом. Могучее переживание корабля начисто поглотило и смыло его собственный страх перед тем, что сейчас должно было произойти на вражеской палубе. Носовое изваяние как могло извернулось и посмотрело в глаза Кенниту. Их взаимный восторг был сродни взаимному восхищению двух хищников, признающих силу друг друга.
- Мы с тобой здорово поохотимся вместе, - сказала Проказница.
- Непременно, - ответствовал Кеннит.
Уинтроу почувствовал себя листком, бесцельно кружащимся по воде. Он был духовно связан с обоими, но они не замечали его. Он был лишним. Он не имел никакого значения по сравнению с тем главным, что они сейчас открыли друг в друге. Он ощутил, как формируется и крепнет между ними совсем особая связь, основанная на глубочайших, поистине первоосновных душевных позывах. И что такого они могли почуять один в другом, подумал он смутно. Во всяком случае, что бы это ни было - в его собственной душе никакого отклика не рождалось...
А за полоской воды не шире сажени* [Сажень - здесь: морская сажень, старинная единица измерения расстояний и глубин. Существовали 6-футовая (1.829 м) и 7-футовая (2.14 м) морские сажени.] начиналась другая палуба, и там шло сражение не на жизнь, а на смерть. Там лилась кровь. Но то, что перетекало здесь - между пиратом и его живым кораблем, - было субстанцией даже более основополагающей, чем кровь...
- Уинтроу! Уинтроу! - точно из другого мира, донеслось до его слуха. Он повернул голову и увидел белозубую улыбку Кеннита. Тот указывал рукой на вражеский корабль: - За мной, малыш!
В каком-то душевном оцепенении Уинтроу последовал за ним через борт на чужую палубу, где кричали, матерились и дрались люди. Рядом с ними точно из ниоткуда материализовалась Этта. В руке у нее был обнаженный клинок, она озиралась, точно пантера, готовая немедленно заметить врага. Ее черные волосы так и горели на солнце. Кеннит тоже выдернул из ножен длинное лезвие, и только Уинтроу был безоружен. Широко раскрыв глаза, смотрел он на распахнувшийся перед ним незнакомый мир... Проказница и ее диводрево остались позади, и в голове у него сразу начало проясняться. Однако хаос, в который погрузил его Кеннит, сбивал с толку нисколько не меньше.
Сам капитан шагал сквозь сражение без малейшего страха. Этта держалась от него по правую руку, со стороны костыля. Они пересекали палубу, и без того грязную, а теперь еще и залитую кровью. Они проходили мимо мужчин, сцепившихся в смертельной схватке. Они обошли человека, свернувшегося на досках в луже собственной крови. Его тело пробила стрела, но еще хуже покалечило его падение со снастей. Его лицо уродовала гримаса боли, жутко похожая на улыбку: глаза вроде бы весело щурились, но из уха текла кровь и исчезала в нечесаной бороде...
Соркор заметил их и примчался к ним с другого конца палубы. «Мариетта» явно подоспела без промедления и атаковала работорговца с другой стороны, таким образом не оставляя его команде ни малейших надежд. С меча в руке Соркора густо капала кровь, татуированное лицо сияло свирепым восторгом:
- Почти закончили, кэп! - радостно сообщил он Кенниту вместо приветствия.- На полуюте еще кое-кто держится, но хороших бойцов среди них нет. - Как бы в подтверждение его слов раздался пронзительный крик, потом громкий всплеск из-за борта. - Одним меньше! - заметил Соркор жизнерадостно. - Мои люди уже открывают трюмные люки... Ох, кэп, и разит же оттуда! Там, по-моему, мертвецов приковано не меньше, чем живых. А кто жив, тех надо поскорее вытаскивать! Эта калоша протекает, точно матрос, налакавшийся пива...
- А поместятся у нас все, Соркор?
Могучий пират пожал плечами:
- Ну, то есть на обоих наших кораблях повернуться будет негде, но вот уже соединимся с «Заплаткой» и сбагрим туда кое-кого... Хотя, право слово, и тогда свободней не станет!
- Ага. - Кеннит кивнул, вид у него был почти рассеянный. - Встретимся с «Заплаткой» - и сразу в Делипай. К тому времени там уже будут знать, какое славное дельце мы провернули.
- А то! - Соркор расплылся в улыбке.
В это время к ним подбежал пират, с головы до пят заляпанный кровью:
- Прошу прощения, кэп... Соркор... Там корабельный кок заперся на камбузе и в плен сдаться хочет!
- Убить, - бросил Кеннит раздраженно.
- Еще раз прошу прощения, кэп, но он говорит, будто знает нечто важное, дескать, мы не пожалеем, если оставим ему жизнь! Он якобы знает, как сокровище отыскать...
Кеннит презрительно скривился, а Этта ядовито осведомилась:
- Если он знает, где спрятано сокровище, почему же он не отправился его искать, а нанялся на это вонючее корыто?
- Понятия не имею, госпожа, - оправдывался пират. - Он, ты понимаешь, из стариков. Руки нет и одного глаза тоже. Твердит, будто плавал когда-то с Игротом Храбрецом. Вот тут мы и призадумались. Все же знают, что Игрот однажды взял корабль сатрапа, перевозивший уймищу денег, и больше его никто никогда не видал. Так, может, этот дед вправду...
- Я схожу посмотрю, кэп,- вызвался Соркор. И повернулся к матросу: - Где камбуз? Показывай.
- Погоди-ка, Соркор, - остановил его Кеннит. В его голосе звучали подозрительность и интерес.- Дай сперва я с этим коком переговорю.
Молодому пирату явно сделалось не по себе:
- Он вон там, на камбузе, кэп. Мы наполовину своротили дверь, но у него там целая пропасть всяких тесаков и ножей. И он здорово насобачился метать их... особенно для одноглазого старика!
От Уинтроу не укрылось, как изменилось выражение лица Кеннита.
- Я поговорю с ним, - сказал он. - Наедине. А вы давайте вытаскивайте из трюмов рабов. Корабль уже кренится!
Соркор привык без промедления выполнять полученные приказы. Он не призадумался, не усомнился, лишь кивнул головой и зашагал прочь, прямо на ходу вылаивая команды. Тут Уинтроу впервые заметил рабов. Они беспомощными кучками торчали на палубе и жались друг к дружке, моргая на солнечный свет. Невероятно замызганные, трясущиеся от холодного свежего ветра, потрясенные неожиданной переменой, ничего ровным счетом не понимающие... Этот запах, это зрелище множества ошарашенных лиц неожиданно вернули Уинтроу в ту далекую ночь, когда из трюмов «Проказницы» хлынули наружу освободившиеся рабы. Острая жалость охватила его... Иные из них так ослабели, что едва могли держаться на ногах. Им помогали выбираться наружу. Уинтроу смотрел на них, всем существом понимая великую праведность дела, которое совершил нынче Кеннит. Подобное обращение с людьми, вне всякого сомнения, должно было быть пресечено. Правда, способы, которыми Кеннит этого достигал...
- Уинтроу!
В голосе Этты прозвенело раздражение. Оказывается, он торчал столбом посреди палубы и пялился в одну точку, в то время как Кеннит быстро и целенаправленно ковылял прочь. Крен корабля становился заметнее с каждой минутой. Нельзя было терять времени. Уинтроу поспешил следом за капитаном.
Перебегая палубу, он услышал рев морских змеев, перемежаемый всплесками. Жадным тварям швыряли тела мертвецов. Пираты перешептывались и смеялись, с удовольствием наблюдая, как чудовища спорят из-за добычи.
- Поглазели, и хватит! - достиг его ушей рык Соркора. - Они и без вас очень скоро доберутся до всех мертвецов! Валяйте, вытаскивайте из трюмов рабов и тащите их на наши корабли! Живо, живо, пошевеливайтесь! Надо скорее рубить канаты и избавляться от этой дырявой посудины!
Камбуз оказался расположен в невысокой палубной надстройке. Кучка пиратов толклась возле двери с клинками наголо. Они не сразу заметили приближение капитана. Вот кто-то из них пнул дверь, за которой притаился неуступчивый кок. Изнутри донеслись отборные матюги, потом в трещину высунулось лезвие:
- Кто войдет первым - зарежу! Где, спрашиваю, ваш капитан? Я только ему сдамся, и больше никому!
Пираты сгрудились плотней, отвечая насмешками. Они показались Уинтроу стаей собак, загнавшей на дерево шипящего, плюющегося кота.
- Здесь капитан! - громко объявил Кеннит. Смеющиеся, хмыкающие молодцы мигом посерьезнели и шарахнулись прочь от двери, освобождая ему дорогу. - За дело! - велел им Кеннит. - Здесь я сам разберусь!
Они тотчас разбежались в разные стороны беспрекословно, хотя и весьма неохотно. Самый темный слух о любом кладе был уже интересен, но сокровище Игрота - это было уже нечто попросту легендарное. Уж конечно, все они рады были бы остаться и послушать, на что именно старый кок собирался выменять свою жизнь. Кеннит даже не стал провожать глазами своих людей. Подняв костыль, он стукнул им в дверь:
- Выходи.
- Ты, что ли, капитан будешь?..
- Да. Покажись.
Из-за двери показалась половина лица и один глаз, и человек поспешно шарахнулся назад в темноту.
- У меня есть чем выкупить свою жизнь, - донеслось изнутри.- Оставь меня в живых, и я тебе расскажу, где Игрот Смелый припрятал награбленное. И не только то, что взял на корабле-сокровищнице, а вообще все! Вообще все, что урвал!
- Где Игрот спрятал «сокровища, не известно никому, - уверенно ответствовал Кеннит. - Он и его команда потонули все вместе, выживших не было. А если бы кто и остался, клад давно уже выкопали бы!
Говоря так, Кеннит с беззвучной ловкостью, вроде бы немыслимой для калеки, придвигался к двери и наконец замер непосредственно у косяка.
- Ну так вот тебе выживший: это я,- сказал кок.- Долгие годы я ждал случая вернуться туда и все откопать! Вот только случай, понимаешь, все не подворачивался. Кому, бывало, ни скажу - все только и норовят ножичек в спину всадить! Да и не всякому дано за тем кладом отправиться. Тут особый корабль надобен. Такой, какой теперь у тебя... В точности как тот, которым Игрот когда-то владел. Понимаешь, небось, о чем я говорю? Есть такие места, куда только живой корабль и доберется, а другим туда хода нет! Вот и весь мой тебе сказ! Оставишь мне жизнь, и я тебя туда проведу! Только пощаду мне дай!
Кеннит не ответил. Он не двигался и молчал, застыв по другую сторону двери. Уинтроу глянул на Этту. Она замерла в точности как Кеннит. И тоже не произносила ни звука. Она ждала.
- Эй! Эй, кэп, ну что скажешь? Договорились, что ли? Там столько добра, что жизни не хватит пересчитать! Целые горы сокровищ, и притом половина - всякие волшебные штучки из Удачного. И взять проще простого, просто подходи и запускай руки по локоть. Сразу станешь первым богатеем на свете! И всего-то надо - оставить мне жизнь! - с торжеством прокричал кок. - Что, справедливая сделка, а?..
Корабль теперь уже не просто кренился, а просто заваливался на один борт. Уинтроу слышал, как Соркор и его подручные орали во все горло, подгоняя рабов. Вот явственно донесся чей-то крик: «Он уже мертв, женщина, и ничего тут не поделаешь! Оставь его!» Следом раздался вопль, вернее, вой женщины, полный невыносимого горя.
А здесь, у двери камбуза, все было тихо. И Кеннит по-прежнему ничего не отвечал коку.
- Эй! - не выдержал тот. - Эй, кэп, куда ты там подевался?
Глаза Кеннита сузились в задумчивости. Его губы дрогнули, это было похоже на улыбку, но не совсем. Уинтроу вдруг заколотила нервная дрожь. Пора было кончать с этим и удирать с обреченного корабля. Трюмы быстро наполнялись водой, судно ощутимо тяжелело. Скоро море совсем поглотит его. Уинтроу открыл было рот, но Этта сейчас ткнула его кулаком в ребра. А потом все случилось одновременно и сразу. Уинтроу так и не успел ни в чем разобраться. Что пошевелилось первым - рука Кеннита с ножом или голова кока, решившего-таки выглянуть наружу?.. Заметил его Кеннит или действовал по наитию?.. Голова и лезвие сошлись с отточенной четкостью хлопка в ладоши. Клинок Кеннита глубоко вошел в единственный глаз кока и сразу высвободился. Мертвое тело завалилось назад, в темноту камбуза, и пропало из вида.
- Никто не выжил из команды Игрота, - проговорил Кеннит. Однако, когда он вобрал в себя воздух, его дыхание оказалось неровным. И, оглянувшись, он моргал, точно спросонок. - Хватит в бирюльки играть! - воскликнул он раздраженно.- Это корыто сейчас на дно пойдет!
И двинулся назад к «Проказнице», неся в руке окровавленный нож. Этта шла почти что плечом к плечу с ним. Похоже, случившееся даже ее отчасти выбило из колеи. Уинтроу, тот и вовсе бессловесно тащился следом за ними. И как могло так быть, чтобы смерть приключалась настолько стремительно?.. Чтобы один-единственный миг непоправимо обращал в нуль все сложное уравнение человеческой жизни?.. Короткое движение руки пирата - и вот она, смерть! Причем тот, кому принадлежала рука, вовсе ничего не почувствовал... Еще одна отметина на душе, которую причинила Уинтроу его связь с этим человеком. Как ему сейчас недоставало Проказницы! Она помогла бы ему все обдумать как следует. Она сказала бы, что он чувствует себя без вины виноватым, что у него нет причины корить себя за эту смерть...
Единственный сапог Кеннита едва успел коснуться палубы, когда корабль окликнул его:
- Кеннит! Капитан Кеннит!
Голос Проказницы прозвучал на редкость повелительно. Были в нем некие нотки, которых Уинтроу доселе ни разу не слышал. Кеннит улыбнулся с видом мрачноватого удовлетворения.
- Устройте рабов и рубите канаты! - распорядился он коротко. Потом глянул на Уинтроу и Этту: - Вы проследите, чтобы их по возможности чисто отмыли. И держите их на корме, подальше отсюда.
- Хочет побыть с нею наедине... - пробормотала Этта. Она вроде бы просто вслух отмечала очевидное, но в глазах ее полыхала ревность.
Уинтроу смотрел себе под ноги, на палубу. Иначе она увидела бы в его глазах точно такое же выражение, а он этого не хотел.

- А ты для гонимого и разыскиваемого неплохо устроился,-улыбнулась Альтия.
Грэйг тоже улыбнулся, весьма довольный собой. И откинулся на стульчике, поставив его на две задние ножки.
Над головой у него на ветке дерева висел фонарь в жестяном корпусе. Грэйг шлепнул по нему ладонью, и фонарь закачался.
- На что и жизнь, если не устраиваться с удобствами, - отозвался он с важностью. И оба весело расхохотались.
Качающийся фонарь заставлял тени дергаться и метаться. Отблески света дрожали в темных глазах Грэйга. Рубашка на нем тоже была темная, распахнутая в вороте, и свободные белые штаны. Когда он поворачивал голову, в мочке уха вспыхивала золотая сережка. Летнее солнце сделало бронзовой его кожу, он казался плоть от плоти этого вечера в лесу. И, в особенности когда белые зубы сверкали в улыбке, он поистине вновь становился тем беспечным молодым моряком, с которым когда-то в Ринстине свела ее судьба.
Грэйг оглядел полянку перед небольшим домиком и глубоко вздохнул. Кругом было так покойно и мирно.
- Сколько лет,- сказал он,- я здесь не был! Когда я был совсем маленьким и еще не начал плавать с отцом, мама, помнится, обычно привозила нас сюда, наверх, чтобы переждать самые жаркие дни лета...
Альтия обвела глазами маленький садик. Постройка выглядела почти игрушечной, лес плотно обступал ее, начинаясь чуть не от самого крыльца.
- Летом здесь в самом деле прохладнее? - спросила она.
- Да. Хотя и ненамного. Главное в другом: ты же знаешь, какая в Удачном иногда бывает летом вонища. Мы, кстати, были здесь и в тот год, когда впервые разразился Кровавый мор. И никто из нас не подхватил его. Мама до сих пор верит - это оттого, что мы избегли зараженных воздухов, витавших в городе тем летом. И после, хоть трава не расти, каждое лето непременно везла нас сюда!
Оба замолчали на некоторое время и стали прислушиваться. Альтия пыталась представить, каким оживленным был этот лесной уголок, когда здесь обитала женщина с детьми. Она в который раз спрашивала себя, как повернулась бы ее жизнь, если бы Кровавый мор не унес ее братьев. Стал бы тогда отец брать ее с собой на корабль?.. Или теперь она сама была бы уже замужем и своих детей родила?..
- О чем думаешь? - ласково спросил Грэйг. Поставил стул на все четыре ножки и оперся локтями на стол. Опустил на руки подбородок и стал смотреть на нее. Глаза у него были добрые и влюбленные. На столе перед ним стояла початая бутылка вина, два стакана и тарелки с остатками холодного ужина. Всю еду Альтия привезла с собой. Нынче к ним в дом передали записку. Мать Грэйга обращалась к матери Альтии. Нарья страшно извинялась и спрашивала, не могла бы Альтия выполнить для семьи Тенира одно тайное поручение?.. Кефрия, прочитав, высоко подняла брови, однако мать, похоже, решила, что Альтия могла не опасаться за свое доброе имя. Ввиду полного отсутствия такового. Во всяком случае, ее ответная записка выражала согласие.
Дальше все было обставлено очень таинственно. В одной из конюшен Удачного Альтия взяла лошадь и поехала вон из города, сама толком не зная, куда держит путь. У порога какой-то зачуханной таверны на окраине Удачного ее окликнул некий пьянчужка и сунул в руку еще одну записку. Та, в свою очередь, привела ее на постоялый двор. Альтия думала, что там-то и найдет Грэйга. Ничуть не бывало. Ей дали свежую лошадь и снабдили мужским плащом с капюшоном. К седлу ее лошади уже были приторочены набитые переметные сумы. И опять же записка...
Выслеживание Грэйга выглядело, с одной стороны, занятным и таинственным приключением, однако Альтия ни на минуту не забывала, что на самом деле все очень серьезно. С того дня, когда Офелия и ее команда в открытую выступили против сатрапских таможенников с их разбойничьими замашками, Удачный все более разделялся на два лагеря. Кстати, то, что живой корабль быстренько убрали из гавани, оказалось поистине мудрым решением, ибо вскорости в Удачный пожаловали еще три калсидийские сторожевые галеры. Их незамедлительное прибытие породило вполне закономерные подозрения: уж не имел ли главный таможенный чиновник тесных сношений с Калсидой, гораздо более тесных, чем о том догадывались в Джамелии?.. Очень скоро невыясненный злоумышленник проник в дом чиновника и безжалостно перебил на голубятне всех голубей. И таможенные склады, уцелевшие в памятную ночь после собрания торговцев, с тех пор поджигали уже дважды... В общем, теперь подле дома таможенного чиновника день и ночь бдели наемники-калсидийцы, а их корабли стерегли гавань и сопредельные воды. Соответственно, многие старинные семейства, ратовавшие поначалу за сохранение прежнего порядка вещей, теперь все внимательней прислушивались к тем, кто поговаривал о независимости от Джамелии...
И так случилось, что главным действующим лицом в ссоре сатрапского таможенника с Удачным стал именно Грэйг Тенира. За его голову была назначена награда, и немалая. Шуточка Брэшена насчет того, чтобы выдать Грэйга и тем самым полностью окупить спуск на воду «Совершенного», отнюдь не несла в себе преувеличения. Пожалуй, следовало ему уезжать от греха подальше, и притом побыстрей, чтобы не вводить в искушение даже тех, что был ему предан!
Вот потому-то Альтия, сидя здесь на летнем ветерке и поглядывая на него через стол, не могла отделаться от недобрых предчувствий. Грэйгу никак нельзя было здесь засиживаться. Она и раньше говорила с ним об этом, не утерпела и теперь:
- Не пойму все же, зачем ты отираешься совсем рядом с Удачным? Взял бы да уехал на любом живом корабле! И как только ищейки сатрапа до сих пор не сообразили, где ты находишься? Ни для кого не секрет, что в Сэнгерском лесу у твоей семьи есть хижина...
- Ага. Не секрет. Они тут уже дважды были, дважды все обшаривали. Может, и еще явятся. Ну и что? Стоит себе домик - заброшенный, совершенно пустой...
Альтия удивилась:
- Это как?
Грэйг рассмеялся, хотя и не очень весело.
- Мой двоюродный дедушка,- сказал он,- был не самым высоконравственным человеком. Семейное предание гласит, что он очень любил назначать здесь свидания... Поэтому на самом деле этот домик очень хитро устроен. Там не просто есть винный погреб, упрятанный за раздвижной стеной главного подвала. Его очень непросто найти, но и он, в свою очередь, снабжен двойным дном: за ним есть еще тайная комнатка. А кроме того, дед разорился даже на «симпатический колокольчик»: он отзывается, если кто-то пройдет по пешеходному мостику, который ты миновала, и потревожат его близнеца. Очень дорогое устройство...
- Но я ничего не слышала, проходя по мосту!
- И не должна была. Колокольчик-близнец - крохотный и тихий, но очень чувствительный. Когда его стронули твои шаги по мосту, у меня здесь зазвенела ответная часть устройства. Возблагодарим же Са, создавшего магию Дождевых Чащоб!..
Он поднял стакан, произнося тост за побратимов, обитающих в Чащобах, и Альтия выпила с ним вместе. Потом поставила стакан и продолжила разговор:
- Значит, ты так и намерен здесь оставаться?
Он покачал головой:
- Нет, конечно. Здесь меня рано или поздно поймают. Сюда надо все привозить, да и народ в окрестностях знает, что я тут обитаю. Многие из числа здешних жителей происходят с Трех Кораблей. Славный народ, но совсем небогатый. Кто-нибудь да непременно возьмет грех на душу... Я уеду, и очень скоро. Потому-то я и попросил маму устроить твою поездку сюда. Я так боялся, что твоя семья не позволит! В самом деле, отпустить тебя сюда одну, да при нынешних обстоятельствах... Правда, в отчаянном положении поневоле и меры отчаянные принимать начинаешь!
Его извиняющийся вид рассмешил Альтию, и она фыркнула:
- Вот уж не думаю, что моя мама в такой ужас пришла. Боюсь, моя детская репутация «мальчишки в юбке» во взрослой жизни только усугубилась! Что для моей сестры - совершенно немыслимое поведение, то для меня - повседневная жизнь...
Грэйг потянулся через стол и накрыл ее руку своей. Тепло и крепко пожал - и завладел ею.
- Могу ли я,- сказал он,- заявить, не обидев тебя, что, по мне, оно даже и к лучшему? В ином случае я не смог бы так хорошо узнать тебя, а значит, и полюбить не смог.
Столь откровенное высказывание застало ее врасплох. Она попыталась заставить себя выговорить ответные слова о любви, но не смогла - ложь попросту не пошла наружу. Вот ведь что странно. Она и подозревала, что это было бы ложью, пока не попробовала произнести вслух. Альтия собралась было сказать ему нечто правдивое о том, что и он стал очень ей дорог... что его признание для нее - великая честь... Но Грэйг покачал головой, призывая ее к молчанию.
- Не говори ничего,- сказал он.- Не говори этого, Альтия. Я же знаю, ты не любишь меня... пока. Твое сердце во многих отношениях даже осторожнее моего. Я это с самого начала понял. А если бы у меня самого ума не хватило... Знаешь, до чего подробно Офелия мне втолковывала, как именно я должен ухаживать за тобой? - И он рассмеялся над собой. - Собственно, я у нее совета не спрашивал, но ты же знаешь ее. Да и мне она до некоторой степени вторая мать. А потому и не дожидается, пока я за советом к ней обращусь.
Альтия благодарно улыбнулась ему.
- Славный ты парень, Грэйг, - сказала она. - Знаешь... жизнь у меня последнее время такая, что ни думать о себе, ни мечтать времени не остается. Семья наша нынче в дыре, и все это - на меня. Мужчин-то в доме, почитай, нет, так что спрос весь с меня. Вот и за «Проказницей» некому больше отправиться...
- Да, ты уже говорила, - вздохнул Грэйг, и его голос не выражал полнейшего одобрения. - То бишь с надеждой увезти тебя я уже благополучно расстался. Подозреваю опять же, что даже в нынешние смутные времена на столь поспешную свадьбу все равно посмотрели бы косо. - Он перевернул ее руку в своей и большим пальцем пощекотал ладонь. По руке до самого плеча разбежалась дрожь удовольствия. - Но что будет потом? - глядя на ее ладонь, продолжал Грэйг. - Настанут лучшие времена...- Он прислушался к собственным словам и невесело рассмеялся: - ...А может, и еще худшие. Мне хотелось бы думать, что когда-нибудь ты все же встанешь рядом со мной и войдешь в мою семью, Альтия. Ты пойдешь за меня замуж?
Она зажмурилась. Ей было больно. Грэйг был действительно удивительно славным парнем. Добрым, честным, красивым, привлекательным... состоятельным, наконец.
- Не знаю, - ответила она тихо. - Я пытаюсь заглянуть в будущее... вообразить время, когда смогу сама распоряжаться своей жизнью и устраивать ее так, как мне будет угодно. Но не могу этого вообразить... Если все пойдет хорошо и мы вернем домой «Проказницу», я ведь не отступлюсь и по-прежнему стану оспаривать ее у Кайла. И, если мне удастся ее отстоять, я буду плавать на ней. - Она честно и прямо смотрела Грэйгу в глаза. - Мы уже говорили об этом с тобой. Я знаю, ты никогда не оставишь Офелию. А я - Проказницу, если только смогу снова завладеть ею. Ну и что нам со всем этим делать?
Он криво улыбнулся:
- Трудновато мне будет желать тебе удачи, ведь в случае твоего успеха я-то сразу все потеряю. Потеряю тебя... - Она не успела толком нахмуриться, когда он рассмеялся: - Но я все равно пожелаю тебе победы, и ты это знаешь. Ну а если ничего не получится, я буду тебя ждать. Вместе с Офелией.
Она опустила глаза и кивнула, но в сердце затаился холодок. Поражение... Что будет означать для нее поражение? Жизнь до старости без своего корабля. «Проказница» навсегда будет потеряна для нее. Она станет женой Грэйга. Пассажиркой на его корабле. Будет следить, чтобы дети, которых она ему нарожает, не падали за борт... А потом сыновья будут взрослеть и отправляться в море вместе с отцом, а она - сидеть дома, вести хозяйство, выдавать замуж дочерей...
Такая будущность внезапно показалась ей сетью, готовой опутать и задушить ее. Альтия безуспешно попыталась найти воздуха для дыхания, попробовала убедить себя - нет, конечно же, ее замужняя жизнь была бы совсем не такой... Ведь Грэйг хорошо знал ее. Ему было известно, что ее сердце навсегда принадлежало морю, а не домашней рутине. Но, как нынче он признавал и уважал ее долг перед семьей, точно так же после их брака он потребует от нее исполнения долга перед ним, мужем. Ибо зачем еще жениться мореплавателю, как не затем, чтобы в его отсутствие кто-то присматривал за домом и поднимал на ноги детей?
- Я не могу быть твоей женой.- Оказывается, она выговорила это вслух. Она заставила себя посмотреть ему прямо в глаза: - Это-то на самом деле и мешает мне вправду полюбить тебя, Грэйг. Мысль о цене, которую мне пришлось бы заплатить... Любить тебя - пожалуйста. Но жить в твоей тени - нет, никогда...
- В моей тени?.. - спросил он недоуменно. - Альтия, я, похоже, чего-то не понимаю! Ты будешь моей супругой, тебя станет уважать моя семья, ты будешь матерью нашего наследника...- В его голосе звучала искренняя обида, он изо всех сил пытался найти нужное слово. - Что еще я могу тебе предложить? Нет более ничего, что я мог бы подарить женщине, на которой собираюсь жениться... Это - и еще себя самого... - Его голос упал до шепота: - Я надеялся, этого хватит, чтобы завоевать тебя...
И он медленно разжал пальцы. Ни дать ни взять - отпускал птицу на волю.
И Альтия неохотно убрала руку из его ладони.
- Грэйг... Ни один мужчина не мог бы предложить мне большего. Или лучшего.
Он вдруг грубо спросил:
- И даже Брэшен Трелл?
Его голос охрип, когда он произносил это имя.
Альтию же охватила ледяная жуть. Так он знал! Знал, что некогда она переспала с Треллом!.. Как хорошо, что она сидела, а значит, не надо было думать, как устоять на ногах. Она постаралась, чтобы ее лицо осталось спокойным, а заодно попыталась унять бешеный шум в ушах. Во имя Са, уж не в обморок ли она собиралась упасть?.. Глупость какая. И почему, собственно, такое содеялось с нею от его слов?
Он вдруг поднялся на ноги и отошел на несколько шагов от стола. Он незряче смотрел в темноту ночного леса.
- Итак, - сказал он. - Стало быть, ты любишь его.
Это прозвучало почти как обвинение.
От стыда и чувства вины у нее пересохло во рту.
- Не знаю, - тоже хрипло выговорила она. Она попыталась прокашляться. - Это просто... просто случилось. Мы были в таверне, а пиво оказалось отравлено, и...
- Да знаю я. - Грэйг отмахнулся. Он по-прежнему не смотрел на нее.- Офелия рассказывала. Она пыталась предупредить меня. А я не захотел ей поверить.
Альтия зарылась лицом в ладони. Так Офелия предупреждала его. Альтия ощутила опустошающее чувство потери. Это было как удар под ребра. Она вдруг усомнилась, что Офелия вправду хорошо к ней относилась.
- И давно ты... все узнал? - кое-как выговорила она. Он тяжело перевел дух.
- Помнишь вечер, когда она подначила меня поцеловать тебя? И я поцеловал?.. Так вот, в ту же ночь, попозже, она мне и рассказала. Я думаю, она чувствовала себя... ну... виноватой, что ли. Она думала, что, если я слишком влюблюсь в тебя, это причинит мне боль... когда я выясню, что ты... ну... ох... не такова, как я ожидаю.
- И почему ты только сейчас об этом заговорил?
Альтия подняла голову как раз вовремя, чтобы увидеть, как он каким-то косым движением пожимает плечами.
- Я думал, это не будет иметь никакого значения. Хотя в душе, конечно, я беспокоился. Мне задушить хотелось сукиного сына! Из всех низостей, которые можно совершить, он выбрал... Но потом Офелия сказала мне, что у тебя, может, сохранились к нему какие-то чувства. Что ты, может, по-прежнему немножко в него влюблена!..
Это прозвучало почти как вопрос.
- Не думаю, - ответила она. Но ее слова не несли в себе яростного отрицания, они были скорее равнодушны, и это удивило ее.
- Везет же ублюдку, - заметил Грэйг с горечью. - Насчет меня ты точно знаешь, что не любишь. А насчет него - не уверена!
- Я очень давно знаю его,- неуклюже проговорила она. Она очень хотела сказать, что не любит Брэшена. Но можно ли всю жизнь знать человека, много лет дружить с ним - и хотя бы до некоторой степени не полюбить?.. Взять, к примеру, хоть Давада Рестара. То, что он творил как торговец, вызывало у нее отвращение. А поди ж ты, образ добродушного «дядюшки» сидел в душе по-прежнему крепко. - Много лет Трелл был членом команды и моим другом, - продолжала она. - И, что бы ни произошло между нами, эти годы никуда не исчезли. Я...
- Я все-таки не понимаю, - перебил Грэйг. В его голосе звучал глубоко запрятанный гнев.- Он же обесчестил тебя, Альтия. Он тебя скомпрометировал. Когда я все выяснил, я был в ярости! Я вызов ему бросить хотел! Я думал, ты ненавидишь его! А значит, подлец достоин был смерти! И я был уверен - после того, что сотворил, он никогда больше не посмеет вернуться в Удачный... А когда он все же вернулся, я чуть не убил его прямо на месте. Только две вещи удержали меня. Я не мог оторвать ему голову, не объявив во всеуслышание о причине, по которой вызываю его. А я не хотел срамить тебя. Потом я узнал, что он посетил ваш дом. И я подумал, что он, может быть, предлагает... покрыть грех. Но если он предлагал, а ты ему отказала... Скажи, он тебе предлагал? И, если только в этом все дело, ты, может быть, чувствуешь какие-то обязательства перед ним?..
Он был в отчаянии. Он изо всех сил пытался понять.
Альтия поднялась из-за стола и подошла к нему. И тоже стала смотреть в лесную чащу, окутанную темнотой. Тени ветвей, сучьев и стволов переплетались, сливаясь.
- Он меня не насиловал, - сказала она. - Уж в этом-то я должна сознаться тебе. Да, мы с ним сделали глупость. Но насилия не было. Так что я виновата нисколько не меньше, чем Брэшен.
- Но он же - мужчина! - бескомпромиссно выговорил Грэйг. Он стоял, сложив на груди руки. - Значит, виноват он. Он должен был всемерно защищать тебя, а не слабостью твоей пользоваться. Мужчина обязан держать в узде свою похоть. Ему положено быть сильней!
Вот тут Альтия попросту онемела. Так вот, значит, какой он ее видел? Беспомощным, слабым созданием, нуждающимся в водительстве и защите всякого мужчины, которому случится быть с нею рядом?.. Сперва Альтия явственно ощутила пролегшую между ними трещину. Потом пришел гнев, ей захотелось разразиться страстной обвинительной речью. Он должен был увидеть - свой жизнью она распоряжалась сама!
Но гнев улегся так же быстро, как и возник. Дело было безнадежное. Она-то видела свою мимолетную связь с Брэшеном как некое событие личной жизни, касавшееся только их двоих. Грэйгу же мерещилось нечто, что было над нею сотворено, нечто, что изломало всю ее дальнейшую жизнь. Нечто, что противоречило его понятию об общественных устоях. Ее чувство вины и стыда проистекало не из сознания преступности собственного поступка - она больше боялась последствий для своей семьи, в случае если все обнаружится... А значит, взгляды, которых они с Грэйгом придерживались, были прямо противоположными. В этот момент Альтия поняла со всей определенностью: вместе они ничего не смогут построить. Даже если она навсегда распрощается с мечтами о собственном корабле, даже если решит вдруг, что ей жизненно необходим дом и куча детей - этот его образ слабой и беззащитной женщины всю жизнь будет ее унижать.
- Поеду, пожалуй,- проговорила она.
- Темно совсем! - всполошился он.- Куда ты поедешь?
- Гостиница недалеко, надо только мост переехать. Я поеду медленно, не волнуйся. Да и лошадка, похоже, не из пугливых.
Он наконец повернулся и снова посмотрел на нее. Его глаза были широко распахнуты, на лице - выражение мольбы:
- Останься. Пожалуйста. Мы поговорим еще... Все можно решить!
- Нет, Грэйг. Не думаю, что это возможно.- Какой-нибудь час назад она непременно дотронулась бы до его руки, по крайней мере поцеловала бы его на прощание. Но теперь она знала, что преград, выросших между ними, им не преодолеть никогда.- Ты хороший человек, Грэйг,- сказала она.- Ты еще встретишь женщину, которая тебе подойдет. А когда вновь увидишь Офелию, передай ей, пожалуйста, мои самые теплые пожелания...

Предыдущая страница 20 Следующая страница


21 Робин Хобб

Он последовал за нею в пляшущий круг света, отбрасываемый жестяным фонарем. Альтия взяла со стола свой стакан с вином и допила последний глоток. Огляделась - и поняла, что больше ей здесь нечего делать. Пора ехать назад.
- Альтия...
Голос у него был совершенно несчастный. Она оглянулась, и Грэйг показался ей совершеннейшим мальчишкой. Он смело посмотрел ей в глаза, не пытаясь скрыть свою боль. Он сказал:
- Мое предложение остается в силе. Я буду ждать, чтобы ты вернулась ко мне. Будь моей женой, Альтия. Мне безразлично, что там было у тебя в прошлом. Я тебя люблю!
Она попыталась найти какие-то слова истины, которые может сказать ему. И наконец выговорила:
- Доброе у тебя сердце, Грэйг Тенира... Прощай.

ГЛАВА 23
ПОСЛЕДСТВИЯ

Серилла так ни разу и не покидала капитанской каюты с тех самых пор, как ее сюда притащили. Она провела руками по волосам, пребывавшим в полнейшем беспорядке, и попробовала сообразить, сколько же минуло времени. Она попыталась вспомнить все, что было, по порядку, но воспоминания ни под каким видом не желали выстраиваться в правильный ряд. Они неслись беспорядочным роем, накладываясь одно на другое, и каждое мгновение боли и ужаса смущало ее разум, хотя она и запрещала себе заново углубляться в переживания.
Она пыталась сопротивляться матросу, присланному за ней в каюту сатрапа. Серилла думала, что пойдет сама, причем сохраняя достоинство, но это оказалось свыше ее сил. Она пятилась и упиралась, и в конце концов он поволок ее силой. Она попробовала ударить его, и тогда матрос попросту вскинул ее на здоровенное плечо и понес как куль. От него воняло. Ее попытки лягаться только забавляли и его, и других членов команды, видевших ее унижение. Она звала на помощь, но тщетно: никто не обращал внимания. Вельможи, спутники сатрапа, не ударили палец о палец. Они пряталась обратно за двери кают, из которых было выглянули на шум, а если не могли спрятаться, то стирали с лиц всякое выражение и делали вид, будто не замечали ее бедственного положения. Но вот что решительно невозможно было забыть, так это лица Касго и Кикки, когда Сериллу волокли прочь. Сатрап улыбался с самодовольным видом победителя. А Кикки даже очнулась от дурманного ступора и заворожено следила за происходившим. Рука ее при этом лежала у Касго на бедре...
Матрос тем временем приволок ее в такую часть корабля, где она ни разу еще не бывала. Впихнул ее в темноту капитанской каюты и запер дверь с той стороны. Серилла до сих пор не знала, долго ли ей пришлось дожидаться. Казалось, многие часы, но кого в подобных обстоятельствах не подведет ощущение времени?.. Ее охватывала то ярость, то отчаяние, то ужас - и так по кругу. И все время разъедал душу страх. К тому времени, когда вправду появился капитан, Серилла уже выбилась из сил, устав тщетно плакать, кричать и колотить в дверь. Как только он протянул руку и коснулся ее, она просто рухнула на пол, едва не лишившись чувств. Ни ученые занятия, ни жизнь искушенного царедворца ни к чему подобному ее не подготовили... Он едва ли заметил, как она пыталась его оттолкнуть. По сравнению с ним она была вроде отбивающегося котенка. Капитан изнасиловал ее - без лишней, впрочем, жестокости, этак по-деловому. Обнаружив препятствие девственности, он издал удивленное восклицание, потом выругался на своем языке. Но даже и не подумал остановиться.
Сколько дней назад все это произошло?.. Она не знала. Она ни разу не выходила из каюты. Ее время делилось на неравные периоды присутствия или отсутствия капитана. Иногда он использовал Сериллу. Иногда просто не обращал на нее никакого внимания. Его обращение с нею не несло в себе ничего личного, еще и в том смысле, что ее личность для него не существовала. Он не испытывал к ней ни малейшей привязанности и не делал попыток понравиться ей. Она была вещью для пользования, чем-то вроде плевательницы или ночного горшка. Понадобилась - вынь да положь. Если она создавала какие-то неудобства сопротивлением или мольбами, капитан ее бил. Причем бил даже не в четверть силы, по его меркам это были скорее шлепки, но Серилла понимала, на что он был способен, если бы как следует разозлился. От одного такого шлепка у нее зашатались два зуба и в левом ухе потом несколько часов стоял звон. Это-то отсутствие злобы и было, пожалуй, страшнее всего. Ему было попросту безразлично, искалечит он ее или нет.
Поначалу она задумывалась о возмездии. Она перерыла всю каюту, разыскивая хоть что-нибудь, что могло бы послужить ей оружием. Но она попалась не какому-нибудь доверчивому простачку. Все сундуки и шкафы были заперты, и откупорить их ей так и не удалось. Однако на столе у него она нашла документы, которые укрепили ее прежние подозрения. К примеру, там был подробный чертеж гавани Удачного. И карта земель вокруг устья реки Дождевых Чащоб. Как и все когда-либо виденные ею карты, они изобиловали крупными белыми пятнами. Еще на столе были письма, но читать по-калсидийски Серилла не умела. Она только разобрала, что в некоторых случаях речь шла о деньгах. И еще упоминались две фамилии из числа высших джамелийских вельмож. Возможно, письма содержали сведения о взятках. Но, быть может, это были просто счета за перевезенные грузы. Она все уложила назад в прежнем порядке, но, похоже, что-то все-таки упустила - в тот вечер капитан здорово поколотил ее. Впрочем, неизвестно, за что именно. Может, ему просто что-то не понравилось... Как бы то ни было, она похоронила последние мысли и о сопротивлении, и об отмщении. Она больше не думала даже о том, как бы остаться в живых. Ее разум спрятался в некую скорлупу, оставив тело само заботиться о своих нуждах.
Спустя время она выучилась питаться объедками с тарелок капитана. Он не так уж часто ел у себя, но никакой иной еды или питья на долю Сериллы не оставалось. Не было у нее и никакой свежей или хотя бы целой одежды. Поэтому большую часть времени она проводила, съежившись в уголке его постели. Она больше не думала. Старалась не думать. Потому что, с какой стороны ни посмотри, возможности перед нею открывались одна мрачнее другой. Страх прочно поселился в ее душе. От него не было избавления. Вот возьмет и убьет ее прямо сегодня. Или до гробовой доски будет держать здесь, в этой каюте... Или, что, пожалуй, было бы еще хуже, вернет ее сатрапу, как сломанную игрушку, переставшую его забавлять. И уж в любом случае она рано или поздно понесет от него. И тогда, спрашивается, что?..
Мучительное настоящее, которое приходилось терпеть, непоправимо перечеркнуло все виды на будущее, которые у нее когда-либо имелись. Нет. Уж лучше не думать...
Иногда она смотрела в иллюминатор. Смотреть, правда, было особо не на что. Вода. Острова вдали. Птицы летают... Корабли сопровождения качаются на волнах... Иногда эти корабли исчезали из виду, чтобы снова показаться на другой день. Порою в таких случаях было сразу заметно, что они побывали в переделке. Следы огня на бортах, порванные паруса, закованные в цепи люди на палубах.
Они нападали на мелкие незаконные поселения на островах Внутреннего Прохода, захватывая пленников и добычу. И получалось у них это, похоже, очень неплохо.
Настанет день, когда они прибудут в Удачный... Эта мысль была для Сериллы поистине лучом света во тьме. Если бы в Удачном ей удалось сбежать с корабля и добраться до берега, она сумела бы скрыть, кто она такая была раньше и что с нею случилось. Это было необыкновенно важно для нее. Ее отвращала сама мысль о том, чтобы продолжать прежнюю жизнь. Она больше не желала быть Сериллой. Той прежней Сериллой, мягкотелым кабинетным ученым, привыкшим к вежливому обращению и видевшим жизнь в основном из окошка дворца. Придворным, оратором и мыслителем... Нет, ту Сериллу она теперь презирала. Она оказалась слишком слаба, чтобы противостоять этому мужчине. Слишком по-глупому гордой, чтобы лечь под сатрапа и не оказаться таким образом в руках калсидийца. И слишком трусливой, чтобы изловчиться и убить капитана... да что там - даже убить себя самое. И даже теперь, отлично зная, что Удачный - ее последняя жизненная надежда, она не могла собраться с мыслями и придумать план побега. Некая жизненно важная часть ее существа... нет, не то чтобы умерла, скорее замерла. Та, что сидела в каюте, как могла отстранялась от Сериллы, презирая ее вместе со всем остальным миром...
Заточение кончилось так же внезапно, как и началось. Настал день, когда пришел какой-то матрос, отпер дверь и жестом велел ей следовать за собой.
Она скорчилась на капитанской кровати, вцепившись в одеяло. И, заранее приготовившись к затрещине, все же отважилась спросить:
- Куда ты ведешь меня?
- Сатрап! - был односложный ответ. То ли он всего лишь настолько владел языком ее родины, то ли решил, что одного слова достаточно. И вновь мотнул головой в сторону двери.
Она знала: необходимо повиноваться. Когда Серилла поднялась, кутаясь в одеяло, матрос не стал его отнимать.
Она ощутила такую благодарность, что слезы подступили к глазам. Уверившись, что пленница следует за ним, калсидиец двинулся вперед. Серилла шла опасливо и осторожно, точно выходя в новый, неведомый мир. Крепко держа обеими руками одеяло, она шагнула через порог... Она торопилась за матросом, не поднимая глаз. Серилла хотела было зайти в свою прежнюю каюту, но окрик провожатого заставил его вздрогнуть и съежиться. Она вновь засеменила прямо за ним, и он привел ее в покои сатрапа.
Серилла ждала, что матрос, по крайней мере, постучит в дверь. Это дало бы ей хоть несколько мгновений, чтобы приготовиться. Ничуть не бывало! Калсидиец попросту распахнул дверь и нетерпеливым жестом велел ей входить.
В лицо ударила волна перегретого воздуха. Погода стояла теплая, отчего неизбежно усиливались все корабельные запахи, но здесь смердело еще и болезнью, и человеческим потом. Серилла даже попятилась, но матрос не ведал пощады. Он схватил ее за плечо и впихнул в каюту.
- Сатрап! - повторил он. И захлопнул дверь.
Серилла прошла в удушающе-жаркий чертог. Там было тихо и темновато. Похоже, там даже наводили порядок, но весьма небрежно: брошенная одежда, прежде валявшаяся на полу, теперь висела по спинкам кресел. Курильницы, в которых жгли для сатрапа травы, были вытряхнуты, но не вычищены. Запах остывшего дыма не давал свободно дышать. Посуда со стола была убрана, но на столешнице виднелись круглые пятна, оставленные липкими донышками. Из-за тяжелых занавесей, прикрывавших огромное окно, доносилось гудение одинокой мухи, упорно старавшейся расшибить лоб о стекло.
Сатрапский чертог выглядел таким знакомым, и это было неправильно. Серилла медленно моргнула. Она точно пробуждалась от очень скверного сна. Какое право имела эта каюта с ее обжитым беспорядком оставаться прежней после того, через что прошла она сама?.. Она огляделась. Затуманенное состояние понемногу проходило. Пока ее держали взаперти и насиловали в нескольких шагах от этого места, для сатрапа и его присных жизнь шла своим чередом. Ее отсутствие не внесло в их жизнь никаких перемен. Они жрали от пуза и напивались, слушали музыку и резались в азартные игры. Словом, с жиру бесились. Сериллу вдруг взбесила неряшливая защищенность их жизней. Яростная сила переполнила все ее существо. Еще немного - и она начала бы крушить стулья о стены, расколошматила бы столиком огромное цветное окно и принялась бы швырять в море вазы, статуи и картины...
Она ничего этого не сделала. Она просто стояла, наслаждаясь собственной яростью, впитывая ее, как живительный бальзам. Это была не настоящая сила, но ничего - хватит, чтобы продержаться...
Сперва ей показалось, будто в огромной каюте совсем никого не было. Но нет - из недр выпотрошенной кровати раздался жалобный стон. Серилла плотнее закуталась в одеяло и подошла.
Среди смятого белья на постели распростерся сатрап. Его лицо было очень бледно, волосы прилипли ко лбу. От него пахло тяжким нездоровьем. Одеяло, валявшееся на полу подле постели, провоняло блевотиной и желчью. Он почувствовал взгляд Сериллы и открыл глаза. Моргнул слипшимися ресницами... потом увидел ее.
- Серилла...- прошептал он.- Ты вернулась, благодарение Са! А я, боюсь, умираю...
- Очень надеюсь, что так оно и есть.
Серилла выговорила это очень раздельно, глядя на него в упор. Он сжался под ее взглядом. Глаза у него глубоко запали, белки - сплошь в кровавых прожилках. Руки, цеплявшиеся за край покрывала, зримо дрожали. «Столько дней прожить в страхе,- подумалось ей,- и вдруг обнаружить, что человек, отдавший меня на расправу, лежит пластом, больной и изможденный! Какая ирония!..» Зрелище вправду было не из приятных, и самое скверное, что в исхудавшем лице молодого сатрапа наконец-то проявилось явственное сходство с покойным отцом. Мучительно было видеть это сходство, но некоторым образом оно еще больше укрепило дух Сериллы. Не-ет, она не станет тем, во что Касго намеревался ее превратить. Не получится!
Она отшвырнула одеяло, которым прикрывала наготу. Подошла к шкафу с одеждой и настежь распахнула его створки. Сатрап, кажется, смотрел на нее. Ну и пусть смотрит. Отныне ей было все равно, и в этом заключалась еще одна сторона ее мести. Она принялась вытаскивать и бросать на пол его одежду, разыскивая что-нибудь более-менее чистое, во что она могла бы облачиться. Большинство нарядов неистребимо провоняло дурманными курениями и приторными духами, но наконец Серилла откопала пару свободных белых панталон и красную шелковую рубашку. Штаны оказались широковаты ей, и она перепоясала их тончайшим черным шарфом. Потом взяла одну из его щеток для ухода за волосами. С отвращением вычистила из нее волосы Касго и принялась так усердно расчесывать и приглаживать свои каштановые пряди, как будто тем самым стирала с них следы прикосновения калсидийца. Касго наблюдал за нею с тупым недоумением на лице.
- Я послал за тобой,- заметил он наконец,- после того как Кикки слегла и никого не осталось, чтобы за мной поухаживать. Мы тут так славно веселились... и вдруг эта хвороба. Все разболелись, да так внезапно! Вельможа Дарден просто взял да и помер как-то вечером прямо за картами... А потом и остальные свалились...- Он понизил голос: - Подозреваю, нас отравили... Никто из команды не заболел... Только я и мои верные спутники... И к тому же капитану, похоже, плевать! Они присылают сюда слуг, чтобы ухаживали, но те либо сами больны, либо просто дураки... Я перепробовал все лекарства, но ни одно мне не помогло... Пожалуйста, Серилла, не оставляй меня здесь одного умирать! Не хочу, чтобы меня выкинули за борт, как Дардена...
Серилла как раз заплетала волосы в косу: чтобы они не лезли в глаза. Потом повернулась туда и сюда, разглядывая свое отражение в зеркале. Ее кожу покрывала желтоватая бледность. На одной щеке были еще видны не до конца рассосавшиеся синяки, возле ноздри запеклась кровь. Она подняла с пола одну из рубашек Касго и высморкалась в нее. Потом встретилась глазами со своим отражением... и с трудом узнала себя. У нее был взгляд запуганного, но притом и обозленного зверя. «Я стала опасной... - подумалось ей.- Вот в чем вся разница...» Она повернулась к сатрапу.
- А мне-то какое до тебя дело? - усмехнулась она.- Ты отдал меня ему. Бросил, как собаке косточку. А теперь хочешь, чтобы я заботилась о тебе? - Она посмотрела ему прямо в глаза. - Всей душой надеюсь, что ты так и подохнешь!
Ей очень хотелось, чтобы до него дошло каждое ее слово. И чтобы он со всей очевидностью понял, насколько она была далека от того, чтобы шутить.
- Да как ты можешь так говорить! - заныл он. - Я же сатрап! Если я умру, не оставив наследника, Джамелия низвергнется в хаос! Жемчужный Трон никогда не оставался незанятым... ни разу в течение семнадцати поколений...
Она улыбнулась в ответ:
- Трон уже пуст. На нем никого нет уже сейчас. Не знаю, как там управляются твои придворные, но все то же самое они будут делать и после твоей смерти. Быть может, они даже и не заметят ее...
Она вновь пересекла каюту, направляясь туда, где стояли его шкатулки и сундучки с драгоценностями. Все лучшее, решила она, наверняка лежит в тех из них, что крепче всего заперты! Небрежным движением она подхватила шкатулку, покрытую изысканной резьбой, подняла ее над головой и шарахнула об пол. Но пол был покрыт толстым ковром, и ящичек не разбился. Серилла не стала унижаться, делая вторую попытку. Ладно, она удовольствуется и простым серебром-золотишком... Она взялась за один из незапертых сундучков и наугад прошлась по его выдвижным ящичкам. Выбрала себе серьги и ожерелье. Касго выставил ее вон, точно принадлежавшую ему шлюху, которой он имел право распоряжаться. Теперь он мог и должен был расплатиться с нею за это, причем множеством способов. А кроме того, то, чем она сейчас завладеет, станет, быть может, ее единственным богатством после того, как она покинет его в Удачном... Серилла унизала свои пальцы дорогими перстнями. Обвила себе лодыжку толстой золотой цепью. Ей никогда не нравились подобные украшения, но теперь она ощущала их как некое подобие доспеха. Раньше она считала своей броней и богатством совсем другие ценности - ум, ученость, положение при дворе... Теперь все то, чего она стоила, было на ее теле. От этого ее гнев только возрастал.
- Чего ты от меня хочешь? - спросил он, пытаясь изобразить властность. Он даже приподнялся, но тут же со стоном рухнул обратно на постель. И захныкал, уже не в силах приказывать: - За что ты так меня ненавидишь?..
Кажется, он искренне не понимал, что произошло. Это так поразило Сериллу, что она решила ответить:
- Ты отдал меня грубому скоту, который без конца бил меня и насиловал. Ты сделал это намеренно. Ты знал, какие мучения я терплю, но и пальцем не пошевелил ради меня. Пока тебя самого как следует не припекло, ты и не вспоминал обо мне, не задумывался, что же со мной сталось! Тебя, верно, только забавляла моя участь!
- Да ну тебя, - надулся Касго. - Не очень-то похоже, чтобы ты так уж сильно пострадала. Ты ходишь и разговариваешь как ни в чем не бывало... и жестока ко мне в точности как и раньше! Вы, бабы, вечно такой шум поднимаете из-за пустяков! Как будто не это же самое мужчины по самой природе своей все время делают с женщинами!.. Ты мне отказывала в том, для чего на свет появилась! - Он капризно мял одеяло. - Насилие - это чушь, которую придумали женщины. Вам нравится притворяться, будто мужчина украл у вас нечто такое, чего на самом деле у вас бездонный запас! Ничего с тобой не случилось! Верно, шутка вышла чуточку грубоватая... Ладно, признаю... Но я не заслужил, чтобы из-за нее умирать! - И Касго отвернулся к переборке.- Вот умру,- сказал он с каким-то детским удовлетворением,- и тогда-то тебе вправду достанется...
В этот миг Серилла не задушила его своими руками только потому, что доля истины в его последних словах все же имелась. Она ощутила беспредельное презрение к этому человеку. Он не только не имел ни малейшего понятия о том, что сделал с ней,- хуже, он вообще не был способен этого постичь. И это - родной сын мудрого и обходительного сатрапа, некогда сделавшего ее своей Сердечной Подругой?! Немыслимо... Однако делать нечего - Серилла задумалась о том, что следует предпринять, дабы упрочить свое положение. Ныне и в будущем. Как остаться в живых. А может быть, и освободиться. Сам того не желая, сатрап подсказал ей ответ.
- Наверное, - сказал он и жалобно шмыгнул носом, - я должен сделать тебе подарки и всякие почетные пожалования... и тогда ты позаботишься обо мне, так?
- Вот именно,- холодно отвечала она. А про себя подумала: «Раз ты сделал меня шлюхой - получи же самую дорогостоящую шлюху, какие только бывают...» Она подошла к письменному столу, надежно приделанному к переборке. Сбросила в него грязную одежду и тарелку с заплесневелыми деликатесами. Разыскала лист пергамента, перо и чернила. Положила их на стол, подтащила стул и уселась. Перемена позы породила в измученном теле новую боль. Серилла помедлила, хмуря брови. Потом подошла к двери и резко распахнула ее. Торчавший снаружи матрос вопросительно посмотрел на нее.
- Сатрапу необходимо принять горячую ванну! - сказала она непререкаемым тоном. - Пусть сюда принесут лохань, чистые полотенца и несколько ведер горячей воды. Быстро!
И она захлопнула дверь прежде, чем матрос успел что-либо сказать. Потом вернулась к письменному столу и взялась за перо.
- Не нужна мне горячая ванна, - снова заныл Касго.- Я слишком устал! Может, прямо здесь, на постели, меня как-нибудь оботрешь?..
«Может, и оботру. Когда сама мыться закончу...»
- Помолчи. Я думать пытаюсь,- сказала она вслух. И с пером наготове принялась приводить свои мысли в порядок.
- Что ты там делаешь? - спросил сатрап.
- Сочиняю документ, который ты немедля подпишешь. Помолчи!
Нужные формулировки не сразу являлись на ум. Не так-то просто в одночасье изобрести новую должность, причем для себя лично. Сатрапу предстояло назначить ее в Удачный своим постоянным послом. С соответствующим жалованьем, с домом и слугами, достойными ее высокого положения... Серилла прикинула денежное выражение и остановилась на щедрой, но не чрезмерной сумме. Теперь что касается полномочий... Послушное перо так и летало над пергаментом, выплетая каллиграфическую вязь.
- Пить...- хрипло прошептал Касго.
- Потерпишь,- ответила она.- Вот докончу, подпишешь - тогда и воды дам.
Честно говоря, таким уж опасно больным он ей не казался. Ну, то есть присутствовало некое нездоровье, но в основном поработала простая морская болезнь, усугубленная дурманными травками и вином. Добавить к этому отсутствие слуг и обожательниц, раньше неизменно находившихся при его особе, - и он вправду поверил, будто умирает.
Ну и отлично. И пускай себе верит. Это ей только на руку... Перо Сериллы ненадолго прервало свой стремительный бег, она склонила голову к плечу и задумалась. Среди лекарских припасов, взятых им в путешествие, имелось и рвотное, и слабительное... Следовательно, «ухаживая» за ним, она вполне может позаботиться, чтобы он подольше не «выздоравливал». А в остальном - пусть живет. Пока. После Удачного он уже не будет ей нужен.
Наконец документ был составлен, и она отложила перо.
- Пожалуй, - сказала она, - пойду лекарство тебе приготовлю...

ЧАСТЬ ТРЕТЬЯ
РАЗГАР ЛЕТА

ГЛАВА 24
КОРАБЛЬ «ЗОЛОТЫЕ СЕРЕЖКИ»

Моолкин, похоже, радовался и гордился, глядя на то, как разросся его Клубок. Шривер испытывала более сложные чувства. Численность змей, ныне путешествовавших с ними вместе, сулила более надежную защиту от любого врага. Но она означала также и то, что раздобытым съестным надо было делиться. Еще Шривер предпочла бы, чтобы побольше змеев были разумны. Увы - слишком многие из следовавших за Клубком были всего лишь безмозглыми пожирателями пищи. Они тянулись к собратьям лишь потому, что так велел им инстинкт.
Моолкин же во время переходов и совместной охоты внимательно приглядывался к неразумным. Любого, кто подавал хоть какие-то надежды, хватали в объятия, как только Клубок останавливался на отдых. Дело обычно происходило так: Киларо с Сессурией ловили выбранного вожаком, тащили его на дно и предоставляли ему извиваться и биться в их могучих кольцах, пока он не начинал задыхаться. Тогда к ним присоединялся Моолкин. Он выпускал яд и вился вьюном в танце воспоминаний, пока они громко требовали от новичка, чтобы он вспомнил и вслух назвал свое имя. Иногда они добивались успеха, иногда нет. Не каждый из тех, у кого всплывало в памяти собственное имя, надолго удерживал качества личности. Кто-то так и оставался полу разумным простачком, кто-то ко времени следующего прилива вновь скатывался в животное состояние. Однако иные полностью приходили в себя и крепко держались за вновь обретенную способность к мышлению. Были и такие, кто по нескольку дней бесцельно тащился за Клубком... а потом вдруг заново обретал и забытое имя, и привычку к достойному обхождению. Так что разумная сердцевина Клубка со временем разрослась до двадцати трех змеев. И еще два раза по столько, если не больше, клубилось поодаль. Это было крупное сообщество. Даже самый щедрый Податель не мог досыта накормить всех.
Каждый раз, сворачиваясь для отдыха, они размышляли о будущем. Ответы Моолкина их не удовлетворяли. Он выражался со всей доступной ему ясностью, но его слова только смущали умы. Шривер чувствовала за пророчествами Моолкина недоумение и растерянность самого прорицателя, и всю ее переполняло сочувствие к вожаку. Иногда она даже боялась, как бы остальные не накинулись на него, вымещая разочарование, и поневоле тосковала о минувших днях, когда их было всего-то трое - она сама да Сессурия с Моолкином. Однажды вечером она шепнула об этом вожаку, но тот в ответ упрекнул ее:
- Наш народ сделался малочислен. К тому же обстоятельства нашей жизни таковы, что поневоле приводят в смятение. Если мы вообще намерены выжить, надо нам собирать к себе всех, кого только можно. Это первейший закон Доброловища. Нужно породить множество, чтобы дать возможность выжить хоть горстке... Породить?..
- Порождение новых жизней есть перерождение прежних. Это и есть тот зов, которому мы теперь внимаем. Минул срок нам быть змеями. Мы должны найти Ту, Кто Помнит, и она поведет нас туда, где мы возродимся в обличье новых существ.
От его слов по всей длине ее тела пробежал озноб, но был он вызван предвкушением или ужасом - она сама не взялась бы сказать. Другие змеи придвинулись ближе, слушая Моолкина. Вопросы пошли густым косяком:
- Какие такие новые существа?
- Переродиться - это как?..
- А почему наш срок миновал?
- И кто Та, что даст нам воспоминания?..
Громадные глаза Моолкина налились медью и медленно замерцали. Чешуя засияла яркими красками. Он боролся - Шривер ясно чувствовала это и гадала, сумели ли другие почувствовать. Он изо всех сил тянулся за пределы собственного разума к некоему высшему знанию... но доставались ему лишь разрозненные обрывки. Зато утомляло это похлеще, чем целый день спешного плавания.
Еще Шривер понимала, что собственные невнятные ответы его самого удовлетворяют столь же мало, как и слушателей.
- Мы станем такими же, - сказал он наконец, - какими были когда-то. Оттуда наши воспоминания, которых мы сами не можем понять, и пугающие сновидения. Не пытайтесь отделаться от них, не гоните их, а размышляйте над ними. Старайтесь вытащить их на поверхность и разделить с ближними...- Он помолчал, а потом продолжал несколько медленней и менее уверенно: - Мы опаздываем с перерождением. Так сильно опаздываем, что я уже боюсь - что-то пошло не так. Но все же придет кто-то, кто вернет нам память. Придут те, кто поведет и защитит нас. И мы сразу узнаем их. А они - нас...
- Та серебристая Подательница...- тихо напомнил Сессурия. - Мы последовали было за ней, но она нас не узнала...
Силик осторожно вплелся в самую сердцевину отдыхающего Клубка.
- Серебро... серебристо-серое,- прошипел он.- Помнишь, Киларо, как Ксекрис разыскал то громадное серебристо-серое существо и пригласил его с нами?
- Плохо помню...- негромко протрубил Киларо. Открыл и закрыл круглые глаза, отливавшие серебром. Они вспыхивали изменчивыми радужными цветами. - Разве что как сон. Очень скверный сон...
- Мы собрались кругом него, а оно напало на нас. Оно стало метать в нас такие длинные зубы! - Силик свернулся узлом, потом узел стал перемещаться по его телу, пока не достиг глубокого шрама. Чешуи на месте старой раны были толстые и неровные. - Вот сюда он меня укусил! - хрипло прошептал красный змей. - Укусил, но есть не стал! - И он глубоко заглянул Киларо в глаза, словно ища подтверждения. - Помнишь, как ты вытащил из моего тела тот зуб? А го он застрял, и рана начала загнивать... Киларо опустил веки.
- Не помню...- проговорил он с сожалением.
По чешуям Моолкина волной прокатилась рябь. Золотые глазчатые пятна сверкнули ярче, чем им доводилось в течение очень долгого времени.
- Что?..- спросил он, не в силах поверить.- Серебряное создание напало на вас? Напало!.. - В голосе вожака зазвучал гнев.- Да как такое возможно, чтобы тот, кто источает аромат воспоминаний, напал на тех, кто к нему обратился за помощью?..- Он мотал громадной головой туда и сюда, грива налилась ядами и поднялась дыбом. - Не понимаю!.. - вдруг взревел он. - О подобном не сохранилось не то что памяти - даже запаха памяти! Да как могло такое произойти?.. Где же Та, Кто Помнит?..
- Может, серебряные тоже все позабыли, - мрачно пошутил Теллар, зеленый певец. Его разум не обрел особой силы с того времени, когда он сумел вспомнить свое имя. Все, что удавалось Теллару,- это удерживать свою личность. И никто не мог рассказать, каким он был до того, как утратил память. Теперь это был всего лишь тонкий, как хлыст, змей, склонный к черному юмору и колким замечаниям. И при всем том, что он сумел вспомнить себя, пел он нечасто.
Моолкин крутанулся к Теллару. Его грива жестко торчала во все сторону, чешуя блистала яркими красками.
- Забыли?! - проревел он с возмущением и изумлением. - Это ты увидел в памяти о сне? Или песня какая-нибудь рассказывает о временах, когда все всё позабудут?
Теллар прижал гриву к шее, подчеркивая тем самым свою малость и незначительность.
- Я всего лишь пошутил, о великий... Прости мрачному менестрелю злую шутку, вожак. Прости меня...
- Однако было в твоей шутке и зерно истины, - смягчился Моолкин. - Слишком многие из нас утратили память... Неужели случилось так, что и те, кто должен бы помнить... наши хранители памяти... что, и они оплошали?
Унылое молчание сопроводило его слова. Если все действительно обстояло именно так, это значило, что они были покинуты. А стало быть, у них не было будущего - лишь бесцельные скитания, в то время как одна за другой будут гаснуть присущие им искры сознания... пока последнюю не поглотит мрак. Змеи невольно переплелись теснее, прижимаясь друг к другу, словно это могло помочь им подольше не расставаться с надеждой... сколь бы призрачной она ни была.
Моолкин неожиданно высвободился из недр Клубка. Очертил громадный круг возле них и заплясал, свиваясь медленными петлями.
- Думайте! - призвал он своих спутников.- Давайте думать все вместе! Давайте предположим, что это воистину так, и поразмыслим, что из этого следует. Получается, что можно многое объяснить. Мы со Шривер и Сессурией видели серебряное существо, и оно пахло как Та, Кто Помнит. Но оно не обратило на нас никакого внимания. Киларо с Силиком видели кого-то серо-серебряного. Но когда Ксекрис, предводитель их Клубка, попробовал достучаться до его памяти, серо-серебряный на них напал. - Моолкин извернулся, поворачиваясь к остальным. - А разве не так вели себя вы сами, когда утратили память? Вы отворачивались друг от дружки и не отвечали, когда я вас спрашивал. И вы даже нападали на собратьев, споря с ними из-за добычи! - Он выгнулся назад, показывая белое подбрюшье, и стремительно пронесся мимо. - Вот теперь все ясно! - протрубил он.- Наш менестрель провидел истину! Они забыли! Значит, мы должны заставить их вспомнить нас!
Клубок молчал, благоговея и ужасаясь. И даже неразумные, собравшиеся для отдыха в разрозненные клубки, расцепляли свои петли, чтобы понаблюдать за торжествующим танцем Моолкина. Ожидание чуда, светившееся во множестве глаз, заставило Шривер устыдиться собственных сомнений, но отделаться от них она все равно не могла.
- Каким образом? - спросила она. Каким образом мы заставим их вспомнить нас?
Моолкин внезапно понесся прямо на нее. Обвил кольцами, крепко стиснул и выдернул из Клубка, вовлекая в свой танец. Она двигалась вместе с ним, дыша его ядами. Они были напоены сумасшедшей, освобождающей радостью.
- Да так же, как мы пробудили своих соплеменников! Мы найдем кого-нибудь из серебристых, загородим ему путь и потребуем, чтобы он назвал свое имя!
Как легко было поверить, танцуя вместе с Моолкином, что такое вправду возможно... Да, они разыщут серебряное создание, источающее запах воспоминаний, заставят его вспомнить свое предназначение и поделиться с ними памятью, и тогда...
Тогда они будут спасены. Неведомо как - но спасены...
...И вот она смотрела на тень, скользившую между ними и светом из Пустоплеса. И недоумевала. Вот уже много дней они разыскивали серебристого. Потом наконец они уловили запах и Моолкин погнал их вперед, редко-редко позволяя остановиться на отдых. Отчаянная погоня довела некоторых из них почти до полного истощения. Стройный Теллар утратил яркость окраски и совсем отощал. Многие из неразумных и вовсе отстали, не умея или не желая выдерживать заданную Моолкином скорость. Может, они догонят их позже, а может, так и затеряются позади... Так или иначе, покамест Шривер была способна думать только о большом существе, которое двигалось над ними, словно стремясь к какой-то цели.
Клубок неприметно двигался в отбрасываемой им тени. Теперь, когда все сбылось и они догнали серебристого, казалось, даже Моолкина стало смущать предстоявшее им деяние. Хотя бы уже потому, что толщиной своей это создание превосходило всех змеев Клубка, вместе взятых. А по длине равнялось даже великану Киларо.
- Ну и что нам теперь делать? - напрямик спросил Теллар.- Обвить такое существо и утащить его вниз нам не под силу. Это все равно что с китом драться!
- Вообще-то кита одолеть - дело не такое уж и невозможное... - заметил Киларо с уверенностью, происходившей от осознания своих размеров и силы. Его грива начала подниматься: - Драка, конечно, была бы еще та, но нас же много! Какой кит уйдет от Клубка?
- Не стоит начинать с нападения,- проговорил Моолкин. Шривер смотрела на него и видела, как он собирается с силами. Эти силы были не телесного свойства. Даже наоборот: чем ярче разгорался его дух, тем слабее делалась плоть. Иногда ей хотелось убедить его поберечь себя хоть немного, но она знала, что подобный спор не стоило и затевать.
Вот их провидец вытянулся во всю длину, его чешуя вздыбилась и опала, ложные глаза на боках вспыхнули золотом. Грива начала дыбиться, и вот наконец каждый шип предельно напрягся, полный жгучего яда. Медные глаза целеустремленно сверкнули.
- Ждите, пока не позову, - предупредил он собратьев.
Они повиновались ему, он же устремился наверх, навстречу огромной серебряной тени.
Это существо не было Подателем. От него не разило застарелой кровью и дерьмом, как от тех, кто снабжал их съедобной мертвечиной. Да и двигалось оно гораздо быстрее Подателей, хотя Шривер сколько ни смотрела, так и не смогла обнаружить у него ни плавников, ни хвоста. В задней части округлого брюха имелся, правда, какой-то плоский отросток, но серебряный не пользовался им при движении. Он без усилия скользил по поверхности Доброловища, грея спину под солнцем Пустоплеса. Казалось, у него нет ни гривы, ни чешуи... И тем не менее Моолкин окликнул его:
- Клубок Моолкина приветствует тебя, собрат! Мы явились издалека, разыскивая Того, Кто Помнит. Не тебя ли нам случилось искать?
Серебряный не подал ни малейшего знака, что вообще слышал Моолкина. Его скорость ни на йоту не переменилась. Он вел себя так, словно попросту не замечал присутствия змея. Моолкин некоторое время держался с ним вровень, терпеливо дожидаясь ответа. Потом снова окликнул его... Все понапрасну. Тогда Моолкин рывком устремился вперед, обгоняя серебряного, и мощно тряхнул гривой, высвобождая ошеломляющее облако ядов.
Существо прошло сквозь это облако так, словно его там не было вовсе! Оно даже не замедлило хода! Яд совсем не подействовал на него... Лишь когда серебряный оставил облако позади, Шривер сумела кое-что уловить. Легкую дрожь блестящего тела, как если бы незнакомцу стало самую малость не по себе. Это был отклик настолько слабый, что его откликом-то грешно было называть, но все же Шривер воспрянула духом. «Пусть сколько угодно притворяется, будто ему нет до нас дела, - сказала она себе. - Он все же заметил нас, и это уже что-то!»
Моолкин, видимо, почувствовал то же, что и она. Еще бросок - и он перекрыл серебряному дорогу. Теперь тому оставалось либо столкнуться с ним, либо придержать свой бег.
Я - Моолкин, вожак Клубка Моолкина! И я требую, чтобы ты назвал свое имя!
Серебряный ударил Моолкина и прошел по нему так, словно ему на пути встретилось скопище водорослей. Но Моолкин был далеко не водорослью. От него оказалось не так-то легко отмахнуться.
- Назови свое имя! - проревел он. И со всего маху бросился на серебряного, и Клубок последовал за вожаком. Обвить серебряного они так и не смогли, сколько ни пробовали. Оставалось бить его и толкать. Темно-синий Киларо даже с разгона протаранил его, нанеся удар, от которого сам чуть не лишился сознания, Сессурия же знай хватал существо за его единственный плавник. При этом каждый испускал свои самые сильные яды, так что все успели надышаться ими с избытком.
Их нападение замедлило ход серебряного существа и, похоже, сбило его с толку. Шривер услышала тонкий, пронзительный крик... Неужели серебряный пел в Пустоплесе? При солнечном-то свете?..
Она успела вдохнуть столько бестолково намешанных ядов, что у нее самой голова шла кругом. Но все же она подняла эту самую голову и высунула ее в Пустоплес.
Именно там, к ее искреннему удивлению, оказалось и лицо существа, и все его плавники, да к тому же такие, каких ей еще не приходилось видеть. У него отсутствовала грива, зато имелись громадные белые крылья, развернутые, как у чайки, надумавшей сесть на лик Доброловища. А еще тело серебряного кишело какими-то паразитами. Они-то и издавали пронзительный писк, подпрыгивая и цепляясь за верх его тела и за крылья. При виде Шривер они заметались пуще прежнего.
Осмелев, она высунулась в Пустоплес так высоко, как только смогла. Сунулась прямо в нос серебряному и что было мочи тряхнула своей относительно небольшой гривкой, трубя во весь голос:
- Кто ты? - Грива отчаянно хлестала его, ядовитые железы истекали жалящей влагой.- Шривер из Клубка Моолкина требует, чтобы ты отдал ей память!
Он вскрикнул, облитый ее ядом. Вскинул к лицу свои странные плавнички и стал тереть ими голову. Паразиты носились туда и сюда по его спине, вереща тоненькими голосами. Серебряный вдруг резко накренился. Шривер уже решила было, что он надумал нырнуть, спасаясь от нее, но потом увидела, что он сделал движение не но своей воле. Оказывается, Моолкин сумел объединить усилия всего Клубка. И они сообща потеснили серебряного, заставив его повалиться на бок. Его белое крыло коснулось воды, и оттуда в Доброловище с писком упал паразит. Один из неразумных немедленно высунулся и подхватил его.
Пример оказался заразительным. Вся стая неразумных кинулась вперед. Они набросились на серебряного с яростной силой, которая уж точно не входила в намерения Моолкина. Серебряный отчаянно закричал и принялся размахивать плавничками в попытке отбиться, но это только раззадорило неразумных. Их яды бессмысленно изливались, затуманивая и без того отравленное Доброловище. Вещества, предназначенные глушить рыбу для еды, мешались с теми, что обычно отпугивали акул. И этой-то жгучей смесью приходилось дышать!
Теперь серебряного толкали и колотили в основном неразумные, Моолкин же и его Клубок носились поблизости кругами, вновь и вновь требуя, чтобы существо произнесло свое имя. Паразиты падали в воду один за другим. Бешено хлопали белые крылья, раз за разом погружаясь в Доброловище то с одной стороны, то с другой.
И вот наконец им удалось почти совсем уложить его на бок. Гигант Киларо прыжком выметнулся в Пустоплес и всей тяжестью обрушился на незащищенный бок существа. За ним без промедления последовали и другие змеи - как разумные, так и безмозглые. Они выпрыгивали из воды, хватая твердые торчащие кости и трепещущие крылья серебряного. Он изо всех сил старался выпрямиться, но их было слишком много. У него просто не хватало силы отбиться. Навалившаяся тяжесть постепенно увлекла его вниз, прочь от Пустоплеса, в глубину Доброловища. Когда он погружался, с него начали прыгать в воду последние оставшиеся паразиты, но тщетно: повсюду их ждали жадно распахнутые зубастые пасти...
- Твое имя! - требовал Моолкин все время, пока они тащили его вниз. - Скажи нам свое имя!
Существо ревело и яростно отбивалось, но не произносило ни слова. Моолкин рванулся к нему и обхватил как мог переднюю часть его тела. И затряс гривой прямо перед лицом серебряного, окутывая его плотным облаком ядов.
- Говори! - приказал он. - Вспоминай! За себя и за нас! Дай нам свое имя! Как тебя называли?
Серебряный все еще боролся. Крохотная головка и ручки судорожно дергались в могучей хватке Моолкина, в то время как несообразно раздутое тело оставалось неподатливо жестким. Его крылья намокли и отяжелели, часть хрупких косточек сломалась в бою, но он все еще силился вынырнуть назад в Пустоплес. Совместных усилий змеев только-только хватало на то, чтобы удерживать его ниже поверхности. О погружении ко дну и речи не шло.
- Говори! - властно требовал Моолкин. - Скажи всего одно слово! Скажи лишь свое имя, и мы отпустим тебя. Разыщи свое имя, вытащи его наружу, потому что ты помнишь его! Мы знаем - ты помнишь! Мы чуем запах твоей памяти!
Серебряный продолжал колошматить пророка. Его рот раскрывался в крике, и крик был, похоже, осмысленным, только вот понять ничего не удавалось. А потом... потом он вдруг замер. Малюсенькие карие глазки распахнулись широко-широко. Вот он раскрыл рот и беззвучно закрыл его...
И обмяк в кольцах Моолкина.
Шривер поневоле зажмурилась. «Итак, серебряный умер... Мы убили его. Ни за что ни про что. И чего мы этим добились?..»
Она ошиблась. Серебряный неожиданно заговорил. Шривер немедленно раскрыла глаза. Его голос был очень тонок и казался бесплотным. А тщедушные ручки... пытались заключить Моолкина в объятия.
- Я был Драквием... Но больше я не Драквий. Я - мертвое создание, глаголющее устами своих воспоминаний...
Он силился трубить, но это был жалкий, пискливый, едва слышный звук. Весь Клубок придвинулся ближе и замер, благоговейно прислушиваясь.
- Это произошло во дни перемены, - продолжал Драквий.- Мы поднялись вверх по реке, туда, где ил памяти был очень хорош и лежал густо. Мы соорудили себе коконы, оплетя свои тела нитями воспоминаний. Наши родители омывали нас илом памяти, давая нам имена и делясь воспоминаниями. Они с любовью наблюдали за нами... наши старые друзья. Под синими небесами они праздновали нашу перемену... Они громко приветствовали нас, когда наконец мы вышли на берег, и жаркий солнечный свет стал сушить наши панцири, а мы сами в это время менялись... Слой за слоем окутывали нас воспоминания и ил памяти... Это было время радости... Наши родители расцвечивали небеса яркостью своей окраски и наполняли его звуками своих песен... Нам предстояло отдыхать, пережидая холодную пору, чтобы проснуться и выйти из коконов, когда дни снова станут долгими и жаркими...
Серебряный закрыл глаза, словно испытывая сильную боль. Он прижимался к Моолкину, словно был его собратом по Клубку.
- А потом,- продолжал он,- весь мир внезапно сошел с ума. Земля разламывалась и тряслась. Горы лопались, извергая горячую алую кровь. Солнце померкло... Даже внутри своих коконов мы ощущали, как омрачилось все вокруг. Налетели жаркие ветры, и мы услышали страшные крики своих друзей: воздух изменился, и они не могли больше дышать. Но даже задыхаясь и падая наземь, они не бросили нас! Они оттащили нас в убежище... Это было много жизней назад. Они не могли спасти многих, но они пытались. О, они пытались! Они сказали нам, что это только на время. Только до тех пор, пока сверху не перестанет сыпаться пыль, пока небо снова не засверкает синевой, а земля не успокоится и не прекратит содрогаться... Но сумасшествие мира все продолжалось. Земля корчилась под нами, горы полыхали огнем. Леса горели, пепел и зола покрывали землю, удушая все живое. Вода в реке стала гуще свернувшейся крови, воздух сделался непрозрачным... Мы кричали из коконов, призывая своих друзей... Но они один за другим перестали нам отвечать. А мы без солнечного света не могли вылупиться. Мы лежали во тьме, окутанные коконами воспоминаний, и ждали...
Собратья по Клубку слушали молча. Молчали и неразумные. Они пребывали в неподвижности, как прежде, обмотав тело серебряного и торчащие костлявые крылья.
Моолкин слегка дохнул ядом ему в лицо.
- Продолжай,- приказал он ласково.- Мы не понимаем, о чем ты, но мы слушаем тебя.
- Не понимаете?..- Тот, что звался когда-то Драквием, тоненько рассмеялся. - Я и сам хотел бы что-то понять... Миновало долгое, очень долгое время, и появился какой-то новый народ. Эти создания были и похожи, и не вполне похожи на тех, кто пытался спасти нас. Мы радостно окликали их, будучи совершенно уверены, что они пришли наконец-то вытащить нас из темноты. Но они нас не слышали... Наши бестелесные голоса казались им наваждением, от которого проще всего отмахнуться. А потом они стали нас убивать...
Шривер ощутила, как пробуждается в душе надежда.
- Я слышал крики Терийи, - говорил между тем серебряный. - Я не мог сообразить, что же произошло. Только что она была среди нас - и вдруг ее не стало! Прошло время... Потом напали на меня. Их орудия пронзили и раскололи мой кокон, мою толстую и плотную скорлупу, свитую из воспоминаний. Потом...- Он примолк, с трудом подбирая слова. - Потом они взяли мою душу и выбросили ее на холодные камни, и там она умерла. Но память осталась, ведь она была заключена в коконе... Они распилили меня на доски и создали из них новое тело. Они придали мне свой собственный облик, подпиливая и подтачивая, пока не изваяли лицо и тело вроде тех, что присущи им самим. А еще они напитывали меня своими собственными воспоминаниями, пока в один прекрасный день я не пробудился... будучи уже не собой. Они назвали меня «Золотые сережки». Я стал их живым кораблем. Их рабом...
Он замолк. Сделалось очень тихо. Рассказывая, он уснащал свою речь словами, которых Шривер не понимала, он говорил о понятиях и событиях, которых она не могла представить себе. Вот когда ей стало по-настоящему жутко. Она знала: это была повесть о разрушении одной из первооснов мира. О погублении всего ее рода. Хотя почему так - она не могла бы ответить. И она почти радовалась тому, что не может вполне постичь случившуюся трагедию.
Моолкин, еще сжимавший серебряного в своих объятиях, прикрыл глаза веками. Его телесные цвета потускнели, как от тяжелой болезни.
- Я буду скорбеть по тебе, Драквий, - сказал он затем. - Твое имя вызвало в моей душе эхо смутных воспоминаний... Мне даже кажется, мы с тобой когда-то знали друг друга. А теперь вот расстанемся, как незнакомцы, так и не сумевшие вспомнить, где и когда виделись... Мы отпустим тебя.
- Нет! Пожалуйста, не выпускай меня! - Бывший Драквий что было сил схватился за Моолкина. - Не выпускай! Ты произносишь мое имя, и оно звенит в моем сердце, точно зов Рассветного Дракона! Я так долго не помнил себя самого!.. Они всегда держали меня при себе, ни под каким видом не оставляя в одиночестве, не позволяя моим истинным воспоминаниям всплыть на поверхность... Они слой за слоем накладывали на меня свои крохотные жизни, пока я не поверил, будто я сам - один из них! Если ты отпустишь меня, они снова мной завладеют. Все начнется сначала и, быть может, не кончится никогда...
- Но что мы можем для тебя сделать? - горестно вопросил Моолкин. - Мы сами себе-то не умеем помочь... И ты, боюсь, только что поведал нам окончание истории всего нашего племени!
- Расчлените меня, - умоляюще прозвучал тоненький голосок корабля. - Я всего лишь память Драквия. Если бы он выжил, он сегодня стал бы одним из ваших провожатых, одним из тех, кто помогал бы вам счастливо добраться домой. Но Драквия больше нет. Я - все, что осталось, несчастная скорлупа несостоявшейся жизни. Я - всего лишь память, о Моолкин, вожак Клубка Моолкина!.. Я - сказка, которую уже никто не расскажет! Так возьмите же мою память и сделайте ее своей!.. Если бы Драквий пережил свое превращение, он пожрал бы свой кокон и таким образом вернул себе воспоминания. Он не сделал этого. И уже не сделает. Так возьмите же их! Сохраните эти воспоминания вместо того, кто умер, так и не выкрикнув свое имя в небесную синеву!.. Запомните Драквия...
Веки Моолкина снова сползли на горящую медь глаз:
- Мы - не самое надежное хранилище, Драквий... Откуда нам знать, долго ли еще мы сможем оставаться в живых?
- Так возьмите же мою жизнь, и пусть она наделит вас силой и стремлением к цели! - Корабль отпустил Моолкина и решительно скрестил тонюсенькие ручки на узкой груди.- Освободите меня!
...В конце концов они сделали то, о чем он их просил. Растерзали его на мелкие кусочки. Да еще и с удивлением обнаружили, что некоторая часть его плоти состояла из мертвых растений. Эти частицы были им не нужны, но серебряные кусочки, источавшие аромат воспоминаний, они подобрали и съели все до единого. Моолкин взял себе ту его часть, что имела форму головы и торса. Шривер не показалось, чтобы Драквий при этом испытывал страдания. Во всяком случае, он ни разу не вскрикнул. Моолкин же настоял на том, чтобы воспоминаний причастился каждый без исключения собрат по Клубку. И даже с неразумными поделились, хотя те сперва и уклонялись от дележки.
Серебряные нити воспоминаний успели давным-давно высохнуть и стать жесткими и прямыми волокнами. Но когда Шривер ухватила доставшийся ей кусок, то с удивлением обнаружила, как он размягчается и тает во рту. А стоило проглотить - и в сознании засияли яркие и четкие образы. Ей показалось, будто она преодолела густое облако мути и выплыла в чистую, прозрачную воду. Туманные, поблекшие картины иных времен и иной жизни обрели живой цвет и внятные подробности.
Шривер в восторге прикрыла глаза и принялась то ли вспоминать, то ли мечтать о ветре, несущем на себе ее крылья...

ГЛАВА 25
СПУСК «СОВЕРШЕННОГО»

Наивысочайший прилив ожидался непосредственно на рассвете, и потому работу заканчивали судорожными темпами, светя себе фонарями. Брэшен всю ночь не смыкал глаз - метался кругом корабля, отдавал распоряжения и ругался на чем свет стоит. «Совершенный» был завален на один борт и пододвинут к воде настолько, насколько это было возможно без того, чтобы не перенапрячь деревянные части. Корпус корабля, всемерно укрепленный изнутри распорками, и так скрипел и стонал. Его даже начали конопатить, но не сильно с этим продвинулись. Брэшен хотел, чтобы каждая доска сама встала в удобное положение, когда вода приподнимет корабль. К тому же, чтобы наилучшим образом противостоять ударам волн и напору воды, корпус должен сохранять эластичность. А значит, «Совершенному» надо будет дать некоторое время на то, чтобы дерево и вода сумели «договориться» без вмешательства человека.
Весь его киль сейчас был обнажен. Брэшен тщательно простучал его молоточком; похоже, здесь все было в порядке. Да и еще бы не быть! Это же диводрево, серебристо-серое и твердое, точно камень. Тем не менее Брэшен ни на какое «еще бы» полагаться не собирался. Он достаточно долго возился с кораблями, чтобы усвоить: все, что может сломаться, непременно сломается. Все, что не может сломаться, тоже сломается...
Вообще в том, что касается спуска на воду старого корабля, его снедало тысяча и одно беспокойство. Так, например, он заранее был готов к тому, что «Совершенный» будет течь, как решето, пока его доски заново не разбухнут и не перекроют все щели. А балки и брусья, столько лет пролежавшие в одном положении, того и гляди, треснут или лопнут от ставших непривычными напряжений. В общем, случиться могло все, что угодно! (А что никому не угодно - в особенности.) Как хотелось бы Брэшену, чтобы в их распоряжении было побольше деньжат, а значит, имелась возможность нанять для предстоявшего дела по-настоящему опытных мастеров-кораблестроителей и хороших рабочих! Увы, ныне в его распоряжении был лишь собственный опыт, накопленный годами плавания по морю. И труд людей, которые в это время суток обычно дрыхли, пьяные в зюзю. Вот такие обнадеживающие перспективы.
Но все бы ничего, если бы не отношение к происходившему самого Совершенного. Увы, в этом плане по ходу работы мало что изменилось. Корабль хоть и стал с ними разговаривать, но настроение у него менялось слишком бурно и непредсказуемо, да и то почти всегда - в худшую сторону. Все радостные чувства были давно и прочно забыты. Он сердился, был мрачен, жалобно ныл или бормотал, точно умалишенный. А в промежутках предавался молчаливой жалости к себе, бедному и несчастному. Получалось это у него до того здорово, что Брэшен не единожды тихо жалел: «Был бы ты на самом деле мальчишкой - я бы дурь-то из тебя быстренько вместе с пылью повытряс...»
Он крепко подозревал, что умением владеть собою его корабль вообще был не сильно обременен. Его этому просто не научили. Брэшен объяснил Альтии и Янтарь, что в том-то и крылся корень всех бед Совершенного. Никакой самодисциплины. Значит, надо привнести дисциплину внешнюю - и поддерживать ее неукоснительно, пока Совершенный не обучится самообладанию. Спрашивается, однако, каким образом сделать должное внушение кораблю?..
Все втроем они обсуждали этот жгучий вопрос за кружечкой пива несколькими сутками ранее.
Тот вечер выдался удушливым и влажным. Клеф приволок им пива из города - конечно, самого дешевого, какое только нашел, и все равно они еле-еле могли его себе позволить. День, однако, выдался донельзя утомительным, да еще и Совершенный пребывал в необычайно - даже по его меркам - пакостном расположении духа. Они уселись в тени, которую отбрасывала корма. Сегодня Совершенный ни дать ни взять полностью впал в детство: обзывался, швырялся песком. Это последнее давалось ему особенно просто, поскольку лежал он теперь почти совсем на боку и свободно дотягивался рукой до земли. На него кричали, его бранили - все без толку. Кончилось тем, что Брэшен попросту сгорбился в три погибели и продолжал работать, делая вид, будто не обращает внимания на град песка, который обрушил на него Совершенный.
«А что ты можешь сделать? - сказала, помнится, Альтия. У нее в волосах было полно пыли и грязи.- Выпороть его? Так он для этого малость великоват. И в кровать его раньше времени не уложишь, как капризного ребенка, и без ужина не оставишь. Не думаю, право, чтобы у нас был какой-то действенный способ призвать паршивца к порядку. Наверное, придется его скорее задабривать...»
Янтарь отставила недопитое пиво:
«Ты говоришь о наказаниях. А мы начали с того, как бы научить его дисциплине».
Альтия призадумалась, потом сказала:
«Начинаю подозревать, что это две разные вещи. Вот только как ты отделяешь одно от другого - не очень пойму».
«Я-то рад попробовать что угодно, лишь бы это научило его должному поведению. Вообразите только, что за удовольствие будет плавать на корабле, который ведет себя, как он сейчас!.. Бр-р! Если мы не сумеем сделать его по-настоящему управляемым, причем скоро, вся наша нынешняя работа неминуемо прахом пойдет, - высказал Брэшен свое главное и глубочайшее опасение. - Как бы он еще вовсе против нас не обратился. Допустим, разразится шторм... или пираты насядут... Возьмет да всех нас попросту поубивает! - И, понизив голос, все-таки добавил: - Ему ведь уже доводилось... Все мы знаем, что он на это способен...»
Сказав так, он затронул очень больную тему, настолько больную, что даже между собой они ни разу вслух не обсуждали ее. Бывало, они подбирались к ней то с одной стороны, то с другой, но чтобы вот так, напрямую - никогда. Даже и теперь слова Брэшена сопроводила напряженная тишина.
«Чего все-таки он хочет? - спросила Янтарь, обращаясь сразу ко всем. - Самодисциплина, это, знаете ли, нечто такое, что должно идти изнутри... Он должен желать помогать нам. А это желание может произрасти только из его собственных устремлений. В идеальном случае он должен бы мечтать о чем-то таком, что в нашей власти было бы предоставить ему. Или отказать ему в этом, смотря по его поведению... - И она нехотя добавила: - Выходит, как ни крути, а придется ему усвоить: плохое поведение может повлечь неприятности...»
Брэшен криво улыбнулся:
«Это тебе самой встанет дороже, чем ему. Я же знаю: стоит ему накукситься, и ты уже сама не своя. И, как бы он весь день ни паскудничал, вечером ты непременно идешь к нему, разговариваешь с ним, что-то рассказываешь, песни поешь...»
Янтарь виновато потупилась, перебирая пальцы толстых рабочих перчаток.
«Я чувствую, как ему больно, - созналась она наконец. - Ему столько зла причинили. Его судьба столько раз в угол загоняла, никакого выбора не оставляя! И теперь он попросту в полнейшем смятении. Надеяться на лучшее он не отваживается: сколько раз в прошлом он позволял себе понадеяться, и неизменно у него отнимали всю радость. Вот он и вбил себе в голову, что всякий человек, что бы он ни говорил и ни делал, по определению, его враг. И он взял за правило бить первым, не дожидаясь, пока ударят его самого. Сущая стена, которую мы взялись проломить...»
«Оно понятно. Ну а делать-то что будем?»
Янтарь зажмурилась - плотно, точно от боли. Потом вновь открыла глаза.
«Будем делать то, что всего труднее. И надеяться, что выбрали правильный путь...»
Поднявшись, она прошла вдоль лежащего на боку корабля до самого носа. И, когда она заговорила с носовым изваянием, Брэшен с Альтией хорошо слышали ее голос, ясный и чистый.
«Совершенный,- сказала она.- Сегодня ты вел себя просто безобразно. А посему я не буду в этот раз тебе ничего рассказывать. Мне жаль, что так получается. Если завтра ты будешь лучше следить за собой, обещаю вечером посидеть с тобой и поговорить».
Совершенный молчал очень недолго.
«А не пошла бы ты со своими сказками,- ответил он Янтарь. - Они все равно скучные и глупые! И с чего ты вообще взяла, будто мне нравится их слушать? Оставь меня в покое! Чхать мне на тебя! И всегда было чхать, вот!»
«Жаль мне, что ты так говоришь...»
«А я еще раз повторю: чхать мне на тебя, глупая сука! Плохо расслышала? Чхать мне на тебя!!! Ненавижу, всех вас ненавижу!!!»
Янтарь вернулась к Альтии с Брэшеном, ступая медленно и тяжело. И молча уселась на бревно, с которого встала.
«Дело сдвинулось с мертвой точки,- сухо заметила Альтия.- Не успеем мы глазом моргнуть, как он станет паинькой...»
И вот теперь эти слова неотвязно крутились в голове у Брэшена, в тысячный раз обходившего корабль и рабочих. Все было вроде сделано, все было наготове... Оставалось только ждать, пока поднимется вода.
Тяжелый противовес, насаженный на остатки сломанной мачты, должен был не дать кораблю слишком быстро выпрямиться, когда он всплывет. Брэшен еще раз посмотрел на баржу, стоявшую на якоре поодаль от берега. Туда он поставил неплохого работника, одного из немногих во вроде бы сложившейся бригаде, кому он действительно доверял. Звали мужика Хафф. Он станет следить за отмашкой флажка в руках Брэшена и командовать работниками на кабестане* [Кабестан - шпиль (вертикально расположенный ворот) с ручным приводом, служивший для подъема якоря на парусных кораблях. На крупных судах, несших очень тяжелые якоря, кабестан бывал даже «многоэтажным» - его ось проходила через несколько палуб, имея на каждой по 6-8 горизонтальных рычагов-«вымбовок». Кабестан мог быть использован и для подтягивания самого судна, например, против течения.], что потянет «Совершенного» к воде. Внутри корабля в это время будут находиться другие рабочие, чтобы сразу привести в действие помпы для откачки трюмной воды, ведь та наверняка не замедлит появиться...
Больше всего Брэшен страшился за тот бок «Совершенного», который все эти годы сидел в песке, терся о камни и пребывал в распоряжении насекомых. Все, что можно было сделать изнутри, Брэшен уже обеспечил. Еще был приготовлен подгруженный парусиновый пластырь, чтобы тотчас прикрыть этот борт, когда корабль окажется в воде и начнет выпрямляться. Если откроется сильная течь, напор воды сам прижмет парусину к доскам, и плотная ткань до некоторой степени перекроет щели... Может, даже потребуется снова вытащить «Совершенного» на берег, бывшим нижним бортом наверх, для углубленного ремонта и конопачения... Этого Брэшену до смерти не хотелось бы. Но, если уж на то пошло, он готов был на все, чтобы сделать упрямый корабль снова годным к плаванию по морю!..
Он услышал легкие шаги за спиной и, обернувшись, увидел Альтию, тоже щурившуюся в направлении баржи. Вот она рассмотрела там вахтенного и удовлетворенно кивнула. А потом... вдруг похлопала Брэшена по плечу. Это произошло до того неожиданно, что он даже вздрогнул.
- Да не изводись ты так, Брэш,- сказала она.- Все как-нибудь образуется.
- А может и не образоваться,- буркнул он мрачно. Его привело в замешательство и это прикосновение, и ее поддержка, и приятельское «Брэш» вместо обычного «Брэшен». Неужели за последнее время они и вправду вернулись к той дружеской фамильярности, что существовала между ними, пока плавали на одном корабле?.. Во всяком случае, теперь, разговаривая с ним, она смотрела ему прямо в глаза. Благодаря этому сразу многое упростилось. Наверное, Альтия, как и сам он, поняла, что в путешествии им так или иначе придется работать бок о бок. Да... но вряд ли более. Брэшен решительно загасил пробудившуюся было искорку надежды. И не стал отвлекаться от обсуждения корабля.
- Где ты хочешь быть, пока будем спускать его? - спросил он ее.
Что касается Янтарь, то они уже договорились: во время спуска на воду она будет находиться рядом с Совершенным, ободряя его разговорами. Из них троих только у нее могло хватить на это терпения.
Альтия смиренно спросила:
- А где я буду нужнее?
Он задумался, прикусив губу. Потом сказал:
- Пожалуй, на нижних палубах. Ты ведь знаешь, каков вид и голос беды, когда она начинает превращаться в катастрофу... Тебе, верно, скорее хотелось бы понаблюдать сверху, но мне пригодился бы там, внизу, кто-то, кому я могу доверять. Мужики, которых я поставил к помпам, здоровенные и выносливые, но морского опыта у них никакого. Впрочем, как и мозгов... Еще там будут несколько работников с паклей и колотушками. Будешь ставить их туда, где обнаружится течь. Они, похоже, дело свое знают, но ты все-таки проследи, а то прозевают чего. Хорошо бы ты там постоянно все обходила, смотрела, прислушивалась и давала мне знать, что к чему...
- Делается, - негромко заверила она его и повернулась идти.
- Альтия,- позвал он неожиданно для себя самого. Она тотчас оглянулась:
- Еще что-нибудь?
Он принялся судорожно соображать, что бы такого умного сказать ей, между тем как на язык просилось единственное: не передумала ли она... насчет него. В конце концов он неуклюже выговорил:
- Удачи тебе...
- Всем нам удача не помешает, - отозвалась она очень серьезно. И ушла.
Вот по песку прокатилась очередная волна, и белая пена омочила корпус корабля. «Вот оно!..» Брэшен набрал полную грудь воздуха. Еще несколько часов - и станет окончательно видно, что у них получилось. И получилось ли вообще что-нибудь.
- Все по местам! - рявкнул он отрывисто. И, повернув голову, глянул на утесы, нависшие над берегом. Оттуда ему кивнул Клеф: дескать, все вижу и пребываю начеку. Мальчишка держал наготове два флага. - Просигналь им, пусть начинают выбирать слабину, - скомандовал Брэшен. - Только понемногу!
Вскоре на барже заскрипел и начал поворачиваться кабестан. Кто-то затянул неторопливую размеренную песню. Низкие мужские голоса далеко разносились над водой. И, несмотря на все сомнения, по-прежнему одолевавшие Брэшена, его лицо озарилось улыбкой угрюмого торжества:
- Назад в море, Совершенный! С нами!.. Поехали...

Каждая набегающая волна все ближе подбиралась к нему. Он это отчетливо слышал. И даже обонял запах близящейся воды. Они спихнули его как только могли ниже, прицепили груз... И вот теперь волны должны были его поглотить. Ну да, они неоднократно хвастались, что-де намерены снова спустить его и плавать по морю... Вот только он им не верил. Он знал: вот оно, его наказание. Теперь оно все-таки совершится. Его нагрузят камнями или чем там еще, загонят под воду... и там его рано или поздно обнаружат морские змеи. Что ж, именно этого он и заслужил. Семья Ладлаков долго ждала своего часа, но сегодня наконец-то совершится их месть. Они отправят его кости на дно. Так же, как он когда-то отправил их родственников...
- Значит, и ты тоже умрешь! - проговорил он с удовольствием.
Янтарь, точно птица на насесте, устроилась на его наклоненном фальшборте. Она несчетное число раз повторила ему, что останется с ним, пока все будет происходить. Что она нипочем не бросит его, что все пройдет как нельзя лучше... Вот и пускай сама посмотрит, как все будет прекрасно и замечательно. Когда вода захлестнет их и она отправится с ним вместе на дно, тут-то она и поймет, как ошибалась. Да поздно будет.
- Ты сказал что-то, Совершенный? - вежливо осведомилась она.
- Нет!
Он скрестил руки на груди и плотно прижал их к телу. Вода уже касалась его корпуса по всей длине. Волны подмывали под ним песок: казалось, там трудится, роет норки множество крохотных насекомых. Это океан подсовывал под него свои жадные пальцы... Чуть-чуть дальше с каждой новой волной... Он чувствовал, как натягивается канат, протянутый от его мачты к той барже. Вот Брэшен что-то прокричал, и натяжение каната перестало расти. Прекратился и размеренный напев людских голосов. Изнутри отчетливо прозвучал голос Альтии:
- Пока все в порядке!..
А вода все подбиралась под него... Его сотрясла внезапная дрожь. Следующая волна вполне могла приподнять его... Но нет. Она накатилась и отхлынула, а он остался лежать. И еще волна... Опять нет. И еще... Волна следовала за волной, но ничего не происходило. Он невыносимо страдал от страха и несбыточного предвкушения. И, какие бы черные мысли ни переполняли его - когда все же его корпус приподнялся, пусть даже буквально на волосок, и по доскам зашуршал песок,- Совершенный заорал от неожиданности и потрясения.
Он ощутил, как Янтарь отчаянно вцепилась в фальшборт.
- Совершенный!..- окликнула она встревоженно. - Что с тобой? У тебя все в порядке?..
Но ему вдруг стало не до ее беспокойства.
- Держись крепче! - предупредил он ее.- Вот... вот оно!..
Однако волна за волной целовали его, а Брэшен... Брэшен почему-то ничего не предпринимал! Совершенный чувствовал, как расползается под ним подмытый морем песок. Расползается и... обнажает здоровенный валун.

Предыдущая страница 21 Следующая страница


Безумный корабль 22

- Брэшен!..- завопил он во все горло.- Давай, Брэшен!.. Я готов!.. Пусть тянут, да как следует! Так, чтобы пупки затрещали!..
Его слуха достигло тяжелое шлепанье: Брэшен вброд подбежал к нему. Вода, верно, доходила ему уже до бедер.
- Погоди, Совершенный, - сказал он.- Мелковато еще!
- Да пошел ты на хрен - мелковато!.. Я что, по-твоему, совсем поглупел и не чувствую, что всплываю?.. Каждая волна меня хоть чуточку, а приподнимает, зато там, внизу, торчит большущая скала! И она очень скоро в боку у меня будет, если меня отсюда не стащат!..
- Ага. Слушай, ты только не волнуйся... Всплываешь, стало быть? Ладно, поверю! Эй, Клеф! Отмахни им, чтобы начинали! Да полегоньку там...
- Я тебе дам «полегоньку»!.. - взвыл Совершенный. - Да где ты там, мать твою, Клеф!!! - заревел он, когда ему никто не ответил. «Вот холера, лучше бы слушали, что говорю!.. Сколько можно со мной как с дитем малым обращаться?..»
Тут привязанный к мачте канат натянулся так внезапно, что у него вырвалось восклицание.
- Навались!!! - скомандовал Брэшен работникам на рычагах, и те налегли. Корабль качнулся, но недостаточно. Предполагалось, что, единожды сдвинувшись, он перевалится на катки, загодя вставленные под корпус. Однако не получилось, а вытащить было уже нельзя, и каток превратился в мешающий клин.
- НАВАЛИСЬ!!! - завопил Брэшен, подгадав свой приказ к прохождению следующей волны. Совершенного приподняло... и неожиданно он оказался как раз на катках. - ТЯНИТЕ!!!
Совершенный почувствовал, как Брэшен подтягивается и лезет на борт. А его корпус задвигался и заскользил... заскользил прямо в воду. На глубину. После многих лет на суше да на солнцепеке вода показалась ему жутко холодной. Он ахнул и задохнулся.
- Тихо, тихо... все будет хорошо... только не волнуйся. Как только окажешься подальше от берега, груз снимут, и ты выровняешься. Держись... Все будет хорошо...
Альтия позвала изнутри:
- Есть течь, но мы, похоже, справляемся!.. Эй ты, ну-ка за помпу!.. Живо, живо, нечего ждать!..
Где-то застучали колотушки, работники набивали паклей разошедшийся стык. Альтия знай покрикивала - видно, они шевелились недостаточно проворно. И все это время он скользил, скользил, лежа на боку, в воду... все глубже и глубже... И покачивался с каждой волной.
Надоевший противовес на мачте все не давал ему выпрямиться, как то следовало бы согласно его инстинкту и самой природе вещей.
- Да снимите же этот груз!.. На ровный киль не встать!..- закричал он сердито.
- Погоди, парень, рановато еще! Погоди чуточку! Я там буй поставил: как его пройдем, значит, под килем будет чисто. А пока - полегче, полегче...
- Снимите его!..- повторил Совершенный. И на сей раз ему не удалось полностью скрыть страх.
- Сейчас снимем. Доверься мне, парень! Еще чуть-чуть...
Годы на берегу почти приучили его к слепоте. Но оказалось, что одно дело - просто лежать неподвижно и при этом ничего не видеть, и совсем другое - снова оказаться в движении, на волнующейся ладони непредсказуемого океана... и понятия не иметь, где находишься и что тут рядом!!! Может, прямо сейчас в него врежется какой-нибудь опасный топляк! Или пропорет дно скала, которую он не сможет заметить!.. Он только и осознает опасность, когда она уже разразится. Ну почему они наконец не снимут этот растреклятый груз?!!
- Готово! Сбрасывай!.. - неожиданно закричал Брэшен. Крепление противовеса было немедля развязано. Корабль начал выпрямляться, сперва медленно... а потом, словно подброшенный следующей волной, внезапно оказался на ровном киле. Янтарь так и ахнула, но удержалась. И вот холодная вода уже омывала оба его борта. Первый раз за тридцать с чем-то лет он выпрямился. Действительно выпрямился... Совершенный широко раскинул руки, и из его груди вырвался торжествующий рев. Янтарь отозвалась раскатом дикарского смеха. А вот Альтия изнутри предостерегающе закричала:
- Качайте! Да качайте же!.. Брэшен, живо давай пластырь на борт!..
Совершенный услышал дружный топот торопливых ног и громкие крики, но все это не имело значения. Тонуть он не собирался, что и понимал с полной отчетливостью. Он как следует расправил руки, спину и плечи. Вода несла и поднимала его, и впервые за долгое время он как бы заново во всей полноте осознавал свое тело. Внутреннее чувство немедленно начало подсказывать ему, как и что должно обстоять с каждой его балкой, с каждой доской. Совершенный вздохнул поглубже и попытался привести себя в порядок. Его неожиданно качнуло на правый борт. Тотчас послышался изумленный вскрик Янтарь, потом гневный вопль Брэшена. Совершенный прижал ладони к вискам, крепко стиснул... «Ну вот. Опять как всегда. Что-то у меня внутри не того...» Он вновь шевельнулся, стараясь не обращать внимания на скрипы и стоны трущегося дерева. И... начал постепенно выравниваться. Он смутно чувствовал бурную деятельность у себя в трюме. Люди отчаянно качали помпы, сражаясь с водой, поступавшей сквозь лопнувшие швы и разошедшиеся щели. Потом к бортовым доскам прижался парусиновый пластырь. Альтия внутри срывала голос, требуя качать, качать поживее, и быстренько, быстренько загонять на место эту хренову паклю... Совершенный чувствовал, как понемногу начинает набухать его древесина.
Тут он внезапно ткнулся во что-то, и Брэшен закричал, призывая какого-то незаконнорожденного недоумка скорее бросать конец да крепить, крепить его понадежней!..
Он зашарил руками, нащупывая препятствие.
Его ушей достиг голос Янтарь, объяснявшей:
- Это баржа, Совершенный. Мы подошли к рабочей барже, теперь тебя к ней швартуют. Здесь безопасно.
Ему бы ее уверенность!.. Он, между прочим, по-прежнему набирал воду и постепенно оседал.
- Сколько здесь до дна?.. - спросил он, чувствуя себя весьма неуютно.
Брэшен, судя по тому, откуда донесся его торжествующий голос, стоял рядом с Янтарь:
- Достаточно глубоко, чтобы ты уже не сел на мель, парень! А если все же нахлебаешься и потонешь, то не пропадешь навсегда, вытащим! Вот только булькнуть вниз мы тебе нипочем не дадим. А на бережок, может, и вытащим, чтобы хорошенько подлатать левый бочок... Ты пока ни о чем не волнуйся! Все в наших руках!
Правда, сказав так, он умчался со скоростью, несколько противоречившей его утверждению.
Некоторое время Совершенный молча прислушивался к происходившему вокруг. На палубе и внутри него звучали громкие голоса, разносился топот бегущих туда-сюда ног. Рядом, на барже, работники поздравляли один другого с удачным спуском и прикидывали, много ли потребуется починки спасенному кораблю... Но не к этому прислушивался Совершенный. Его внимание было отдано плеску волн, шлепавших по обшивке, поскрипыванию усаживающегося дерева, шороху корпуса о кранцы* [Кранцы, кранец - устройство для смягчения неизбежного трения и ударов при швартовке. На небольших судах кранцы могут быть пухлыми плетенками из старых канатов. В современном обиходе часто используются отработанные автомобильные шины. Кранцы для крупных судов - сложные многокамерные устройства различной конструкции.], вывешенные с борта баржи. Все было так странно и жутковато. Знакомо и незнакомо... Здесь, на воде, каждый запах ощущался сильнее, чем на берегу, и даже крики чаек были пронзительней и громче. Совершенный размеренно вздымался и оседал на волнах. Плавное покачивание одновременно и убаюкивало, и навевало воспоминания о его самых скверных ночных кошмарах.
- Ну вот,- негромко проговорил он вслух,- я снова плаваю. Полагаю, это делает меня из береговой развалины опять кораблем.
- Я тоже так полагаю,- согласно отозвалась Янтарь. Она не двигалась и стояла так тихо, что он успел почти позабыть о ней. В отличие от других людей, с которыми ему доводилось знакомиться, временами она становилась неосязаемой для его чувств. Ему, в частности, не надо было долго раздумывать, чтобы сразу определить, где находились Альтия либо Брэшен. Чуточку сосредоточения - и он был способен засечь любого безымянного работягу у себя на палубе или в трюмах. А вот Янтарь... Янтарь была совершенно другой. Гораздо более, скажем так, сокровенной в том, что касалось доступности для постороннего глаза или иного органа восприятия. Иногда Совершенный подозревал, что она была такой, какой сама пожелала быть. Что она делилась собой только тогда, когда сама хотела, но и тогда - далеко не до конца. «В отличие от меня»,- подумалось ему. Эта мысль заставила его нахмуриться.
- Что-то не так? - тотчас спросила она.
- Пока еще нет,- ответил он хмуро. Она рассмеялась так, словно он изрек очень остроумную шутку.
- Вот как... Ну и что, нравится тебе снова чувствовать себя кораблем?
- А какая разница,- сказал он,- радуюсь я или печалюсь? Вы все равно поступите со мной так, как сочтете нужным, и до моих чувств никому особого дела не будет...- Он помолчал.- Что верно, то верно, я не верил тебе, сознаюсь. Я не думал, что опять поплыву. Ну, не то чтобы мне особо этого хотелось...
- Совершенный, твои чувства очень даже имеют значение! Очень даже имеют! И, что бы ты мне ни вкручивал, ни за что не поверю, что ты вправду хотел навсегда остаться на берегу. Помнишь, когда-то ты разозлился на меня и принялся кричать, что ты - корабль, а корабль должен ходить по морю? Вот я и подумала, что, может быть, поначалу возвращение в море тебя не слишком обрадует, но все равно пойдет тебе на пользу. Всем живым существам надо расти... А ты, заброшенный там, больше не рос. Наоборот, ты готов был сдаться и посчитать себя сущей неудачей...
Она говорила с любовью и заботой, выносить которые ему вдруг стало решительно невмоготу. «Они что, полагают, будто могут принудить меня к чему-то, а потом объявить, что это было сделано для моего же блага?»
Он грубо, хрипло расхохотался:
- А вот и неверно! Напротив, я кругом преуспел! Я поубивал их всех - всех, кто пытался противиться мне! Только одни вы и отказываетесь признать, что я - из удачников удачник. Если б не это, у вас была бы хорошая причина бояться меня!
Янтарь некоторое время молчала, вероятно от ужаса. Потом она отпустила поручни и выпрямилась, стоя на палубе.
- Вот что, Совершенный,- сказала она. - Тошно тебя слушать, когда ты такое несешь.
Угадать по голосу, что она на самом деле думала, было попросту невозможно.
- Ага, ясно, - проговорил он ехидно. - Что, поджилки трясутся?
Но она уже повернулась и шла прочь. Она не хотела ему отвечать. «Ну и не надо. Я, похоже, тебя в лучших чувствах обидел? И что с того? О моих чувствах кто-нибудь когда-нибудь думал? О том, чего я хочу или не хочу?..»
- Почему ты такой? - прозвучал голосок. Это был Клеф. Для Совершенного не было неожиданностью его появление. Он знал, что мальчишка перебрался на баржу вместе с береговой командой. Носовое изваяние не вздрогнуло. И некоторое время не удостаивало его ответом.
Клеф настырно повторил:
- Почему ты такой?
- Какой? - в конце концов раздраженно спросил Совершенный.
- Да твоя сам знай. Говнистый, вот какой. Придурочный. Чуть что, в драку. И всем на ровном месте гадости говоришь...
- А каким я, по-твоему, должен быть? - хмыкнул Совершенный. - Может, от радости прыгать, что меня в воду стащили? Должен сломя голову рваться с ними в это их спасально-выручальное плавание?.. Действительно, кстати, придурочное...
Мальчишка пожал плечами - он это почувствовал.
- А что? И мог бы...
- Мог бы!..- насмешливо передразнил Совершенный. - Каким это образом, интересно?
- Да просто. Реши и смоги.
- Вот так взять и решить быть счастливым? Забыть все, что со мной сделали, и радоваться жизни? Тра-ля-ля, тра-ля-ля!.. Так, что ли?
- И так тоже. - Слышно было, как Клеф поскреб пятерней затылок. - Твоя возьми хоть меня. Я тоже моги их всех ненавидь. А я реши быть счастливый, и мне хорошо. Я бери что можно и делай из этого жизнь. - Он помолчал и добавил: - Другая жизнь у меня все равно нет. Надо из эта, которая есть, что-то путное делай!
Совершенный отрезал:
- Мне бы твои заботы!
- Твоя все равно моги,- не сдавался мальчишка.- Так уж всяко не трудней, чем быть все время говнистый!
И он зашагал прочь, этак вразвалочку, шурша босыми пятками по палубе. И добавил уже через плечо:
- Только так оно куда веселей, чем все время говниться!

По внутренней стороне обшивки «Совершенного» ручейками бежала вода. По счастью, парусиновый пластырь должным образом присосался к щелям, и течь, по крайней мере, замедлилась. Конопатчики усердно трудились, являя не только проворство, но и гораздо большую сноровку, нежели Альтия поначалу от них ожидала. Вот кто ее беспокоил, так это работники, качавшие помпы. Они начинали попросту выбиваться из сил. Делать нечего, Альтия отправилась за Брэшеном просить для них замену.
Она натолкнулась на него - он уже спускался по трапу. За ним следовало несколько здоровяков-рабочих с баржи. Альтия не успела рта раскрыть, когда он оглянулся на них и мотнул головой:
- Вот сменщики для твоих помповых... Это из береговой команды, они как раз перебрались на баржу. Ну, как тут наши дела?
- Ты знаешь, очень даже неплохо! Вода в трюме перестала подниматься, даже убывает понемножку. Обычная древесина хорошо набухает, но вот диводрево... Будь это любой другой живой корабль, он мог бы постараться помочь нам и сам перекрыл бы половину протечек. Но что касается Совершенного... я его боюсь даже просить! - Она перевела дух, дождалась, пока работники больше не могли их услышать, и очень тихо добавила: - ...Ибо почти уверена, что он сделает прямо противоположное. Как он там вообще?
Брэшен задумчиво поскреб бороду:
- Ох, не знаю. Когда стаскивали его в воду, он знай выкрикивал советы и даже команды, как будто ему до смерти не терпелось скорей оказаться на плаву. Но я, как и ты, уже боюсь принимать что-нибудь за данность! Иной раз для того, чтобы он стал мрачнее тучи, бывает достаточно даже предположения, что у него хорошее настроение...
- Знаю, знаю, видала... - Альтия сочувственно заглянула ему в глаза.- Слушай, Брэшен, во что мы вообще вляпались?.. Пока он валялся на берегу, он казался нашей единственной надеждой, а план - самым что ни есть жизненным. Но вот теперь... снова в море... Ты хоть понимаешь, до какой степени все мы оказываемся в его власти? Он, можно сказать, все наши жизни в горсти держит...
На какой-то миг молодой моряк показался ей до предела уставшим. Он опустил голову, его плечи поникли... И все-таки он сказал ей:
- Не переставай верить в него, Альтия! Не то действительно пропадем! Не показывай ему ни малейшего намека на неуверенность или страх! Помни, что внутренне он - не столько взрослый, зрелый мужчина, сколько мальчишка... Когда я отдаю приказание Клефу, мне не надо потом приглядывать за ним и смотреть, повинуется ли он. Я в жизни не позволю ему заподозрить, что у него больше власти надо мной, чем у меня - над ним. Это нечто такое, с чем не совладать мальчишескому уму. Мальчишка всегда будет проверять, до какой степени он может сесть тебе на шею, пока опытным путем не выяснит эти пределы. И только тогда он будет чувствовать себя в безопасности и знать, что все хорошо.
Альтия попробовала выдавить улыбку:
- Это ты из собственного опыта говоришь?
Он улыбнулся в ответ, хотя и донельзя криво:
- К тому времени, когда я выяснил пределы дозволенного, я успел вывалиться за край мира. Потому и не желаю, чтобы с Совершенным произошло то же.
Он молча постоял рядом некоторое время, и она стала ждать, что он ей скажет еще. Но Брэшен лишь пожал плечами, повернулся и пошел присмотреть за работниками, качавшими помпы.
Это напомнило ей, что и у нее был непочатый край работы. Быстрым шагом двинулась она сквозь корабельные недра, проверяя, как идет дело у конопатчиков. В основном они поправляли и уплотняли швы, сделанные еще во время лежания на берегу. Кое-где паклю приходилось, наоборот, вытаскивать, позволяя набухшим доскам перекрыть щель. Как и большинство кораблей, сработанных в Дождевых Чащобах, Совершенный был выстроен на совесть, исключительно плотно и прочно, чтобы противостоять и кипящим водам реки Чащоб, и всем каверзам океанских волн. Мастерство старинных плотников позволило ему вынести даже более чем тридцатилетнее пребывание на берегу в полном небрежении. Казалось, серебристые доски, вытесанные из диводрева, вспоминали, каким образом их когда-то подогнали одну к другой. Альтия даже позволила себе понадеяться, что, может быть, Совершенный все-таки решил им помочь. Ведь живой корабль мог очень даже неплохо сам о себе позаботиться. Если, конечно, он того хотел!
Альтия шла по нижним палубам, испытывая довольно странное чувство. Сколько лет она знала Совершенного, сколько раз бывала у него на борту и внутри - и только сегодня впервые палубы у нее под ногами были ровными, без постоянного крена! Деятельность работников не вызвала у нее нареканий, и она посетила знакомые уголки корабля.
На камбузе царил форменный кавардак. Печка отвалилась от трубы и переползла на другой конец маленького помещения, оставив за собой жирный след сажи. Придется чинить, а то и вовсе менять! Капитанская каюта пострадала нисколько не меньше. Сундуки с вещами Янтарь опрокинулись, некоторые открылись и высыпались. При этом, видимо, раздавился флакончик духов, так что в каюте не продохнуть было от запаха сирени. Альтия оглядела каюту... Очень скоро Янтарь придется забирать отсюда пожитки и переселяться в гораздо более скромное помещение. Как и полагается корабельному плотнику.
А здесь будет жить Брэшен.
Альтия пусть нехотя, но смирилась с тем, что капитаном должен быть именно он. Правда, ни один из его доводов не показался ей убедительным, и уступила она ему скорее по личным причинам. Ведь, когда они разыщут Проказницу и отобьют ее у пиратов, она должна будет перейти на нее и принять над нею командование. Будь она к тому времени капитаном «Совершенного», это в немалой степени вывело бы из равновесия корабль, и без того не отличавшийся несокрушимостью духа. Нет уж, капитан «Совершенного» должен был оставаться таковым в течение всего путешествия. Значит, пускай им командует Брэшен.
И все-таки она с определенным сожалением прикрыла за собой дверь капитанской каюты. «Совершенный» был выстроен в старом стиле. Это, в частности, значило, что покои капитана были намного роскошнее любой другой каюты на корабле. Да еще и Янтарь приложила немало труда, любовно восстанавливая богатую резьбу стенных шкафчиков и обрамлений иллюминаторов. Злополучный люк, который она проделала для соединения с трюмом, был стыдливо прикрыт ковриком. Цветные стекла иллюминаторов местами потрескались, кое-где недоставало кусочков, но это были уже мелочи. Ими займутся в последнюю очередь, а пока деньги будут вложены в такие восстановительные работы, от которых зависела жизнеспособность и мореходность корабля.
После капитанской каюты Альтия заглянула в жилище старпома. Здесь предстояло обитать ей самой. Эта каюта далеко уступала предназначенной для капитана, но по сравнению с помещениями для команды была, конечно, сущим дворцом. Здесь, по крайней мере, имелась неподвижно установленная койка, складной стол и два шкафчика для вещей.
Третья каюта - размером чуть поболее не очень тесного чулана - послужит жилищем второму помощнику. А для команды был отведен носовой кубрик: крючки по стенам, на которые матросы повесят свои гамаки, и более почти ничего. Строители прежних живых кораблей всего менее думали об удобстве команды. Побольше места для груза - вот была их главная цель.
Выбравшись на верхнюю палубу, Альтия увидела Брэшена, беспокойно ходившего туда и сюда. Он, однако, не просто беспокоился, но еще и торжествовал. Заметив Альтию, он сразу повернулся ей навстречу:
- А ведь держимся!.. Вода еще поступает, но совсем немного: двое на помпе отлично с нею справляются. Думаю даже, что к завтрашнему утру течь должна совсем прекратиться. Есть и некоторый крен, но уложим хороший балласт, и все выправится. - Его лицо было озарено внутренним светом, которого Альтия за ним не замечала со времен плавания на «Проказнице» под началом Ефрона Вестрита. Он расхаживал по палубе широким и пружинистым шагом. - Подумай только, ничто не треснуло, никакие дерева* [Дерево, дерева - деревянные части конструкции судна.] не сломались! Кругом такое везение, что аж страшно поверить. То есть я знал, что живые корабли очень крепкие, но такое!.. Тридцать лет на берегу!.. Да от обычного судна несчастная гнилушка бы осталась!..
Его ликование оказалось очень заразным. Альтия последовала за ним и тоже стала покачивать руками поручни, проверяя, сильно ли расшатались, открывать и закрывать крышки люков - плотно ли прилегают. Работы на «Совершенном» оставалось еще поистине выше крыши, но все надо было просто приводить в порядок, а не переделывать заново.
- Пока останемся около баржи,- сказал Брэшен.- Пусть его обшивка как следует пропитается и разбухнет. Потом перешвартуем его к западному молу для окончательных доделок.
- Туда, где... другие живые корабли? - спросила Альтия. Ее радость немного померкла, эта мысль не радовала.
Брэшен почти с вызовом повернулся к ней лицом:
- А куда еще? Он - живой корабль, и все тут!
Она ответила столь же откровенно:
- Я тоже боюсь того, что они могут наговорить ему. Хватит одного дурацкого замечания, чтобы он опять впал в неистовство.
- Альтия, этого не избежать, - сказал он. - А значит, чем раньше мы начнем над этим работать, тем и лучше. - Он шагнул к ней, и ей показалось, что вот сейчас он возьмет ее за руку. Но он лишь жестом пригласил ее с собой и направился к носовому изваянию. - Думаю, - проговорил он на ходу, - как мы взяли да и плюхнули его в воду, так же надо взять и плюхнуть его сразу в обычную жизнь. Будем обращаться с ним, как обращались бы с любым самым обычным живым кораблем. И посмотрим, как он к этому отнесется. А то чем больше мы тут вокруг него на цыпочках бегаем, тем больше он будет нам на голову садиться!
- Ты в самом деле думаешь, будто все произойдет так просто? Начать поступать с ним по-обычному, и он сразу поведет себя, как положено приличному кораблю?
Брэшен улыбнулся углом рта:
- Нет, конечно, не думаю. Но надо же с чего-то начать! Начать - и надеяться на лучшее...
Альтия помимо воли расплылась в ответной ухмылке. Что-то в ней отзывалось ему, что-то столь глубинное, что разум отказывался постичь. Влечение, которое она испытывала к этому человеку, никакими рациональными понятиями объяснить было нельзя. Равно как и отменить. Она просто наслаждалась, видя, что он двигается и разговаривает точно как прежде, - и все. Циничный, обиженный на весь свет проходимец, которого сообща сотворили Кайл Хэвен и Торк, подевался неизвестно куда. Перед ней снова был тот человек, что ходил у ее отца старшим помощником.
Они вместе поднялись на бак и подошли к поручням. Брэшен свесился вниз:
- Эй, Совершенный! У нас все получилось, дружище! Ты опять на плаву, и пусть все, кому интересно, придержат рукой челюсти, покуда не потеряли!
Носовое изваяние не пожелало ответить. Брэшен слегка передернул плечами и покосился на Альтию, выгнув бровь. Похоже, даже и это его пронять не могло! Он прислонился спиной к поручням и стал смотреть на густой лес мачт, которым издали казалась гавань Удачного. Потом на его лице возникло какое-то далекое выражение, и он вдруг спросил:
- Ты за это меня ненавидишь?
В первый миг она готова была решить, что он снова разговаривал с кораблем. Однако потом перехватила его вопросительный взгляд. Она даже растерялась:
- За что?..
Он повернулся прямо к ней и заговорил с грубоватой честностью, которую она так хорошо помнила:
- За то, что стою тут... на что я, признаться, даже и не рассчитывал. Что стою на палубе своего корабля и именую себя капитаном Брэшеном Треллом с живого корабля «Совершенный». Что занял место, от которого ты сама бы не отказалась...
Он пытался говорить совершенно серьезно, но лицо само так и растягивалось в улыбке. И было что-то в этой улыбке, отчего у нее слезы так и подступили к глазам. Она поспешно отвернулась, пока он ничего не заметил. Как он жаждал этого момента! Как давно он его жаждал!
- Нету у меня к тебе никакой ненависти, - тихо ответила она. И сама поняла, что сказала правду. А самое удивительное, что она не чувствовала в душе ни единой царапающей занозы, именуемой ревностью. Напротив - она всем сердцем разделяла его торжество. Она плотно обхватила рукой поручни «Совершенного»: - Здесь ты на своем месте, Брэшен. И он тоже! Впервые за столько лет он угодил в хорошие руки! И после этого я должна ревновать?.. - Она украдкой посмотрела на Брэшена. Ветер шевелил его темные волосы, а лицо показалось ей таким скульптурно-красивым, что, право, он сам мог бы быть носовым изваянием корабля.- Полагаю,- сказала она,- мой отец сейчас от души хлопнул бы тебя по спине и сердечно поздравил. А также предупредил со всей откровенностью: как только подо мной окажется моя дорогая «Проказница», ты только и увидишь, что буксир с нашей кормы!* [«Буксир с нашей кормы...» - имеется в виду жест шутливого вызова: показывание с кормы буксирного троса судну, которое обгоняет более быстроходный корабль. Дескать, не взять ли вас на буксир, тихоходы?]
И она улыбнулась ему - широко, искренне и открыто.

Совершенный слышал, как они подходили, слышал, как они разговаривали... Он знал: они перемывали ему косточки. Слухи, сплетни, кривотолки... Все они одинаковы. Они предпочитали говорить о нем, но не с ним. Они держали его за дурака. Они не видели смысла в том, чтобы с ним о чем-нибудь побеседовать. Поэтому он слушал их разговоры и не чувствовал себя так, будто подслушивает. Теперь, когда его днище купалось в соленой воде, он гораздо острее ощущал их присутствие. И воспринимал не только слова, которые ветер доносил до его слуха, но и сами их чувства.
Сам он сперва ощущал раздражение, но оно быстро исчезло, смытое любопытством и чуть ли не благоговением. Да!.. Теперь он чувствовал их со всей ясностью. Почти так же, как чувствовал бы члена своей собственной семьи. И он потянулся к ним навстречу. Очень, очень осторожно. Он не хотел, чтобы они, в свою очередь, заметили его духовное присутствие. Для этого еще не настало время.
Они так и лучились сильными переживаниями. Брэшен был просто пьян от восторга, и Альтия ликовала с ним вместе. Но было и еще что-то - нечто, клубившееся и перетекавшее между ними. Он никак не мог определить «это» для себя, подобрать нужное слово. Самым близким было ощущение соленой морской воды, впитывавшейся в его доски, отчего каждая постепенно занимала свое должное место. Все линии, так или иначе искаженные, постепенно выправлялись и выпрямлялись. Примерно так же и между Альтией и Брэшеном что-то становилось на место. И даже напряжение, витавшее и звеневшее между ними, они признавали и принимали. Оно было вроде противовеса воцарившейся легкости. Как бы еще выразиться?.. Да. Вроде ветра в парусах. Не будет силы, приложенной к полотнищам парусов, и с места не сдвинешься. Такого напряжения не избегать надо, а всячески стремиться к нему!
А они? Избегали или стремились?..
Только когда Брэшен нагнулся через поручни и заговорил с ним, Совершенный сообразил, до какой степени они стали близки. Он до того тонко ощущал их обоих, что даже не заметил, как сократилось физическое расстояние.
Тем не менее отвечать ему все равно не захотелось.
Но потом и Альтия наклонилась через фальшборт, и его окончательно захлестнула волна сопереживания. От Брэшена к Альтии, от Альтии к Брэшену... не минуя и его самого. Он был включен в их круг.
«Капитан Брэшен Трелл с живого корабля "Совершенный"!» - долетел голос, полный ненаигранной гордости, и его эхо странным образом пустилось гулять по всему кораблю. Ибо Брэшен говорил не только с гордостью, но и с любовью. А еще был в его голосе восторг обладания. Брэшен вправду давно хотел назвать его своим. Не просто ради того, чтобы спустить на воду. И не потому, что он был доступен и дешев. Нет. Он хотел быть именно его капитаном. Капитаном «Совершенного»...
С некоторым недоумением корабль ощутил, что и Альтия испытывает такое же чувство. Они оба в самом деле верили, что отныне он на своем месте!
И глубоко в душе Совершенного вдруг распахнулась некая дверца, давным-давно стоявшая запертой. В непроглядной темноте загорелась крохотная звездочка самоуважения.
- Буксир с кормы?.. Только об заклад смотри не бейся, Вестрит,- проговорил он негромко. И ухмыльнулся, почувствовав, как они оба вздрогнули и одновременно перегнулись через поручни, силясь рассмотреть его лицо. Его руки оставались скрещенными, но лицо он спрятал, не без некоторого самодовольства уткнувшись в грудь бородой. - Ты думаешь, вы с Проказницей так легко нас уделаете? Только ведь и у нас с Треллом есть кое-какие штучки в запасе... Не говори «гоп!» - ты еще и половины не видела!

ГЛАВА 26
КОМПРОМИССЫ

- По-моему, все в точности как надо! - с нескрываемым удовлетворением проговорила Кефрия.
- Сидит просто бесподобно, - прочувствованно отозвалась Рэйч. - Пожалуйста, повернись еще разик кругом! И чуть побыстрее, чтобы юбки немножко приподнялись от движения. Я хочу проверить, что край подрублен ровно по всей длине, и тогда уже все пришью накрепко!
Малта осторожно подняла руки, чтобы не уколоться о булавки, и повернулась. На ногах у нее не было туфелек, только чулки. Кругом на полу в беспорядке валялись клочки и куски ткани: изготовление бального платья было в самом разгаре. От старинных нарядов отпарывали кружева. А яркие вставки, красовавшиеся в разрезах роскошных рукавов, составляли некогда юбки давно отложенных платьев.
- Ах! Прямо как водяная лилия, когда ее качает легкий летний ветерок! - торжествовала Рэйч.- И быть бы красивей, да некуда!
- Улыбнется - тогда и станет красивее, - негромко заметил Сельден. Он сидел в уголке на полу и вместо того, чтобы задачки решать, строил из счетных палочек замки. Малта пристально наблюдала за ним. Однако пребывала в слишком скверном настроении, чтобы наябедничать матери - дескать, бездельничает.
- А твой братик прав, Малта,- сказала Кефрия.- Никакое платье не украсит тебя так, как простая улыбка. Ну скажи, что не так? Ты все еще дуешься, что мы шьем сами, а не поручили твое платье модной портнихе?
«Дуешься»!.. И как только мать могла слово-то такое употребить? Когда они с Дейлой годами - годами! - обсуждали свой первый летний бал и как они пойдут туда уже не девочками, но юными дамами. Они заранее рисовали немыслимые платья, обсуждали украшения, туфельки и, конечно, портних. Ибо им предстояло удостоиться со стороны Удачного такого внимания, которое потом не повторится уже никогда. Ну и что же в итоге?! В этот звездный час ее жизни все увидят ее в платье, сшитом руками домашних, и в бальных, с позволения сказать, туфельках, переделанных из старья!!! Лето шло своим чередом, и не было такого мгновения, чтобы она не мечтала о чуде. И это при том, что она не могла даже вслух высказать свои чувства. Чтобы мать снова расплакалась, а бабка принялась объяснять, как она должна гордиться жертвами, которые принесла?.. Спасибочки. Она же понимала, что лучшего они для нее все равно сделать не могут. Ну и какой смысл обсуждать разочарование, выпавшее на ее долю?
- Трудно нынче улыбаться, маменька, - только и сказала она. - Я всегда мечтала войти на свой первый летний бал под руку с папой...
- И я мечтала о том же, - негромко ответила Кефрия Вестрит. - У меня сердце разрывается, когда я думаю, как скверно все получилось, Малта. Я ведь тоже помню свой первый взрослый бал... Когда обо мне объявили, я так распереживалась, что думала - вот сейчас упаду! И тогда папа взял мою руку и положил на свой локоть. Так мы с ним и вошли... Он очень мною гордился... - Кефрия вдруг задохнулась и быстро сморгнула. - Где бы ни был твой папа, родная моя, я уверена - он тоже все время о тебе думает.
- Иногда мне кажется, что это неправильно - мечтать о летнем бале и всяких вечеринках, беспокоиться о платьях, шляпках и веерах, пока он сидит в плену на Пиратских островах,- сказала Малта.- Может, отложим мое представление еще на год? К тому времени он уже, наверное, вернется.
- Теперь уже поздно думать об этом,- подала голос бабушка. Она сидела в кресле у окна, где было светлее всего, и пыталась смастерить веер из оставшейся ткани. - А ведь я здорово умела когда-то это делать! - сердито пробормотала она.- Должно быть, пальцы стали уже не так ловки, как в молодости...
- Думаю, родная, твоя бабушка права. - Мать возилась с кружевами на рукавах.- Все уже ждут, что ты будешь представлена. И потом, если отложить дело, наши отношения с семьей Хупрусов станут еще более двусмысленными...
- А Рэйн мне все равно перестал нравиться. Если бы я была ему вправду небезразлична, он обязательно еще приехал бы меня повидать! - Малта повернулась к Кефрии, тем самым мешая Рэйч должным образом примерить на нее шляпку.- Его мать больше никаких писем не присылала?
Рэйч взяла ее за подбородок, поворачивая голову как надо, и стала шпильками прикалывать к волосам шляпку.
Кефрия, присмотревшись, нахмурилась:
- Шляпка получилась великовата. Не по лицу. Надо сделать ее поизящней. Снимай, в другой раз попробуем! - Рэйч принялась вытаскивать шпильки, и Кефрия спросила: - А что еще она могла нам написать? Она очень сочувствует нашему горю, и все они молятся, чтобы твой отец счастливо вернулся домой. А Рэйн с нетерпением ожидает летнего бала...- Тут Кефрия вздохнула и добавила: - И еще она намекнула, со всей мыслимой деликатностью, что недели через две после бала следовало бы обсудить вопросы дальнейшей выплаты нашего долга.
- Что в переводе означает: она желает посмотреть, как у нашей девочки с Рэйном все пойдет на балу,- хмуро высказалась бабушка. Она щурясь разглядывала премиленький веер, который все же сумела соорудить. - Им, как и нам, тоже приходится считаться с внешней стороной приличий, Малта. Если Рэйн примется слишком часто навещать тебя еще прежде, чем ты будешь представлена взрослому кругу, люди в этом усмотрят не слишком-то приличную спешку. Опять же и от Чащоб до Удачного путь не настолько близкий, чтобы без конца туда-сюда ездить.
Малта еле слышно вздохнула. Точно то же самое и она сама себе не раз говорила. Вот только ей все равно упорно казалось, что Рэйн в итоге счел ее недостойной своего сватовства. Может, и драконица сыграла какую-то неблаговидную роль... Со времени ее первого появления драконица стала часто ей сниться. Сны были разные: от просто беспокоящих до кошмарных. Иногда драконица говорила о Рэйне. Она сказала, в частности, как глупо было со стороны Малты дожидаться его. Он все равно не придет и не поможет. А значит, у Малты осталась единственная надежда - самой отправиться туда, где пребывала драконица, и освободить ее. Малта вновь и вновь пыталась объяснить ей: это невозможно.
Когда ты так говоришь, - однажды высмеяла ее драконица, - на самом деле ты рассуждаешь о невозможности выручить твоего отца. Ты вправду так думаешь?
Помнится, услышав этот вопрос, она просто утратила дар речи.
Однако она не сдалась, нет, она не сдалась! За последнее время она очень, очень многое узнала о мужчинах. И оказалось, что именно тогда, когда ей более всего нужна была их сила или власть, они тихо линяли. И Сервин, и Рэйн попросту испарились, стоило ей попросить одного и другого о чем-то большем, нежели побрякушки или горстка конфет. А коли так, пришлось ей, пускай и с величайшей неохотой, признать следующую посылку. Ее собственный папа. Как раз когда его сила и власть были ей нужнее всего, он взял да и уплыл из ее жизни. И пропал где-то. Да, да, конечно, она понимала - не по своей вине. Только что от этого менялось? Малта уже сделала вывод: нельзя рассчитывать на мужчин. Даже на облеченных взаправдашней властью. Даже на тех, кто тебя действительно любит.
Чтобы спасти отца, ей самой придется обзавестись властью. И применить ее так, как она сочтет нужным.
А применив, она удержит ее. Она свою власть никому не отдаст.
Тут ее осенила еще одна мысль, и она спросила:
- Мама! Но если папы здесь не будет и он не сможет повести меня на летний бал... Тогда кто?
- Ну...- Кефрия даже поежилась.- Давад Рестар предлагал свои услуги, конечно... Сказал, что почтет за честь... Мне сдается, он полагает, будто мы ему до некоторой степени обязаны, ведь он устроил покупку «Совершенного»...
Она замолчала. Вид у нее был извиняющийся.
Рэйч фыркнула - едва слышно, но с отчетливым презрением. И принялась разрывать непрочные швы шляпки так, будто рвала на части ненавистную физиономию торговца Рестара.
- Ничем мы ему не обязаны! - твердо заявила Роника Вестрит. Подняла глаза от шитья и посмотрела на внучку: - Так что и у тебя, Малта, нет перед ним никаких обязательств. Никаких!
- Ну... тогда... если нет папы... Тогда я хотела бы войти туда одна.
- Деточка моя,- забеспокоилась Кефрия.- По-моему, это будет не вполне хорошо!
- Хорошо или нет, но к нашему случаю очень даже подходит, - сказала Роника. - Пусть делает так, как сочтет нужным.
Малта в изумлении уставилась на бабку. Роника почти с вызовом смотрела перед собой.
- Удачный оставил нас пропадать или выживать в одиночестве, - продолжала Роника. - Пусть видят, что мы еще держимся на ногах! Все, вплоть до нашей наследницы! - Они с Малтой встретились глазами, и нечто вроде понимания блеснуло у обеих в зрачках. Роника негромко добавила: - И пусть в Дождевых Чащобах тоже это увидят!

Альтия шла по причалам восточной стены гавани. И через два корабля на третий мало не спотыкалась, путаясь в юбках. На некоторое время она придерживала шаг, но потом забывалась и опять чуть не падала. Пока возились с «Совершенным» на берегу, она слишком привыкла к роскоши свободных штанов. Но теперь, когда он стоял, как порядочный корабль, у причала, ей приходилось в большей степени считаться с общественным мнением. Вот только взаимоприемлемого компромисса так и не получилось. Она облачалась в юбку из грубого хлопка, предназначенную для работы. Эта юбка приводила Кефрию в ужас, Альтии же казалась слишком сковывающей движения. Как хотелось ей поскорее назад, в море!.. Там хоть одеваться можно будет, как душа пожелает...
- Альтия!.. - прогудел Кендри.
Она тотчас остановилась, улыбаясь живому кораблю.
- Доброе утро! - И она помахала ему рукой. Сейчас он высоко сидел в воде, но к вечеру ему предстояло осесть под тяжестью груза, который он затем повезет вверх по реке. Уже сейчас, пока они разговаривали, на борт Кендри по широкому трапу полными тачками закатывали дыни. На берегах реки Дождевых Чащоб было слишком мало земли, пригодной для земледелия. Поэтому и съестное было в основном привозным. Вот Кендри и занимался тем, что поставлял в верховья реки пищевые продукты. А обратно привозил то, чем богаты были Чащобы.
- И тебе, милая, доброго утра! - Носовое изваяние уперлось кулаками в борта корабля, точно это были его бедра. Кендри смотрел на нее сверху вниз с шутливым осуждением: - Ты так похожа на девку-поломойку, что я тебя аж прям не сразу признал!
Добродушная подначка заставила ее улыбнуться шире.
- Кому знать, как не тебе! - отозвалась она.- Много надо девок-поломоек, чтобы держать в чистоте замарашек вроде вас, живых кораблей!.. А если по правде, так я к вечеру знаешь какая буду от масла и смолы? Бьюсь об заклад, вот тогда-то ты меня мигом узнаешь...
Ваятель, создавший Кендри, придал ему облик очень симпатичного юноши. Доброжелательная улыбка и большие голубые глаза сделали его всеобщим любимцем на здешних причалах. С Альтией он давно держался запанибрата, и она к этому привыкла.
Он сказал ей:
- Смотри всю кожу с себя не сдери, когда будешь отмываться ради летнего бала.
Вот это уже не было поводом для веселья. Ей пришлось немало поспорить с матерью и сестрой, но все-таки она настояла на своем.
- Я не пойду на летний бал, Кендри. Потому что, надеюсь, до тех пор мы уже отчалим. И потом, даже если бы я пошла, - кто же согласится танцевать с поломойкой?
Она таки попыталась обратить все в шутку.
А Кендри огляделся и медленно, со значением подмигнул.
- Я знаю одного моряка, которого вовсе не приведет в трепет подобная мысль,- сообщил он ей таинственным шепотом. - Так что, если захочешь переслать в Трехог записочку, я с радостью ее отвезу.
Вот, значит, как. Стало быть, Грэйг Тенира все еще прятался в городе Дождевых Чащоб... Альтия чуть не покачала головой, но в последний момент передумала:
- Может, и вправду напишу ему, если ты не возражаешь передать!
- Всегда рад услужить другу. - И, указав движением головы на дальнюю часть причала, он доверительно поинтересовался: - А как твой второй друг поживает?
Альтия подавила раздражение.
- Даже лучше, чем ожидалось, - сказала она. - Конечно, переживает всякие трудности. Ты же знаешь, он очень долго был совсем один и совершенно заброшен. А теперь - новая оснастка, новая команда... не говоря уже о том, что ни души кровных родственников на борту!
Кендри пожал широкими нагими плечами.
- Ну, если бы он в свое время не поубивал столько родни, может, нашелся бы какой-нибудь Ладлак, чтобы плавать на нем...- Альтия нахмурилась, и он рассмеялся: - Я просто говорю тебе, девочка, как это с моей точки зрения выглядит. Так что можешь рожи мне не корчить. Нет ни единого корабля в этой гавани, который бы не считал, что большинство своих несчастий он сам на себя накликал... Это, впрочем, не значит, будто мы добра и удачи ему не желаем. Я, например, ничего так не хочу, как увидеть, что он берется за ум и наконец-то превращается в достойный корабль! Но, - тут Кендри со значением поднял палец, - полагаю все же: не стоит он того, чтобы молодая дама так собой рисковала. Вот мой тебе совет: если ко времени его отплытия будут хоть какие-то сомнения относительно его поведения, пускай плывет без тебя! - И он откинулся к форштевню своего корабля, точно мальчишка к нагретой солнцем стене. - А еще лучше, может, вверх по реке со мной отправишься? Спорим, я уговорю своего капитана, чтобы с тебя и денег не взял?
- Не буду спорить, и так знаю, что ты его уговоришь. И спасибо тебе за это предложение. Но, когда «Совершенный» отчалит, я буду там, на борту. Мы же, в конце-то концов, мой семейный корабль отправляемся отбивать... А кроме того, я верю, что он будет вести себя как надо! - И Альтия посмотрела на солнце.- Надо мне торопиться, Кендри... Береги себя!
- Это ты себя береги, маленькая. И помни, что пообещала. Не тяни с записочкой! А то я завтра еще до полудня от пристани отвалю...
Альтия весело помахала ему на прощание и продолжила путь. Она про себя называла их «доброжелателями» - все тех, кто желал ей удачи и тут же спешил предостеречь насчет «Совершенного». И даже Трелл!.. Иногда ей требовалось усилие, чтобы внушить себе: они были доброжелателями в самом прямом смысле этого слова!
Работы на корабле между тем продвигались успешнее, чем кто бы то ни было ожидал. Денег было по-прежнему мало, но вместо них работало таинственное влияние Янтарь. Дошло до того, что помогать им добровольно вызвался парусный мастер, да не кто-нибудь, а сам великий Ноул Флэйт. Альтия не могла взять в толк, что такого знала Янтарь о Ноуле Флэйте, что помогло заставить зловредного старикашку столь щедро уделить им свое драгоценное время. Уж верно, пообещала разгласить какой-нибудь грязненький секрет, касавшийся его прошлого!.. И это был не единственный случай. Не далее как вчера им привезли двадцать бочек корабельных галет, причем даритель категорически пожелал остаться неизвестным. Опять рука Янтарь?.. Альтия не знала наверняка, но крепко подозревала.
Но всех полезнее оказались добровольцы-рабы, которые по наущению резчицы тихо проникали на борт под покровом ночной темноты и яростно вкалывали почти до рассвета. А потом исчезали так же тихо и незаметно, как появлялись. Люди с татуированными лицами очень мало говорили и очень много делали. Альтия старалась не думать о том, на какой риск они шли, сбегая от своих хозяев каждую ночь. Она, впрочем, нимало не сомневалась, что в момент отплытия основная часть команды будет прятаться под палубами. При том, что они официально наберут полный комплект воинов и моряков... Как все это будет организовано на деле, Альтия не знала, да и знать не хотела. Однажды вечером Брэшен попытался вовлечь ее в ряды заговорщиков. Она в ответ плотно зажала уши руками и напомнила ему:
«Тайна, которую знают двое, - уже не тайна...» И тем, кстати, порадовала его.
Альтия улыбнулась, вспомнив тот случай. И покачала головой сама себе в укоризну. Да с какой стати ее будет волновать, доволен он ею или не доволен?.. Сам-то он предпринял очень мало усилий, чтобы порадовать ее этим своим последним постановлением. Ах, какой великолепный спор мог бы у них получиться!.. Но Брэш, поганец, взял и настоял на своих привилегиях капитана.
Спасибо и на том, что хоть вызвал ее в свои корабельные апартаменты и там уже сообщил ей великолепную новость. Там хоть никто не видел ее перекошенного гневом лица. Правда, выбитое окошко так пока и стояло незаделанным, то есть всякий мимохожий человек мог слышать их повышенные голоса. Брэшен, помнится, этак беззаботно устроился за столиком для карт. И разглядывал исчерканные обрывки парусины, вытащенные из сумки.
«Я осуществил свое право капитана, - заявил он ей. - Нанял себе старпома. - И так склонил голову набок, глядя на нее, что ей немедленно захотелось запустить в него чем-нибудь тяжелым. - А ты бы на моем месте сделала по-другому?»
«Нет, - прошипела она. - Но я бы тебя, гада, и наняла! Потому что думала - мы, договорились!..»
«Ни о чем мы не договаривались,- ответил он задумчиво. Разложил на столе очередной клочок, некоторое время разглядывал его и наконец решил, что набросок лежал вверх ногами. - Не договаривались мы с тобой об этом. Речь шла только о том, что ты идешь со мной в плавание... в смысле, на "Совершенном". И ни о чем более. Если припоминаешь, я был даже против того, чтобы ты работала вместе с мужчинами, учитывая, что за типов мне приходится нанимать...»
Она возмущенно хмыкнула. Мужчины?.. Кое-кто из них определенно не заслуживал подобного титула. Она открыла рот, чтобы это высказать, но он остановил ее, подняв руку.
«На любом другом корабле, с любой иной командой... старпома лучше тебя я бы и впрямь не нашел. Да что говорить, ты сама знаешь. Но этому кораблю и негодяям на нем понадобится железная рука и в ней кнут! Народ будет все такой, который разумными словами не урезонишь, а вот угрозой физической расправы - пожалуй...»
«Я могу за себя постоять»,- в отчаянии соврала она.
Брэшен только помотал головой:
«У тебя просто силенок не хватит. Они не зауважают тебя, пока в открытую не бросят тебе вызов и не останутся с намятыми холками. Но даже если бы ты сумела победить в схватке, это означало бы большее насилие на борту "Совершенного", чем я отваживаюсь допустить. Если же проиграешь...- Он не стал продолжать.- Вот потому-то я нанял здоровяка, которого никому и в голову не придет проверить на прочность. А кому все же придет, те не обрадуются. Его зовут Лавой. Он порядочная зверюга, причем это еще мягко сказано, и к тому же превосходный моряк. Так что если бы не дурной нрав, он уже много лет назад начал командовать людьми... Я пригласил его на «Совершенного», сказав, что даю ему шанс. Если уж он здесь сумеет себя зарекомендовать, весь Удачный будет знать: Лавой может быть старпомом вообще где угодно! Он очень ухватился за эту возможность, Альтия. Он и прельстился ею, а не деньгами: я не мог предложить ему больше, чем он получал бы в качестве помощника-держиморды на любом другом корабле. Он хочет поставить себя, но я боюсь, что кое-каких качеств ему недостает. Вот тут ты и сыграешь свою роль. Я - капитан. Он - первый помощник. Ты будешь вторым. Вдвоем мы и будем придерживать его властность. Не ограничивать, просто чуточку смягчать. Понимаешь, о чем я?»
«Да вроде,- нехотя согласилась она. Логика его рассуждений была в самом деле понятна, но легче от этого как-то не становилось. Альтия потерла подбородок: - Значит, вторым помощником...»
«Есть и еще кое-что. И тоже, боюсь, тебе не слишком понравится»,- предупредил Брэшен.
«Ну и?..»
«Янтарь, скажем прямо, купила право находиться с нами на борту. Она вложила в наше предприятие больше денег, чем кто-либо другой, мы с тобой в том числе. Не знаю уж, какой из нее получится мореплаватель... Сама она как-то сказала мне, что не любит путешествовать на корабле. Я вписал ее в судовую роль* [Судовая роль (от англ. roll - свиток) - список экипажа с указанием, в частности, имен, должностей и специальностей.] как корабельного плотника, потому что мастер она в самом деле отменный, как по крупной работе, так и по малой. Короче, жить она будет с тобой».
Альтия только застонала без слов.
«И с ней Йек, - безжалостно продолжал Брэшен. - Йек выразила желание плыть с нами, она как-никак прибыла сюда морем из своих Шести Герцогств и нанялась к нам задешево, по ее словам, больше ради приключения. Ты сама видела, как Йек лазает по снастям. Она ловка и совершенно бесстрашна. Глупо было бы отказать ей и лишиться такого матроса. И еще глупее было бы поселить ее вместе с тем портовым отребьем, из которого состоит наша команда. По крайней мере один из них был уже заклеймен как насильник, и есть такие, к кому даже я сам не стал бы спиной поворачиваться... - Он пожал плечами.- В общем, поселитесь в каюте втроем. Она, ты и Янтарь. Я поставлю вас в разные вахты, чтобы спать было не тесно».
«Видела я эту каюту,- вырвалось у нее.- Селедки в бочке и то просторней себя чувствуют...»
«Янтарь довольна таким положением дел ничуть не больше твоего. Она говорит, что ей жизненно необходимо каждый день проводить некоторое время в одиночестве. Я ей ответил, что разрешаю пользоваться моей каютой, когда меня там нет. Это же относится и к тебе».
«Команда начнет болтать...»
Брэшен невесело улыбнулся.
«Давай будем надеяться,- сказал он,- что это послужит наиболее безобидной пищей для их болтовни...»
Да уж! Альтия и сама всей душой хотела бы на это надеяться. Даже и теперь, идя к кораблю по залитому солнцем причалу, она только молилась: пусть нынче будет спокойный день, без каких-либо выдающихся происшествий. Пусть Совершенный не будет без конца плакать, зарывшись в ладони лицом, или, наоборот, не начнет раз за разом читать какой-нибудь похабный стишок!.. А то дошло уже до того, что, стоило ей прийти и услышать от него самое обыкновенное «здравствуй», это воспринималось как сущее благословение Са. Вчера, например, когда она пришла на причал, Совершенный держал в руках дохлую камбалу, которую сунул ему какой-то шедший мимо бездельник. Снулая рыбина явно расстраивала его, но отдать ее он отказывался и сам не выбрасывал. В конце концов Янтарь уговорила его с нею расстаться. Иногда только она и могла кое-как с ним управляться.
Вся команда была полностью нанята уже несколько дней назад. Полностью, но, увы, не окончательно. То и дело повторялась одна и та же история. Брэшен находил моряков, убеждал их поработать у него на корабле, они записывались, вселялись... и чуть не на другой день списывались обратно на берег. Причем дело заключалось даже не в странных выходках Совершенного. Похоже было, его безумие пропитывало самый воздух на корабле, ощущаясь так же явственно, как ощущается запах страха. И те, у кого хватало тонкости восприятия, даже не ведая о причине, либо мучились ночными кошмарами, либо - особенно при работе в трюмах - испытывали приступы необъяснимого ужаса. Ни Брэшен, ни Альтия не пытались принудить остаться никого из тех, кто решил уйти. Альтия знала: лучше потерять этих людей прямо сейчас, чем отправиться в море с издерганными и напуганными матросами. И тем не менее их команда в глазах всего порта понемногу становилась посмешищем. Такие матросы, как у них, по меркам Удачного, были оторви и выбрось. То есть уже неплохо само по себе. Да еще и бегут с корабля, точно крысы, распространяя жуткие слухи, дескать, на борту неладное происходит...
Сегодня Совершенный казался довольно-таки спокойным. По крайней мере не бредил и не нес чепухи. И - насколько она разглядела, приближаясь к кораблю,- на причале перед ним не творилось ничего необычного.
- Привет, Совершенный, - поздоровалась Альтия, проходя мимо носового изваяния к трапу.
- И тебе привет, - отозвался он вполне дружелюбно.
Янтарь сидела на носовых поручнях и болтала ногами в воздухе. Распущенные волосы летели по ветру. Последнее время она взяла достаточно странный обычай одеваться: широкие, свободные штаны и блуза с жилеткой. Впрочем, она была в Удачном приезжей а значит, никому не было особого дела до того, как она одевается. Как Альтия ей в этом завидовала!..
- Слышно что-нибудь про «Золотые сережки»? - спросил Совершенный, когда она уже собиралась его миновать.
- Я ничего не знаю, - отозвалась она. - А что такое?
- Ходят слухи, что он задерживается с прибытием в Удачный. И корабли, которым полагалось бы встретиться с ним в пути, не видали его.
У Альтии так и упало сердце. Она попробовала изобразить жизнерадостность:
- Мало ли что может задержать корабль... даже живой корабль.
- Ага, - кивнул Совершенный.- Пираты, например. Или морские змеи. Или смертоубийственный шторм...
- Или просто неблагоприятные ветра, - подхватила Альтия. - Или груз вовремя не подвезли!
Совершенный презрительно хмыкнул. Янтарь пожала плечами, глядя сверху вниз. «Ладно. Сегодня он, по крайней мере, в здравом рассудке...» Альтия поднялась по трапу и оказалась на борту.
Там, прямо посередине, стоял Лавой. Руки, сжатые в кулаки, упираются в бедра, взгляд тяжелый и злой. Альтия неслышно вздохнула. Наступал самый неприятный и тягостный миг.
- Второй помощник прибыл, господин мой, - доложила она.
Он посмотрел на нее рыбьими глазами. Вернее сказать, окинул взглядом с головы до ног, и его губы пренебрежительно скривились.
- Вижу, - сказал он погодя. - Сегодня нам подвозят припасы. Возьми шестерых и ступай вниз. Принимай то, что будут грузить, и устраивай в трюме. Тебе известно, как это делается.
Интонация последней фразы содержала лишь едва заметный намек на вопрос.
- Так точно,- ответила Альтия. Она всяко не собиралась перечислять ему свои рекомендации, тем более что ярлычок, полученный на «Офелии», красовался на виду, у нее на ремне. Кому угодно другому в удачнинском порту этого было бы более чем достаточно. Альтия окинула палубу взглядом и стала выбирать себе бригаду, порой тыкая пальцем:
- Хафф, Йек, Сайпрос... еще ты, ты и ты. За мной!
Она так и не успела запомнить все имена до единого, да и непросто было их упомнить, ибо, как уже говорилось, матросы, нанятые накануне, случалось, на другой же день исчезали.
Спускаясь в трюм, Альтия не то чтобы предвкушала начало работы. Лавой сегодня будет командовать грузчиками на берегу. Те станут таскать на борт грузы и передавать ее бригаде. Ей предстояло все с толком размещать и крепко найтовить*. [Найтовить - закреплять предметы оборудования и снабжения, детали судовых устройств, а также грузы (состоящие из отдельных предметов) в трюмах и на палубах корабля. Для этого используются специальные натяжные тросы - найтовы. Найтовы оснащаются особыми устройствами для выбора слабины и быстрой отдачи (снятия крепления после того, как в нем отпала необходимость).] И она предвидела, что Лавой сразу начнет гонять подчиненных в три шеи, просто чтобы посмотреть, справится ли она, выдержит ли со своими людьми его темп. Что поделаешь, на большинстве судов между помощниками капитана само собой возникало соревнование и соперничество. Иногда оно бывало вполне доброжелательным и дружеским. Здесь определенно был не тот случай...
После спуска на воду «Совершенный» успел показать себя кораблем достаточно валким. Брэшен с величайшей тщательностью подошел к устройству балласта, и все равно корабль качался намного сильнее, чем Альтии того бы хотелось. Поэтому очень многое зависело от того, как именно будет распределен груз в его трюмах. Точнее, от того, как она, Альтия, распределит его. Надо было заранее прикинуть, как поведет себя корабль под всеми парусами да на хорошем ветру... Мысленно Альтия пребывала на распутье. С одной стороны, ей совсем не хотелось нести ответственность за остойчивость «Совершенного». И в то же время она никому другому не доверила бы эту работу - ну, может, разве что самому Брэшену. Ее отец всегда уделял величайшее внимание размещению груза. Не иначе такой подход передался ей по наследству!

Предыдущая страница 22 Следующая страница


23 Робин Хобб

Внизу было душно от жары и корабельных запахов, застоявшихся в трюме. Даже при открытых палубных люках воздух оставался несвежим и неподвижным. Хорошо хоть, покамест здесь витали только испарения вновь положенной смолы, пакли и лака. По ходу плавания к уже имевшимся ароматам неминуемо должны были добавиться запахи застоявшейся трюмной воды, человеческого пота и протухшей стряпни. Пока что «Совершенный», пожалуй, пах так, как пахнут совсем новенькие корабли.
Вот только новеньким он отнюдь не был. То тут, то там можно было отыскать мелкие, но узнаваемые следы многолетнего использования. Инициалы, вырезанные на переборке, старые крючки, на которые вешали гамаки или мешки с вещами... Некоторые следы были весьма зловещими. Например, вереница кровавых отпечатков рук: кто-то полз здесь, истекая кровью. В другом месте веером разлетелись темные брызги, порожденные тяжелым ударом... Диводрево помнило все, и Альтия подозревала, что в некоторый момент на борту корабля разразилась самая настоящая бойня. Это плохо согласовалось с заявлениями Совершенного, что он-де поубивал все свои прежние команды, но расспросить его на сей счет не удавалось. Стоило хоть отдаленно завести с ним речь о тех давних событиях, как он опять впадал в истерику. Так что похоже было - всей правды о страшных испытаниях, выпавших на его долю, им так никогда и не узнать...
...Альтия не ошиблась в своих предположениях о том, как поведет работу Лавой. Тюки и бочонки потекли к ним в трюм таким потоком, в котором ее маленькой команде впору было захлебнуться. «Любой дурак может быстренько затащить или закатить что-нибудь с причала на борт, - твердила она себе. - Чтобы правильно распределить все это в трюме, надо и мозги иметь, и моряцкое чутье...» Она и сама не покладая рук вкалывала наравне со своими людьми. Как, впрочем, и полагалось второму помощнику. И, похоже, это обстоятельство было частью компромисса, который предложил ей Брэшен. Она по-прежнему верила, что может завоевать уважение команды, трудясь вместе с матросами. И вот теперь ей предоставлялся великолепный шанс себя показать. Что ж!.. Она не отдыхала сама и не давала передохнуть Йек, решив заодно проверить, действительно ли эта женщина такая крутая на деле, как на словах. Йек испытывала от необходимости работать вместе с мужчинами гораздо меньше неудобств, чем мужчины - от ее общества, но этого только и следовало ожидать. Так уж было принято у них там, в Шести Герцогствах. Йек отлично тянула лямку да еще и помогала делу добродушным подтруниванием. Из нее, решила Альтия, должен был получиться отменный матрос. Второго помощника лишь беспокоило, не стала бы она... как бы это выразиться... слишком уж дружна с моряками-мужчинами. Ибо Йек отнюдь не чуралась плотских радостей и нисколько не пыталась скрыть это. Не начались бы потом в команде из-за нее распри и свары!.. «Что ж,- подумала Альтия недовольно,- если что случится, доложу Брэшену. Он капитан, в конце концов. Вот и пусть разбирается...»
Свет из палубных люков широкими квадратами падал в обшитые толстым деревом трюмы. Сюда спускались бочки, ящики и кадушки, и далее по местам их перемещала только физическая сила людей. Альтия была меньше всех ростом, и это давало ей определенное преимущество, когда она лазила поверху и кругом грузов. Упаковочные клети и корзины плыли вниз, шестеро грузчиков подхватывали их на руки либо цепляли крючьями, потом запихивали на место, подпирали или расклинивали, чтобы ничто не сдвинулось при качке. Бочка спускалась за бочкой, и Альтия без устали напоминала себе: очень скоро им покажется, что в трюмах не только нет лишнего, но, наоборот, могло бы быть всего и побольше! Поскольку команда на «Совершенном» будет многочисленней, чем обычно. Им понадобятся не только матросы, но и бойцы, и совместить эти обязанности будет нельзя. А еще у них не окажется ни порта назначения, ни возможности пополнить припасы... Значит, надо набивать корабль под завязку, пока они могут себе это позволить. Слишком большой запас всяко лучше, чем недостача!
Работая в поте лица, Альтия еще и наблюдала за подчиненными, приглядываясь, кто старался изо всех сил, а кто, напротив, филонил как мог. Сайпрос и Керт вкалывали добросовестно, но нуждались в постоянном руководстве. Йек оказалась незаменимым работником: не только трудилась в полную силу, но еще и думала, прикидывала, что к чему, чтобы предвидеть и избежать последующие затруднения. Симой - немолодой обладатель красного от пьянства носа - уже жаловался, что надсадил плечо и должен его поберечь. Пожалуй, нечего ему делать на борту, когда они будут отчаливать. Что касается двух других... Хафф был довольно самонадеянным юнцом, в открытую не желавшим признавать авторитета Альтии и выполнять ее приказы. А Лоп, тщедушный мужичок средних лет, проявлял в работе рвение, но был глуп. Альтии его глупость казалась милее своеволия Хаффа. С этим последним ей, пожалуй, скоро придется схлестнуться. Малоприятная перспектива. Он был гораздо крупнее ее и весьма мускулист. Альтия сказала себе, что при правильном поведении с ее стороны дело совсем не обязательно должно было дойти до рукопашной. И стала молиться Са, чтобы получилось воистину так.
В течение утра Лавой дважды спускался к ним вниз - проверял, как работают. Оба раза он говорил, что они оставляют слишком узкие проходы. Альтия скрипела зубами и переставляла груз согласно его приказу. «Он - старпом, - напоминала она себе. - Если я возьмусь спорить или просто не выполню его распоряжения, это подорвет в глазах команды его авторитет...»
Когда Лавой спустился по трапу в четвертый раз, Альтии захотелось повеситься. Но он лишь огляделся и кивнул, неохотно одобряя результаты ее трудов.
- Валяйте дальше в таком духе. - Вот и все, что он сказал, но для Альтии это прозвучало как самый большой комплимент. Стало быть, он ей устраивал «проверку на вшивость». Ну и хорошо. Ни теперь, ни в дальнейшем она не будет ни работать спустя рукава, ни нарушать субординацию. Об этом они договорились с Брэшеном, и слова своего она не нарушит...
Тем не менее день оказался ужасно длинным и утомительным. Когда завершилась ее вахта и она выбралась обратно на палубу, воздух под послеполуденным небом показался ей вкусным и свежим до невозможности. Она кое-как отлепила от тела насквозь пропотевшую рубаху, а заплетенную косу - от взмыленной шеи. И отправилась в носовую часть в поисках Янтарь.
Корабельная плотничиха о чем-то оживленно беседовала с капитаном. Руками в рабочих перчатках она держала концы двух бухт троса. Альтия молча следила, как Янтарь неловко пытается соорудить брамшкотовый узел. Вот Брэшен забрал у нее концы, покачал головой, все развязал и вернул ей:
- Еще раз. Добейся, чтобы с закрытыми глазами сразу завязывать. Если нас когда-нибудь припрет до такой степени, что придется вывешивать тебя за борт, то, скорее всего, это случится в весьма плохую погоду...
- Вдохновляет,- негромко пробормотала Янтарь, однако сделала, как он велел. Альтия только диву давалась, как быстро приспособилась эта женщина к изменившимся условиям жизни и отношениям между людьми. Брэшен без лишних слов вживался в роль капитана и со всеми без исключения вел себя соответствующим образом. Альтия давно привыкла к подобному. Сколько раз на «Проказнице» она наблюдала, как простой матрос, бывало, получал повышение и неожиданно оказывался перед лицом необходимости пересмотреть свои прежние отношения с товарищами. И вот тут приключалось всякое. Даже кровь проливалась, хотя на корабле капитана Вестрита до подобного не доходило ни разу. Что касается Брэшена, она сама рада была и оказывать ему должное уважение, и дистанцию держать, как положено с капитаном. Им с ним обоим, может, от этого будет даже и легче...
- Господин капитан, - самым почтительным тоном обратилась она к Брэшену. - Меня беспокоит кое-что, касающееся команды.
Он тотчас повернулся к ней:
- Что именно?
Альтия набрала полную грудь воздуха - и точно с обрыва кинулась:
- Йек очень уж ласкова с другими матросами... Это может привести к нехорошим последствиям. Здесь, в порту, одно дело. Однако в море ситуация переменится.
Он кивнул:
- Я знаю. Я тоже думал об этом. Большинство этих мужчин ни разу не видели на корабле женщину - ну разве что жену капитана. Я намерен собрать всю команду и поговорить с мужиками начистоту. Пусть они усвоят: я подобного на борту не потерплю.
Янтарь слушала их разговор, недоуменно подняв брови.
И тут впервые подал голос Совершенный.
- Чего это ты на борту не потерпишь? - спросил он с любопытством.
Альтии как-то удалось спрятать улыбку. Брэшен же отнесся к вопросу серьезно и ответил ему:
- Я не потерплю отношений среди членов команды, могущих повлиять на готовность к плаванию этого корабля.
Пока они разговаривали, к ним подошла Йек. Прислушавшись, она подняла бровь, но ничего не говорила, пока Брэшен не обратился к ней:
- Йек, у тебя что-то случилось?
Она слышала, о чем они говорили, и не стала притворяться.
- Ничего не случилось, кэп. И не случится. Мне доводилось плавать, в том числе и на кораблях со смешанными командами. И, с твоего позволения, скажу: я себя ни в коем случае в обиду не дам.
Наверное, одна только Альтия и рассмотрела, какого усилия Брэшену стоило не улыбнуться.
- Я нисколько не сомневаюсь в этом, Йек, - проговорил он.- Меня больше заботят мужчины, не умеющие с собой совладать.
Йек продолжала по-прежнему серьезно:
- Они скоро научатся этому, кэп.
А Совершенный, ко всеобщему удивлению, добавил:
- И будем надеяться, что этот урок ни для кого не окажется слишком болезненным!

- Он этим все последние три дня занимался. И я только пытаюсь сказать: если там нечто ценное, он уже должен был бы это понять. А если нет - полным-полно других мест, где я хотел бы его к делу приставить. Мест, на мой взгляд, гораздо более многообещающих, чем этот маленький закоулок... - Бендир вынул изо рта трубку и с вызовом повторил: - Вот и все, что я пытаюсь сказать вам!
И посмотрел на младшего брата, сидевшего по другую сторону полированного деревянного стола, с таким видом, дескать, «сил моих больше нет». Рэйн выглядел взъерошенным и бледным, его рубашка была измята, словно он спал в ней.
- Примерно так же ты говорил и в те времена, когда я бился над загадкой кристаллов огня, - возразил он. - Если бы ты тогда соблаговолил послушать меня, гораздо больше кристаллов попало бы к нам в руки неповрежденными. Есть вещи, Бендир, которые за один день не делаются!
- Твое взросление, например, - буркнул Бендир себе под нос. Он разглядывал чашечку своей трубки: там, оказывается, все погасло. Он отложил трубку. Рубашка у него была вышитая, волосы опрятно причесаны - разительный контраст с тем, как выглядел младший.
- Бендир, Бендир, - тотчас осадила Янни Хупрус своего старшего сына. - Ты несправедлив. Рэйн говорил ведь, как ему трудно сосредоточиться на этой работе. Мы должны проявить понимание, а не осуждать его. Помнится, ты и сам не блистал сосредоточением, когда ухаживал за Рорэллой...
И она с любовью улыбнулась своему младшему.
- Он бы отвлекался гораздо меньше, если бы выбрал правильную и разумную женщину вроде Рорэллы, а не какую-то избалованную девчонку из Удачного, которая сама не знает, чего хочет, - возразил Бендир. - Посмотри только на него! Бледный, точно поганка, как еще на стены не натыкается! С тех самых пор, как он взялся уламывать эту Малту, она только и делает, что мучает его. Если она в самом скором времени ни на что не решится, нам следует...
Рэйн вскочил на ноги.
- Заткнись ты!..- зарычал он на брата.- Ты ни малейшего понятия не имеешь, каково ей сейчас приходится, так что закрой рот!
Он сгреб со стола пачку старинных пергаментов, думать не думая об их хрупкой дряхлости, и свирепо направился к двери. Янни укоризненно глянула на Бендира. Потом догнала Рэйна и удержала его за руку.
- Пожалуйста, сынок, вернись и сядь за стол. Давай поговорим. Я же понимаю, в каком напряжении ты находишься. И я глубоко ценю твое сочувствие к Малте, горюющей о пропавшем отце...
- Не говоря уже о нашем живом корабле, также пропавшем, - вполголоса проворчал Бендир. Тихое замечание, впрочем, предназначалось для ушей Рэйна, и тот немедля проглотил наживку. Во всяком случае, он тотчас повернулся к брату, давая отпор.
- Тебя-то самого ведь только это и заботит, так? - сказал он.- Выгодная сделка! Нажива!.. На мои чувства к Малте тебе наплевать!.. Ты даже не захотел отпустить меня из города и помочь добраться в Удачный месяц назад, когда она только-только получила страшные вести! Ты весь в этом, Бендир! Деньги, деньги, деньги!.. Теперь вот я нашел эти пергаменты, а значит, мне требуется время, чтобы хоть как-то расшифровать их. Неужели непонятно, как это нелегко? От Старшей расы осталось так мало письменных документов, а потому - поди-ка сразу переведи! А я хочу разобраться во всем, что они могут нам сообщить! Может, с их помощью мы поймем и то, почему почти не сохранились записи! Ведь раз у них имелась письменность, значит, где-то должны быть сокровищницы свитков и книг! Но где?.. А тебе и дела никакого нет до великой тайны, которая, может быть, даст нам ключ ко всему этому городу! Для тебя мои документы имеют только один смысл: можно ли извлечь непосредственную выгоду из того, что там написано? Если же нет - выкинуть их! И давай-ка иди раскапывай что-нибудь более ценное!..
И, как бы в насмешку над Бендировым подходом к делу, он небрежно швырнул пергаменты на стол между собою и братом. Янни так и вздрогнула, когда они шлепнулись на столешницу. Для того чтобы рассыпаться в прах, древним свиткам вправду требовалось немного.
- Прошу вас! - сказала она резко.- Сядьте, вы оба! Нам нужно многое обсудить!
Они нехотя вернулись за стол. Янни уселась во главе нарочно - затем, чтобы подчеркнуть свою власть. А то что-то Бендир последнее время стал больно уж заноситься в своем отношении к младшему брату. Настала пора чуточку сбить с него спесь. С другой стороны, Янни отнюдь не собиралась и поощрять мрачную меланхолию Рэйна. Что-то редко он стал бывать в ином настроении. Ей, по крайней мере, его угрюмость успела-таки надоесть...
И она начала без предисловий, наставив на Бендира вытянутый палец:
- Ты ревнуешь брата из-за того, что он влюблен и ухаживает, и подобному поведению нет оправданий. Когда в свое время ты сам потерял голову из-за Рорэллы, вся семья с пониманием терпела твои тогдашние выходки. Помнишь, как малейшую свободную минуту проводил у ее порога? Лично я даже припоминаю, как ты потребовал ради нее сменить убранство в целом крыле Петушиного замка и все там перекрасить в разные оттенки зеленого, сказав, будто это ее любимый цвет? Ты даже не позволил мне спросить у нее самой, чего бы ей вправду хотелось. Ну и что? Помнишь, как она восприняла твой «милый сюрприз»?
Бендир надулся и ответил злым взглядом, Рэйн же усмехнулся. Янни уже так давно не видела улыбки у него на лице. Она бы очень хотела, чтобы улыбка задержалась подольше. Однако следовало ковать железо, пока горячо.
- А ты, Рэйн, давай-ка прекращай вести себя точно влюбленный подросток. Ты же мужчина! Я бы на все закрыла глаза, будь тебе лет четырнадцать. Но тебе ведь уже перевалило за двадцать! Пора уже научиться не показывать всем и каждому, что делается у тебя в сердце. А что до поездки в Удачный, в которой тебе отказали... Ты же хотел сорваться туда немедля, не предупредив о себе, да и нас-то чуть не в последний миг поставив в известность! Разве так поступают? И кстати, мрачность, в которую ты с тех пор погрузился, весьма тебе не идет. Ты же всяко вот-вот отправишься вниз по реке и поведешь даму своего сердца на ее первый летний бал. Чего еще ты можешь от нас потребовать?
В глазах Рэйна зажглись искры гнева. Это было хорошо. Если оба как следует на нее обозлятся, значит, есть вероятность, что «общий враг» сблизит их. Так неизменно происходило, когда они были мальчишками.
- Чего еще я могу потребовать?..- спросил Рэйн.- Я мог попросить вас попробовать хоть отдаленно представить, каково ей пришлось! Я и хотел отправиться к ней, чтобы предложить ей и ее семье какую-никакую поддержку, ведь они переживают очень трудные времена! А что вы мне позволили сделать? Да ничего! Сами отправляли им вежливые выражения соболезнований, говоря при этом, что мне писать непосредственно Малте было бы опрометчиво!.. Мама, я же собираюсь жениться на ней! Что же опрометчивого в том, чтобы попросить мою семью помочь будущим родственникам?
- Ты не вправе распоряжаться семейными средствами, Рэйн. Пора тебе уже это понять. Если дать тебе волю, твой пыл может очень далеко нас завести. Да, да, я знаю, что речь идет об отце Малты и об их семейном живом корабле. У меня у самой сердце кровью обливается, как подумаю!.. Помимо прочего, этот корабль представляет собой крупное вложение наших денег, которое мы, возможно, уже потеряли безвозвратно! Рэйн, мы не можем, как говорится, швырять добрые деньги вдогонку беспутным... Нет, не смей уходить! Выслушай до конца! Ибо то, что кажется тебе жестокостью, на самом деле - не более чем здравый смысл. Неужели я должна позволить вам с Малтой пойти по миру в попытке выиграть давно проигранную игру? Все мы премного наслышаны об этом... как его... Кенните. А вот Кайла Хэвена - отвлекаясь от того, что он отец Малты, - я оцениваю не слишком-то высоко... Учтите, то, что я скажу, предназначено токмо и единственно для ваших ушей!.. Так вот, он сам накликал на себя все, что с ним случилось... Нет, я не говорю, что он заслужил свою долю. Он просто очень здорово подставил и себя, и свою семью, и корабль...
Янни перевела дух и продолжала:
- А уж всего менее могу я одобрить поползновения Вестритов снарядить так называемую спасательную экспедицию. Думаете, зря ли никто не пожелал им помочь, даже их ближайшие друзья и соседи? Да просто потому, что там все сошлось ну прямо один к одному. Взять хоть Альтию с ее волей, доходящей до глупого упрямства. Или их капитана, этого сына торговца, лишенного наследства. Да при них еще какая-то чужеземка с деньгами... Я молчу уж про то, что кораблю, который они надумали использовать, никогда и ни под каким видом не следовало бы покидать берег! Совершенный всегда был и навеки останется всем нам укором... Если начать разбираться, кто виноват, нам только и останется заявить: «Мы же не знали». Правда, кто знал тогда, что нельзя строить из досок, взятых от разных стволов?.. Так что основное бремя вины всяко ложится на Ладлаков. Навалили ему на палубу целую гору тяжелого груза и еще поставили все паруса, чтобы шел побыстрее... Еще бы ему не перевернуться!.. Наша жадность привела к тому, что его слишком быстро построили. А их жадность лишила его рассудка... На всех нас та или иная степень вины за то, во что он превратился. Так что вытащить его на песок и оставить там было самым мудрым решением, которое когда-либо принималось в отношении Совершенного. А спустить в воду и заново оснастить - нет, худшую глупость придумать при всем желании трудно...
- Как будто у Вестритов был выбор, - негромко проговорил Рэйн.- Денег у них кот наплакал, они нам откровенно сообщили об этом. Вот они и пытаются предпринять что можно, используя последние оставшиеся гроши и то, что им удается выпросить или занять.
- Могли бы и подождать! - заявила Янни. - Времени еще не так уж много прошло! Все знают - Кеннит любит заставлять родственников своих жертв подолгу дожидаться предложений о выкупе. Он пришлет письмо, я нисколько не сомневаюсь!
- Не пришлет,- сказал Рэйн.- Известно было, что этот человек мечтал заполучить себе живой корабль. Вот он и заполучил его. А теперь прошел слух, будто и «Золотые сережки» тоже пропал... Ты понимаешь, мама, что это означает для нас? Чего доброго, пираты отправятся вверх по реке Дождевых Чащоб, а мы окажемся совершенно к этому не готовы, потому что никогда не предвидели такого рода беду. Придут пираты, и нам совершенно нечем будет остановить их... Поэтому я считаю, что Вестриты предпринимают единственно возможные разумные действия. Их живой корабль надо любой ценой вызволять. И они пытаются это сделать, рискуя жизнями родственников и остатками семейного благополучия. Причем в конечном итоге это есть попытка защитить нас. Ну а мы что предпринимаем? А мы спокойно наблюдаем со стороны...
- Ну и что, по-твоему, мы должны были бы сделать? - устало поинтересовался Бендир.
Рэйн так и ухватился за померещившуюся возможность:
- Для начала простить им долг за «Проказницу». Потом выделить деньги и помочь снабдить их экспедицию всем необходимым. И пойти наконец наперекор сатрапу, который развел тут рабство, расплодил пиратов и тем самым создал предпосылки для нынешнего положения дел!..
- Значит, ты предлагаешь нам не только пойти на серьезный денежный риск, вступив в долю к Вестритам, но и в политический водоворот нас хочешь втянуть? - тотчас возмутился Бендир. - Это все уже обсуждалось в кругу торговцев Дождевых Чащоб. И было решено, что, пока Удачный не встал с нами плечом к плечу, бросать вызов сатрапу было бы преждевременно. Мне не меньше, чем тебе, надоело чувствовать у себя на шее его сапог, но...
- ...Но ты готов его терпеть, пока не сыщется кто-то, кто окажется готов рискнуть первым,- сердито подхватил Рэйн.- Примерно так же, как Удачный сейчас сидит и смотрит, как Вестриты в одиночку идут против пиратов, а семью Тенира никто не поддержал в том деле о таможенных поборах...
Янни никак не предвидела, что разговор забредет в подобные сферы, однако не пожелала упускать подвернувшийся шанс.
- Вот тут я должна согласиться с Рэйном, - сказала она. - С тех пор как я последний раз выступала в Удачном на Совете торговцев, дело с мертвой точки так и не сдвинулось. Правда, умонастроения постепенно меняются. Если верить тому, что нам рассказывают о погроме на таможне, следует предположить, что, если семья Хупрусов однажды упрется насмерть, за нами последуют и другие. А упираться, как мне представляется, нужно, отстаивая идею полной независимости от Джамелии!
Воцарилась глубокая тишина. Потом Рэйн проговорил очень тихо:
- Что там, что там насчет того, что я один готов рискнуть семейным достатком...
- Больше потеряем, если будем продолжать бездействовать, - заявила Янни. - Пора нам уже собирать единомышленников, будь они из Удачного или Чащоб!
- Вроде Грэйга Тениры? - спросил Рэйн.
- А я, кстати, не думаю, что он бежал именно сюда по простому стечению обстоятельств. Тем более его приютил не кто-нибудь, а семья Грове, у которой с семейством Тенира давние и прочные связи.
- И уйма сочувствия ко всякому, кто готов пойти против сатрапа, - добавил Рэйн задумчиво.
- С каких это пор мой меньшой братец так заинтересовался политикой? - удивился Бендир.- Мне-то казалось, мы чуть не силой выпихнули тебя на то собрание в Удачном...
- Ну и хорошо, что выпихнули. У меня с тех пор на многое открылись глаза, - спокойно ответил Рэйн. Потом обратился к матери и предложил: - Почему бы нам не пригласить Грэйга Тениру на ужин? И всех Грове, конечно.
- По-моему, мудрая мысль! - Янни посмотрела на старшего сына, и, когда тот согласно кивнул, мать тайком вздохнула с большим облегчением. Она ведь не сможет жить вечно. А значит, чем скорее ее сыновья научатся сообща работать, тем и лучше. И она решила переменить тему: - Итак, Рэйн... Удалось ли тебе извлечь нечто осмысленное из этих старых бумаг?
И она кивнула на древние свитки, лежавшие забытыми на столе.
- Кое-что. - Рэйн нахмурился и придвинул их поближе к себе.- Там встречается куча незнакомых слов... То, что я разобрал, одновременно обнадеживает и разочаровывает. Насколько я понял, упоминается еще один город, расположенный гораздо ближе к верховьям...- Он потер чешуйчатое пятнышко на щеке. - Если я правильно понял, этот город находится довольно далеко, почти на границе мест, которые кое-кто называет Горным королевством. Если такой город действительно существует и удалось бы обнаружить его... Это стало бы величайшей находкой со времени основания Трехога!
- Бредни,- отмахнулся Бендир.- Были же поездки вверх по реке. И никто ничего не нашел. Так что если и есть где другой город, то, уж верно, засыпан он еще основательней Трехога!
- Почем знать? - не сдавался Рэйн.- Говорю тебе: из того, что мне удалось перевести, следует, что он гораздо ближе к верховьям. Может, он вообще разрушения избежал! - Он задумался. - Я даже не исключаю, что там мог уцелеть кто-нибудь из Старших. Вообрази только, чему они могли бы нас научить!.. - Он не заметил обеспокоенных взглядов, которыми обменялись его мать и брат. - Я думаю, здесь еще нужно исследовать и исследовать. А еще я хочу обратиться к драконице и послушать, что она скажет.
- Нет, - произнес Бендир тоном прямого и окончательного отказа. - Я думал, Рэйн, уж тут-то никаких неясностей нет. Тебе запрещено входить в чертог Коронованного Петуха. Очень уж большую власть приобрело над тобой это бревно!
- Это не бревно. Там драконица. Ее необходимо выпустить.
Янни и Бендир уже не прятали своего беспокойства.
- Надо было давным-давно распилить проклятое бревно, как только я заподозрил, насколько ты подвержен его влиянию! - почти зло сказал Бендир.- Вот только время еще не пришло. Это последнее бревно диводрева, причем самое крупное. А значит, и корабль, который мы из него выстроим, будет нашим последним живым кораблем... Если только ты не окажешься прав в отношении второго города. Может, там найдется еще запас диводрева...
- Без меня тебе его не найти, - негромко заметил Рэйн. - А если ты убьешь драконицу, я нипочем не стану тебе помогать.
Бендир скрестил на груди руки. Янни очень хорошо знала этот жест. Бендир гневался на младшего брата, но старался сдержаться. Рэйн, ученый и мечтатель, слишком часто выводил из себя деловитого и земного Бендира. До сих пор Янни надеялась, что со временем братья начнут дополнять качества друг друга. Теперь она страшилась, что они всегда будут на ножах.
- Никакой драконицы не существует,- медленно и окончательно проговорил Бендир.- То, что заключено в бревне, умерло много столетий назад. А перед тем как умереть, скорее всего, еще и свихнулось. Все, что сохранилось от него,- это память, заключенная в диводреве. Настоящей жизни тут не больше, чем в живых кораблях. Диво-древо впитывает воспоминания и хранит их, вот и все. Если бы дело обстояло иначе, мы никогда не смогли бы потрошить эти бревна и предоставлять жителям Удачного набивать их новыми воспоминаниями. Всякий, кто говорит с живым кораблем, на самом деле беседует с собою самим да еще с фамильными воспоминаниями, заключенными в диводреве. И все, Рэйн! Когда ты «разговариваешь» со своим бревном, ты слышишь отзвуки своих собственных мыслей, преломленных безумной памятью какого-то несчастного создания, умершего задолго до того, как мы открыли этот город! - И Бендир добавил почти умоляюще: - Право, Рэйн!.. Не позволяй мертворожденной памяти говорить твоими устами. Не поддавайся!
На лице Рэйна в самом деле отразилась некая неуверенность... Но потом его черты снова отвердило упрямство.
- Все очень легко опровергнуть или доказать,- проговорил он.- Помогите мне вытащить бревно на свежий воздух, на солнечный свет. Если ничего не произойдет, обещаю раскаяться в своей нынешней глупости!
- Ничего себе легкое доказательство! - всплеснул руками Бендир.- Да оно же громадное! Всю макушку холма пришлось бы срывать! Или пытаться пробиться сбоку, к бывшему входу... рискуя всю постройку обрушить. Ты видел трещины в стене над воротами? Даже если бы мы разгадали замок и открыли створки, стена немедленно рухнет. Рэйн, это даже не смешно!..
- Драконица существует, и она жива, - упрямо повторил Рэйн.- И она говорит, что с радостью поможет Малте и ее семье. Подумайте об этом! Подумайте, какого могучего союзника мы могли бы приобрести!
- Или неимоверно могучего врага, - сердито возразила Янни.- Рэйн, неужели надо в тысячный раз одно и то же тебе повторять? Даже если внутри бревна вправду таится нечто живое, мы не можем его выпустить... а если бы и могли, это было бы величайшим безумием. Ну все! Хватит об этом! Разговору конец! Ты понял меня? Мы это больше обсуждать не будем. Я запрещаю!
Рэйн приоткрыл рот... Его челюсть ходила ходуном, нижняя губа дрожала - прямо как когда-то в детстве, когда он собирался истошным ревом объявить о нанесенной ему обиде. Но Рэйн больше не был ребенком. Он закрыл рот, лязгнув зубами. А потом молча поднялся и направился прочь от стола.
- Мы еще не кончили говорить! - предостерегла Янни.
- А я кончил.
- Нет, ты не кончил. Немедленно вернись за стол и расскажи нам, что именно ты вычитал в пергаментах на сегодняшний день. Я требую!
Он повернулся к ним лицом. Его глаза налились ледяной тьмой.
- Требуешь? - спросил он.- Ну тогда и я кое-чего потребую. А то как бы у меня желание не пропало всем этим заниматься. Если так уж не хотите отдать мне драконицу, отсыпьте немножко ваших драгоценных денежек. Потому что я так или иначе все равно помогу той, которую полюбил. Я не собираюсь отправиться в Удачный на бал, взять ее за ручку, потанцевать с ней разок-другой и потом оставить ее как была, без денег и без надежды. Не дождетесь!
- С каких это пор ты уже перестал быть членом этой семьи? - прорвало Бендира. - Тебя что, задабривать надо, чтобы ты свой долг исполнял? Мы еще платить должны за то, чтобы ты отдал нам частицу того, что от нас же и получил? Да чтоб я сдох - не получится!
- Ну и сдохни,- холодно ответствовал Рэйн.
- Рэйн, Рэйн,- Янни старалась не поддаваться чувствам.- Давай говорить прямо. Чего именно ты от нас добиваешься? Что мы можем тебе предложить, чтобы ты похоронил эту бредовую драконью мечту?
- Мама, я отказываюсь...- начал было Бендир.
- Тихо, сын! - перебила она. - Выслушай, прежде чем говорить «нет»! - А про себя сотворила молитву, чтобы по этому намеку они не разгадали ее истинный план. Пускай Рэйн поверит, будто все совершилось по его собственной воле. - Так чего ты просишь, сынок?
Рэйн облизал пересохшие губы... Теперь, когда нужно было вслух выговорить давно приготовленные слова, он почувствовал себя беспомощным и загнанным в угол. Он прокашлялся:
- Во-первых, простите Вестритам их долг за «Проказницу». Это в любом случае просто формальность, ведь мы уже объявили, что остаток долга станет моим свадебным подарком Малте. Сделайте же это прямо теперь, когда они бьются в нужде! Я не хочу, чтобы она думала, будто мы готовы выжать из ее семьи последние гроши, несмотря на все их несчастья. Пусть она не боится...- Тут его голос заметно охрип. - Пусть она не боится, что ей придется выйти за меня ради денег, хочет она того или нет! Я не хочу, чтобы она таким способом мне досталась! Пусть не опасается, что мы хотим применить право «золота либо крови»...
- Со временем она обязательно полюбит тебя, Рэйн. Не сомневайся в этом! Сколько невест, с большой неохотой ехавших к нам в Чащобы, со временем...
- Я не хочу, чтобы она таким способом мне досталась! - упрямо повторил Рэйн.
- Значит, будем считать, что мы забыли об этом пункте контракта, - заверила его мать.
- Ладно, договорились,- вмешался Бендир. - Считай, долговую расписку мы уже разорвали и выкинули. Так что все-таки ты вычитал в тех свитках?
Его голос чуть не срывался от сдерживаемой ярости, но Рэйн был неумолим:
- Еще кое-что...
- Да чего ж тебе еще не хватает? - ядовито осведомился Бендир. - Желаешь, чтобы тебя провозгласили сатрапом Чащоб?
- Нет. Всего лишь господином над своей собственной жизнью. Я хочу, чтобы у меня была возможность ездить к ней и видеть ее, когда я пожелаю, пока мы наконец не поженимся и она не переедет сюда. Для этого мне нужно определенное денежное содержание, которое я смогу тратить сам, ни с кем не советуясь и никому не давая отчета. Короче, я хочу, чтобы со мной обращались как со взрослым мужчиной. У тебя имелся свой кошелек, когда ты был младше меня!
- Только потому, что я уже был женат! Вот женишься - и будет у тебя свой доход. Зачем тебе сейчас собственные деньги? Незачем! Слушай, Рэйн, я никогда с тобой не скупердяйничал, да и мама как баловала тебя, так и до сих пор балует сверх всякой меры... Тебе, видно, чем больше даешь, чем больше ты требуешь!
- Пусть будет так, как ты хочешь, - перебила сына Янни.
Бендир сперва не поверил своим ушам, потом впал в ярость.
- Зачем я вообще здесь сижу? - воздев руки, спросил он, обращаясь к потолку. - Моего мнения все равно не спрашивают!
- Ты здесь для того, чтобы засвидетельствовать, как твой брат даст мне слово. Итак, Рэйн. Мы просим тебя прекратить мечтать о драконах и более не посещать бревно. Ты не будешь принимать участия в определении его участи. Ты будешь исполнять свой долг перед семьей, применяя по нашему требованию свои знания и умения. Ты не будешь ходить в город иначе, как с разрешения моего или твоего брата, и работать там только с нашего одобрения. Взамен мы разрываем контракт на живой корабль «Проказница», выделяем тебе независимое содержание, как взрослому мужчине, и позволяем тебе ездить к возлюбленной, когда только ты пожелаешь. Согласен ли ты с такими условиями?
Пусть устное, это соглашение было составлено по всем официальным правилам. Глядя на сына, Янни Хупрус воочию видела, как он - ее выучка! - мысленно повторяет фразу за фразой, взвешивая, оценивая и запоминая. Вот он посмотрел на брата... Его дыхание участилось. Он потер виски, ни дать ни взять - борясь с собою самим... Условия были, уж что говорить, нелегкими для обеих сторон. Янни многое предложила ему, надеясь, что это окупится...
Он слишком долго молчал, и она даже испугалась, как бы он не ответил отказом. Но потом он выговорил - торопливо, как будто слова причиняли ему боль:
- Да. Я согласен.
Янни с наслаждением выдохнула. Итак, ей все удалось. Рэйн, понятия о том не имея, забрел прямо в ловушку, и ловушка захлопнулась. Янни понадобилось усилие, чтобы побороть дурноту: ведь она сделала такое со своим собственным сыном. «Но это необходимо,- сказала она себе. - Необходимо, а значит, оправдано». Рэйн будет держать слово. Он всегда держал его и будет и впредь. Ибо что такое старинный торговец, у которого нет честного слова?
- Как носящая звание торговца в этой семье, я твое согласие принимаю. Свидетельствуешь ли ты об этом, Бендир?
- Свидетельствую, - отозвался он хмуро. В глаза ей он не смотрел. Она задумалась: быть может, он понял, что она только что сотворила, и испытывал отвращение? Или его просто приводили в ужас условия сделки?
- Тогда, стало быть, и хватит на сегодня об этом. Рэйн, посиди, пожалуйста, еще денек над пергаментами и составь для нас по возможности полный письменный перевод всего, что тебе удалось разобрать. Попрошу тебя указать в нем все новые символы, которые здесь встретились, и подписать, что они, по-твоему, могут означать. Только не сиди сегодня ночью, очень тебя прошу. Сегодня всем нам надо как следует выспаться.
- Только не мне, - горько пошутил Рэйн. - Я, боюсь, не засну. Вернее, как раз боюсь, что засну и увижу такое... Нет уж, я начну перевод прямо сейчас, мама. Может, к утру уже будет что показать!
- Смотри не переработайся, - забеспокоилась она. Но он уже подхватил свои пергаменты и нес их к двери. Янни дождалась, покуда он вышел, и поспешно загородила путь Бендиру, тоже устремившемуся к двери.- Погоди! - велела она.
Он мрачно осведомился:
- Зачем?
- Затем, что Рэйн больше не может нас слышать, - со всей прямотой сказала она. Это привлекло его внимание. Бендир в изумлении уставился на нее сверху вниз.
Янни Хупрус долго молчала... Потом набрала полную грудь воздуха и начала говорить:
- Драконье бревно, Бендир... Надо нам избавиться от него, и как можно скорей. Взломай его. Быть может, ты прав и пора уже Хупрусам обзаводиться своим собственным кораблем. Или, во всяком случае, пускай оно хранится уже распиленным на брусья и доски. И, главное, уничтожь тварь, которая в нем заключена. А иначе как бы нам не потерять твоего брата, Бендир! Бревно, а не Малта - вот корень всех его бед. Оно прямо-таки пожирает его разум... - Она перевела дух. - Я боюсь, как бы он не утонул в чуждых воспоминаниях. Он и так уже идет по узенькой тропинке над пропастью. Надо любым способом держать его подальше от города!
Бендир озабоченно нахмурился, и у Янни отлегло от сердца. Бендир не притворялся - судьба младшего брата действительно была далеко не безразлична ему. До какой степени не безразлична - явствовало из его следующего вопроса:
- Взломать бревно? Прямо сейчас, еще прежде, чем он уедет в Удачный на этот их летний бал?.. Ох, мама, нехорошо же получится! Мало ли что он согласился не принимать никакого участия в судьбе бревна! У него сейчас, можно сказать, самое счастливое время в жизни наступает. И что же, все ему отравить? Заставить мучиться и думать, правильно ли он поступил?..
- Ты прав, сынок. Хорошо. Дождемся, пока он благополучно уедет. Он, наверное, проведет в Удачном уж никак не меньше недели. Вот тогда ты и займешься бревном. И пусть, когда он вернется, дело будет уже сделано - ничего не отменить и не исправить. Да, так будет лучше всего.
- Он же меня будет во всем винить... - По лицу Бендира пробежала темная тень. - Вряд ли наши отношения от этого сильно улучшатся...
- Нет. Винить он будет меня,- заверила его мать.- Я уж постараюсь, чтобы так оно и случилось.

Над гаванью Удачного нависла темная ночь. Совершенный чувствовал это. Ветер переменил направление. Теперь обоняние изваяния улавливало запахи города. Совершенный поднял руку и потрогал нос. Очень осторожно его рука поползла выше, начала ощупывать колючее месиво щепок, где раньше были глаза...
- Больно? - тихо спросила Янтарь.
Он немедленно отнял руки от лица.
- Мы не знаем такой боли, как люди, - заверил он ее. И немного погодя попросил: - Расскажи мне о городе. Что ты видишь отсюда?
- Ну...- Он слышал, как она завозилась на носовой палубе. Прежде она лежала на спине, подремывая, а может, глядя на звезды. Теперь перекатилась на живот. Его доски ощущали тепло ее тела. Она стала рассказывать: - Повсюду кругом нас - сплошной лес мачт. Как черная щетина на фоне звезд. На некоторых кораблях горят крохотные огоньки, но не на многих. Зато в городе очень много огней. Они отражаются в воде и...
- Хотел бы я их увидеть,- пожаловался он тихо. И чуть громче добавил: - Я так хотел бы что-нибудь увидеть! Хоть что-нибудь! Но вокруг меня только тьма, Янтарь. Достаточно скверно было валяться слепым там, на берегу, но со временем я вроде как приспособился. А вот здесь, на воде... Я не вижу ни людей, что проходят мимо меня по причалам, ни кораблей, которые становятся рядом. На пристани мог бы разразиться пожар, а я и не знал бы ни о чем, пока не стало бы слишком поздно... Тоже мало радости, но мы ведь скоро отправимся в море! И вы ждете от меня, что я вслепую ринусь в этот простор?.. Я же хочу, чтобы все прошло хорошо. Я правда хочу! Но я очень боюсь, что у меня ничего не получится...
- Просто доверься нам,- сказала она, но он расслышал беспомощность в ее голосе. - Мы станем твоими глазами, Совершенный. Если нас будет ждать впереди опасность, клянусь, я встану здесь, рядом с тобой, и расскажу тебе обо всем, что нам встретится!
- Слабое утешение,- помолчав, ответствовал Совершенный.- Боюсь, это слабое утешение.
- Я понимаю. Но это все, что я могу тебе предложить.
Он замолчал и прислушался. Волны легонько шлепали по его корпусу. Поскрипывали канаты. Вот прозвучали шаги - кто-то прошел мимо. Вечерние звуки Удачного достигали его слуха... Он стал гадать про себя, сильно ли изменился город с тех пор, когда он последний раз видел его. А ведь перед ним лежала будущность, полная все той же непроницаемой тьмы!..
- Янтарь,- окликнул он негромко.- Очень трудно оказалось поправить руки Офелии? Насколько сильно они пострадали?
- Ожоги оказались неглубокими, разве что лишь в нескольких местах. Моим главным затруднением было сохранить пропорции ладоней и пальцев. Поэтому мне пришлось не просто счистить горелое, но попросту переделать обе ее руки. И при этом снять некоторое количество диводрева, совсем не пострадавшего от огня. По-моему, самым трудным для нее было сохранять неподвижность, пока я работала, а для меня - сосредоточиться на том, что я делала, и не думать, что, возможно, причиняю ей боль.
- Так ей было больно?
- Как знать?.. Сама она говорила, что нет. Как и ты, она все внушала мне: дескать, живые корабли ощущают боль не так, как мы, люди. И тем не менее я полагаю, что доставила ей массу неприятных минут. Она рассказывала, что снятие стружки вызывает у нее чувство потери. Это была одна из причин, по которой я вернула ей все, что могла, в качестве украшения. Еще она сказала, что после того, как я все закончила, ее руки казались «неправильными»... - Янтарь помолчала. - Помнится, я ужасно расстроилась, ведь я сделала для нее все, что смогла. Однако потом, когда я навестила ее перед отплытием, она утешила меня, сказав, что привыкла к новому виду своих рук и очень ими довольна. Еще она очень хотела, чтобы я изменила ей волосы, но капитан Тенира запретил. Он сказал, они не могли так долго задерживаться в порту. Правду тебе сказать, я даже обрадовалась. Понимаешь, диводрево, оно... с ним очень трудно работать. Я даже сквозь перчатки все время чувствовала, как оно пытается меня затянуть...
Ее последние слова он попросту не расслышал. Он вдруг воскликнул:
- Ты могла бы срезать мне бороду!
- Что?.. - Она вскочила на ноги одним слитным движением, словно потревоженная и взлетающая птица. - О чем ты, Совершенный?
- Ты могла бы срезать мою бороду, переделать ее и приколотить на место в качестве нового лица. И я бы снова стал видеть!
- По-моему, это безумная мысль,- сказала Янтарь.
- Правильно. Безумная мысль сумасшедшего корабля. Нет, Янтарь, все должно получиться! Смотри, сколько тут дерева! - И, подняв руки, он собрал в горсти свою действительно пышную бороду.- Уж на новые-то глаза точно хватит! И ты точно могла бы это сделать!
- Я не посмею, - ответила она.
- Почему?
- А что скажут Альтия с Брэшеном? Одно дело - чуть-чуть подправить руки Офелии. И совсем другое дело - полная переделка твоего лица!
Он скрестил руки на груди:
- А какая разница, кто там что скажет? Я что, принадлежу им? Я их раб?
- Нет, но...
Он пропустил это «но» мимо ушей.
- Когда ты «покупала» меня, разве ты не говорила, что это просто формальность для посторонних, уступка принятым правилам? Ты утверждала, что я сам себе хозяин. Всегда, дескать, был и всегда буду. И потому мне сдается, что мне тут и решать!
- Может, и так. Но соглашаться или нет - зависит уже от меня.
- А с какой стати тебе отказываться? Ты хочешь, чтобы я так и оставался слепым? - Он почувствовал, как внутри зашевелился гнев. Зашевелился и запросился наружу. Совершенный проглотил его, точно подступившую к горлу желчь. Он знал: злиться на Янтарь бесполезно. Она просто повернется и уйдет.
- Конечно нет. Я ни в коем случае не желаю этого. Но я очень боюсь и разочаровать тебя, Совершенный. Дело в том, что я никак не могу понять диводрево. Руки говорят мне одно, а сердце - другое. Мне было... очень трудно работать с Офелией. Помнишь, она сказала, что чувствует «неправильность»? А я чувствовала... нечто более тонкое. И очень смахивавшее на святотатство...
Последнее слово она произнесла совсем тихо. Совершенный отчетливо ощущал смятение резчицы.
- Для Офелии ты это сделала, - сказал он. - А для меня не хочешь!
- Есть большая разница, Совершенный. Работая с Офелией, я удаляла поврежденное дерево. А ты говоришь о том, чтобы, наоборот, приделать кусочки диводрева, сделав из них новые глаза. Я же, как ты уже знаешь, не могу понять природу диводрева. Станут ли приделанные части единым целым с тобой, оживут ли они? Или так и останутся приколоченными деревяшками?
- Тогда сделай со мной то же, что и с ней! - помолчав, проговорил Совершенный.- Ты же можешь стесать мое нынешнее лицо и вырезать вместо него новое!
Янтарь на это выдохнула несколько слов на непонятном ему языке. Совершенный понятия не имел, молилась она или ругалась. Он чувствовал только, в какой ужас привело ее это предложение.
- Ты понимаешь хоть, что говоришь? - сказала она. - Мне придется переделывать не только все твое лицо, но и все тело, чтобы соблюсти должные пропорции! Ты представляешь, что это за работа? Я же просто резчица, Совершенный, я не скульптор! - Она вздохнула, ее прямо-таки передернула. - Подумай, во что я могу тебя превратить! Я же могу навеки уничтожить твою красоту! И как прикажешь мне после этого жить?
Он поднес руки к лицу и процарапал скрюченными пальцами по бывшим глазам. И рассмеялся - горько и дерзко.
- Янтарь, - сказал он, - пойми и ты кое-что. По мне, лучше быть каким угодно уродом, но зрячим! А сейчас я и урод, и слепец. Что вообще ты боишься испортить?
- Вот именно это я и хотела бы постичь, - ловко вывернулась она. Потом неохотно добавила: - Я подумаю. Я буду думать, Совершенный. Дай мне время. И сам не торопись, лучше хорошенько все взвесь...
Он заметил:
- Время - мое единственное богатство. Но его зато столько...

ГЛАВА 27
ОСНОВАНИЕ КОРОЛЕВСТВА

Сегодня «Проказница» низко сидела в воде. Ее трюмы были заполнены коллекциями Кеннита. Приятно было нести такой груз. «Наверное, люди похоже чувствуют себя после обильной и вкусной еды»,- сонно думал корабль. Проказница почему-то была очень довольна собой, хотя с ее-то усилиями этот груз был связан всего менее. Сокровище было обретено благодаря уму Кеннита... Нет, даже не так. «Не просто уму. Его мудрости»,- поправилась она. Ум, изворотливость - этим жил любой второстепенный пират. Кеннит в такие рамки не вписывался. Это был человек с будущим, человек мудрый и прозорливый. Проказница гордилась, что стала его кораблем.
Последнее плавание живо напоминала ей мирные дни под командованием Ефрона Вестрита. Для начала они причалили в Делипае, и там были высажены на берег рабы. Потом состоялось свидание, причем донельзя таинственно обставленное, с неким кораблем, шедшим на север. С этим кораблем Кеннит передал послания владельцам «Заплатки» и семье капитана Эвери, предлагая договориться о выкупе. Затем Кеннит принялся планомерно объезжать островные гавани, при которых состояли подчиненные ему корабли, так называемые «долевые». С ними шла и «Мариетта».
В каждом порту, где они останавливались, Кеннит и Соркор отправлялись на берег. Иногда с ними ездили Этта и Уинтроу. Проказнице нравилось, когда Кеннит брал Уинтроу с собой. Возвращаясь, юноша рассказывал ей обо всем, и это было почти так, как если бы она сама там побывала. Давно миновали те дни, когда она больше всего боялась разлучиться с Уинтроу, даже на несколько часов. Сама она полагала, это оттого, что ее собственная личность как бы упрочилась, ведь с момента ее пробуждения минуло уже время. А может, просто ей настолько хотелось участвовать в каждом мгновении жизни Кеннита, что даже насущная потребность в обществе Уинтроу как бы отходила на второй план?
Она попросила было Кеннита вести свои дела прямо у нее на борту, чтобы она могла за всем наблюдать, но он отказал ей.
«Ты - моя,- сказал он ей не без ревности.- Вот я и приберегаю твою красоту и твое волшебство только для себя одного, госпожа моя, повелительница морей. Мне нравится, когда другие смотрят на тебя с благоговением и опаской, как на недоступное чудо. И я не хочу, чтобы твоя тайна оказалась нарушена. Пусть любуются и завидуют издалека. Еще не хватало, чтобы люди приходили прямо сюда и, чего доброго, пытались забрать тебя у меня силой или колдовством! Ты моя крепость, Проказница, ты моя твердыня, и никаким чужакам здесь не место!»
Она запомнила не только каждое его слово, но и интонацию. Она впитывала его речи, как хлеб впитывает мед. Она улыбалась сама себе, понимая, что происходит. Он взялся ухаживать за нею - и победил. Он завоевал ее. С некоторых пор она даже не пыталась взвешивать его слова, выискивая в них несообразия, и не задумывалась об истинности его намерений. Ибо это более не имело никакого значения! Он ведь не выискивал у нее недостатки и упущения. Так с какой стати ей вести счет его порокам?..
Сейчас она стояла в жалком подобии гавани. Кому вообще и с какой стати пришло в голову тут поселиться, Проказница никак не могла взять в толк. В дальнем конце бухты понемногу оседал в грязь скелет давно разрушенного корабля. Проказница с некоторым усилием припомнила название этого местечка... Кривохожий. Да, кажется, так. Что ж, очень подходящее имечко. Покосившийся причал, продуваемые всеми ветрами домишки на берегу... действительно все какое-то кривоватое. Правда, похоже, в самое последнее время кое-что начало меняться к лучшему. По сторонам улиц появились мостки из свежих желтеньких досочек. Иные из расшатанных лачуг казались вновь выкрашенными. Кто-то даже высадил несколько рядов деревьев - для защиты от ветра. За ними виднелись молодые плодовые деревца. Мальчишка-пастух отгонял от нежной коры саженцев вверенных ему коз. А у причала, среди скопища всевозможных лодчонок, выделялся крупный корабль. «Счастливчик» - провозглашала гордая надпись. На мачте реял флаг Ворона. И даже издали было видно, как сияла надраенная медяшка. Так что, пожалуй, было похоже, что зачуханный городишко в самом скором времени из захолустной дыры превратится во вполне осмысленное селение!
Сонливость разом слетела с нее, когда из самого большого городского строения вышла группа людей и направилась к причалу. Среди этих людей, наверное, был и Кеннит. Проказница в самом деле скоро разглядела его. Он шел первым. Местные, желавшие ему доброго пути, двигались по сторонам или сзади, в зависимости от своего ранга. Соркор держался рядом с капитаном. Этта, высокая и худая, следовала за ним как тень, и с нею Уинтроу.
На какое-то время все столпились на причале. Потом, после множества поклонов и приветственных жестов, Кенниту окончательно пожелали счастливой дороги. Пока он со своими спутниками спускался по лесенке в гичку, звучали добрые напутствия горожан. Это повторялось в каждом порту, который они посещали. Как же все любили ее капитана!..
Проказница внимательно наблюдала за шлюпкой, скользившей к ней по спокойной глади портовой воды. Кеннит принарядился для визита на берег. Черные перья на его шляпе покачивал ветерок. Он заметил ее взгляд и приветственно поднял руку, так что серебряные пуговицы на манжете сверкнули на солнце. Он до последней нитки выглядел процветающим морским разбойником. И сидел на носу гички, точно король на троне.
«Они и обращаются с ним уже как с королем,- поделился с нею Уинтроу после предыдущего подобного визита. - Отдают ему его долю добытого без малейшего намека на недовольство. Но дело не только в том, что они признают его право на часть того, что им приносит пиратство. Они приносят на его суд свои внутренние распри и жалобы! Я видел, как он судил всевозможные дела, начиная от похищения кур и кончая супружескими изменами. Он рисовал планы оборонительных сооружений для городов. Я сам слышал, как он указывал, что им следует построить, а что снести...»
«Он здравомыслящий и рассудительный человек, - ответила Проказница.- Так что ничего удивительного».
Уинтроу, помнится, фыркнул.
«Рассудительный? Лишь постольку, поскольку это может способствовать всеобщей к нему любви. Я стоял позади него, слушая, как они высказывают свои жалобы. Он слушает, хмурится, задает вопросы... А потом выносит решение, соответствующее общественному мнению. Даже если ежу ясно, что оно несправедливо! Он на самом деле не судит, Проказница! Он лишь придает весомость их собственным суждениям и дарит им сознание собственной правоты. А потом, наведя такую вот "справедливость", он обходит город, глядя вправо и влево. "Вам нужен колодец, - говорит он, - а то вода у вас скверная". Или: "Разберите вон ту развалюху, пока она сама не сгорела и полгорода не подпалила. Исправьте причал. А еще вон той вдове хорошо бы крышу в доме перекрыть. Вы уж ей обеспечьте!" Сам при этом сорит деньгами, оплачивая все, что сам предложил. И получается, что это его щедроты, а не возврат части того, что он сам только что у них забрал. В итоге все от него в восторге, все готовы его следы целовать...»
«А по-моему, и правильно готовы. Тебя послушать - он немало добра им делает!»
«Делать-то делает... - неохотно согласился Уинтроу. - Он дает им деньги, чтобы им проще было быть добрыми к бедным, старым и слабым. Он заставляет их повыше поднимать головы и видеть, что может быть. В том предыдущем городке он велел выстроить такое здание, где их дети могли бы собираться вместе и учиться, благо нашелся человек, хорошо умеющий читать и считать. Кеннит оставил немалую сумму, чтобы заплатить ему за уроки...»
«И что же тут предосудительного? Не понимаю!»
«Суть не в том, что он делает. Творит-то он все добрые дела, даже благородные. Но вот цель, о которой я крепко подозреваю... Проказница, он хочет стать королем. Поэтому он так всех и балует. Он берет деньги, которые они ему откладывают из добычи, и покупает им то, что они могли бы сами себе купить. И делает так не потому, что это правильно и хорошо, а просто чтобы они хорошо думали о нем, да и о себе тоже. Чтобы связали это ощущение гордости с его приездами к ним...»
Она тогда покачала головой:
«Все-таки не вижу, что в том плохого? А вот хорошего, наоборот, масса. Уинтроу, ну почему ты такой подозрительный? Не приходило тебе в голову, что, может быть, он хочет стать королем Пиратских островов как раз для того, чтобы легче было добрые дела совершать?»
Он спросил:
«А ты сама-то вполне в этом уверена?»
Ему она соврать не могла. Все еще не могла.
«Не знаю, - честно ответила она. - Но я очень надеюсь, что так оно и есть. Тем более что в любом случае результат один и тот же...»
«Пока - действительно, - сказал Уинтроу. И мрачно предрек: - Но это только пока. Как-то еще все обернется со временем - будущее покажет...»
Теперь она раздумывала об этих словах, глядя на быстро приближающуюся гичку. Нет, все же ее юный родственник был слишком уж подозрителен. Некая не лучшая часть его души не могла принять Кеннита как силу, приверженную добру. Вот и все.
Шлюпка подошла к борту, с которого уже свисал веревочный штормтрап. То, что сейчас должно было последовать, причиняло Проказнице настоящую боль. Последнее время Кеннит наотрез отказывался от лебедки и сам лазил по трапу на борт. Каждый раз на такой подъем, по крайней мере для Проказницы, уходила целая вечность. Каждая очередная ступенька заставляла ее бояться, что вот сейчас он поскользнется и упадет, да еще и сломает себе что-нибудь, ударившись о лодку внизу. Или, того хуже, свалится в воду и либо потонет, либо угодит в пасть морским змеям, благо змеев в этом году была прямо-таки напасть. Проказница не припоминала, чтобы когда-либо раньше они были так многочисленны. Или так смелы. Жуть какая-то, да и только!
Так или иначе, скоро его деревянная нога бодро простучала по ее палубе. Проказница облегченно вздохнула и стала с нетерпением ждать, чтобы он к ней подошел. Всегда, возвращаясь на корабль, он первым долгом шел к ней поздороваться. Иногда в сопровождении Уинтроу. Раньше приходила и Этта, но она в последнее время стала избегать носовой палубы. Проказница про себя находила это решение очень мудрым.
На сей раз, повернувшись ему навстречу, она увидела, что он был один. Ее улыбка так и засияла теплотой. Как она любила эти минуты, когда они разговаривали наедине, и Уинтроу не мешал им ни заковыристыми вопросами, ни взглядами, полными сомнения!
Кеннит ответил на ее улыбку самодовольной усмешкой.
- Ну, госпожа моя? - спросил он. - Готова принять на борт еще немножко сокровищ? Я договорился, что после полудня нам еще кое-что привезут...
- А что именно? - поинтересовалась она, хорошо зная, как любит он перечислять новые приобретения.
- Ну... - протянул он, смакуя. - Немножко великолепнейшего вина в таких, знаешь, маленьких бочонках. Пачки чая. Серебро в слитках. Немножко шерстяных ковров совершенно невиданных расцветок и узоров. Подборочку книг в самых изысканных переплетах. Поэзия, знаешь ли, а также иллюстрированная естественная история и несколько журналов путевых заметок. Я их, пожалуй, оставлю себе, хотя и Этта с Уинтроу их, конечно, прочтут. А еще будет съестное: мешки с мукой, кадки масла, бочки рома... Ну и деньги, немалое, доложу тебе, количество, причем самой разной чеканки. Рафо на «Счастливчике» очень неплохо поработал! И я очень доволен тем, как приободрился Кривохожий...
Внимание Проказницы привлекло упоминание о книгах. Она заметила, погрустнев:
- Это значит, что Уинтроу по-прежнему будет проводить все свое свободное время взаперти с Эттой?..
Кеннит улыбнулся. Перегнувшись через поручни, он дотянулся и погладил ее волосы. И сказал, перебирая пальцами густые, тяжелые пряди:
- Верно. Он по-прежнему будет отвлекать Этту, а она - занимать его. Представляешь, сколько времени будет у нас с тобой, чтобы обсуждать наши интересы и планы на будущее?
От его прикосновения по ее плечам пробежала легкая дрожь. Она испытала смятение, но это было восхитительное смятение.
- Так значит, ты нарочно их свел, чтобы мы могли побольше быть наедине?
- А зачем бы еще? - Он взял в руку еще одну прядь, изваянную из диводрева, но такую живую. Она покосилась на него через плечо. Его бледно-голубые глаза были сожмурены в щелки. «Необычайно красивый мужчина, - подумалось ей. - Такая жестокая красота...» А он продолжал: - Ты ведь не возражаешь, надеюсь? Этта, бедняжка, совершенно неграмотна. В публичном доме ведь получают не слишком широкое образование... Уинтроу же - терпеливый наставник, гораздо терпеливее, чем мог бы быть я. И он, в некотором смысле, вручит ей орудия самоусовершенствования, дабы, когда она оставит корабль, ей более не пришлось возвращаться к своему низкому ремеслу...
- Так Этта... покинет нас? - задохнулась Проказница.
- Конечно. Я же в свое время взял ее с собой на «Мариетту» только для того, чтобы уберечь от опасности. У нас с ней слишком мало общего. Она была добра и очень помогла мне, пока я выздоравливал после ранения. Но мне трудно закрыть глаза на то, что она, по сути, и явилась причиной моего увечья. - И он одарил Проказницу кривоватой улыбкой. - Уинтроу даст ей начатки образования, и, вернувшись на берег, она будет годиться на большее, чем только ложиться и раздвигать ноги. - Тут его лоб прорезала задумчивая морщина.- Мне представляется, мой долг - прежде чем расставаться с людьми, делать их чуть лучше, чем они были до нашего знакомства... Как тебе кажется?
- А когда Этта с нами расстанется? - спросила Проказница, еле-еле удержавшись, чтобы не показать охватившего ее нетерпения.
- Ну... Наша следующая стоянка будет в Делипае. Там раньше был ее дом. - И Кеннит улыбнулся собственным мыслям. - Никто, правда, не может загодя сказать, как пойдет дело. Я, конечно, силой выставлять ее не буду...
- Конечно, - отозвалась Проказница. Он гладил и свивал толстую прядь ее черных волос, и их кончики щекотали ее нагое плечо.
Кеннит держал под мышкой пакет, нечто завернутое в грубую, толстую мешковину.
- Какие дивные у тебя волосы, - проговорил он негромко. - Когда я увидел это, то сразу подумал о тебе... - Он развернул с одного конца свой пакет, запустил туда руку и потащил наружу нечто красное. Встряхнул - и это оказалась алая ткань, большой отрез алой ткани, невероятно тонкой и легкой. Он протянул ее Проказнице: - Я подумал, ты могла бы повязать этим волосы!
Она ужасно разволновалась:
- Какой подарок! Мне никто ничего подобного не дарил! Ты вправду уверен, что хочешь мне это отдать? Тут же ветер, морская сырость... они могут испортить...
Между тем, говоря так, она уже встряхивала и разглаживала прекрасную ткань. Потом свернула ее и приладила себе на лоб. Кеннит взял концы и связал их у нее на затылке. Он сказал:

Предыдущая страница 23 Следующая страница


Безумный корабль 24

- Испортится - значит, придется новую тебе подарить! - Склонил голову к плечу и восхищенно улыбнулся, негромко добавив: - Какая же ты красавица! Моя пиратская королева...

Уинтроу осторожно расстегнул замочек, скреплявший створки деревянного книжного переплета. Осторожно раскрыл... и почти сразу благоговейно ахнул:
- Невероятно!.. - Вскочил и отнес раскрытый том поближе к иллюминатору, подставив свету богато декорированную страницу.- Какие детали! Какая изысканность!
Этта медленно подошла и заглянула в книгу поверх его плеча.
- Что это? - спросила она.
- Это травник... то есть книга о травах и всяких растениях. С рисунками, описаниями и указаниями, что как применять. Только такого роскошного я до сих пор еще не видал! - И Уинтроу бережно перевернул страницу, явив свету еще бездну красоты.- Даже у нас в монастырской библиотеке ничего подобного нет! Это, должно быть, неправдоподобно ценная книга! - Он чуть коснулся пальцем бумаги, обводя контур нарисованного листка. - Это перечная мята. Видишь? Все морщинки обозначены, все крохотные волоски на листке! Вот это, я понимаю, художник!
Они находились в маленькой каюте, которую когда-то - давным-давно - Уинтроу делил со своим отцом. Все приметы тех недобрых времен давно исчезли отсюда, да не сами собой, а были тщательно искоренены. Теперь здесь была лишь опрятно застланная койка, маленький складной письменный стол да ящик с манускриптами, свитками, книгами. Уинтроу начал было давать Этте уроки в капитанской каюте, но Кеннит вскорости заявил, что они слишком шумно возятся со своими книжками, перьями и бумагой. И выгнал их заниматься в каюту Уинтроу. Уинтроу не возражал. Никогда прежде у него не было столь обширного и свободного доступа к письменному слову.
Уж во всяком случае, он точно никогда даже издали не видел столь великолепной книги, как та, что была теперь у него в руках!
- Ну и что тут написано? - поинтересовалась Этта неохотно.
- Теперь ты можешь прочесть сама, - воодушевил ученицу Уинтроу. - Попробуй!
- Все буквы какие-то... почерк непонятный,- пожаловалась она. Но все же приняла книгу, которую Уинтроу осторожно положил ей на ладони. Этта нахмурила брови, всматриваясь.
- Ну и что, что почерк,- сказал Уинтроу.- Тот, кто писал, просто старался украсить каждую буковку, вот некоторые и состоят почти из одних завитушек. А ты старайся выделить основное и не обращай внимания на украшения. Ну? Попробуй.
Ее палец медленно пополз по странице, нанизывая слово за словом. Ее губы задвигались: она решала головоломку. Уинтроу прикусил язык, не позволяя себе помочь ей. Спустя некоторое время Этта решительно набрала полную грудь воздуха и начала:
- «Трава сия есть поистине королева среди всех известных нам благодетельных трав. Напиток, заваренный из свежих листьев ее, есть наилучшее средство при простуженной голове...»
Она вдруг умолкла и осторожно закрыла книгу. Уинтроу в растерянности вскинул на нее глаза... и увидел, что Этта крепко зажмурилась. А из-под ресниц у нее текут слезы!
- Теперь ты умеешь читать,- заверил он ее тихо. Он стоял буквально не дыша, боясь говорить что-то еще. Путь к нынешнему свершению был долог и весьма тернист. Этта оказалась непростой ученицей. Ума у нее, скажем прямо, хватало. Однако его усилия научить ее чтению почему-то пробуждали в ней некий глубинный гнев. Поначалу он был совершенно уверен, что сердится она на него, а то на кого же?.. Она без конца дулась, отказывалась от помощи, а потом заявляла, что он не хочет ей помочь, потому что желает выставить ее дурой. А нрав у нее был такой, что в сердцах могла и ценную книгу через всю каюту швырнуть, и дорогую бумагу в мелкие клочки изорвать. Сколько раз она просто отшвыривала его, когда он наклонялся поправить ее ошибку! Однажды он повысил на нее голос, в пятый раз объясняя, что она пишет такую-то букву шиворот-навыворот. В ответ она ударила его. И не просто пощечину залепила, а хорошенько вмазала кулаком по скуле, едва не сбив с ног. А потом вышла вон из каюты. Извиняться за это она впоследствии даже не подумала.
И лишь после многих дней занятий до Уинтроу постепенно дошло, что причиной гнева Этты был вовсе не он, а ее собственное зубодробительное невежество. Ей было стыдно, что она столь многого не знает. Ее унижало, что приходилось к нему обращаться за помощью. А если он предлагал ей попробовать что-либо самостоятельно, она это понимала как дразнящий намек на свою глупость. Если же учесть ее склонность вымещать свой гнев на наставнике, это делало ее не только трудной ученицей, но и опасной. Причем хвалить ее было едва ли не опасней, чем порицать!
В какой-то момент Уинтроу даже попытался отделаться от нее. Он пришел к Кенниту со слезной просьбой освободить его от учительства. Он ждал, что Кеннит в приказном порядке велит ему вернуться к занятиям. Однако пиратский капитан лишь склонил голову набок и кротко поинтересовался, действительно ли он верит, что именно такова воля Са - отказать Этте в помощи. А пока Уинтроу стоял и молчал, переваривая неожиданный вопрос, выражение лица Кеннита вдруг изменилось.
«Это потому, что она была шлюхой? - спросил он угрюмо. - Ты полагаешь, она недостаточно хороша, чтобы извлечь из учения пользу? Она тебе отвратительна, не так ли?
Его лицо при этом дышало таким пониманием и добротой, но было полно такого горя, что палуба прямо-таки закачалась под ногами Уинтроу. Неужели он в самом деле взирал на Этту с этаким превосходством?.. Неужели у него вправду таилось в душе гнусное ощущение собственного превосходства - чувство, которое в любом другом человеке он бы решительно порицал?..
«Нет, нет! - поспешно выдавил он. И воскликнул: - Я ни в коем случае не считаю Этту ниже себя! Она - потрясающая женщина!.. Я просто боюсь, что...»
Кеннит снисходительно улыбнулся.
«Кажется, я догадываюсь, чего ты боишься. Тебе не по себе оттого, что она так привлекательна. Ну и что ж тут скверного, Уинтроу? Любому здоровому молодому мужчине вовсе не грех пасть к ногам такой чувственной женщины, как Этта. Не то чтобы она старалась всех кругом заарканить... Просто ее, бедняжку, с самого детства приучали вести себя именно так. Совращение мужчин настолько же в ее природе, как у рыбы - плавание. Заранее хочу предупредить тебя: прежде чем отвергать ее, хорошенько подумай, как это сделать помягче. Иначе, сам того не желая, ты можешь очень ранить ее...»
«Да я совсем не о том! Я бы никогда не...» - кое-как промямлил Уинтроу... и замолчал, разом утратив способность подбирать правильные слова. Ситуация была тем более унизительной, что по крайней мере отчасти Кеннит попал в точку. Этта действительно в немалой степени занимала его мысли. Прежде ему никогда не случалось проводить время в обществе зрелой женщины, не говоря уж о том, чтобы находиться с нею наедине. Можно без преувеличения сказать, что он воспринимал Этту сразу всеми органами чувств. Когда она уходила из каюты, там оставался запах ее духов. Когда она говорила, он слышал не только ее хрипловатый голос, но и шуршание роскошных тканей, в которые она одевалась. Когда она поворачивала голову, свет вдруг принимался играть на ее блестящих гладких волосах. Конечно, она волновала его! Даже снилась ему иногда. Он собирался принимать это как должное.
А вот снисходительная улыбка Кеннита застала его врасплох.
«Все в порядке, парень,- сказал ему капитан.- Говоришь, никогда? А вот у меня бы никогда язык не повернулся тебя осудить, если бы ты ею увлекся. Правда, ты сильно упадешь в моих глазах, если позволишь своему увлечению помешать тому, что, как мы оба понимаем, необходимо. Ей не пробиться к лучшей жизни без грамотности, Уинтроу. Ты знаешь это. И я знаю. Так что приложи все усилия и ни в коем случае не отчаивайся. Я нипочем не позволю ни одному из вас сдаться, особенно теперь, когда вы так близки к успеху!»
Последующие дни уроков превратились для Уинтроу в форменную пытку. Сказанное капитаном привело к тому, что он стал думать об Этте как о женщине не меньше прежнего, а, наоборот, больше. Соприкосновение рук над разбираемой книгой, которое раньше он воспринимал как случайное, теперь стало ему казаться умышленным. А почему она использовала именно такие духи? Конечно, потому, что старалась обольстить его! А эти прямые взгляды в глаза? Тоже орудие совращения?
И настал момент, когда Уинтроу сам понял, что увлекся. Если раньше он с ужасом думал, что вот она опять придет и надо будет сидеть с нею наедине, - то теперь он только и жил ожиданием этих часов. Он был уверен, что его не осуждают за это. Ну... почти уверен. На самом деле ничто не имело значения - она принадлежала Кенниту, и точка.
Зато все трагично-романтические баллады, которые он когда-либо слышал, все сказания о злополучных любовниках, прежде казавшиеся ему такими безвкусными в их сопливой чувствительности, - о, теперь-то он понимал, какую великую правду они в себе содержали...
И вот сейчас, созерцая ее лицо в миг наслаждения долгожданной победой, Уинтроу вдруг понял: Кеннит был прав. Пыточное искушение, через которое ему пришлось пройти, полностью искупалось этой минутой. Теперь она умела читать!.. А он и помыслить не мог, что ему, оказывается, дана была способность кому-то доставить подобную радость!.. Поэтому его восторг поистине превосходил все, что могла дать империя плотских чувств. Ибо тот дар, что он ей вручил, некоторым образом приближал его самого к совершенству.
А она все стояла, прижимая изысканный том к груди, как ребенка. Лицо с плотно зажмуренными глазами было обращено к маленькому иллюминатору, освещавшему его каюту. Луч света падал как раз на нее, золотя бронзовую кожу, сверкая в каплях слез и играя на волосах. Она показалась Уинтроу цветком подсолнуха, что вечно тянется к солнцу. Ему доводилось видеть, как она веселится - смеется с Кеннитом или шутит в кругу пиратов. Но теперь она испытывала радость поистине преображающую. Сравнивать одно с другим было попросту непристойно.
И вот долгий вздох всколыхнул ее грудь. Она открыла глаза и улыбнулась ему.
- Уинтроу, - тихо сказала она. И покачала головой, между тем как ее улыбка делалась все шире. - Какая же умница Кеннит, верно? Я ведь сперва тебя в грош не ставила. Потом с ума сходила от ревности, видя, как он с тобой носится. Я же тебя ненавидела... да ты сам знаешь. А теперь я тебя... я тебя...- Она помедлила. И наконец негромко созналась: - Я думала, только Кеннит может заставить мое сердце биться так, как смог ты.
Эти простые слова буквально пригвоздили Уинтроу к месту. Юноше пришлось сурово сказать себе: она ведь не заявила, что любит меня, просто я заставил биться ее сердце. И все! «Мои собственные учителя тоже пробуждали во мне чувства, да какие! Только это она и имеет в виду. Но даже если и нечто большее... я был бы полным дураком, если позволил себе отозваться. Полным дураком!..»
- Пожалуйста, - тихо попросила она и протянула ему руку. - Помоги мне подобрать книгу... Может быть, ту из числа новых, ты еще говорил, там стихи. И... можно я попрактикуюсь с тобой? Я хотела бы почитать Кенниту сегодня вечером...- И она покачала головой, радуясь и ужасаясь.- Даже представить не могу, что я... в самом деле умею. А все он, мой... Да, я понимаю, это ты научил меня читать. Но ведь именно он сделал это возможным! Воображаешь, что я сейчас испытываю?.. И что такого видит во мне Кеннит, Уинтроу? Что он вообще нашел во мне? Как мне быть достойной подобного мужчины? Когда он впервые увидел меня, я была тощей маленькой шлюшкой из заведения Беттель... Я сама в себе никогда ничего большего не подозревала... А он каким образом разглядел?
Ее темные глаза всматривались в самую душу Уинтроу, ища ответа. И юноша не смог не ответить.
- Ты сияешь,- сказал он негромко.- Ты лучишься. Светишься. Даже для меня. Даже когда я сам тебя впервые увидел. Даже когда я отлично знал, что ты меня ненавидишь. Есть в тебе что-то такое, Этта... Нечто... неугасимое. Что-то, чего не изведешь ни мерзостями жизни, ни жестоким обращением. Твоя душа светится, как серебро из-под грязи. Это только справедливо, что Кеннит тебя полюбил. Всякий мужчина на его месте полюбил бы тебя.
От таких слов у нее округлились глаза. Она отвернулась, и - не чудо ли? - обветренные щеки тронула краска.
- Я принадлежу Кенниту, - напомнила она ему. Прозвучало это гордо.
- Я знаю, - ответил Уинтроу. И тихо, очень тихо, почти про себя, добавил: - Как же я ему завидую...

Нынче у Кеннита выдался длинный и утомительный день, хотя утомление было очень даже приятным. Кривохожий был последним портом перед возвращением в Делипай. Они с Соркором посетили пристанища всех пиратских кораблей, которые они создали из бывших работорговых, снабдив их командами из освобожденных невольников. Не у всех вновь назначенных капитанов дела шли одинаково хорошо, но в каждом городишке Кеннита встречали бурным восторгом. И даже Соркор наконец-то поверил в осуществимость его плана. Это было видно даже по походке грубого головореза, а мясистое лицо так и светилось гордостью, когда, стоя за плечом Кеннита, он выслушивал очередной перечень добытых богатств.
И «Проказница», и «Мариетта» были тяжело нагружены драгоценным добром. Особенно порадовало Кеннита последнее приобретение. Молодой Рафо - если правдой было то, что о нем рассказывали,- гонял своего «Счастливчика» в хвост и в гриву, умудряясь взять едва ли не каждый корабль, за которым пускался в погоню. Пиратские удачи принесли Кривохожему и уйму денег, и массу спасенных рабов, увеличивших его население. Смекалистая женщина, возглавлявшая городок, помогала молодому капитану вести учет доходов и расходов. Они предъявили Кенниту свои счетные палочки с гордостью, которая сделала бы честь иному домоправителю. Он терпеливо выслушал полный, до гроша, отчет о затратах на строительную древесину, на фруктовые саженцы, на стадо коз. Они даже разыскали и наняли несколько художников, согласившихся жить в Кривохожем!.. Рафо, в свою очередь, отложил в долю Кеннита ту часть добычи, что показалась ему самой ценной, редкостной и удивительной. Они не просто выделили ему его долю - они всерьез позаботились, чтобы доставить ему удовольствие. Он понял это и всячески подчеркнул свой восторг, тем самым внушив им большое желание порадовать его снова. Кеннит пообещал им еще корабль - следующий, который ему достанется. А почему бы, собственно, и нет?.. Они вполне этого заслужили. Может, он предоставит им «Заплатку», если ее владельцы промедлят со сбором денег на выкуп...
Но, оказывается, и от сплошных удовольствий можно устать. Да и с грузом, что был теперь у них на борту, обращаться следовало не как с селедочными бочками. Кеннит самолично и очень тщательно следил за тем, как все упаковывалось. Самые сливки сокровищ - маленькие, особо ценные предметы - по его приказу были отправлены непосредственно к нему в каюту. И вот теперь, открывая дверь, он не без трепета думал о восхитительной возне с расстановкой новых сокровищ, чтобы они не мешали работе. Может, сначала лечь поспать, а этим заняться с утра, когда оба корабля будут уже на пути в Делипай?
Он шагнул внутрь... и оказался в золотом сиянии светильников. Его каюта благоухала ароматическими курениями. «О нет, только не это,- застонал он про себя.- Неужели ее страсть впрямь не имеет границ?..» Кеннит огляделся, уверенный, что увидит Этту как-нибудь особенно изысканно изготовившейся для любовной битвы в постели. Отнюдь, отнюдь... Она сидела в одном из двух кресел, приставленных близко друг к дружке. Круг яркого света заливал ее и раскрытую книгу у нее на коленях. Этта была облачена в ночную рубашку, но скорее очень скромную, нежели соблазнительную. Она даже походила, пожалуй, на девушку из приличной семьи.
Быстрый взгляд показал раздраженному капитану, что она уже убрала все его сокровища. Первым его чувством по этому поводу была вспышка праведного негодования. Да как смела она вообще трогать его вещи?!.. Однако потом накатила волна отрешенного облегчения. Убрала - ну и хорошо. По крайней мере, ничто не мешало ему скорее добраться до постели. Он прохромал прямо туда и уселся на краешек. Обшитая кожей выемка деревянной ноги, куда он вставлял свой обрубок, немилосердно намяла культю. Подбивку снова пора было менять...
- Я хочу показать тебе кое-что, чему я научилась,- тихо произнесла Этта.
Он только вздохнул. Неужели эта женщина не способна была думать ни о чем ином, кроме своих собственных удовольствий?..
- Этта, я очень устал сегодня,- ответил он ей.- Помоги лучше сапог снять.
Она послушно отложила книгу и подошла. Стащила с него сапог и стала бережно растирать ногу. Он закрыл глаза:
- Принеси ночную рубашку...
Она проворно исполнила и это. Он стал раздеваться. Этта брала вещи у него из рук одну за другой, встряхивала, опрятно складывала и убирала в сундук для одежды. Отстегнув деревянную ногу, Кеннит показал ей натертое место:
- Можешь ты выстлать эту штуковину помягче, чтобы было удобней?
Она повертела деревяшку в руках:
- Все что угодно протрется, если двигаться столько, сколько ты. Попробую на сей раз использовать шелк... Он хотя и мягкий, зато не скоро износится!
- Вот и отлично. Управься к утру.
Встав на здоровую ногу, он откинул с постели покрывало и сел на чистые простыни. Они были замечательно свежими и прохладными, а подушка тонко благоухала лавандой. Кеннит закрыл глаза.
Ее негромкий ясный голос проник в его сознание, уже начинавшее уплывать:

Наши души любили уже тысячу раз.
Путями, которых нам теперь уже не припомнить,
Вели нас прежние жизни.
Я слишком хорошо знаю тебя
И слишком сильно люблю -
Годами одного века этого не объяснить.
Как река протачивает себе русло в долине,
Так твоя душа отметила мою своим прикосновением.
Живя в иных телах, мы постигали завершенность,
Которой никогда...

- Мне никогда не нравилась сиренийская поэтическая школа, - устало перебил Кеннит. - Ее представители все говорят прямо в лоб. Поэзия должна быть поэзией, а не простым виршеплетством. Если собираешься заучить стишок наизусть, лучше выбери что-нибудь из Юпиля или Вергаха.
И он глубже зарылся в одеяло, издал блаженный стон и приготовился окончательно отойти ко сну.
- Я не заучивала наизусть, - сказала Этта. - Я прочитала по книге. Я теперь умею читать, Кеннит. Я умею читать!
Она ждала, что он, по крайней мере, удивится, но он слишком устал.
- Хорошо, - проговорил он. - Я рад, что Уинтроу сумел тебя научить. Теперь, может быть, ему удастся объяснить тебе, что следует читать, а что - нет...
Она отложила книгу и задула светильник. Каюта погрузилась в темноту. Кеннит услышал шорох ног по полу - она подошла и забралась к нему под одеяло. Надо будет подыскать ей другое спальное место. К примеру, повесить гамак в уголке каюты...
- Уинтроу говорит, - сказала она, - что мне больше не нужна его помощь. Он говорит, что теперь, когда я стала грамотной, мне следует просто изучать всякую книгу или свиток, что попадет ко мне в руки. Так я научусь быстро читать, да и писать стану лучше. И этим я вполне способна заниматься сама!
Кеннит с усилием разлепил веки. Ну уж нет, так не пойдет!.. Как ни тошно было ему шевелиться и тем разгонять сон, он все-таки перекатился на бок, лицом к Этте.
- Может, и способна, но зачем так сразу отказываться от его помощи? Я же знаю, как нравилось тебе проводить с ним время. Да и он, насколько мне известно, только рад был наставлять такую способную ученицу. Он со всей откровенностью сознавался мне, какое удовольствие он получал от твоего общества! - И он ухитрился даже испустить добродушный смешок. - Ты знаешь, бедный парнишка просто влюблен в тебя, да и только!
К его изумлению, она даже не попыталась отнекиваться.
- Я знаю, - просто сказала она. - Он очень славный мальчик. Учтивый такой... Теперь я понимаю, почему ты так привязался к нему. А мне он преподнес дар, который останется со мной до самого смертного часа!
- И отлично. Надеюсь, ты должным образом отблагодарила его...
Кеннит смертельно хотел спать. Только спать. И в то же время не желал прекращать завязавшийся разговор. Ибо, кажется, наклевывалась-таки вероятность, что его хитроумная интрига со временем принесет задуманные плоды. Она назвала Уинтроу «очень славным мальчиком», так, кажется? А он сам видел, как Уинтроу провожал ее глазами по палубе. Вот бы знать, случилось ли им уже плотским образом засвидетельствовать друг другу свою взаимную склонность?.. Вдруг Этта уже носит наследника для его живого корабля?.. Он провел ладонью по ее руке, как бы лаская, потом опустил ладонь ей на живот. Колечко с крохотным черепом все еще торчало у нее в пупке. «Нельзя торопиться! - подавил он всколыхнувшееся разочарование. - Подобные вещи требуют времени. Запереть их вдвоем на достаточно долгое время - и никуда не денутся, сойдутся как миленькие...» По крайней мере, так всегда происходило и с голубями, и с козами, и со свиньями. Когда он был маленьким и жил дома...
- Честно говоря, - произнесла Этта задумчиво, - даже и не знаю, как бы его отблагодарить!
У Кеннита очень чесался язык подсказать ей самый лучший ответ на этот вопрос, но он воздержался оглашать его напрямик. Он выразился иначе:
- Мне кажется, парнишке одиноко. Так покажи ему, что ценишь его дружбу и дорожишь его обществом. Ему это понравится. Подумай о своих знаниях и умениях: может, что-то окажется полезно ему. Возьми и научи его... По-моему, это будет достойный отдарок!
Более прозрачного намека, кажется, придумать было нельзя. Неужели не догадается?..
- Но я так мало знаю... - пробормотала она погодя. - Чему может у такой, как я, научиться Уинтроу?
Кеннит вздохнул и попробовал зайти с другой стороны. «Только осторожно,- напомнил он себе.- Осторожно!»
- Ты всяко повидала в жизни гораздо больше, чем он. Не забывай: мальчик провел большую часть жизни в стенах монастыря. Он, может быть, искушен в словесности и искусстве, но по части более мирских познаний он, увы, сущий невежда. А твои жизненные обстоятельства можно назвать прямо противоположными. Так поделись же с ним тем, чему тебя научила жизнь. Научи мальчика быть мужчиной. Лучшей наставницы у него точно не будет!
И он провел рукой по ее телу.
Она помолчала. Он прямо-таки слышал, как трудился ее разум. Потом она проговорила:
- Я хотела бы ему... Кеннит, ты не очень будешь возражать, если я дам ему кое-что из твоего имущества? В смысле, нечто из нашего груза?
Он, собственно, совсем не это имел в виду, но и на том спасибо - по крайней мере, делался первый шаг в правильном направлении. Начнется с малого, с подарочков, а чем кончится? То-то и оно.
- Конечно, выбирай что хочешь,- сказал он ей.- Я ведь тоже люблю мальчишку, сама знаешь. И с удовольствием поделюсь с ним тем, что принадлежит мне. Мне не жалко!

Уинтроу проснулся оттого, что открылась дверь в его каюту. Кто-то молча вошел внутрь и тихо-тихо притворил за собой дверь. В первый миг, подростка парализовал страх. С тех пор как не стало Са'Адара, он стал спать гораздо спокойнее, но до сих пор побаивался, как бы иные из бывших рабов не придумали обвинять его в гибели своего вожака. Он затаил дыхание. Потом попробовал бесшумно переместиться в постели. Может, нападающий промахнется с первым ударом и тем самым даст ему возможность спастись?..
Вошедший тем временем подошел к столику и что-то положил на него.
- Не притворяйся, что спишь,- сказала Этта негромко. - Я же слышала, как ты перестал посапывать! Вставай и зажги свет!
- До утра еще далеко,- возразил он, ничего толком не понимая. - Что ты тут делаешь?
- Сама знаю, что не утро, - ответствовала она с легким смущением.- Я пришла кое-чему научить тебя. Такому, чем лучше заниматься подальше от посторонних глаз. То есть лучше всего - по ночам!
Он зашарил в поисках свечки. Потом высунулся в коридор и зажег ее от горевшего там небольшого светильника. Вернулся в каюту, закрыл дверь и сунул свечу в подсвечник. Когда же он повернулся к Этте, то челюсть у него буквально упала. И было отчего. На ней были облегающие кожаные штаны и такой же короткий камзол, сидевший плотней собственной кожи. Никогда еще Уинтроу не видел женского тела в одежде, которая не скрадывала, а, наоборот, подчеркивала его формы!.. Этта не обратила никакого внимания на его взгляд. Наоборот, она весьма деловито обошла его кругом, разглядывая и явно оценивая его собственное тело. Ее взгляд был таким откровенным, что у него жарко вспыхнули щеки...
Потом она недовольно хмыкнула:
- Все ясно. Видно, что ты усердно трудился, но работа была не слишком тяжелой... Тем не менее ты гибкий и шустрый. Я и раньше это за тобой замечала. И это может оказаться полезнее для нашей игры, чем даже могучие мышцы...
Уинтроу заморгал ресницами:
- Я все-таки не возьму в толк, о чем ты...
- Кеннит предложил, - ответила она. - Я сказала ему, что чувствую за собой должок: ты ведь как-никак читать меня выучил. Он и подсказал мне, что я могу в ответ научить тебя чему-то такому, что сама хорошо знаю. Кое-чему из моих «более мирских познаний» - так он выразился. Вот я и решила этим заняться. Снимай-ка рубаху!
Он повиновался, точно во сне, всячески запрещая себе думать и о том, что делает он сам, и о ее возможных намерениях.
Она хмуро улыбнулась при виде его обнаженного торса:
- Ишь, весь гладенький, точно маленькая девочка... Даже на груди ни волоска еще не выросло. Надо бы, конечно, мышц побольше, но ничего, со временем нарастут... - Она вернулась к его столику и щелкнула замочком стоявшей там длинной плоской коробки. И повторила, открывая крышку: - Да, кое-чему лучше учиться без посторонних глаз... В том числе и умениям, необходимым мужчине. Если бы нас за этим увидели, команда бы тебя как есть засмеяла. А так - будешь притворяться, будто всегда это знал и умел...
Она вновь повернулась к Уинтроу лицом, и он увидел в каждой ее руке по кинжалу.
- Это для тебя. Кеннит сказал, я могу их тебе подарить. Начнешь носить какой-нибудь из них на поясе всякий раз, когда мы будем останавливаться в порту. Притом не только в порту, а вообще все время. Будешь ложиться спать - клади под подушку. Но перво-наперво научись как следует ими владеть...
И без всякого предупреждения она бросила один из кинжалов ему. Ему, не в него,- кинжал полетел рукояткой вперед. Уинтроу успел поймать его, хотя и не очень ловко, слегка порезав большой палец. Он крякнул от неожиданности, а Этта рассмеялась:
- Вот я и пустила тебе первую кровь!.. - Тут в ее глазах зажегся угрожающий огонек: - Ну-ка бери его как следует и будь наготове! Я научу тебя драться...
- Да не хочу я учиться драться!.. - испугался Уинтроу и отступил прочь.- Еще порежу тебя... Она весело улыбалась:
- А вот и не порежешь... Меньше всего думай об этом! - Она уже стояла в стойке опытного бойца на ножах, и лезвие ее кинжала смотрело прямо на Уинтроу. Этта грациозно раскачивалась, а кинжал летал из одной руки в другую так быстро, что глаз не успевал проследить. Потом она двинулась на Уинтроу, опасная, как тигрица: казалось, все тело просто следовало за порхающим клинком. - Лучше сосредоточься на том, как не дать мне порезать тебя! - сказала она. - Все с этого начинают!

ГЛАВА 28
ОТПЛЫТИЕ «СОВЕРШЕННОГО»

- Вот бы нам побольше времени для ходовых испытаний...
Янтарь устало посмотрела на Альтию:
- Ни времени, ни денег у нас нет. Да притом после каждого выхода в море с корабля сбегает по два-три матроса. Еще несколько таких испытаний, Альтия, и команды у нас вообще не останется! - Она снова глянула на Альтию и склонила голову к плечу: - Который раз уже мы с тобой об этом говорим? Пятый? Или шестой?..
- Согласно моим подсчетам, двадцать седьмой, - вмешался подошедший Брэшен. Женщины подались в стороны, освобождая ему место у кормовых поручней. Все трое смотрели в открытое море, видневшееся за выходом из удачнинской гавани. - Привыкай, Янтарь, - хмыкнул Брэшен. - Матросы без конца болтают об одном и том же. А любимые темы - скверная жратва, тупой капитан, зверюга-помощник...
- Ты еще забыл гнусную погоду и сволочной корабль, - добавила Альтия.
Янтарь пожала плечами:
- Я уже поняла, что мне очень ко многому придется привыкнуть... Сколько лет прошло с тех пор, как я последний раз предпринимала длительное путешествие по морю! Причем даже в юности моряк из меня был никудышный... Одна надежда - может, жизнь на борту в условиях гавани хоть как-то приучит мой живот к качке...
Альтия и Брэшен одновременно расплылись в ухмылках.
- Не надейся попусту,- предупредил Брэшен. Ясное дело, в первые дни плавания я постараюсь не требовать от тебя слишком многого... Однако если необходимость возникнет, так уж возникнет, и тогда тебе ничего не останется, как ползать хоть на четвереньках, но делать свое дело... в перерывах между метанием харчей за борт...
- Спасибо, утешил,- поблагодарила Янтарь.
Они замолчали. Шутки шутками, а по поводу грядущего отплытия каждого одолевали сомнения, и очень серьезные. Корабль стоял полностью загруженный и снаряженный, почти вся команда была на борту. Вдобавок на нижних палубах таились - даже от наемных матросов - семеро невольников, решившихся на побег к лучшей доле. О них Альтия старалась даже не думать. Эти люди ведь рисковали не только собой. Если кто-нибудь обнаружит их до отплытия - как знать, чем кончится дело? А как отнесется к новым товарищам нанятая команда?.. Оставалось надеяться, что обрадуется: всё лишние руки в помощь. Уж конечно, не миновать ссор из-за порядка подчиненности и мест в кубрике, но такое приключается на любом корабле. Альтия упрямо твердила себе, что все будет хорошо. А еще она всей душой за тех семерых, притаившихся в тесном закоулке внизу. Им-то тягостное ожидание давалось тяжелей, чем кому бы то ни было.
Они собирались отплыть с первыми лучами рассвета. Альтии, пожалуй, хотелось бы взять и отправиться в море прямо сейчас. Вот только этак потихоньку ускользнуть в темноту считалось скверным началом всякого плавания. Уж лучше подождать и должным образом вытерпеть все слова прощания и добрые пожелания от тех, кто придет проводить их. Не говоря уже о преимуществах солнечного света и свежего утреннего бриза...
- Ну как он? - глядя вдаль, негромко спросил Брэшен.
- Волнуется. Очень возбужден. Рвется в путь, а сам боится до смерти. Его слепота...
- Знаю,- перебил Брэшен.- Он, однако, ослеп не вчера. И к тому же как-то добрался назад в Удачный из своего последнего плавания - не только ослепленный, но еще и кверху килем! Так что сейчас всяко не время для рискованных экспериментов с диводревом, Янтарь... Придется ему довериться нам. По крайней мере, я не рискну менять в нем что-либо прямо сейчас... Допустим, ты сделаешь попытку и ничего не получится...- Брэшен затряс головой. Короче, лучше отплыть как есть. Он давно привык к слепоте. Пусть и дальше справляется только с ней, а не с еще новым разочарованием!
- Привык, но не примирился,- очень серьезно начала Янтарь. - Он...
- Сорок два! - подняла палец Альтия. - Я тоже веду счет. Мы принимаемся обсуждать это уже в сорок второй раз!
Янтарь покаянно кивнула. И сменила предмет разговора:
- Лавой...
Брэшен застонал, потом рассмеялся.
- На эту последнюю ночь,- сказал он,- я отпустил его в город. Ручаюсь, к: назначенному часу он будет на палубе. Разумеется, с превеликого бодуна. И разумеется, примется срывать зло на матросах... Это, знаешь ли, вековая традиция, так что люди все примут как должное. Он примется гонять их в три шеи, а они будут на него злиться. И это тоже освящено традицией. К тому же лучшего старпома для наших орлов нам все равно не найти...
Альтия решительно прикусила язык, ибо счет их с Брэшеном спорам об этом был потерян давным-давно. И к тому же, если заново поднять сейчас эту тему, кабы он не заставил ее признать, что Лавой оказался отнюдь не настолько плох, как она вначале считала. У мужика все же оказалась в душе справедливая струнка. Звучала она далеко не всегда, но если уж подавала голос, то тут Лавой вставал насмерть. Да, он будет сущим тираном. Альтия знала это. И Брэшен знал. Но, если Лавой не станет слишком уж перегибать палку, все будет путем. Такой команде, как у них, как раз и требовался тиран.
Ходовые испытания уже обнаружили все слабые стороны их матросов. Теперь Альтия доподлинно знала, кто ленится при работе, а кто отстает просто по неспособности. Одни слишком привыкли все делать шаляй-валяй, другие были туповаты, а третьи, наоборот, изворачивались и хитрили, в любых обстоятельствах стараясь не перетрудиться. Альтия пришла к выводу, что ее отец подобную публику выгнал бы с корабля поганой метлой. Она пожаловалась Брэшену. «Пожалуйста,- сказал ей молодой капитан.- Выгоняй кого считаешь нужным и заменяй другими, получше!» Дело встало за малым: разыскать достойных матросов и попытаться нанять их за ту плату, которую они могли предложить. На том, собственно, и кончился их разговор.
- Как бы я хотел уже оказаться там, в море, - негромко проговорил Брэшен.
- И я,- откликнулась Альтия.
Хотеть-то она хотела... но и боялась до ужаса. Ибо пробные выходы в море обнаружили не только недостатки команды. По ходу дела Альтия поняла, насколько в действительности уязвим был Совершенный. Гораздо уязвимее, чем ей думалось раньше... Да, он был прочным, хорошо выстроенным кораблем. А когда Брэшен распределил и наилучшим возможным образом устроил балласт, он стал показывать очень даже неплохой ход, хотя... ходил он совсем не так, как вроде бы положено живому кораблю. Альтия и с этим готова была примириться, лишь бы он не восставал против людей, трудившихся на его палубах и у штурвала. Гораздо хуже было то, что плавание под парусами было для него мучением столь же явным, сколь и нешуточным. Всякий раз, стоило Брэшену отдать приказ об изменении курса, носовое изваяние болезненно вздрагивало. Совершенный мгновенно расплетал руки, обычно скрещенные на груди, и вытягивал их перед собой. Было видно, как они дрожали. Очень быстро он вновь складывал их на груди и крепко стискивал... Он крепко сжимал челюсти, ничем вроде бы не выдавая себя, но его страх незримо распространялся по всему кораблю. Альтия очень хорошо видела, как отзывались на этот страх матросы. Они все время оглядывались - друг на дружку, на паруса над головой, на водную даль... Все пытались смекнуть, почему же им так не по себе. Они еще не успели привыкнуть к своему кораблю и не могли уразуметь, что это действовал на них его страх. Альтия понимала: сказать им о причине значило вызвать настоящую панику. Они непременно узнают, обещала она себе. Со временем...

Карету торговца Рестара давно отремонтировали. И, конечно, добротно вычистили всю внутреннюю обивку. Опять же и дверцы стали открываться и закрываться как полагается. В отличие от прежнего, пружины не заскрипели тревожаще и противно, когда Малта забиралась в карету. А когда лошади взяли с места, не последовало толчка, от которого когда-то приходилось лязгать зубами.
Внутри все выглядело очень чисто. Пока карета пробиралась запруженными улочками Удачного, в окошко задувал свежий бриз... И все равно Малте без конца мерещилось, будто в карете пованивает дохлой свиньей. Так что на всякий случай она то и дело подносила к лицу надушенный платочек.
- С тобой все в порядке, милочка? - в десятый, наверное, раз спросила мать.
- Все в порядке. Я просто ночью плохо спала, - отозвалась Малта и, глядя в окно, стала ждать следующую реплику матери.
- Естественно, ведь ты так волнуешься. Сегодня наш корабль отправляется в плавание, да и до бала всего восемь дней...
- Вот именно, все естественно! - от души согласился Давад Рестар. И наградил всех своих спутниц улыбкой: - Вот увидишь, душечка, это будет поворотный пункт, начиная с которого наши дела пойдут резко в гору!
- Я уверена, что так и будет, - согласилась Роника. Малте, впрочем, показалось, что бабушка не столько высказывала уверенность, сколько молилась, чтобы так оно и вышло.
- Приехали! - выпалил Давад таким тоном, словно полагал, будто без его объявления этого никто не заметил. Карета плавно остановилась. - Нет, нет, сидите, сидите! - воскликнул он, когда Кефрия потянулась к дверце. - Кучер откроет!
Невольник, восседавший на козлах, в самом деле спрыгнул вниз, подошел к дверце, открыл ее и всем помог выбраться наружу. Когда сперва Роника, а потом и Кефрия поблагодарили его за помощь, рабу явно стало не по себе. Он даже покосился на Давада, ожидая, что хозяин выругает его, но торговец был слишком занят: оправлял свой камзол. Малта про себя даже нахмурилась. Либо Давад за последнее время внезапно разбогател, либо просто начал щедрей тратить деньги. Приведенная в порядок карета, вышколенный кучер, новая одежда... положительно, Давад к чему-то готовился! Мысленно Малта приказала себе не спускать глаз со старого торговца. С людьми Давад общаться не умел, это уж точно, но чутье на доходные делишки у него было безошибочное. А коли так, то не подвернется ли возможность и ее семье извлечь кое-какую выгоду из того, в чем собирался поучаствовать Рестар?..
Он подал руку ее бабушке, и Роника Вестрит пошла с ним. Все, включая ее, были одеты в свои лучшие летние платья. На этом настояла бабушка. «Мы не можем себе позволить выглядеть в такой день побирушками», - не без некоторой даже свирепости заявила она. А потому дом снова превратился в портняжную мастерскую: старые платья стирались, гладились, перелицовывались. Рэйч прямо на глазах превращалась в истинную волшебницу иголки и нитки. Даже Малта признавала, что она превосходно подмечает и воплощает в тканях все новейшие веяния моды, какие только можно заметить на удачнинских улицах. Так что сегодня и бабушка, и мать, и сама Малта были одеты почти по последнему писку... если не принимать во внимание прошлогодние зонтики. Даже Сельден, и тот хорошо выглядел в белой рубашечке и синих штанишках. Он все пытался распустить ворот. Малта грозно свела брови и сделала ему замечание:
- Настоящие мальчики из старинных семей не дергают ворот!
Он тотчас опустил руку, но посмотрел на сестру исподлобья.
- Я, по-твоему, задохнуться должен, чтобы быть настоящим маленьким торговцем? - спросил он капризно.
- Привыкай, - посоветовала она. И взяла его за руку.
День стоял теплый. Дул свежий бриз, и на причалах Удачного царила обычная суета. Мать следовала за бабушкой, а Малта шла по пятам за матерью вместе с младшим братишкой. Моряки оборачивались им вслед. Малта не снисходила до того, чтобы это замечать, но все равно было приятно. Кое-кто отпускал восхищенные, хотя и не вполне приличные замечания. Малта шла ровным шагом, высоко неся голову. И жалела - остро и неожиданно для себя самой, - что она не девчонка из числа поселенцев с Трех Кораблей. Уж она бы сейчас вовсю подмигивала и флиртовала, и никто ни полслова бы ей не сказал, не начал рассуждать о «скверной партии», из-за того что она привлекла внимание какого-нибудь славного молодого матроса... Если уж ей приходилось жить в бедности, как какой-нибудь рыбачке, то, спрашивается, почему ей отказывали в присущем бедноте праве на беззаботность?..
На подходах к западному молу бабушка замедлила шаг. А потом стала здороваться с каждым живым кораблем, называя его по имени. Каждый без исключения отзывался на ее приветствие и по-доброму напутствовал уходившего в плавание «Совершенного». Иные держались строго официально, но Малте казалось, что она улавливала искреннюю теплоту, исходившую от большинства. Роника Вестрит благодарила каждый корабль. И шла дальше.
Когда наконец они добрались до «Совершенного», Малту обуяли такие сильные чувства, которых она сама от себя никак не ждала. Так вот он, слепой корабль, безумный корабль, который ее семья буквально подняла из праха и пыталась вновь вывести в море! Он легко покачивался у причала. Медяшка сверкала, сияло отполированное дерево. Совсем как новенький. Носовое изваяние высилось с гордо поднятой головой, могучие руки были скрещены на мускулистой груди. Вместо глаз топорщились колючие щепки, но челюсти были крепко сжаты, а подбородок выставлен вперед. Ничего общего со старой развалиной, которую она видела когда-то на песке у подножия утесов!
Маленькая рука Сельдена стиснула ее ладонь...
Бабушка остановилась, глядя на статую. Потом возвысила голос:
- Добрый день, Совершенный! Славное начало для путешествия!
- И тебе добрый день, госпожа Вестрит. - Неожиданная улыбка раздвинула его густую бороду. - Я, знаешь ли, слепой, но не глухой. Кричать незачем!
- Совершенный,- укорил его Брэшен, появившийся на баке. Альтия уже спешила к ним по причалу.
- Все в порядке, капитан Трелл. Корабль прав,- ничуть не обидевшись, ответила Роника Вестрит. - Тем не менее я повторю: в славный день начинается ваше славное путешествие!
И пошел обмен любезностями между бабушкой, Брэшеном и кораблем. Малта не особо прислушивалась, она была рада, что Совершенный, по крайней мере, не хныкал и не буйствовал в приступе бреда. Она очень боялась, что сегодня на него накатит безумие, он начнет орать и швыряться чем под руку попадет. Она видела, как это происходит, когда однажды пробралась к берегу посмотреть, как продвигаются работы. Зрелище его безумия так напугало ее, что она мигом повернулась и удрала домой.
Слушая вполуха, она в основном наблюдала за тетей Альтией и Брэшеном Треллом. Она все еще подозревала, что между этими двоими «что-то есть», вот только сегодня никаких признаков этого не замечалось. Брэшен был не просто Брэшен, а ни прибавить, ни убавить - самый настоящий капитан Трелл. Одет очень аккуратно и чисто, белая рубаха и темно-синие штаны тщательно выглажены. Темно-синий камзол придавал достоинство облику. Все это были прежние дедушкины вещи, перекроенные по его мерке. Малта только гадала, знает ли он, откуда что взялось, и если да, то как он себя чувствует в обносках старого капитана. Что до Альтии, сегодня она была одета необыкновенно прилично: белая блуза, широкая юбка, разделявшаяся на штанины, и жилетка в тон. С ума сойти, она даже надела башмаки! Малта готова была спорить на что угодно, что теткин наряд был только для вида. Второй помощник или кто она там у них - а только при первой же возможности наверняка снова переоденется мальчишкой. Нет, у тетки Альтии точно все было не как у людей!.. А ее подруга Янтарь, как видно, решила: коли все равно люди будут глазеть, так дадим уж им повод для разговоров! Она вышла одетая в самую обычную матросскую робу, вот только каждая пуговка на штанах и рубахе была не просто пуговкой, а деревянной бусиной, выточенной вручную. Янтарь не слишком льстила такая одежда. Она подчеркивала костлявую фигуру резчицы, плоскую грудь, узковатые бедра. На плотно зашнурованной жилетке Янтарь были вышиты веселые пестрые бабочки. Единственное, что, по мнению Малты, в ней было привлекательного, так это, скажем так, масть, которой ее одарила природа. Кожа и волосы у нее были точно изваяны из бледно-медового дерева, да и глаза казались примерно такими же. Она зачесала длинные волосы назад, заплела их в косу и заколола на голове. Одно слово - чужестранка. Даже серьги у нее и то были разные...
- Добро пожаловать на борт,- сказал Брэшен, и все стали подниматься по трапу наверх. Он подошел их приветствовать и подал Малте руку, помогая взойти на корабль. Совсем недавно у нее, наверное, голова кругом пошла бы. Молодой мужчина, далеко не урод, в меру лихой, в меру нахальный... Вот только страхи и тревожные сны последних месяцев, похоже, успели начисто выжечь эту часть ее существа.
Когда все оказались на борту, Альтия сразу повела гостей кругом корабля, по ходу дела рассказывая, где и что было сделано за последнее время. Большая часть из того, о чем она говорила, оставалось для Малты пустым звуком, хотя она и сохраняла на лице выражение вежливого интереса. Матросы, занимавшиеся последними неотложными работами по подготовке к отплытию, торопливо убирались с дороги... но сразу же принимались глазеть Малте вслед. И ничего лестного в их внимании она, пожалуй, уже не находила, поскольку взгляды были слишком смелыми и откровенными, а манеры матросов - очень уж грубыми. И как только тетя Альтия собиралась жить в плавании не сколько долгих месяцев среди этих людей?.. «А может, ей это нравится!» - не без некоторого содрогания подумала Малта. И постаралась даже мысленно удалиться от команды, обходя вслед за бабкой и матерью верхнюю палубу. Брэшен стоял на мостике, там, куда уже начали собираться и все остальные, кто пришел пожелать им счастливого плавания. Оставалось радоваться, что торговцы Удачного оказали им хотя бы такую поддержку!.. Поистине, понять их положение могли только семьи, где были свои корабли и моряки. Кое-кто явно принарядился ради того, чтобы проводить их и пожелать удачи. Остальные были капитанами и членами команд других живых кораблей, стоявших поблизости у причала. «А немало народу все-таки собралось»,- подумала Малта. Иные даже останавливались перекинуться словечком с Давадом. Тот предусмотрительно занял позицию непосредственно рядом с Брэшеном: понятно, что взошедшие на борт никак не могли не поздороваться с капитаном, а стало быть, им волей-неволей приходилось приветствовать и его. Понаблюдав, Малта пришла к выводу, что он даже до некоторой степени восстановил в глазах других торговцев свое доброе имя - тем, что выступил как посредник и устроил им покупку этого корабля. Тем не менее приветствия, которых он удостаивался, были сугубо официальными и притом очень краткими. Давад, правда, сиял так, словно его прямо осыпали похвалами. И, если предоставлялся малейший к тому повод, заводил явно хорошо отрепетированную и ужасно многословную речь о том, как и почему нынешнее событие не состоялось бы без его деятельного участия. Малта изо всех сил старалась держаться подальше, так, чтобы не слушать его излияния и ни в коем случае не встречаться с ним глазами. Про себя она именовала его не иначе как жабой.
- Идем, Малта? - с улыбкой пригласила ее тетя Альтия. Судя по ее жесту, им предстояло покинуть верхнюю палубу и отправиться вниз.
Но у Малты не было ни малейшего желания осматривать трюмы или матросские кубрики, наверняка душные и вонючие.
- Я лучше тут побуду, - проговорила она. - Слишком хороший денек, даже не хочется с палубы уходить!
- А я пойду! - храбро заявил Сельден. И выдернул ручонку у нее из ладони.
На какой-то момент Альтия явно усомнилась, стоило ли оставлять племянницу в одиночестве. Даже покосилась в сторону матросов, возившихся неподалеку. Кажется, она сочла их общество мало подходящим для Малты. Но потом что-то успокоило ее, и она сказала:
- Хорошо. Конечно, оставайся, если хочешь.
Малта покосилась через плечо: там, позади нее, стояла Янтарь. Стояла, опершись на поручни около носового изваяния. Они с Альтией, кажется, без слов обменялись каким-то знаком, и Янтарь дала Альтии понять, что с Малтой все будет в порядке. «Интересно...»
А еще интересней была перспектива провести некоторое время в обществе такой таинственной и порождающей скандалы особы, как эта резчица-чужеземка!
- Веди себя хорошо, Малта, - на всякий случай предупредила дочь Кефрия. Однако позволила Альтии увести себя прочь, следом за бабушкой.
Как только они скрылись из вида, Малта устремила все свое внимание на Янтарь. Изобразила вежливую улыбку и протянула женщине руку:
- Наилучшие пожелания вам в этом плавании, госпожа Янтарь.
Ту, похоже, слегка позабавила ее учтивость.
- И тебе спасибо, госпожа Хэвен.
Она лишь чуть кивнула головой, но движение было каким-то таким, что стоило любого реверанса. Янтарь коснулась руки Малты кончиками пальцев в перчатке, однако по руке Малты отчего-то разбежались мурашки. Какой странной она была, эта женщина!.. Вот она отвела глаза и стала смотреть в море. Малта задумалась, не старается ли она таким образом отделаться от дальнейшего разговора. «Ну уж нет! Так не пойдет!» - решила она.
- Похоже, погода вполне благоприятствует вашему начинанию...
- Да, действительно.
В голосе Янтарь звучала холодная вежливость.
- И корабль, по-видимому, в отменном состоянии...
- И с этим отважусь согласиться.
- А команда готова к любым испытаниям...
- Капитан Трелл сумел обучить их настолько хорошо, насколько позволила наша стесненность во времени.
- Таким образом, со всех сторон все получается замечательно и хорошо! - Малте надоели бесплодные попытки разговорить резчицу, и она спросила напрямик: - Как тебе кажется, есть хоть малейшая вероятность, что у вас вправду получится?
Ей необходимо было знать. Было ли все происходившее просто игрой, затеянной, чтобы изобразить бурную заботу о делах семьи? Или они в самом деле надеялись вызволить ее папу?..
- Что ни возьми, всегда есть некоторая вероятность, что оно сбудется,- ответила Янтарь. Ее тон вдруг стал предельно серьезным, она вновь повернулась к Малте, и ту буквально обожгло сочувствие и сострадание, которое излучала резчица. - А уж если кто-то еще и предпринимает усилия, чтобы это сбылось, вероятность неминуемо увеличивается,- продолжала она.- Много людей потрудилось ради того, чтобы выручить ваш корабль и твоего брата, Малта...- Когда Янтарь произнесла ее имя, Малте ничего другого не оставалось, как только прямо взглянуть ей в глаза. У Янтарь были очень странные глаза... И дело было не только в их цвете. Цвет некоторым образом не играл никакой роли, потому что в глазах была душа, и эта душа тянулась к ней, к Малте. - У нас нет иной цели, кроме как попытаться спасти их,- сказала Янтарь.- Я не могу пообещать тебе, что мы непременно вернемся с победой. Но то, что мы будем честно пытаться, пусть никакому сомнению не подлежит...
- Не знаю даже,- проговорила Малта, помолчав,- лучше или хуже стало мне от твоих слов...
- Я тебе просто пытаюсь сказать, что вы - твоя семья - сделали все от вас зависевшее и даже сверх того. Так удовлетворись же этим. У тебя пылкое юное сердце, Малта; сейчас оно бьется как птица, угодившая в тесную клетку. Ты только крылья себе переломаешь, если будешь биться и дальше. Имей терпение. Жди... Еще настанет твое время летать. И когда оно придет, лучше, если ты будешь свежей и сильной, а не до полусмерти измученной в бесплодной борьбе...- Тут глаза Янтарь неожиданно расширились.- Берегись той,- сказала она,- что попробует отнять и присвоить твои крылья. Берегись тех, кто попробует подорвать твою веру в собственные силы. Твое недовольство коренится в твоем предназначении, Малта. Тихая жизнь никогда не удовлетворит тебя...
Малта обхватила себя руками и даже попятилась на шажок. И тряхнула головой.
- Ты говоришь прямо как рыночная гадалка! - заявила она. И хотела засмеяться, но смешок вышел ненастоящим. - Ой, как же у меня от твоих слов сердце заколотилось!..- Она снова попыталась засмеяться, сводя весь разговор к шутке.
- Так уж иногда у меня получается,- согласилась Янтарь. Настал ее черед отвести взгляд. Ей, кажется, было неловко.- Да. Так уж получается. К сожалению, предсказать судьбу - не значит повлиять на нее... Ибо на самом деле каждый из нас сам определяет свою дальнейшую участь.
- Это как?
Малте показалось, будто так или иначе она завладела инициативой в их разговоре. Но, когда Янтарь опять к ней повернулась, Малта быстренько рассталась со своим заблуждением.
- Ты зарабатываешь себе будущность, Малта Вестрит. - И резчица наклонила голову. - Ибо, если подумать, чем обязан тебе завтрашний день?
- Завтрашний день?.. Обязан? Мне?..- переспросила Малта в замешательстве.
- Завтрашний день воздаст тебе по сумме дней вчерашних. И не более.- Янтарь снова стала смотреть на море. - Но и не менее. Иные из людей, знаешь, даже желали бы, чтобы завтрашний день не расплачивался с ними... так уж сполна.
Малте вдруг очень захотелось переменить предмет разговора. Она подошла к фальшборту и посмотрела вниз, на Совершенного.
- Наш корабль сегодня необыкновенно красив! - бесстрашно отпустила она ему комплимент. - Ты просто сверкаешь весь, Совершенный! И небось ужасно волнуешься?
Он извернул шею, повернувшись к ней с быстротой прыгающей змеи. Так оборачиваются, чтобы посмотреть. Но на Малту воззрилась лишь уродливая мешанина щепок, что щетинились у него между носом и лбом. Все остальное лицо имело цвет обычной человеческой плоти, но эти щепки вновь обрели серебристый оттенок неоживленного диводрева. У Малты буквально язык примерз к нёбу, она ухватилась за поручни, чтобы устоять на ногах... Между тем Совершенный заулыбался - широко и белозубо. Так вот она какая, судорожная гримаса безумия...
- Слишком поздно для нее... - прошептал он, и Малта не знала, к ней или о ней были его слова. - Слишком поздно для нее. Широкие крылья распростерлись и нависли над ней... Она как мышка, съежившаяся при приближении филина. Ее крохотное сердечко бьется так, что разорваться готово... Видишь, как она дрожит? Но поздно, слишком поздно... Она уже видит ее. И она знает меня! - Он закинул голову и оглушительно расхохотался. - Я был королем!.. - Его торжество не поддавалось никакому описанию. - Я был повелителем трех царств! А вы сделали из меня... это. Пустую оболочку, игрушку, раба!..
И Малту как будто поразила молния, грянувшая непосредственно с ясного синего неба. Она провалилась в черную ревущую бездну. Она падала, не в силах издать ни звука, сквозь глубины, бесконечные и непроглядные. А потом, откуда ни возьмись, мелькнула золотая вспышка. Пронеслось нечто... слишком громадное, чтобы Малта могла обозреть «это» целиком. К тому же «оно» подоспело слишком близко, чтобы она успела присмотреться издали. Гигантские когти ухватили ее, обняв поперек тела так плотно, что сделалось невозможно дышать. Малта пыталась отбиться, ударить их, поцарапать, но лапы были одеты в чешую прочнее любого металла. Она не могла сдвинуть их ни на волос, а стало быть, и вздохнуть. Но еще страшнее было бы продолжить падение и умереть уже наверняка, если бы когти вдруг разжались.
«Выбери себе смерть,- прошептал дракон.- Вот и все, что тебе нынче осталось, маленькая красотка. Выбери смерть - ту либо другую...»
«Не смей! - вмешался другой голос. - Она моя, моя! Пусти ее!»
«Добыча принадлежит тому, кто ее первым ухватит...»
«Но ты мертв, а у меня еще есть шанс пожить! И я не позволю тебе отнять ее у меня!»
Стремительно мелькнуло радужное серебро - и сшиблось с золотой тенью. Малте показалось, что за право обладания ею дрались две горы. Когти сжались сильнее, грозя рассечь ее надвое.
«Ты ее не получишь! Прежде я с ней покончу!»
Малта закричала бы, но дыхания не было. От нее и так почти ничего уже не осталось. Эти двое были так громадны. В их мире для нее просто не было места... Ее жизнь было крохотной искрой, готовой вот-вот погаснуть.
Кто-то заговорил вместо нее:
«Малта - реальна! Малта - существует! Вот она, Малта!»
И ее смотали заново, словно клубок ниток, один за другим возвращая на место планы и уровни ее существа. Кто-то выхватил ее из водоворота гигантских сил, схлестнувшихся из-за нее и едва не разодравших свою добычу на части. Она чувствовала себя так, словно ее поддержали и укрыли две большие теплые ладони. Она свернулась клубочком, крепко ухватившись за них. А потом и сама подала голос:
- Я - Малта!

- Ну конечно, ты - Малта. А то кто же еще?
Кефрия пыталась говорить рассудительно и спокойно, хотя на самом деле была близка к панике. И еще бы ей не быть! Ее дочь лежала смертельно бледная, а в щелках полураскрытых век виднелись только белки. Когда все они услышали на палубе какой-то тарарам и побежали наверх, кто мог подумать, что это все из-за Малты?.. Та, оказывается, упала в обморок и теперь лежала на коленях у резчицы, Янтарь одной рукой поддерживала ее голову. Корабль же так и ходил ходуном. Он сильно раскачивался, а причиной тому было носовое изваяние, Совершенный плакал, зарывшись в ладони лицом.
- Я не хотел, я не хотел, простите меня... - повторял он снова и снова.
- Тихо ты! - прикрикнула на него Янтарь, и Кефрия услышала в ее голосе раздражение. - Ничего ты ей не сделал. Просто успокойся и помолчи!
И когда встревоженные родственники пробились сквозь кольцо сбежавшихся матросов, Кефрия увидела, как Янтарь подняла голову и обратилась к Альтии:
- Помоги мне унести ее с корабля. Немедленно!
И было нечто такое в голосе чужестранки, что в зародыше похоронило самую мысль о каких-либо спорах. Альтия шагнула вперед и подняла племянницу на руки, но тут подоспел Брэшен и взял у нее Малту. Кефрия успела на краткий миг увидеть изуродованные руки Янтарь - на краткий миг, ибо та сразу вновь торопливо натянула перчатки. Резчица подняла голову и встретилась глазами с Кефрией. От ее взгляда Кефрию до костей пробрало холодом.
- Что случилось с моей дочерью? - как раз спрашивала Кефрия.
- Я не знаю. Лучше бы тебе пойти да присмотреть за ней.
Первое было очевидной ложью, зато второе содержало насущную правду. Кефрия поторопилась следом за Брэшеном и Альтией, Янтарь же снова повернулась к носовому изваянию и обратилась к нему - тихо, но весьма повелительно. Совершенный очень быстро затих, а корабль постепенно стал меньше качаться. Зато разревелся Сельден. Он последнее время принимался плакать по всякому пустяку. Скверно, что маленький мальчик был таким взвинченным. Да и некогда было Кефрии его урезонивать прямо теперь.
- Тихо, Сельден! Идем со мной! - строго приказала она. Сынишка последовал за ней, заливаясь слезами.

Предыдущая страница 24 Следующая страница


25 Робин Хобб

Добравшись по трапу до причала, Кефрия увидела, что Брэшен уже расстелил свой камзол и бережно укладывает на него Малту. Роника забрала Сельдена и стала гладить его по головке и утешать. Кефрия опустилась на причал подле дочери. «Какой ужас,- думалось ей. - Какое скверное предзнаменование при отплытии корабля. И как некрасиво, что Малта лежит здесь без сознания и каждый прохожий на нее смотрит...»
Но тут Малта застонала и принялась бормотать.
- Я - Малта... Я - Малта...
- Да, да, да, ты - Малта, - заверила Кефрия дочь. - Ты здесь, и с тобой все в порядке, Малта.
Эти слова сработали как заклинание. Девочка тотчас открыла глаза. Она ошарашенно огляделась кругом, потом вскрикнула.
- Ой! Помоги мне встать! - обратилась она к матери.
- Погоди, полежи еще немножко, отдохни,- посоветовал Брэшен, но Малта уже ухватилась за руку Кефрии и поднималась на ноги. Вот она потерла затылок и вздрогнула. Потом стала тереть глаза.
- Что... что случилось? - спросила она.
- Ты упала в обморок, - объяснила ей Янтарь. Она неожиданно появилась рядом со стоявшими возле Малты, пробралась вперед и посмотрела ей в глаза. - Вот и все. Наверное, это из-за воды и яркого солнца. Такое, знаешь ли, бывает, если слишком долго смотреть, как сверкают волны.
- Да, я упала в обморок, - согласилась Малта. Подняла руку, нервно погладила шею и испустила неверный смешок: - Вот глупость какая!..
И слова, и жесты были настолько притворными, что Кефрия никак не думала, будто им кто-то поверит. Но тут появился Давад, немедленно заявивший:
- Конечно! Такой волнительный день! Девочка переволновалась! Мы-то знаем, что наша Малта ну прямо иссохла вся по своему папочке. Где же было бедной малютке вынести отправление спасательной экспедиции!
Малта зло покосилась на него.
- Конечно, где уж мне,- проговорила она тихо, но донельзя ядовито. Кажется, даже толстокожий Давад почувствовал укол. Во всяком случае, он отступил на шаг и странно посмотрел на нее.
- Я упала в обморок! - повторила Малта. - Помилуйте, надеюсь, я не задержала отплытия?
- Ни в коей мере, - отозвался Брэшен. - Но теперь, когда с тобой все в порядке, нам точно пора отчаливать!
И Брэшен направился было прочь, но тут к нему подошел торговец Эши.
- Незачем твоим людям трудиться на веслах,- сказал он.- Шлюпки с моего «Морского бродяги» выведут вас на буксире.
- Пусть они оставят место и для шлюпки с «Обаятельного»! - громко расхохотался торговец Ларфа. В следующий миг с полдюжины владельцев живых кораблей принялись предлагать помощь. Кефрия стояла и слушала, пытаясь решить про себя, что это было - запоздалое выражение сочувствия или просто свидетельство того, как не терпелось им избавиться от «Совершенного» в гавани. Ходили же слухи, что некоторым другим живым кораблям было не по себе рядом с ним... хотя, впрочем, в открытую никто не оспаривал его права здесь швартоваться.
- Господа, всем спасибо, - ответил Брэшен таким неестественным голосом, что Кефрия поняла: молодого капитана снедали те же самые подозрения.
Они не пошли назад на корабль - распрощались с отбывавшими прямо на причале. Мать переживала гораздо больше, чем Кефрия от нее ожидала. Вновь и вновь Роника призывала Альтию быть осторожной, беречь себя и в целости возвращаться домой. Брэшен пообещал пожилой женщине елико возможно присматривать за ее дочерью, и Альтия немедленно ощетинилась. Потом сестры в последний раз обнялись, и Кефрия про себя пожалела, что их прошлые отношения были такими, какими они были, а не более сердечными. Она едва сумела выговорить какие-то прощальные слова, очень уж противоречивые чувства переполняли ее сердце.
Но самое странное оторвавшись от сестры, Кефрия посмотрела в сторону и увидела, что Янтарь двумя руками в перчатках держит руку ее дочери, Малты.
- И ты смотри береги себя,- говорила чужестранка. Ее взгляд показался Кефрии слишком пристальным.
- Обязательно, - пообещала Малта. Разговаривали они так, словно это Малта отплывала навстречу непознанному, а не Янтарь. Кефрия смотрела, как Янтарь оставляет ее дочь и возвращается на корабль. Несколькими мгновениями позже резчица появилась на носовой палубе, рядом с изваянием. Вот она нагнулась и что-то сказала ему... Совершенный наконец оторвал руки от лица, поднял голову, сделал такой вздох, что раздулась грудь... и скрестил руки. И с видом мрачной решимости выставил челюсть.
Вот упали в воду швартовы... Кто-то выкрикивал последние слова напутствий и пожеланий. Команды маленьких гребных шлюпок склонились к веслам и потащили «Совершенного» прочь от причала. Альтия и Брэшен присоединились к Янтарь, стоявшей на носу. Каждый из них по очереди что-то говорил Совершенному, но если он и слышал их речи, то виду не подавал, по крайней мере Кефрия не замечала.
Отвлекшись от этого зрелища, она обнаружила, что Малта завороженно смотрит вслед уходящему кораблю. И что было на лице дочери - ужас или любовь, - Кефрия не взялась бы сразу сказать. А еще (тут Кефрия мысленно нахмурилась) не было ясно, куда именно она смотрит: то ли на носовое изваяние, то ли на Янтарь.
Когда Малта ахнула, Кефрия сразу посмотрела вслед кораблю. На шлюпках подбирали сброшенные, не нужные более буксирные тросы. Брэшен благодарственно махал им рукой. А на мачтах корабля распускались белые соцветия парусов. Зрелище было вправду великолепное, особенно если не обращать внимания на лихорадочную возню моряков. Кефрия еще смотрела, когда носовое изваяние вдруг широко развело руки, ни дать ни взять пытаясь обнять горизонт. Совершенный что-то громко прокричал... И случайно дуновение ветра позволило стоявшим на берегу ясно расслышать его крик.
- Я СНОВА ЛЕЧУ-У-У...
Это прозвучало как торжествующий вызов целому миру. Паруса «Совершенного» уже надувал ветер. Теперь корабль шел сам.
С его палубы долетел отдаленный хор ликующих голосов... Глаза Кефрии защипало от слез.
- Да поможет вам Са... - прошептала Малта. Голос девочки сорвался.
- Да поможет вам Са преуспеть в плавании, и да приведет он вас благополучно домой! - проговорила Кефрия вслух. Ветер подхватил слова молитвы и понес их вослед кораблю.

ГЛАВА 29
СВЕТ КЛИНОМ НА УДАЧНОМ

Флот, сопровождавший их, заметно вырос. Серилла даже задумалась, и каким образом, интересно, они так подгадали, чтобы другие корабли безошибочно присоединились к ним в плавании? Сколь долго они вынашивали свои планы? И знал ли кто-нибудь в Джамелии, какая демонстрация силы должна была сопровождать прибытие сатрапа в Удачный?
А еще она теперь была почти уверена, что сатрапа непременно принесут в жертву, дабы оправдать калсидийскую атаку на город. Серилла бережно хранила эту догадку, точно негаданно доставшийся золотой самородок. Предупредить торговцев из старинных семей о грозившей опасности значило быстро и надежно завоевать их доверие. Если Серилла еще хранила кому-либо верность, то только этому дивному городу и краю, который она изучала годами.
Подняв глаза, она стала смотреть в ночь. На горизонте виднелось едва заметное зарево: огни ночных рынков Удачного отражались в звездных сферах небес. Утром они будут в порту.
Подошедший моряк-калсидиец остановился у нее за плечом:
- Твоя зовет сатрап. Его тоже желай наружу ходи. Она прислушалась к тому, как забавно он со своим иноземным выговором переиначивал слова.
- Сатрап не может выходить, - сказала она. - Он еще толком не поправился. Лучше я сама схожу посмотрю, как он там.
На самом деле она ни за что не пошла бы, если бы не опасалась, что об этом может прослышать калсидийский капитан. Как ни была она теперь уверена в себе и в своей новообретенной силе духа, перечить этому человеку она бы все-таки не отважилась. Она дважды встречала его с тех пор, как он вернул ее сатрапу. Оба раза она не решалась поднять на него глаз и сама этого стыдилась. Первый раз она просто налетела на него, завернув за угол коридора... и тут же едва не обмочилась от страха. Он вслух расхохотался, глядя, как она улепетывает. Да как вообще могло быть, чтобы она до такой степени боялась другого человеческого существа?.. Немыслимо! Иногда, будучи наедине со своими мыслями, она пробовала разъяриться на капитана, внушить себе ненависть к нему... Ничегошеньки не получалось. Капитан дал ей такой урок ужаса, что иного чувства к нему она питать просто не могла.
Мысль о нем подгоняла ее, когда она возвращалась в каюту сатрапа.
Не бросив лишнего взгляда на стража-калсидийца возле дверей, она вошла в каюту, которую теперь никто не назвал бы ни неряшливой, ни захламленной. Свежий океанский ветер врывался в открытый иллюминатор. Серилла удовлетворенно кивнула. Слуги оставили ее ужин на столике и придвинули к нему зажженный канделябр. Ужин включал блюдо с тонко нарезанным мясом, запеканку из распаренных фруктов и несколько кусков пресного хлеба. Ждали ее и бутылка красного вина и при ней единственный бокал. «Простая пища, - удовлетворенно подумалось ей, - приготовленная согласно моим указаниям...» Рисковать собой Серилла никоим образом не желала. Она помнила: то, что сгубило либо уложило по койкам всех спутников сатрапа, ни капитана, ни калсидийскую команду не затронуло. Яд?.. Серилла весьма сомневалась, в основном потому, что не видела, кому бы это могло быть выгодно. У нее под подозрением находилось, скорее, что-нибудь из тех изысканных деликатесов, которыми в изобилии запасся в дорогу молодой государь. Должно быть, что-то протухло: то ли маринованные яйца, то ли жирные свиные паштеты...
Подносик поменьше содержал еду для сатрапа. Чашка хлеба, размоченного в горячей воде. Блюдечко печеного лука, растертого и смешанного с пареной репой... Пожалуй, в качестве лакомства и награды она даст ему немного разбавленного вина. А может, даже уступит чуточку мяса. Вот уже целых два дня она не приправляла его пищу рвотными средствами. Пусть ко времени прибытия в Удачный хотя бы на ногах держится... Надо же дать ему немножко жизни порадоваться, прежде чем он умрет!.. Серилла улыбнулась, весьма довольная собой, и уселась за столик ужинать.
Но не успела она переложить себе на тарелку ломтик мяса, как сатрап завозился в постели.
- Серилла... - прошептал он. - Серилла, ты здесь?
Она загодя задернула занавеси кругом его постели. Некоторое время она молча прикидывала, стоит ли вообще отвечать. Касго был до того слаб, что сесть в постели и отдернуть занавеси было, пожалуй, свыше его сил.
Наконец Серилла решила проявить доброту.
- Я здесь, государь, - сказала она. - Готовлю тебе поесть.
- О-о... как славно...- и он опять замолчал.
Она ела со вкусом, не торопясь. Она уже приучила его к терпению. Слуги в каюту не допускались - они входили только раз в день, чтобы прибраться, да и то под ее неусыпным присмотром. Какие-либо другие посещения она также настрого запретила, всем объясняя, что никак нельзя подвергать опасности его пошатнувшееся здоровье. Что до самого сатрапа, то он очень боялся смерти, и ей ничего не стоило довести его страх до потребного ей накала. Тем более что немалое число его спутников так-таки умерло от того самого загадочного недуга. Даже Сериллу ужаснуло количество жертв. И она без труда задурила голову сатрапу россказнями о бродячей заразе, все еще свирепствовавшей на корабле.
Это в самом деле оказалось легко. Она держала «страдальца» на голодном пайке и подпаивала маковым сиропом, делая его все более управляемым. Он быстро доходил до такого состояния, когда начинал бессмысленно озираться, и тогда все, что она ему говорила, немедленно становилось для него непререкаемой правдой. В день, когда она впервые начала за ним ухаживать, остальные были слишком больны, чтобы его посещать, и тем более для того, чтобы вмешиваться в ее действия. Теперь те, кто выжил, поправились, но она продолжала вполне успешно гонять их прочь от двери, всем говоря о строгом приказе сатрапа ни под каким видом не беспокоить его. Сама она, таким образом, завладела всей просторной каютой кроме кровати, на которой он возлежал. Завладела - и устроилась со всеми мыслимыми удобствами...
Покончив с ужином и насладившись добрым стаканом вина, она отнесла к постели сатрапа подносик с его малоаппетитной едой. Откинула занавеси и оценивающе посмотрела на хворого. «Быть может, - подумала она, - мы с ним чуточку далековато зашли... Ну да ничего».
Его кожа была болезненно-бледной, на лице отчетливо проступали все кости. Скелетоподобные руки, лежавшие поверх покрывала, время от времени подергивались. Однако Серилла с ее «лечением» была тут ни при чем: это давало о себе знать многолетнее невоздержанное пристрастие к зельям и дурману. А теперь еще добавилась слабость - вот его руки и выглядели, точно умирающие пауки.
Она осторожно присела на край обширной постели и опустила поднос на низенький столик. Улыбнулась и убрала с его лба волосы.
- Ты стал гораздо лучше выглядеть, - сказала она ему. И ободряюще похлопала его по руке: - Ну что? Проглотишь ложечку-другую еды?
- Пожалуйста,- выговорил он. Он смотрел на нее с благодарностью и любовью. Он был совершенно уверен: вот единственная, что не бросила его в трудный час, вот один человек на свете, на которого он может целиком и полностью положиться. Серилла поднесла ложку к его губам, он открыл рот, и дурной запах едва не заставил ее отшатнуться. Видно, не зря он вчера жаловался, что у него зуб расшатался. Что ж, может, он теперь быстро пойдет на поправку. А может, и нет. Он всяко должен был продержаться только до тех пор, пока благодаря ему она не сможет оказаться в Удачном на берегу и снискать расположение торговцев. Совсем незачем ему было к тому времени приходить в себя настолько, чтобы схватить ее за руку... А впрочем, пусть болтает. Что бы он ни сказал - она с легкостью припишет его слова болезненному помутнению разума.
Сатрап не удержал пищу во рту - часть стекла на подбородок. Серилла обхватила его за плечи и помогла приподняться в постели.
- Ну как? Вкусно? - проворковала она, зачерпывая немного размокшего хлеба. - А завтра будем уже в Удачном... Правда, чудесно?

Роника Вестрит даже не припоминала, когда в последний раз звонил большой колокол, призывая торговцев на экстренное собрание. Рассвет едва занимался: небо над Залом только-только серело. Роника и ее семья поспешили туда со своего холма пешим ходом; по счастью, на полпути их подобрала карета торговца Шайева. Люди уже толпились перед Залом, взволнованно перекликаясь. Кто позвонил в колокол?.. Почему всех собрали?.. Кое-кто из собравшихся прибежал прямо в «утренней» домашней одежде, торопливо бросив на плечи легкий летний плащ. Другие, невыспавшиеся, терли красные глаза и зевали: на них, в противоположность первым, были вечерние одеяния. Все сбежались как были и откуда были на голос колокола, прозвонившего всем беду. Иные - с оружием, с мечами, торопливо пристегнутыми к поясам. Дети испуганно хватались за взрослых, мальчишки-подростки изо всех сил старались казаться мужественными и неустрашимыми, но все равно на многих лицах были отчетливо заметны следы слез, порожденных страхом. Разношерстная толпа обеспокоенного народа странно выглядела среди ухоженных цветников и украшенных гирляндами арок перед красиво убранными ступенями, что вели к Залу. Теперь эти зримые следы приготовлений к большому летнему балу казались злой насмешкой.
- Опять Кровавый мор...- рассудил кто-то на краю толпы. - Кровавый мор снова поразил наш город!.. А иначе чему еще бы стрястись?
Роника слушала вполуха, как слух начал передаваться из уст в уста, расползаясь по недоумевающей толпе. Постепенно невнятное бормотание начало превращаться в испуганный рев голосов. Но вот со ступеней закричал, требуя внимания, торговец Ларфа. Это был тот самый владелец живого корабля «Обаятельный», человек обыкновенно до того невозмутимый, что кое-кто даже считал его туповатым. Теперь его щеки горели огнем от возбуждения, а растрепавшиеся волосы торчали во все стороны непокорными космами.
- Это я звонил в колокол! - объявил он во всеуслышание. - Навострите-ка уши, торговцы Удачного! Нет времени идти в Зал и заседать как полагается. Я уже сказал всем живым кораблям в гавани, и они выходят им навстречу... Вторжение, торговцы! Вторжение! Калсидийские боевые галеры!.. Мой сынишка увидел их перед самым рассветом и сразу примчался будить меня! Я и послал его на западный мол поднимать живые корабли. Я не знаю точно, сколько там этих галер, но уж наверняка побольше десятка! И настроены они явно по-деловому...
- Ты точно уверен?
- Сколько же их все-таки?
- А сколько живых кораблей вышло? Они смогут их удержать?
Вопросы сыпались градом. Торговец Ларфа в отчаянии потряс сжатыми кулаками:
- Не знаю! Не знаю я ничего, кроме того, что вам сейчас рассказал! В нашу гавань хочет войти целый флот калсидийских боевых галер! Если у кого есть корабли, немедля собирайте команды и выходите навстречу! Надо по крайней мере задержать их! Кто останется на берегу - хватайте ведра, оружие и бегите в гавань! Калсидийцы любят использовать огонь! Стоит им сойти на берег - небось сразу примутся жечь город...
- А что с детьми делать? - прокричала женщина из задних рядов.
- Если они уже способны таскать ведерки - берите их с собой. Малышню оставьте здесь с калеками и стариками. Пусть друг за дружкой присматривают. За дело!
Маленький Сельден стоял в толпе рядом с бабушкой. Роника посмотрела на него сверху вниз. По щекам мальчика катились слезы. Он таращил глаза.
- Иди в Зал, Сельден,- поддельно жизнерадостным голосом сказала ему Кефрия. - Мы скоро вернемся и тебя заберем.
- Не пойду! - пропищал он срывающимся голоском. - Я уже большой и могу ведерко таскать!
Он подавил испуганный всхлип и решительно сложил руки на груди.
- С тобой Малта останется, - сказала Кефрия. - Она будет помогать заботиться о детях и стариках.
- Нет уж, лучше буду ведра таскать, - мрачно заявила Малта и взяла Сельдена за руку, став при этом на миг очень похожей на Альтию - и видом своим, и манерами. - Не будем мы прятаться здесь, гадая, что происходит снаружи. Пошли, Сельден! За дело!
Торговец Ларфа продолжал выкрикивать указания, стоя наверху ступеней.
- Ты! Порфо! Оповести семьи с Трех Кораблей! Кто-нибудь, передайте новости в Совет «новых купчиков»!..
- Можно подумать, они примут участие! Сами пускай заметят и все увидят! - сердито прокричал кто-то в ответ.
- Это в первую очередь по их вине калсидийцы в гавани появились! - добавил другой голос.
- Не время разбираться! Город защищать надо! - заорал Ларфа.- Удачный надо спасать, а не считаться, кто раньше поселился, кто позже!..
- Удачный! - завопил кто-то, и его крик подхватили другие.- Удачный! За наш Удачный!..
Кареты и повозки уже покидали площадь, держа курс в город. Роника слышала, как кто-то уже снаряжал всадников оповещать близлежащие деревни и села. Некогда было бежать домой и переодеваться в более подходящую одежду. Некогда было жалеть о несъеденных завтраках и о том, как к месту оказались бы сейчас оставленные дома ботинки. Роника увидела, как женщина из торговцев и ее взрослая дочь у всех на глазах деловито отдирали от платьев пышные юбки. Побросали наземь вороха мешающей ткани и, оставшись в одних длинных хлопчатых панталонах, побежали вслед за своими родственниками-мужчинами.
Роника схватила за руку дочь, рассчитывая на то, что дети сами за ними последуют.
- Найдется местечко? - крикнула она в сторону проезжавшей мимо кареты. Кучер без лишних слов осадил лошадей. Вестриты набились внутрь, не обращая внимания на тесноту. За ними запрыгнули еще трое молодых мужчин. У одного на бедре висел меч. Все трое неестественно улыбались. Глаза горели, каждое движение было исполнено силы и быстроты - ни дать ни взять крепкие молодые бычки, готовые к немедленной драке. Они разом широко улыбнулись Малте. Та только раз глянула на них и стала смотреть в сторону. Карета рывком сорвалась с места, так что Ронике пришлось ухватиться за край сиденья. Экипаж покатился в сторону города.
В одном месте деревья вдоль дороги росли реже, и Ронике на краткое время удалось увидеть гавань. Живые корабли уже собрались у входа в нее. По палубам носились люди. Они указывали куда-то руками. Там, вдали, виднелась высокая мачта большого корабля. Многовесельные калсидийские галеры, окружавшие его, показались Ронике отвратительными многоножками...
- А ведь у них джамелийское знамя! - воскликнул один из мужчин, как раз когда все скрылось из вида.
- Больно много это значит, - хмыкнул его спутник. - Трусливые скоты просто хотят подобраться поближе и ударить уже наверняка. Иначе зачем бы еще такой пропасти кораблей устремляться к нам в гавань?
Мысленно Роника с ним согласилась. Потом она увидела болезненную улыбку, появившуюся на очень бледном лице Малты.
- С тобой все в порядке? - негромко спросила она внучку, испугавшись, что та опять может упасть в обморок.
Малта тонко рассмеялась. По всей видимости, она была недалека от истерики.
- Глупость какая!..- проговорила она. - Всю эту неделю я кроила бальное платье, думала о Рэйне, о цветах, огнях и танцах... Прошлой ночью никак уснуть не могла, оттого что туфельки не получаются... А теперь больше похоже на то, что все это мне никогда уже не пригодится!
Она подняла голову и широко распахнутыми глазами обвела поток карет, простых повозок, всадников и пешеходов, устремившихся к гавани. Потом заговорила снова - тоном человека, примирившегося с судьбой:
- Так уж получается, что все, о чем я в жизни мечтала, неизменно у меня отнималось, причем когда уже казалось - вот-вот... Может, и на сей раз так же получится... - Взгляд Малты стал каким-то далеким. - Может, завтра мы будем все мертвы, а наш город превратится в дымящиеся руины. И - прости-прощай мое представление взрослому кругу...
- Не смей такое говорить! - ужаснулась Кефрия. Роника же долго молчала. Потом накрыла своей рукой руку Малты, крепко сжавшую бортик кареты.
- Покамест еще длится сегодняшний день,- сказала она.- И он - часть твоей жизни.- Не очень утешительные слова, и Роника даже не знала, почему ей пришло в голову выговорить их. - И моей жизни, - добавила она. Она смотрела вперед, на извилистую дорогу, что тянулась в сторону Удачного.

Рэйн стоял на кормовой палубе «Кендри», глядя, как волны, поднятые огромным живым кораблем, разбегаются но широкой реке. Наступившее утро посеребрило молочно-белую воду и превратило влагу, вечно капающую с деревьев на берегу, в драгоценные водопады. Быстрое течение и широкие паруса «Кендри» сообща несли корабль вниз по реке с неправдоподобной скоростью. Рэйн глубоко вдохнул свежий воздух, пытаясь таким образом избавиться от лежавшей на сердце тяжести. Мало что получилось... Он опустил голову на руки. Потом сунул пальцы под вуаль и потер глаза: под веки словно песку насыпали. Глубокий и долгий сон превратился для него в нечто недостижимое. Вроде сказки из детства. Он вообще сомневался, что однажды сумеет снова заснуть.
- Ты выглядишь примерно так, как я себя чувствую, - проговорил негромкий голос над ухом. Рэйн вздрогнул и повернулся. Он умудрился не заметить, что он на палубе не один. Грэйг Тенира между тем свернул крохотный кусочек пергамента и спрятал его в рукав рубашки. - Не печалься, да и с чего бы тебе? - продолжал Грэйг, хотя сам хмурился. - Разве ты вскоре не поведешь Малту Вестрит на летний бал?.. Что ж вздыхать-то?..
- Да так, мелочи всякие, - заверил его Рэйн. И попробовал изобразить улыбку: - Я разделяю ее тревогу насчет отца и пропавшего корабля. Согласись, есть о чем беспокоиться... Я-то надеялся, ее представление на балу станет незабываемым праздником. А оно окажется так омрачено случившимся...
- Попробую утешить тебя,- сказал Грэйг.- Знаешь, ведь «Кендри» привез известие, что спасательная экспедиция, которую они снарядили, уже отправилась из Удачного.
- Ага... Погоди-ка... Я ведь слышал, как твое имя упоминали, говоря об Альтии Вестрит. Значит, это она сама тебе сообщила? - И Рэйн мотнул покрытой вуалью головой в сторону Грэйгова рукава, куда тот только что спрятал записочку.
Грэйг коротко вздохнул.
- Она прощается со мной, уходя в плавание... Она возлагает на это путешествие большие надежды, но вот что касается совместного будущего... В общем, это очень дружеское письмо...
- Вот как. Да уж, дружелюбие иногда хуже всякой холодности!
- Именно. - И Грэйг потер рукой лоб. - Вестриты, они, знаешь ли... ну до того уж негнущиеся. И женщины у них все как одна просто ужас какие самостоятельные. Причем себе же во вред. Так и о Ронике Вестрит всегда говорили. И Альтия, видно, вся в мать пошла. Я это весьма болезненным способом выяснил...- И он одарил Рэйна горькой улыбкой.- Будем надеяться, с представительницей младшего поколения тебе повезет чуточку больше!
- Примет крупного везения покамест очень немного...- грустно пошутил Рэйн.- Но, думается, если я все-таки сумею завоевать ее, то победа окупит тяготы борьбы!
Грэйг покачал головой и отвел глаза.
- И я так думал насчет Альтии. Я и сейчас так, в общем, считаю... Вот только возможности выяснить это у меня, по-видимому, не будет!
- Но ты же возвращаешься в Удачный?
- Боюсь, я там не задержусь. Как только придем - сразу спрячусь под палубой и буду тихо сидеть, пока не окажемся в открытом море!
- А потом? - спросил Рэйн.
Грэйг дружески улыбнулся ему, но лишь безмолвно помотал головой.
- Ну и правильно. Чем меньше народу знает, тем и лучше,- согласился Рэйн. И стал смотреть на реку, где разбегался след корабля.
- Я хотел лично сказать тебе, как мы, семья Тенира, благодарны за поддержку, которую вы нам оказали, - проговорил Грэйг. - Одно дело - на словах обещать помощь. И совсем другое - рискнуть достоянием семейства!
Рэйн пожал плечами:
- Просто пришло время, когда жителям Удачного и Чащоб надо выступить плечом к плечу... или навсегда забыть, кто мы и что мы такое.
Грэйг тоже вглядывался в белеющий кильватерный след.
- Как тебе кажется, достаточно ли много нас выступит, чтобы победить? Мы же поколениями считали себя частью Джамелии. Все наши жизни так или иначе связаны со столицей. И дело даже не в языке и не в культурном наследии. Тут все наши обычаи: и еда, и одежда... и даже мечты о будущем. Как оторваться от всего этого и сказать: «Отныне мы - просто Удачный!» Какой смысл будем мы вкладывать в эти слова, что за ними будет стоять? Кем мы будем тогда?
Рэйн предпочел скрыть свое нетерпение. «Да какая разница», - подумал он про себя, вслух же выразился вежливее:
- На мой взгляд, мы просто признаем то, что привнесли в жизнь последние три или четыре поколения. Мы - народ Проклятых Берегов. Мы - наследники тех, у кого хватило мужества здесь поселиться. Они многим пожертвовали... и оставили нам в наследство подчас нелегкую ношу. О чем лично я, кстати, не жалею. Но и поступаться своим правом рождения в пользу тех, кто не желает разделить мою ношу, я не намерен. Я не хочу уступать свое место тем, кто знать не знает, чего нам все это стоило!
И он глянул на Грэйга, ожидая, что тот легко с ним согласится. Однако тот, напротив, разволновался. Он спросил тихо и так, словно сам стыдился вопроса:
- Слушай... а ты никогда не думал о том, чтобы просто положить на все - да и сбежать куда-нибудь?..
Некоторое время Рэйн лишь молча смотрел на него сквозь вуаль. Потом криво усмехнулся:
- Ты, кажется, позабыл, с кем разговариваешь...
Грэйг передернул плечами. Ему было неловко. Он сказал:
- Потому и спросил, что слышал - ты можешь сойти за обычного человека. Если захочешь. Ну а я... Временами, когда я надолго отлучаюсь со своего корабля, я, знаешь ли, задумываюсь... Что, собственно, меня тут держит? Чего ради я торчу в Удачном, зачем пытаюсь соответствовать образу правильного сына торговца? Некоторые, кстати, уже сожгли за собой мосты... Брэшен Трелл, например.
- Я с ним, кажется, незнаком...
- Правильно, да и откуда бы тебе. И скорее всего, не познакомишься. Его семья выгнала его из дома за беспутство. Когда я впервые про это услышал, я уж думал, тут и конец парню придет. А ему хоть бы хны! Приезжает и уезжает себе когда хочет, живет где пожелает и плывет туда, куда несет его ветер... Он свободен, вот в чем штука!
- Да,- сказал Рэйн,- но счастлив ли он?
- Он там... с Альтией.- И Грэйг покачал головой.- Ее семья непонятно как, но выбрала именно его командовать «Совершенным». И Альтию ему доверили...
- Если судить по тому, что мне известно об Альтии, ей не так уж и нужен мужчина-защитник!
- Она бы с тобой полностью согласилась, - вздохнул Грэйг. - А я не могу. Я имею основания думать, что Треллу случалось обманывать ее прежде... и как бы он снова не сделал того же. Вот что меня грызет, дружище. Ну и что, спрашивается? Я бросаюсь в погоню и возвращаю ее?.. Я прибегаю к ним и кричу: «Я, я, я поведу твой сумасшедший корабль куда только скажешь, лишь бы быть рядом с тобой»? Нет... Я ничего этого не сделал. А Трелл сделал... И в этом еще одно различие между им и мной...
Рэйн почесал затылок... Неужели и там нечто новое выросло?..
- Ты, Грэйг, по-моему, приписываешь себе недостаток, который на самом деле следовало бы считать добродетелью. Ты знаешь, в чем состоит твой долг, и исполняешь его. Не твоя вина, если Альтия этого не ценит.
- Не в том дело. - Грэйг снова вытащил записочку из рукава, повертел в руках, сунул обратно.- Очень даже ценит. Хвалила меня за это, желала всех благ... Говорила, что восхищается мной... Такая вот плохонькая замена любви!
Рэйн попытался придумать, что бы на это ответить, но так и не смог.
Грэйг снова вздохнул:
- Что ж... Что толку воду в ступе толочь. Если дойдет-таки до войны против сатрапа, то все произойдет очень скоро. Ну и Альтия либо вернется ко мне, либо нет. Я, похоже, не очень-то во многом могу повлиять на свою судьбу... Плыву, как осенний листок по течению! - Он тряхнул головой и улыбнулся, словно застеснявшись собственных печальных речей.- Пойду на бак, поболтаю с Кендри... Идем?
- Нет. - Собственный ответ показался Рэйну резковатым, и он поспешно смягчил его: - Мне бы надо поразмыслить кое о чем...
И стал смотреть сквозь сероватую дымку вуали вслед Грэйгу, шедшему на нос корабля, к изваянию. А сам засунул руки поглубже в карманы. Даже будучи в перчатках, он не рискнул бы прикасаться к деревянным поручнями. Если сделать это, к нему обращался, ему буквально кричал что-то весь корабль... И тот, кто кричал, определенно звался не «Кендри».
Он и прежде путешествовал на живых кораблях, но ни с чем подобным не сталкивался. Это драконица что-то сделала с ним. Он не знал, что именно и каким именно образом, он просто боялся. Он и так нарушил свою договоренность с братом и матерью - нанес ей прощальный визит. Это был скверный поступок, но не мог же он просто взять и покинуть ее, даже не рассказав, как делал для нее все, что было в его силах. Он умолял ее отпустить его: она же видела, как он пытался помочь ей!.. А она пообещала в ответ, что пожрет его душу. И прокляла, сказав: «Доколе я остаюсь пленницей здесь, Рэйн Хупрус, и тебе не видать свободы!» Она проникла в его разум и влилась в него, став его частью, точно темная прожилка в мраморе, и он более не мог понять, где кончается ее сущность и начинается его собственная. И это перепугало его гораздо больше, нежели все, что она до сих пор выделывала. «Отныне ты - мой!» - заявила она.
И как бы в подтверждение ее слов пол громадного покоя в тот же миг дрогнул. Это была всего лишь легкая дрожь земли, самое обычное дело на Проклятых Берегах. Но никогда еще подземный толчок не заставал Рэйна в чертоге Коронованного Петуха. Он увидел в свете факела, что покрытые фресками стены заходили ходуном, словно развевающиеся шпалеры. Рэйн кинулся наутек, всерьез испугавшись за свою жизнь, а в голове у него эхом отдавался хохот драконицы... И от него убежать было невозможно. Он мчался со всех ног, слыша кругом себя звуки, безошибочно свидетельствовавшие: коридоры не выдерживают и подаются. Падали каменные плиты, отовсюду раздавались жуткий шум и шорох осыпающейся земли. В конце концов Рэйн стрелой вылетел наружу и согнулся, упираясь руками в колени, силясь отдышаться, но даже и тогда его продолжало трясти. Землетрясение означало много тяжелой работы и назавтра, и в последующие дни. Придется расчищать засыпанные тоннели и коридоры. А если дело окажется совсем плохо, целые участки погребенного города окажутся заброшены. Во всяком случае, прежде чем возобновлять исследования, все надо будет очень тщательно проверить.
Как раз такой труд, который он всей душой ненавидел.
«Копай, копай, Рэйн Хупрус, - веселыми пузырьками прозвенел у него в мозгу голос драконицы. - Маши лопатой. Может, дороешься до стен этого города. Вот только границы твоего разума более не препона для меня и других таких же, как я...»
«Пустая угроза»,- подумал он вначале. Да что она могла ему сделать такого, чего он по ее милости еще не перенес? Оказалось, очень даже могла. С тех пор ему снились драконы, драконы, драконы... Они ревели, схватываясь в битве, они растягивались на крышах домов, нежась на солнышке, они спаривались на верхушках величественных башен небывалого города... И Рэйн был всему свидетелем.
Не то чтобы это был жуткий кошмар. Нет. Всего лишь сон, только необыкновенно яркий и сложный. Драконы общались с существами, очень похожими на людей, но неуловимо отличавшимися от людей. Они были очень высокими, с глазами цвета меди либо лаванды, а оттенки их кожи не напоминали Рэйну ни один из народов, которые он видел наяву.
Наяву... Ох, знать бы, что теперь происходило во сне, а что наяву! Ибо его сны были гораздо убедительнее всего, что он видел вокруг себя днем. Он лицезрел города Старшей расы и, казалось, готов был вот-вот понять суть их истории. Он любовался шириной улиц и коридоров, лестницами с просторными плоскими ступенями, высокими дверьми, широкими окнами. Громадность зданий, которые они возводили, служила для удобства драконов, живших с ними в одном городе. Рэйн изо всех сил тянулся побродить по необыкновенным строениям, пристальней присмотреться к народу, заполнявшему рынки и плававшему по реке в ярко раскрашенных лодках... Тянулся - и не мог.
Потому что его сны не просто были посвящены драконам. Он сам был одним из них. Его племя взирало на своих двуногих соседей с терпимостью и любовью. Они не считали их равными себе. Их жизни были для этого слишком короткими, их интересы - слишком мелочными... Во сне Рэйн вполне разделял это мнение. Он принадлежал к культуре драконов, и спустя время их мысли начали окрашивать его собственные, причем не только во сне, но и наяву. Чувства же, которые они испытывали, были стократно сильнее всего, что ему доводилось прежде переживать. Каким бы жгучим ни было переживание человеческого существа, оно все равно было пустяком по сравнению со взаимной привязанностью пары драконов. Возлюбленный или возлюбленная были для драконов величайшим сокровищем. И не на годы - на целую жизнь!
Он стал смотреть на мир совершенно иными глазами. Возделанные поля стали лоскутным одеялом на теле земли. Реки, холмы и пустыни больше не могли его задержать. Дракон но малейшей своей прихоти мог совершать путешествия, которых человеку не осилить было за целую жизнь. Так Рэйн выяснил, что мир гораздо громадней - и в то же время гораздо меньше,- чем он себе представлял.
Проклятие же, которое несли в себе подобные сны, проявляло себя очень медленно и постепенно. Он совсем не отдыхал во сне и просыпался так, словно и не спал вовсе. Его притягивала и влекла та, другая жизнь, часы же бодрствования становились временем недовольства и беспокойного ожидания. Собственное существование внушало ему лишь отвращение. Усталость накапливалась, спутывая его по рукам и ногам. Он жаждал сна, но сон не приносил ему отдыха. Он все время хотел лишь одного - забраться в постель, отбросить опостылевшую человеческую оболочку и снова окунуться в величественный и прекрасный драконий мир. Жизнь наяву превратилась для него в вереницу тусклых, безрадостных дней. И единственными мыслями, которые что-то еще пробуждали в его сердце, были мысли о Малте. Но, даже думая о ней, он все равно не мог сбросить проклятие драконицы. Блеск черных волос Малты, которыми он так восторгался, превращался для него в блеск чешуи черной драконицы, и это было лучшее сравнение, которое он мог придумать.
И, оттеняя все его мысли и сновидения, порою почти неразличимый, но в то же время неумолчный, звучал шепот драконицы, заживо погребенной в покое Коронованного Петуха. «Они ушли навсегда, навсегда, навсегда. Их нет более. Великие, прекрасные, разноцветные - все они умерли. Умерли по твоей вине, Рэйн Хупрус. Твоя леность и трусость стали причиной конца. А ведь ты мог вызвать к новой жизни их мир! Но ты предпочел ко всему повернуться спиной...»
Это была его главная мука, его непрестанная пытка. Она в самом деле верила, будто в его власти было вернуть истинных драконов в этот мир!..
А когда он ступил на борт «Кендри», чтобы ехать в Удачный, пытка приобрела еще более изощренную форму. «Кендри» был живым кораблём, в основной части своей состоявшим из диводрева. Много поколений назад предки Рэйна вколотили клинья в огромное бревно диводрева, хранившееся в чертоге Коронованного Петуха. Они раскололи необъятный ствол и постепенно распилили и расщепили его на доски. В том числе был вырезан особенно большой целый кусок, из которого впоследствии изваяли носовую фигуру.
А мягкотелое, недоразвитое создание, обнаруженное в недрах бревна, безо всяких церемоний вывалили на холодный каменный пол...
Каждый раз, думая о том, как это происходило, Рэйн ощущал внутреннюю судорогу. И помимо воли гадал, корчилось ли оно?.. Силилось ли, не обладая дыханием, закричать от отчаяния и боли?.. Или, как на том настаивали мать и брат, это был всего лишь древний труп, нечто давным-давно ссохшееся - и не более?..
Но, если семейству Хупрусов в самом деле нечего было стыдиться, почему все касавшееся диводрева держалось в таком страшном секрете? Даже другие семьи торговцев из Дождевых Чащоб не были прикосновенны к тайнам бревен диводрева. Да, захороненный город считался их общей собственностью, но торговые семьи давным-давно поделили его на, так сказать, зоны влияния. Так и вышло, что к Хупрусам отошел чертог Коронованного Петуха со всей его более чем странной начинкой. Хоть плачь, хоть смейся - в те далекие времена гигантские бревна были сочтены хламом, мало на что пригодным. Рэйну всегда внушали, будто их необыкновенные свойства были обнаружены благодаря случаю. Правда, каким именно образом произошло столь знаменательное событие, доподлинно выяснить ему так и не удалось. Даже если кто-либо из ныне живущих членов семьи и знал эту историю, от Рэйна ее утаивали.
А вот «Кендри» не утаивал ничего. Носовое изваяние являло собой симпатичного, улыбчивого юнца. Никто лучше него не знал нрава реки Дождевых Чащоб, и в прежние времена Рэйн не упускал случая с ним побеседовать. Но с тех пор, как Рэйна поразило проклятие драконицы, носовое изваяние более не могло выносить его присутствия рядом. Стоило Рэйну приблизиться - и Кендри сразу переставал улыбаться, а потом и дар речи терял. Лицо милого юноши становилось не то чтобы враждебным, скорее настороженным. Он забывал про все окружающее и пристально следил только за Рэйном. И конечно, столь странное поведение не укрылось от команды «Кендри». Никто не осмелился расспрашивать, но повышенное внимание к своей персоне Рэйн чувствовал непрестанно. С тех пор он перестал появляться на баке.
Но, сколько ни волновался Кендри в присутствии Рэйна, чувства, испытываемые самим Рэйном, были куда острее и глубже. Ибо Рэйн знал: там, в глубине, за фасадом улыбчивого лица молодого красавца, в самой сути диводрева, укрывался дух свирепого дракона. И стоило Рэйну заснуть - хотя бы задремать, сидя в кресле, - дух, погребенный в корабле, тотчас был тут как тут. Он ярился и скорбел по всему, что было так жестоко отнято у него. Он гневался на судьбу, которая лишила его крыльев и заменила их хлопающей парусиной. А вместо благородных когтей, предназначенных хватать добычу, у него теперь были слабенькие мягкие лапки с пальчиками, словно вырезанными из каких-то вялых клубней!.. Тот, кто некогда гордо именовал себя повелителем трех стихий, вынужден был теперь ютиться на поверхности воды. Его носили туда-сюда безмозглые ветры, а на нем и внутри него кишели двуногие - ну точь-в-точь черви, облепившие умирающего кролика. Невыносимо!..
Корабль знал - вне зависимости от того, осознавала ли это знание улыбчивая носовая фигура. А теперь знал и Рэйн. И он понимал, что дух, заключенный в деревянных костях «Кендри», жаждет отмщения. Рэйн очень боялся, как бы его присутствие на борту живого корабля не вызвало к жизни эти глубоко погребенные воспоминания. Как знать, что еще сотворит Кендри, если древняя память вдруг всплывет к поверхности его разума? И на кого в первую голову падет его месть?
Как бы не ополчился он всей своей яростью на потомка тех, кто некогда выбросил его, нерожденного, из колыбели...

Серилла стояла на палубе корабля. Рядом с нею двое крепких калсидийских матросов поддерживали сатрапа. Вернее, он лежал распростертым на носилках, на скорую руку сооруженных из весел и парусины. От морского ветра его щеки слабо румянились. Серилла ласково улыбнулась ему:
- Позволь мне говорить от твоего имени, государь. Тебе надо бы поберечь силы. А кроме того, наши будущие собеседники - всего лишь простые моряки. Ты еще скажешь свое слово, когда придет время выступать перед Советом торговцев.
Как она и ждала, он ответил благодарным кивком.
- Скажи им... Просто скажи им, что я хочу как можно скорее сойти на берег с корабля. Мне нужна теплая комната с хорошей постелью, свежая пища и...
- Тише, тише. Не переутомляйся, государь. Позволь мне тебе послужить. - И она наклонилась еще уютнее подоткнуть толстое одеяло. - Обещаю: надолго я не задержусь.
Вот это была и в самом деле правда святая. Лишнего задерживаться Серилла ну никак не собиралась. Она была намерена убедить людей с удачнинского корабля забрать к себе в город только ее саму да сатрапа. Все равно брать с собой кого-то еще из сатрапского окружения было бессмысленно. Еще наговорят чего-нибудь, что смутит и обеспокоит торговцев. Нет уж. Известия, услышанные самыми первыми, всегда западают в душу сильнее всего. А Серилла собиралась говорить весьма убедительно... Она выпрямилась, кутаясь в плащ. Для такого случая она очень тщательно подбирала одежду. И даже выговорила себе время, чтобы сделать какую следует прическу. Она желала выглядеть царственной, но в то же время простой и даже мрачноватой. Помимо видимых украшений носки ее туфель были набиты несколькими парами лучших сережек из запасов сатрапа. Что бы ни случилось - прозябать в бедности у нее никакого намерения не было!..
На калсидийского капитана, который стоял и хмурился неподалеку, она старательно не обращала внимания. Она подошла к поручням и, хотя корабли еще разделяла изрядная полоса воды, постаралась перехватить взгляды стоявших там, на борту. Носовое изваяние удачнинского корабля свирепо таращилось на нее. Когда же оно шевельнуло руками, а потом с вызовом скрестило их на груди, Серилла тихонько ахнула. Живой корабль! Настоящий живой корабль!.. Прожив много лет в Джамелии, она своими глазами так ни одного и не увидела. Матросы-калсидийцы подавленно забормотали и стали осенять себя священными знаками, долженствовавшими, согласно их вере, отгонять нечистого духа. Серилла почувствовала, как их суеверный страх придает ей новые силы. Сама-то она ничего потустороннего не боялась. Выпрямившись во весь рост, она набрала полную грудь воздуха и заговорила, используя особые приемы, чтобы голос разносился подальше:
- Я - Серилла, Сердечная Подруга государя сатрапа Касго! Я посвящаю свои ученые занятия Удачному и его истории. Решив путешествовать сюда, государь избрал меня в спутницы. И вот теперь, будучи ослаблен болезнью, приключившейся с ним в пути, он велит мне говорить с вами и должным образом приветствовать вас. Не пришлете ли шлюпку, чтобы я могла исполнить приказ государя?
- Всенепременно!.. - тотчас отозвался толстяк в необъятной желтой жилетке. Однако стоявший рядом с ним бородач лишь мотнул головой:
- Помолчи, Рестар. Ты тут не начальник. Эй!.. Подруга! Так ты поднимешься к нам на борт? Одна?
- Да, одна. Чтобы передать вам волю сатрапа. - И Серилла широко развела руки, раскидывая полы плаща. - Я женщина, и я безоружна. Позволите ли вы мне перейти к вам на борт и говорить с вами? А не то, боюсь, может произойти самое прискорбное непонимание...
Они стали советоваться. Серилла наблюдала за ними. Она нимало не сомневалась, что они разрешат ей взойти к ним на корабль. И тогда самое худшее, что с нею может произойти, - это если они вдруг вздумают взять ее в заложницы. Но пусть даже и так, лишь бы только убраться поскорее с этого адского корабля... Она стояла неподвижно, высокая и прямая, и ветер понемногу потрошил ее замысловатую прическу, на которую было положено столько трудов. Серилла ждала.
Наконец бородач вернулся к фальшборту. Судя по всему, это был капитан живого корабля. Он ткнул пальцем в сторону калсидийского капитана:
- Ладно, давайте ее сюда в шлюпке! Двое на веслах - и никого более!
Услышав это, капитан (и тут Сериллу даже зазнобило от ослепительного восторга!) посмотрел сперва на нее и потом только - на сатрапа. Неужели ее бывший мучитель наконец осознал, что она оказалась при власти - и немалой?.. Серилла призвала сама себя к осторожности и поспешно опустила глаза. В самый первый раз ее ненависть к капитану сравнялась по силе с ее страхом перед ним. «Если так дело пойдет, - пронеслось у нее в голове, - глядишь, настанет день, когда я покончу с тобой...»
Стоило достичь договоренности - и дальше дело пошло быстро. Ее спустили в шлюпку, как будто она была не важной персоной, а скорее грузом. Сама лодочка показалась ей опасно маленькой. Она так и плясала на волнах. Она взлетала и падала, между тем как прямо за бортом начинались огромное и пугающее море. Когда они достигли удачнинского корабля, навстречу Серилле спустился юный матрос. Она чуть со страху не померла, когда пришлось подняться в шлюпке на ноги. Но вот волна подняла шлюпку на должную высоту, и матрос, дотянувшись, попросту подхватил ее одной рукой. Проделал он это с легкостью и ловкостью кота, извлекающего из-под буфета зазевавшуюся мышь. Он не сказал ей ни слова и не дал даже секунды, чтобы оглядеться и прийти в себя. Он просто полез с нею вверх по штормтрапу. Ей показалось - помчался бегом!
Достигнув палубы, он наконец-то поставил ее на ноги. У нее так шумело в ушах, а сердце до того колотилось, что она даже не сразу расслышала, как бородач-капитан представлял ей своих спутников. Потом все замолчали и стали смотреть на нее, и она поняла, что настал ее черед говорить. Серилле опять стало страшно. Страшно было стоять здесь, среди незнакомцев, на палубе живого корабля. Джамелия вдруг отодвинулась так далеко, как будто ее и вовсе не существовало. Серилла стала заново вызывать ее к жизни посредством магии слов.
- Я Серилла, Сердечная Подруга государя сатрапа, - повторила она. - Он предпринял длительное путешествие, дабы выслушать ваши жалобы и по каждой принять решение.- Она обвела взглядом лица мужчин и увидела, что ее слушают с напряженным вниманием. - Увы,- продолжала она, - по дороге сюда государя и немалую часть его спутников поразила тяжкая болезнь. Понимая, насколько серьезно его положение, государь предпринял меры, дабы задуманное им увенчалось успехом, вне зависимости от того, что произойдет с ним самим...- Она запустила руку глубоко под плащ, нащупывая потайной кармашек, который сама соорудила там накануне ночью. Вытащила свернутый пергамент и подала его бородачу: - Сим документом государь назначает меня своим постоянным чрезвычайным и полномочным послом в вашем городе. Даруя мне таким образом право говорить от его имени...
Судя по выражению лиц, отнюдь не все ей поверили. Тогда она решила рискнуть сразу всем, но не допустить, чтобы они усомнились, надо ли принимать ее всерьез. Она округлила глаза и умоляюще посмотрела на бородача. И сказала, понизив голос, как бы из страха, что ненавистные калсидийцы могут услышать:
- Пожалуйста... И я, и сатрап - мы оба думаем, что его жизни грозит серьезнейшая опасность. Подумайте, торговцы! Разве он наделил бы меня подобными полномочиями, будь он полностью уверен, что сможет живым добраться на берег? Если только это возможно, надо непременно забрать его с этого проклятого калсидийского корабля и как можно скорее укрыть под защитой вашего города...
И она с ужасом оглянулась на калсидийское судно.
- Ни слова более,- предостерег капитан.- Все, что надо сказать, будет сказано перед Советом торговцев Удачного. Мы немедленно пошлем за ним шлюпку. Как ты думаешь, выпустят ли они его из рук?
Она беспомощно пожала плечами:
- Я могу лишь просить вас попытаться...
Капитан нахмурился:
- Должен предупредить тебя, госпожа... Многие в Удачном обязательно решат, что вы с ним просто идете на хитрость, пытаясь завоевать наше расположение. Мы тут, знаешь ли, не то чтобы прямо истекаем любовью к сатрапии, поскольку вы там не...
- Да ладно тебе, торговец Керн! Хватит расстраивать нашу гостью. Госпожа Подруга, пожалуйста, позволь мне сказать. Я почту за счастье и честь предложить государю сатрапу гостеприимство дома Рестаров. И, хотя между нами, торговцами, на данный момент есть некоторые разногласия, я уверен: очень скоро у тебя не будет повода сомневаться, что гостеприимство Удачного превосходит все самые невероятные рассказы о нем. Позволь для начала пригласить тебя, госпожа, прочь с этой продутой всеми ветрами палубы в уют гостиной нашего любезного капитана. Идем же, и не страшись ничего! Торговец Керн сейчас отправит шлюпку за нашим сатрапом. А ты насладишься чашкой горячего чаю и расскажешь нам о своих приключениях в пути!
Как ни удивительно, было даже нечто греющее душу в милой уверенности толстяка, что перед ним была всего лишь беспомощная и доверчивая женщина. Серилла приняла его руку и позволила увести себя прочь.

ГЛАВА 30
РАЗБОРКА

- Еще увижу, что ее сумка из-под койки торчит, - право слово, убью!!!
Альтия перекатилась на пол-оборота на своей койке и довершила оборот, перебирая локтями. Проклятая койка была до того узкой, что даже толком повернуться было нельзя! Располагалась же она наверху, так что Альтия смотрела на Янтарь сверху вниз. Резчица - с недавнего времени корабельный плотник - стояла подбоченившись и зло смотрела, сжав зубы, на сумку с пожитками Йек. Дышала Янтарь так, словно только что лазила вверх-вниз по снастям.
- Утихни,- предупредила Альтия.- Переведи дух. Скажи себе, что на самом деле все это чушь и не имеет никакого значения. Все дело в том, что тут слишком тесно, а Йек винить не за что. - И Альтия улыбнулась: - А потом возьми да и пни ее сумку что есть мочи!.. Сразу полегчает. Это я точно тебе говорю.
Янтарь вскинула голову и некоторое время смотрела на нее глазами прозрачными и холодными, как камень, давший ей имя. Потом молча повернулась и от души саданула ногой баул Йек, глубоко загнав его под койку. Вздохнула - и опустилась на свою лежанку, располагавшуюся непосредственно под той, что занимала Альтия. Альтия слышала, как ее подруга возилась внизу, пытаясь устроиться хоть с какими-нибудь удобствами.
- Как все надоело!..- зло пробурчала резчица погодя. - Да я гробы видала, которые были куда просторней этой несчастной койки! Даже не сядешь толком - голова упирается...
- Начнет как следует качать - еще спасибо скажешь за тесноту. Расклинишься во все стороны и спишь себе... - нарисовала ей Альтия радужную картину.
- Жду с большим нетерпением, - похоронным голосом отозвалась Янтарь.
Альтия свесила голову через край и с любопытством посмотрела на нее.
- Значит, ты кроме шуток так выразилась? Тебе в самом деле все до смерти надоело?
Янтарь не смотрела на нее. Она лежала, уставившись в переборку у себя перед носом.
- Сколько живу, всегда у меня была возможность уединиться... Мне без уединения - все равно что другим людям без соли...
- Брэшен тебе предлагал пользоваться его каютой, когда его самого там нет.
- Прежде это была моя каюта, - сказала Янтарь, впрочем без злобы.- А теперь она принадлежит ему. Там его вещи. От этого, знаешь ли, все в корне меняется. Как мне там искать внутренний покой? Я себя чувствую чужачкой, вторгшейся без спроса. И опять же, не запрешься на засов, отгораживаясь от всего мира...
Альтия убрала голову из прохода и принялась соображать.
- Не знаю, насколько это поможет, но почему бы тебе не занавесить свою койку куском парусины? Конечно, это получится совсем крохотный закоулок, но обещаю, что мы с Йек не будем вторгаться к тебе. Или, может, подумаешь о том, чтобы научиться взбираться наверх, на мачты? Там, наверху, словно попадаешь в совершенно иной мир...
- И снизу все тебя видят,- ядовито поддакнула Янтарь. Но что-то в ее голосе свидетельствовало - резчица заинтересовалась.
- Когда сидишь наверху,- продолжала Альтия,- небо и океан предстают такими необъятными, что оставшийся внизу мирок корабля как бы теряет всю свою значимость. И кстати, человек наверху почти невидим с палубы. Сама посмотри наверх, когда в следующий раз выйдешь на палубу.
- Может, и посмотрю.
Теперь Янтарь говорила тихо, наконец-то смягчившись.
Альтия сочла за благо больше не трогать ее. Она и прежде видывала подобное, когда на судне появлялся новый матрос. Тут уж или - или. Либо Янтарь приспособится к особенностям жизни на борту, либо сломается. Этого последнего, впрочем, Альтии не удавалось вообразить, сколько она ни пыталась. У Янтарь было то преимущество перед новичками-матросами, что она-то отправилась в море не затем, чтобы познать новую и увлекательную жизнь. Искателям приключений, кстати, обычно приходилось хуже всего. Примерно на пятый день они обнаруживали, что однообразная еда, необходимая скученность и вечные перебранки в кубрике были неотъемлемыми приметами, а вернее, составляли самую сущность той славной новой жизни, к которой они устремились. Такие люди не только ломались сами. Они и другим частенько пример подавали...
Альтия прикрыла глаза и попыталась уснуть. Уже скоро ей предстояло снова идти на палубу, где у нее и без Янтарь своих заморочек хватало. До сих пор погода стояла хорошая, и «Совершенный» шел очень неплохо... примерно так, как получалось бы на его месте у обычного судна. Что касается носового изваяния - оно не очень-то радовалось жизни, но и в заупокойные настроения не впадало. И за это следовало прочувствованно поблагодарить Са. Обратной же стороной медали были взаимоотношения Альтии с командой. Если начистоту, затруднения были те самые, которые еще на берегу предрекал ей Брэшен (чтоб его разорвало). Именно из-за этого она теперь и не могла пойти к нему с жалобами. Меньше надо было пыжиться там, дома. Как она была уверена, что совладает не только с собой, но и с мужиками, которые окажутся у нее под началом!.. А теперь вот было очень похоже, что команда сговорилась доказать ей противоположное...
Ради справедливости, правда, следовало заметить, что этим занимались не все. Скажем даже так: большинство приняло бы ее командование как должное... если бы не Хафф. Вот кто начинал бить копытами при самой малейшей возможности. И, что самое скверное, делал он это весьма заразительно, так, что другие следовали за ним с удовольствием. Парень был хорош собой, чистоплотен и душа всякой компании. Всегда с приветливым словечком или с шуточкой на устах. Всегда спешил на подмогу, если кому-то требовалась помощь. Ну просто идеальный товарищ. Конечно, его любили в команде. «Потому он со мной и не ладит, что сам - вожак каких поискать, - устало думала Альтия.- Добавить к этому мой женский пол...» Хаффа явно ничто не смущало, если приказы исходили от Брэшена или Лавоя... По этой причине еще невозможней было пойти жаловаться этим двоим.
Разбирайся, девка, сама...
Если бы Хафф напрямую отказывался ей повиноваться, она и разобралась бы с ним в открытую. Но он вел себя очень хитро, да еще и обставлял дело так, что в глазах других матросов она выглядела незнайкой... Альтия представила, как излагает все это Брэшену, и содрогнулась. Хафф был далеко не дурак. Если она вместе с ним тянула канат, он никогда не пускал в ход свою силу, предоставляя ей буквально рвать жилы. Разок она сказала ему что-то вроде «кончай филонить», так он изобразил такую оскорбленную невинность!.. Даже другие стали оглядываться. А все потому, что, работая на пару с любым другим членом команды, Хафф всегда честно делал свою долю работы, и даже больше. Ее же неизменно старался выставить слабачкой.
Конечно, она значительно уступала в силе мужчинам, работавшим рядом с ней. Тут уж ничего нельзя было изменить. Но тем не менее (да чтоб им всем лопнуть!) она делала все, что было положено. Тем большим было ее унижение, когда другим казалось, будто она не справляется.
Когда она приставляла Хаффа к какой-нибудь одиночной работе, он делал ее быстро и хорошо. Однако напускал на себя нагловато-показушный вид, неизменно превращая мало-мальское дело в сущий подвиг. Особенно это касалось работы наверху. Это презрение к ее командам и явное наслаждение опасностью... Альтия поневоле вспоминала одного молодого матроса по имени Дейвон. Ему были присущи точно те же черты. Как она им восхищалась когда-то! (И чем все кончилось...) Ничего удивительного, что отец прогнал его с корабля.
Еще одной любимой выходкой Хаффа была следующая. Он обращался с ней не как с товарищем по команде, а как с дамой. Напоказ пропускал ее вперед, подавал веревку или какой-нибудь инструмент таким жестом, словно чашку чая вручал на торжественном приеме. Другие матросы хихикали, глядя на это. А сегодня у Лопа хватило глупости поступить так же. Именно глупости - надо было видеть, как неуклюже попытался он этак раболепно склонить перед ней голову. Они в тот момент спускались по трапу, стоял он весьма подходяще - и Альтия наградила его увесистым пинком пониже спины, так что он полетел кувырком. Люди расхохотались, одобряя ее поступок, но все испортил кто-то из матросов (она не разглядела лица), выкрикнувший: «Не везет тебе, Лоп! Она Хаффа больше любит!» И краем глаза Альтия увидела, как Хафф широко ухмыльнулся при этих словах и показал всем язык. Она притворилась, будто ничего не видела... просто потому, что не знала, как тут следовало поступить. Она думала, на том все и кончится, пока не заметила выражения лица Клефа. Его разочарование попросту нельзя было передать словами. Мальчик отвернулся. Ему было стыдно - оттого, что стыдно было ей.
Тут уж Альтия твердо решила, что в следующий раз, как только Хафф опять что-нибудь выкинет, она точно перейдет к решительным действиям. Одна беда - она по-прежнему не знала, в чем эти действия могли бы заключаться. Второй помощник - больно уж неустойчивая позиция. Она была как бы начальником, но в то же время как бы матросом. А верней, ни настоящим командиром, ни простым честным трудягой.
Со всех сторон одна, как ни посмотри.
- Ну и что ты хотела бы учинить над Хаффом?..- негромко прозвучал с нижней койки голос Янтарь. Альтия пожаловалась:
- Ты меня так заикой когда-нибудь оставишь!..
- Я ведь уже объясняла тебе. Это самый обычный трюк, его на любой ярмарке можно увидеть. Ты так крутишься там наверху, точно к тебе в койку муравьи забрались. Я и заговорила о самой очевидной причине твоего беспокойства...
- Верно, - протянула Альтия, до конца все же не веря. - Так вот, отвечаю на твой вопрос. Больше всего на свете мне хотелось бы ему сапогом по яйцам влепить...
- Абсолютно неверный ход, - несколько свысока заявила Янтарь.- Вообрази только: каждый мужик, которому случится увидеть такую расправу, ахнет про себя и представит себя на месте Хаффа. Все сразу скажут: так, дескать, бьют шлюхи - лупят мужчину по самому уязвимому месту. Незачем, чтобы о тебе думали так. Надо, чтобы все увидели второго помощника, сбивающего спесь с нахального выскочки.
- Предложения есть? - сдержанно поинтересовалась Альтия. Ей всегда делалось немного не по себе, когда Янтарь вот так с легкостью обнажала самую суть вещей.
- Докажи, что ты лучше его, что ты в самом деле достойна быть вторым помощником. Понимаешь, в этом-то все дело. Хафф думает, что, если ты сдашься и сделаешься пассажиркой, на твое место назначат именно его.
- А ему уж так этого хочется, - согласилась Альтия. - Тем более что он умелый моряк, да и лидер прирожденный. Этого у него не отнимешь. Из него неплохой второй помощник получился бы. А может, даже и старпом...
- Что на самом деле дает тебе возможность выбора. Уступи ему, и пусть он будет вторым.
- Нет! - зарычала Альтия. - Это мое место!
- Так защищай его,- сказала Янтарь.- Правда, поскольку ты уже наверху, тебе придется драться честно, по правилам. Тебе надо как следует пригладить ему перья. Внимательно следи за ним, дождись момента - и не упускай его. Надо, чтобы это было что-нибудь настоящее. Такое, в чем не усомнилась бы вся остальная команда. Докажи, что ты лучше него разбираешься в морском деле, и все поверят, что ты занимаешь свое место по праву.

Предыдущая страница 25 Следующая страница


Безумный корабль 26

И Альтия услышала, как Янтарь перевернулась на другой бок.
Альтия лежала неподвижно, пережевывая одну и ту же не слишком приятную мысль. А была ли она в самом деле чем-то лучше Хаффа? Заслужила ли она право быть над ним начальницей? Может, он в самом деле должен был заступить ее место?.. Альтия закрыла глаза. Хватит думать. Надо хоть немного поспать...
Янтарь с неразборчивым проклятием пнула переборку в ногах, потом перевернула подушку другой стороной. Успокоилась было, но ненадолго - спустя миг снова начала возиться...
- У меня, между прочим, нет твоего дара, - сказала ей Альтия. - Может, скажешь, что тебя так грызет?
- Ты все равно не поймешь, - жалобно ответила Янтарь.- Никому этого не понять...
- А я попробую, - предложила Альтия не без вызова. Янтарь медленно вдохнула и выдохнула.
- Я гадаю и никак не догадаюсь, почему ты - это ты, а не мальчик-раб о девяти пальцах. Почему и каким образом Совершенный умудряется сочетать в себе перепуганного мальчишку - и жестокосердного мужчину. Я гадаю, следовало ли мне отправляться в море на этом корабле, или, может, я должна была остаться в Удачном и присматривать за Малтой...
- За Малтой?..- Альтия не сразу поверила своим ушам.- А Малта-то тут при чем?
- Вот это-то, - устало выговорила Янтарь, - я и хотела бы знать в первую очередь...

- Что-то случилось, кэп!.. То есть я имею в виду... с Делипаем...
В дверях Кеннитовой каюты стоял Ганкис. Таким смятенным и перепуганным старого пирата Кеннит еще не видал. Ганкис снял шляпу и бестолково комкал ее в руках. Кеннит ощутил дурное предчувствие как плотный ледяной ком в животе. На лице его, впрочем, ничего не отразилось.
Он лишь вопросительно поднял бровь:
- А что с Делипаем когда-либо было «так», Ганкис? О которой из его многочисленных неправильностей ты пришел мне поведать?
- Меня Брик прислал, кэп. Велел передать тебе... в общем, пахнет оттуда скверно. Ну... в смысле... со стороны Делипая, я хотел сказать. То есть оттуда вечно пованивает, когда с моря подходишь, но в этот раз что-то конкретно скверное, похоже, стряслось... Пахнет мокрой золой и...
«Вот. Вот оно...» Кенниту точно ледяной палец уперся в поясницу. Стоило старому пирату упомянуть о запахе, как Кеннит и сам почуял его. Он еще очень слабо ощущался внутри капитанской каюты, но ошибиться было невозможно. Это был издавна памятный ему запах беды. Давно же он не обонял его... А вот довелось - и воспоминания всколыхнулись острее, чем от чего бы то ни было. Крики в ночи... текущая кровь, липкая, скользкая... Огонь до самых небес... Запах сгоревших домов, приправленный духом смерти. Такое не забывается.
Вслух он сказал:
- Спасибо, Ганкис. Скажи Брику - я сейчас выйду.
Моряк вышел и прикрыл за собой дверь. Старик был очень расстроен. Ничего более похожего на родной порт у команды ведь не имелось. И все они знали, что означал долетевший с берега запах, но Ганкис так и не смог заставить себя выговорить правду... Итак, на Делипай напали. Кто? По всей вероятности, охотники за рабами. Не такое уж небывалое событие в жизни пиратского города. Много лет назад, еще при старом сатрапе, здешние воды бороздил целый флот, занимавшийся тем же. Тогдашние налетчики, помнится, разыскали и смели с лица земли множество прежних пиратских твердынь... Делипай как-то пережил тогдашнее лихолетье: его так и не обнаружили. Потом наступило раздолье: прежний сатрап, постарев, утратил воинственность, Касго же правил так, что его смешно было принимать всерьез. Это было счастливое время, когда пиратские поселения никто не тревожил. Они познали процветание, но вместе с тем утратили бдительность. Кеннит пытался предупредить их, но никто в Делипае не пожелал слушать его...
- Круг замыкается,- сказал голосок.
Кеннит посмотрел на талисман, пристегнутый к запястью. Проклятая вещица все больше превращалась в источник раздражения. Оставалось неизвестным, привлекала ли она, как это было задумано, удачу и счастье, зато из себя выводила попросту непередаваемо. Говорил талисман, во всяком случае, только тогда, когда сам находил нужным. Но и в этих случаях изрекал лишь угрозы, предостережения и весьма безрадостные пророчества. Кеннит про себя уже жалел, что некогда вызвал его к жизни. Но вот как отделаться от надоеды - с трудом себе представлял. Слишком много его собственной личности было вложено в талисман, чтобы допустить даже возможность, что когда-нибудь он попадет в другие руки. А уничтожить... Ну нет. Уничтожить собственное изображение, в особенности живое,- слишком хороший способ навлечь беду и на себя самого. В общем, Кеннит решился терпеть своего маленького двойника, изваянного из диводрева. Чего доброго, однажды принесет еще пользу. Там видно будет.
- Я сказал, круг замыкается! Понял, о чем я? Или вконец оглохнуть успел?
- Я просто внимания на тебя не обращал, - сказал Кеннит светским тоном. И выглянул в иллюминатор каюты.
Перед ними постепенно открывалась гавань Делипая... Бывшего Делипая. Из воды сиротливо торчало несколько мачт. От города же осталось одно пепелище. В пышном лесу позади и то виднелись горелые проплешины. Причалы частично уцелели, но превратились в обособленные куски настила, указывавшие на берег обугленными пальцами свай. Кеннит ощутил укол сожаления... Он-то вернулся сюда, везя величайшее сокровище за всю свою карьеру морского разбойника и с предвкушением ожидая, как синкур Фалден все распродаст, принеся ему великолепный доход. И вот те на. Фалдену наверняка перерезали глотку. А дочек и жену силком увели прочь, сделав невольницами. До чего же некстати, прах побери!
- Круг,- неумолимо продолжал талисман.- Его, по всей видимости, составляют несколько необходимых частей. Пиратский капитан. Живой корабль, который можно взять. Сожженный город. Пленный мальчик, родня кораблю. Вот составляющие первого цикла. И что же мы тут сегодня имеем? Пиратского капитана, живой корабль, пленного мальчика... а вот и сожженный город!
- Неправильно получается, талисман. Все не в том порядке, так что не проводи аналогий.
Кеннит встал перед зеркалом и навалился на костыль, двумя руками наводя последний блеск на закрученные кончики усов.
- А по мне, очень даже убедительное совпадение. Или, может, мы еще что-то забыли добавить? Как там, например, насчет папаши в цепях?
Кеннит повернул запястье, чтобы талисман оказался к нему лицом.
- Или взять женщину с отрезанным языком, - сказал он. - Я ее в любой момент могу с легкостью организовать...
Крохотное личико сощурилось.
- Все идет по кругу, пойми наконец, дурень. Все идет по кругу! Неужели ты думаешь, что, однажды запустив жернова, сумеешь сам от них увернуться? Между тем все было предначертано для тебя еще много лет назад, когда ты решил следовать по пути Игрота. Вот и умрешь той же смертью, которая постигла Игрота...
Кеннит с силой ударил рукой по столу, прихлопнув талисман:
- Не желаю, чтобы ты когда-либо произносил это имя! Понял? Не желаю!
Он снова посмотрел на талисман. Деревянное личико безмятежно улыбалось ему. Под ним на запястье уже наливался кровоподтек. Кеннит спустил пониже рукав, чтобы спрятать в кружевах и талисман, и синяк. Потом вышел из каюты.
На палубе вонь ощущалась гораздо сильней, чем внизу. Заболоченная гавань Делипая всегда-то смердела, но теперь к ее миазмам примешивались запахи смерти и сожженных домов. Команда стояла на палубе в непривычном молчании... «Проказница», точно призрак, двигалась вперед по сонной воде, подгоняемая едва заметным ветерком. Никто не кричал, не стонал, даже не перешептывался... Жуткая тишина навалившейся беды повисла над кораблем. Даже носовое изваяние помалкивало. А позади, в кильватер за ними, столь же молчаливо шла «Мариетта».
Кеннит нашел глазами Уинтроу, стоявшего на баке «Проказницы», и почти въяве ощутил владевшее ими обоими онемение. Рядом стояла Этта. Вцепившись в поручни, она тянулась вперед, сама похожая на носовую фигуру. На ее лице застыла странная гримаса невозможности поверить увиденному...
Разрушение прошлось по городу не вполне равномерно. От одного лабаза уцелели аж три стены. Они казались горстями, сдвинутыми над разором. Устояла и одна из стен борделя Беттель. Там и сям виднелись обособленные развалюхи, до которых не добрался огонь. Эти дома уцелели благодаря влажной почве Делипая.
- Не вижу смысла причаливать, - сказал Кеннит Брику (молодой старпом тихо и молча подошел к нему, ожидая указаний).- Развернемся и поищем какой-нибудь другой порт.
- Погоди, кэп... Смотри! Там кто-то есть! Смотри, вон там! - смело подал голос старик Ганкис. Сухопарый, подвижный, он висел на снастях, куда забрался, чтобы лучше рассмотреть город.
- Ничего не вижу, - заявил Кеннит. Но спустя мгновение увидел то же, что и Ганкис. Люди выходили из леса - по одному, по двое... Раскрылась дверь одной из уцелевших лачуг. На пороге встал мужчина, он держал в руке клинок, готовясь защищаться. Голова у него была обвязана побуревшими тряпками.
«Проказница» ошвартовалась у полусгоревших останков, бывших когда-то главным причалом. Кеннит устроился на носу корабельной шлюпки и так прибыл на берег. Соркор с «Мариетты» подоспел почти одновременно с ним. Этта и мальчишка настояли на том, чтобы сопровождать капитана. Пришлось ему согласиться на краткое время отпустить на берег всех, при условии, что на борту останется малая стояночная команда. Удивительно, но буквально каждый рвался на берег. Видимо, затем, чтобы самолично убедиться в реальности разрушений. Что до Кеннита, то он, будь на то полностью его воля, предпочел бы скорейшее, а еще лучше - немедленное отплытие. Вид сожженного города выводил его из равновесия, и он без конца повторял себе - как знать, что выкинут отчаявшиеся жители, уцелевшие во время разгрома!
Между тем уцелевшие жители Делипая толпой собрались на берегу еще прежде, чем какая-либо из шлюпок успела коснуться берега. Они стояли, похожие на молчаливые оборванные привидения, и ждали, чтобы пираты высадились на берег. Их молчание показалось Кенниту зловещим. Как и пристальное внимание всех, сколько их там насчитывалось, глаз. Все они неотступно следили за ним.
И вот шлюпка ткнулась носом в прибрежную грязь. Кеннит остался сидеть, держа свой костыль. Команда выскочила в воду и потащила шлюпку на берег - к тайному неудовольствию капитана. Берег покрывала блестяще-черная грязь, подернутая сверху маслянистой пленкой зеленой слизи из разложившихся водорослей. Вылезешь из шлюпки - и костыль с деревянной ногой тотчас провалятся и увязнут. И как, спрашивается, он будет при этом выглядеть?.. Скверно, но еще хуже, что он окажется совершенно беспомощен, вздумай толпа броситься на него... И Кеннит остался сидеть, глядя на собравшихся людей и дожидаясь какого-нибудь безошибочного знака, позволяющего судить об их настроениях.
И тут со стороны шлюпки, пришедшей с «Мариетты», донеслось восклицание Соркора:
- Алиссум!.. Живая!!!
Здоровяк-пират мигом вылетел через борт и прошлепал по грязи и воде прямо к толпе. Люди расступились перед его стремительным натиском. А он подхватил на руки съежившуюся девушку и крепко прижал ее к широченной груди. Кенниту понадобилось определенное время, чтобы узнать ее. Это несчастное, ободранное существо очень мало напоминало ту юную красавицу, которых на пару с сестрицей Лилией синкур Фалден представлял гостям как возможных невест для Кеннита и Соркора. Кеннит даже припомнил, что Соркор вроде бы заинтересовался девицами, но Кеннит и помыслить не мог, чтобы его верный соратник решился продолжить ухаживание!.. А Соркор все стоял, сжимая в объятиях Алиссум Фалден, и был похож на медведя, сграбаставшего маленького теленка. Девушка тоненькими бледными руками обвивала его могучую шею и держалась за него крепко, как только могла. «Чудеса да и только»,- рассудил Кеннит. По ее щекам ручьями текли слезы. Про себя Кеннит постановил считать их слезами радости. Если бы дело обстояло иначе, она, скорее всего, визжала бы и отбивалась. Итак, девушка радовалась прибытию пиратов. Кеннит наконец решил, что можно выбираться из шлюпки, не подвергаясь опасности.
- Дай руку, - велел он Уинтроу. Мальчик показался ему очень бледным. Надо поскорее занять его делом, чтобы отвлекся.
- Весь город уничтожен...- бестолково проговорил Уинтроу, перелезая через борт и подавая руку пирату.
- Кое-кто скажет тебе, что это даже и к лучшему,- заметил Кеннит. Он стоял в шлюпке, с отвращением разглядывая грязную жижу. Однако потом занес над бортом деревянную ногу и решительно шагнул. Как он и боялся, деревяшка глубоко погрузилась в мягкую грязь. Кеннит не провалился по колено только потому, что успел ухватиться за плечо Уинтроу, да и то едва не потерял равновесия. К нему подоспела Этта, поймала другую руку Кеннита и поддержала его, помогая вылезти окончательно. Втроем они прочавкали по жиже, выбираясь на более надежную почву. Приметив камень, торчавший из земли, Кеннит решил там и остановиться. Уперев в него свою деревяшку, он огляделся кругом.
Разрушение не ведало пощады... Тем не менее джунгли уже начали заполонять горелые прорехи в зелени леса, из чего Кеннит заключил, что беда случилась самое меньшее несколько недель назад. Правда, нигде не замечалось никаких попыток заново отстроить загубленное. Что ж, люди поступили правильно. Смысла это все равно никакого не имело бы. Коли уж охотники за рабами однажды обнаружили поселение, они так туда и повадятся, пока не переловят всех до единого, кто там живет. Итак, Делипай, один из старейших пиратских городов, умер, и пора вычеркнуть его из памяти. Кеннит только покачал головой:
- Сколько раз я говорил им, что необходимо построить две сторожевые башни и обзавестись несколькими баллистами! Да даже одна-единственная башня со стражником наверху и то дала бы им достаточно времени, чтобы разбежаться и спрятаться! Ну и кто меня слушал? Все, что их интересовало,- это кто будет платить...
Как приятно ощущать собственную правоту. Действительно, кто возьмется утверждать, будто он не пытался предостеречь? Пытался. Но над ним либо смеялись, либо обвиняли в попытке захватить власть...
Кеннит никак не ждал, что несколько человек из числа выживших тотчас обернутся к нему в праведном гневе. Один мужчина вдруг налился багровой краской гнева и указал на Кеннита пальцем:
- Ты! Это ты во всем виноват! Это из-за тебя на нас обрушились калсидийцы!
- Я?.. - оторопел Кеннит. - Да я-то как раз и предупреждал, что нечто подобное вполне может случиться! Если бы меня только послушали, в живых осталось бы гораздо больше народа! А может - кто знает? - вы даже сумели бы отбить нападение. Захватить их корабли!.. - И Кеннит презрительно хмыкнул.- На самом деле я уж всех менее виноват в том, что здесь произошло. И, если вам непременно надо кого-то винить, вините свое собственное тупоумие и упрямство!
...Ох, неверный тон он взял с ними... Кеннит почти сразу и сам это понял. Увы - слишком поздно.
Толпа устремилась к нему, точно ломоть льда, отколовшийся от айсберга в океане. По крайней мере, от нее исходило точно такое же ощущение неизбежности разрушения. Одновременно и Этта, прах ее побери, выпустила его руку... Бежать, что ли, собралась? Нет. Напротив, она схватилась за нож. Плохое оружие против толпы, но и на том, как говорится, спасибо... Кеннит напряг, разминая, мышцы, и сам убрал руку с плеча Уинтроу, махнув ему, чтобы уходил прочь. У Кеннита тоже имелся при себе нож, так что голыми руками его не возьмут... Он заставил себя слегка улыбнуться и стал ждать, плотно упершись для надежности в камень деревянной ногой.
Он чуть язык себе от изумления не откусил, когда Уинтроу тоже вытащил нож - великолепный, очень дорогой клинок к тому же - и решительно встал между ним и толпой, рядом с Эттой. Та вроде ахнула, потом фыркнула - ей стало смешно. И наконец на ее лице проявилась дикарская улыбка, полная первозданной гордости. Ничего более жуткого Кеннит поистине в своей жизни не видел. А ведь вроде знал уже, как ей нравится резать людей... Очень хорошо, что сегодня она на его стороне.
Он услышал позади себя плеск и тяжелый топот - на выручку спешила команда. Матросы выстроились позади своего капитана, все четверо (только четверо!), высадившиеся с ним на берег. Некоторой частью сознания Кеннит осознал - Проказница что-то кричала. Корабль отлично видел происходившее, но ничего для Кеннита сделать не мог. К тому времени, как там спустят еще шлюпку и на берегу окажется десяток людей, здесь все уже будет кончено... Кеннит стоял на месте и ждал.
Толпа подкатилась вплотную и угрожающе заволновалась кругом. Матросы позади него развернулись лицом к готовым напасть жителям бывшего Делипая. Воздух буквально дрожал от напряжения. Толпа неожиданно оказалась нос к носу с кучкой вооруженных и весьма решительных людей, и никому не хотелось связываться с ними первым. Кеннит даже узнал краснолицего мужика, подошедшего прямо к нему. Раньше он держал таверну; Бодж - вот как его звали. Да, точно Бодж. Он держал в руке дубинку и этак многозначительно постукивал ею себя по ляжке, но держался на почтительном расстоянии от ножа Уинтроу. Остальные поглядывали на него как на вожака, именно от Боджа ожидая решительных действий. Кеннит даже слегка заподозрил, что в данный момент Бодж не так уж наслаждается своей ролью предводителя. Глянув в сторону, Кеннит увидел, что Соркор во главе моряков с «Мариетты» понемногу теснит толпу с боку. Девушки при нем больше видно не было. Они с Кеннитом переглянулись... Соркору не понадобилось никаких знаков. Он ничего не предпримет, пока схватка не сделается неизбежной. А тогда - тогда уж он прорубит себе путь к Кенниту так быстро, как только сумеет.
Бодж между тем опасливо оглянулся через плечо на подельников, потом с холодным удовлетворением улыбнулся тем, кто вплотную окружил пиратов. И встал перед Кеннитом, ощущая надежный тыл за спиной. Чтобы встретиться взглядами с капитаном, ему пришлось смотреть поверх головы Уинтроу.
- А я говорю - это ты, ублюдок вонючий, как есть во всем виноват! Это ты расшевелил муравейник, когда принялся гоняться по морю за работорговцами! Тебе мало было того, чтобы на хлеб с маслом себе добывать? Еще и показуха понадобилась? Да еще эти твои разговорчики про то, как бы, значит, заделаться королем!.. Когда порядочные люди то тут, то там ограбят кораблик, венценосный, мать его, мальчишка в Джамелии и не замечал! И тут, значит, ты появляешься. Сатрап на нас никакого внимания не обращал, пока ты прямо к нему в карман руку не запустил! А теперь смотри, что с нами сделали из-за тебя! У нас же ничего не осталось!.. Совсем ничего!.. Нам теперь только новое пристанище где-нибудь найти и на голой земле все заново строить! И каков шанс, что наш новый порт будет укрыт хоть вполовину так надежно, как был укрыт Делипай? Мы жили тут, чувствуя себя в безопасности! А ты все нарушил! Те налетчики, что напали на нас, они, между прочим, как раз тебя и выискивали...- И Бодж шлепнул дубинкой по ладони: - Так что должок за тобой, вот как я это дельце вижу! Все, что у тебя припрятано на корабле, - оно наше по праву, и мы это у тебя забираем. Пригодится небось, когда на новом месте строиться будем. А теперь выбирай, как мы у тебя добро заберем, по-хорошему или нет. Не захочешь делиться - ну что ж...
И его дубинка свистнула в воздухе. Кеннит не позволил себе отшатнуться.
Из-за деревьев тем временем выходили все новые люди. По-видимому, уцелело гораздо больше народа, чем Кенниту показалось вначале. Но до чего же глупой была эта стычка, затеянная уцелевшими. Допустим, они убьют его здесь, на берегу. Его и всех его людей. Ну и что? Оставшиеся на кораблях прямо так возьмут и сдадутся? Пожалуй. Они просто поднимут паруса и уйдут. Глупость, глупость. Но что поделаешь: толпа - дура. По определению. Причем дура смертельно опасная. Кеннит улыбнулся шире прежнего, собираясь заговорить и тщательно обдумывая каждое слово.
- Прятаться... - вдруг сказал Уинтроу. - Ничего другого тебе в голову не приходит?
Кеннит испытал настоящее потрясение. Голос мальчишки прозвучал ясно и звонко, ни дать ни взять голос певца, и был он напоен презрением, и к тому же Уинтроу явно желал, чтобы услышал его не один Бодж, но и как можно больше людей из толпы - даже те, что подходили со стороны джунглей. При этом Уинтроу по-прежнему держал нож наготове для боя. («И где только научиться успел?..» - озадаченно подумал Кеннит.) Однако драка с толпой в намерения Уинтроу явно не входила.
- Помолчал бы ты, мелочь. Некогда нам еще и тебя слушать! - Бодж угрожающе размахивал дубинкой, по-прежнему глядя на Кеннита поверх головы подростка. - Ну, что решил, «король» Кеннит? По-хорошему или...
- Ну конечно, у тебя времени нет разговаривать! - ясный голос Уинтроу легко перекрыл голос Боджа. - Чтобы разговаривать, нужны мозги, а не только здоровенные мышцы. Вам здесь всю дорогу некогда разговаривать. Правда, потом выясняется, что это вам жизни спасти могло бы. Кеннит с самого начала и пытался вам втолковать: вы все равно не сможете спрятаться от того, что происходит за пределами вашего маленького городка. Рано или поздно, но окружающий мир все равно до вас доберется. Об этом Кеннит и хотел вас предупредить. Он советовал укрепить город, да вы не желали слушать его. Он привозил сюда освобожденных рабов и селил среди вас, но вам недосуг было присмотреться к ним и увидеть самих себя! Не-ет, вы предпочитали прятаться здесь, среди грязи, словно крабы-падальщики какие-нибудь, и притворяться, будто никто вас здесь никогда не заметит! А вот не получается так!.. Послушайте его хотя бы теперь и, может, заново научитесь людьми быть! Я видел наброски в каюте у Кеннита. Он уже нарисовал, как можно укрепить и оборонить эту гавань. И тогда Делипай смог бы смело заявить о себе! А еще вы смогли бы наконец привести в порядок эту грязную лужу, которая здесь называется гаванью, и потребовать себе законное место на картах торговцев. И все-то, что для этого требуется, - встать во весь рост и сказать: «Мы - народ!» Народ, а не шайка беглецов, не отребье Джамелии. Выберите себе вожака и научитесь стоять за себя!.. Так ведь нет же. Все, что вам требуется, - это еще раз вышибить кому-то мозги, отнять еще несколько жизней и заново спрятаться под камешком... Откуда вас неминуемо выкопают новые охотники за рабами, присланные сатрапом!
На этом Уинтроу замолчал, попросту задохнувшись. Кеннит только надеялся, что их противники не заметят, как он дрожит. И он проговорил тихо, как бы обращаясь к одному Уинтроу, но зная в то же время, что услышат его многие:
- Оставь, сынок... Если уж они не послушали меня, то тебя не послушают и подавно. Они ни на что другое не способны, кроме как драться да прятаться. Я уже сделал все, что было в моих силах, пытаясь научить их быть свободным народом...- И он пожал плечами: - Пусть делают то, зачем пришли.
Кеннит обвел глазами толпу. Некоторые татуированные рожи показались ему смутно знакомыми. Это были рабы, которых он привез сюда и освободил. Один за другим они опускали перед ним взгляды. А самый смелый из них вдруг покинул толпу.
- Я - с Кеннитом,- просто сказал он. И, пересекши небольшое безлюдное пространство, встал рядом с Соркором и его моряками. С полдюжины таких же молча последовали за первым. Толпа беспокойно зашевелилась, уменьшаясь в числе. Кое-кто, недавно вышедший из леса, просто держался поодаль, не торопясь присоединяться ни к одной из сторон. В общем, в отличие от недавнего, все вдруг стало неясно.
Потом послышался женский голос:
- Карум! Йерод!.. Да как же вам не стыдно-то! Уж кому, как не вам, знать: он правду сказал! Вы-то знаете!..
Это говорила Алиссум. Она стояла в шлюпке «Мариетты»: наверное, туда, от греха подальше, определил ее Соркор. Алиссум наставляла палец на юношей, по очереди выкликая их имена.
- Вахор! И ты, Колп! Помните, как вы дразнили нас с Лилией, говоря, что наш отец предложил ее руку безумцу, а мою - старшему помощнику этого безумца? А что отвечала вам наша мама, помните? Что они не безумцы, а люди, которые видят, каким может стать наше будущее! Люди, которые пытаются помочь нам сделать Делипай не просто захудалой дырой на краю неизвестности... И вот теперь мамы нет! Нет ее! Она умерла, и не Кеннит убил ее. Она погибла из-за нашего тупоумия! Мы не хотели слушать его! Нам так нужен был король, который нас защитил бы! А мы посмеялись над его предложением!..
Рубашка Кеннита промокла от пота и противно липла к лопаткам. Наверное, и с «Проказницы», и с «Мариетты» вовсю спускали на воду шлюпки. Продержаться бы за этой говорильней еще хоть чуть-чуть... а там ему на подмогу набежит столько молодцов, что шансы сделаются гораздо более предпочтительными. Быть может, самого его убьют все равно. Мальчишка впереди да женщина сбоку - что они смогут сделать? Разве только задержать одного-двух нападающих. А потом его неминуемо убьют. Стоит ему шагнуть прочь от камня, на который так уверенно опирается его деревяшка,- тут-то ему и конец...
Люди в тылах толпы уже не жались друг к дружке так плотно, как поначалу. Они слегка подались в стороны и стояли в позах скорее внимательных, нежели угрожающих. К Боджу, впрочем, это не относилось. Он и еще примерно пятеро ближайших подельников держались все так же напряженно - плечи подняты, локти отставлены, руки крепко держат оружие. То, что другие выжившие вроде как противились его воле, лишь подстегивало гнев Боджа. Молодой парень, стоявший рядом с ним, доводился бывшему трактирщику, скорее всего, сыном. Бодж дышал все более учащенно, его губы двигались так, словно он никак не мог подобрать достаточно резкие слова.
- Все не так! - проревел он наконец. - Это он во всем виноват! Он виноват!.. Это из-за него они на нас налетели!
Его голос сорвался на визг... и он прыгнул вперед, размахивая дубинкой. Толпа позади него неожиданно пришла в движение, волной подавшись за вожаком.
Дубинка Боджа раскроила воздух на том месте, где только что был череп Уинтроу. Юноша уклонился, но недостаточно. Кеннит увидел, как его голова дернулась, прихваченная скользящим ударом. Он ждал, чтобы парнишка свалился. Он покрепче оперся на костыль и приготовился отбиваться. Какой-то молодой разбойник уже мерялся сноровкой с Эттой. Итак, она ему не защитница...
Кеннит уже заносил нож, но тут Уинтроу снова оказался между ним и Боджем. Так ветер гнет молодое деревце, но не ломает его. Уинтроу снова стоял в боевой стойке, и на лице Боджа отразилось сущее изумление, но этот глупец уже замахнулся дубинкой для удара, назначенного убить Кеннита. Грудь его при этом осталась ничем не прикрытой. Он явно привык больше к тому, что между ним и его жертвой была стойка таверны. Клинок Уинтроу без помех вошел в его тело, проткнув жилет, рубашку и по рукоять погрузившись в твердое брюхо. Уинтроу громко закричал от ненависти и ужаса. Бодж взревел - он был ранен, но еще жив. Весьма даже жив.
Теперь бой кипел со всех сторон. Кеннит слышал, как вопил и ругался Соркор, подбадривая своих людей, отчаянно прорубавшихся к ним сквозь толпу. Еще он слышал отчаянный визг женщин и понимал, что иные жители Делипая уклонились от схватки. Все происходило одновременно, и все равно Кенниту упорно казалось, что самого его окружал островок спокойствия и тишины. Этта уже каталась по грязи со своим противником. Она кричала, боролась и орудовала ножом. Другие люди кругом Кеннита тоже вовсю кромсали друг дружку. До капитана все это доходило точно сквозь толщу. С воды слышались крики - наверное, это пираты в шлюпках досадовали, что никак не причалят. Позади Кеннита двое, сцепившись, упали и покатились по земле. Чья-то лягающаяся нога зацепила конец костыля, и Кеннит, пошатнувшись, вынужден был сделать полшага в сторону, в самую жижу. Дубинка Боджа с силой обрушилась на плечо Уинтроу; в тот же миг подросток выдернул нож у кабатчика из кишок и снова всадил. Кеннит услышал тяжелый шлепок удара дубинки, болезненный вскрик Уинтроу - и заковылял на подмогу. Дотянувшись, он схватился за Боджа и пустил в дело свой собственный нож. Костыль успел пропасть непонятно куда, деревянная нога тонула в сырой трясине, Кеннит неудержимо заваливался на бок. Умирающий Бодж в последний раз взмахнул дубинкой, целя по Кенниту, но промахнулся. Кеннит свалился прямо на Уинтроу, а потом на них обоих, точно падающее дерево, рухнул Бодж. Веса он был немалого. Его туша буквально впечатала Кеннита в блестяще-черную грязь...
Унизительность подобной позиции подхлестнула Кеннита получше всякого гнева. Он взревел и отшвырнул прочь навалившуюся тяжесть. И махнул ножом по горлу распростертого Боджа, чтобы покончить с ним уже наверняка. Привстав на здоровое колено, он увидел Этту, втиснутую спиной в грязь. Над ней навис какой-то очень крепкий мужик; одной рукой он силился всадить в нее нож, а другой - душил за горло. Этта едва удерживала его руку с ножом своими двумя. Кеннит сунул нож ему в спину около пояса, чуть правее хребта. Мужик взвыл и свалился, корчась от немыслимой боли. Этта, не растерявшись, улучила момент и повернула его ослабевшую руку, направив его собственный нож ему же в брюхо. И тем же движением, вывернувшись из-под падающего тела, взвилась на ноги с криком:
- Кеннит! Кеннит!
С головы до пят покрытая грязью, она рванулась к нему сквозь людскую волну - и встала над ним, защищая его, с ножом наготове. Торчать на одном колене было очень уж унизительно. Кеннит пытался подняться...
Сражение прекратилось столь же внезапно, сколь и началось. Пираты Кеннита, как и следовало ожидать, одержали верх. Те из толпы, кто вправду хотел драться, без движения лежали на земле. Остальные убрались на безопасное расстояние. Соркор, как всегда, рубился в самой гуще. Когда Кеннит окончательно потерял равновесие и свалился в грязь, Соркор по-быстрому прирезал раненого делипайца и быстрым шагом подоспел к капитану, протягивая ручищу, изгвазданную в крови и земляной жиже. Кеннит не успел возразить - здоровяк ухватил его за грудки и одним рывком поставил на ноги. Этта разыскала костыль и подала ему. Костыль, конечно, тоже был сплошь облеплен грязью. Кеннит взял его, не моргнув, и сунул под мышку с таким видом, словно так тому и следовало быть.
Что до Уинтроу, он сумел подняться лишь на колени. Он поддерживал правой рукой левую, однако ножа не выпускал. Этта заметила плоды своей выучки и отозвалась горделивым смешком. И, не обратив внимания на болезненный стон, взяла юношу за шиворот и подняла на ноги. А потом, к немалому удивлению Кеннита, грубовато обняла парня.
- Неплохо для первого раза, - сказала она. - Вдругорядь пригибайся пониже!
- У м-меня... к-кажется, рука слом-мана, - кое-как выговорил Уинтроу.
- Дай-ка посмотрю...
Завладев его левой рукой, она быстро пробежалась по ней пальцами снизу вверх. Уинтроу невольно вскрикнул и хотел вырваться, но Этта держала крепко.
- Ничего у тебя не сломано, - сказала она. - Будь там перелом, ты сейчас коньки бы откинул. А так... ну, может, трещина небольшая. Жить будешь!
- Помогите добраться куда-нибудь, где посуше, - потребовал Кеннит. Соркор взял его под руку и повел вперед. Этта и Уинтроу вместе пошли следом за ними. В первый миг у Кеннита что-то кольнуло в душе, но он сразу вспомнил свое намерение свести этих двоих. Они прошли мимо нескольких мертвецов и одного умирающего, созерцавшего собственные кишки. Прочие жители Делипая наблюдали за ними с безопасного расстояния. Пираты не особенно пострадали: только одному чей-то нож глубоко ранил бедро. С точки зрения Кеннита, удивляться тут было нечему. Его люди не голодали, у них было отличное оружие, да и вообще - что могут уличные головорезы против закаленных бойцов?.. На их стороне было лишь преимущество численности, да и оно после нескольких смертей быстро сошло на нет...
Добравшись до твердого, утоптанного места, где он мог уже стоять без посторонней подмоги, Кеннит тщательно вытер руки о штаны, благо те были и так безнадежно испорчены. И через головы пиратов, на всякий случай собравшихся возле него вооруженным кружком, посмотрел на развалины Делипая. Скверно. Ни тебе ванну принять, ни посидеть за бокалом в тихом местечке, ни тебе награбленное продать... Негде! От Делипая попросту ничего не осталось. Совсем ничего.
Ну и какой смысл торчать здесь?
- Отчаливаем,- сказал он Соркору.- Я знаю в Бычьем устье одного типа. У него неплохие связи в Свечном. Прошлый раз, когда мы его навещали, он, помню, хвастался, что мог бы весьма выгодно толкнуть наше барахло... Пора выяснить, сильно ли он тогда приврал!
- Без вопросов, кэп,- кивнул Соркор. Потом опустил голову, внимательно разглядывая песок у себя под сапогами, и заявил: - Только я, кэп, Алиссум отсюда с собой забираю.
- Валяй, забирай, если должен,- не без некоторого раздражения отозвался Кеннит. Здоровяк вскинул голову, и капитан увидел в его глазах искорки гнева.- А ведь тебе и правда придется ее забрать, - торопливо поправился Кеннит. И грустно покачал головой: - Что бедной девочке здесь светит? Да ничего хорошего. И защитника у нее другого нет, только ты, Соркор. Конечно, прямой долг обязывает тебя ее увезти!
Соркор кивнул с величайшей серьезностью:
- Вот и я о том же, господин капитан.
Кеннит с отвращением покосился на перемешанную ногами жижу, которую хочешь не хочешь, а придется ему снова преодолевать на обратном пути к шлюпке. Делать нечего, придется идти, да еще и делать вид, будто ему это дается ничуть не труднее, чем обладателям двух здоровых ног. Он поудобнее перехватил скользкий костыль:
- Пошли, что ли. Здесь нам все равно больше нечего делать.
И на всякий случай оглянулся на делипайцев, кучками стоявших поодаль. Кажется, больше никто не рвался нападать, но можно ли быть в чем-то до конца уверенным?..
Заметив, что Кеннит оглянулся, один из беженцев посмелее вышел вперед.
- Ты что, вот прямо так нас тут и оставишь? - спросил он, будто Кеннит был чем-то обязан ему. Кеннит поинтересовался:
- «Прямо так» - а что, надо оставить вас как-то иначе?
И вновь его удивил Уинтроу.
- Вы сами только что всячески показали, что капитан здесь - гость не слишком желанный,- сказал он.- Так с какой стати ему тратить время на вас?
Мальчишка говорил с искренним презрением.
- Это же не мы накинулись на него! - столь же искренне возмутился делипаец. - Это все те... буяны несчастные. Вот и получили, на что нарывались. Нас-то что винить за чужие проступки?
- Может, и не накинулись, но и на защиту не бросились, - отрезал Уинтроу. - Сразу видно - так вы ничему и не научились! Ни-че-му! Все верите, что беда, приключившаяся с соседом, к вам самим никакого отношения не имеет. Пусть кого-то другого угоняют в неволю, пусть рушат и грабят другой город... пусть кого-то убивают на берегу прямо у вас на глазах! Вам и дела никакого нет... пока самим глотку резать не начнут. Ну а у нас времени нет дожидаться, пока это произойдет. В других городах люди только рады слушать, что говорит капитан Кеннит. Там, в отличие от вас, рады процветать под крылом такого вождя! А ваш Делипай - он теперь мертв. Его никогда не было на картах. И никогда не будет. Потому что в нем остались одни мертвецы!
Голос Уинтроу обладал немалой притягательной силой. Люди, которых он столь страстно осыпал поношениями, тем не менее подтягивались поближе, точно рыбины на лесках. Кто-то хмурился, кто-то выглядел пристыженным. У некоторых был отсутствующий вид, словно у выживших после тяжелой болезни, тем не менее унесшей рассудок. Все подходили к Уинтроу. Что еще удивительнее - пираты расступились, чтобы Уинтроу мог невозбранно говорить со своими слушателями. Когда же он замолчал, наступившая тишина зазвенела, точно эхо брошенных им обвинений.
- Какие такие другие города?.. - наконец спросил кто-то из толпы.
- Другие города, - подтвердил Уинтроу. - Такие, например, как Кривохожий. Они взяли корабль, который вручил им Кеннит, и нашли ему достойное применение. Теперь он приносит добычу, улучшая жизнь каждого жителя города. Там больше не прячутся, но, наоборот, гордо заявляют всему миру: вот они мы, мы живем здесь, мы - свободны! Они в открытую торгуют вблизи и вдали и вовсю потрошат работорговцев, которые суются в их воды. Потому что, в отличие от вас, они приняли слова капитана Кеннита всем сердцем! Они трудятся, чтобы обезопасить свою гавань, и никого не боятся!
- У нас так не получится, - возразила какая-то женщина. - Как нам здесь остаться? Охотники за рабами отныне знают, где наш город. Они обязательно вернутся... Вы должны непременно взять нас с собой! Вы должны!.. У нас теперь одна надежда - бежать! Что нам остается еще?
- Что еще?.. - задумался Уинтроу. Приподнявшись на цыпочки, он обвел глазами вонючую лужу гавани, точно мысленно сравнивая ее с чем-то. - Вон там! - указал он на невысокий обрыв. - Вон там вы могли бы начать! Принимайтесь строиться, но перво-наперво заложите там башню. Не обязательно очень высокую, просто чтобы с нее был виден весь залив. Если там все время будет стоять стражник... да какой стражник, это может быть даже ребенок - лишь бы вовремя оповестил вас о том, что пора драться либо бежать! Так и прошлого налета можно было бы избежать...
- Ты предлагаешь нам отстроить Делипай заново? - недоверчиво поинтересовался мужчина. Он обвел жестом руины: - Из чего строить-то?..
- Ага, - сухо отозвался Уинтроу.- Надо полагать, в другом месте бревна и доски прямо из ниоткуда появятся?
Делипаец не ответил.
- Начинайте строить из того, что найдете, - продолжал Уинтроу.- Думаю, далеко не вся древесина сгорела. Можно и деревьев нарубить, чтобы бревна подсыхали пока... Вытащите из воды затонувшие в гавани корабли. Если окажется, что их нельзя починить, можно разобрать и тоже использовать... - Уинтроу покачал головой, как бы изумляясь степени глупости своих собеседников. - Неужели вам все до мелочей объяснять надо? Просто возьмите и останьтесь! Ведь здесь был ваш дом, так? Что же вы позволяете кому ни попадя вас из него выгонять? Стройтесь заново, но на этот раз делайте это с умом! С мыслью насчет обороны, торговли, чистой пресной воды для себя и для кораблей! Чего ради причалы были устроены именно здесь? Их следовало расположить во-он там! А вы самое лучшее место отвели под лабазы. Здесь выстроить бы жилые дома и конторы, а склады могли бы стоять и на сваях, чтобы корабли имели возможность причаливать прямо к воротам... Это не я придумал. Это все планы, которые нарисовал для вас Кеннит. Он все наперед видел!.. Поверить не могу, будто вы сами не можете сообразить, что к чему!..
Мало что так вдохновляет людей, как возможность начать жизнь заново. Кеннит видел: делипайцы прямо-таки новыми глазами посмотрели кругом. Потом начали переглядываться между собой, а на иных лицах успела возникнуть явственная хитреца. Эти люди уже почуяли возможную выгоду, вероятность по ходу дела приобрести больше, чем потеряли. Бедняки и недавно приехавшие в город неожиданно оказались на равной ноге с бывшими богатеями. К примеру, Кеннит мог бы поклясться, что владельцев угодивших на дно кораблей наверняка заковали в цепи и увезли прочь. А значит, найдутся пройдохи, которые быстренько присвоят оставшееся бесхозным добро...
Уинтроу же продолжал вещать, точно вдохновенный пророк:
- Кеннит - добрый и благородный человек. Он заботился о вас всегда, и даже тогда, когда вы высокомерно отвергали его помощь. Он и теперь всем сердцем радеет о вас! Признаюсь вам, я тоже поначалу подвергал сомнению чистоту его помыслов. Я боялся его... Но сегодня я вам вот что скажу! Я сподобился заглянуть в самую глубину его сердца и ныне верю в то же, во что верит он! Ибо Са наделил его особым предназначением! Кеннит станет королем Пиратских островов. Станете ли вы одним из городов его страны? Или предпочтете бесследно исчезнуть?
У Кеннита тонко звенело в ушах: он никак не мог поверить тому, что доносил ему слух. Но потом вдруг сердцем почувствовал: ага! Мальчишка стал его пророком, вот оно что! Стало быть, Са ниспослал ему Уинтроу, Своего жреца, дабы открыть всем остальным глаза на его высокое предназначение. Вот, значит, что именно он почувствовал, когда впервые встретил парнишку... Их соединило то, что соединяет предсказателя и короля. Вот в чем дело. А вовсе не в каком-то животном стремлении повторить прошлое, на которое намекал талисман. Уинтроу был пророком, и Госпожа Удача осеняла своим благословением их обоих...
Чудо между тем продолжалось, даря все более удивительные события. Вот вперед выступил мужчина и во всеуслышание объявил:
- Кто как, а я остаюсь! И строиться буду! Когда я сбежал в Джамелии от хозяина и добрался сюда, я решил, что отныне буду свободным. Но теперь я вижу, как далек я был от настоящей свободы! Парнишка прав! Не быть мне свободным, покуда не перестану прятаться и убегать!
К нему подошел и встал рядом какой-то вольноотпущенник:
- Вот я здесь стою... И ничего-то у меня нет, что я мог бы назвать своей собственностью. Начинать так начинать!
К первому без лишних слов присоединился второй, потом еще и еще. Вся толпа начала постепенно перетекать следом за ними.
Кеннит опустил грязную ладонь на плечо Уинтроу... Юноша поднял голову, чтобы сверху вниз посмотреть на него, и пирата буквально ослепило восхищенное сияние его глаз. На некий миг Кеннита даже посетило самое настоящее и очень сильное чувство: душу скрутило спазмом столь острым, что он не мог бы даже сказать, боль это была или любовь. У него перехватило горло... Когда он все-таки заговорил, его голос зазвучал очень тихо, и люди придвинулись ближе, чтобы расслышать. Кеннит почувствовал себя их святым... Хотя нет. Он почувствовал себя мудрым королем среди обожающих его подданных.
Король улыбнулся своему народу:
- Вам придется поработать всем вместе. Каждый сам за себя, как вы привыкли,- теперь так не пойдет. Верно, вам следует начать с возведения башни, но одновременно у ее подножия должно быть выстроено убежище, где все могли бы укрываться, пока не будут заново выстроены жилища. И непременно выкопайте колодец, хватит грязь пить!
Кеннит вновь оглядел обращенные к нему лица. Люди жались к нему, как жмутся к взрослому и сильному оборванные, обездоленные ребятишки. Наконец-то они были готовы его выслушать. Он мог указать им путь, и они пойдут по нему, приводя в порядок свои жизни. Пусть только он покажет, как им следует теперь жить... Сердце Кеннита победно забилось. Он повернулся к Этте, по-прежнему державшейся рядом:
- Этта... Съезди на «Проказницу» и сходи в мою каюту. Принеси планы, разложенные у меня на столе. Они все помечены, так что ты поймешь, что к чему. Ты понимаешь, которые чертежи я имею в виду?
- Найду непременно. Я же теперь умею читать, - заметила она ласково. Коротко прикоснулась к его руке, тепло улыбнулась ему - и повернулась прочь, на ходу призывая двоих матросов, чтобы отвезли ее на корабль.
- Скажи команде, что мы тут задержимся, - крикнул Кеннит ей вслед. - Поможем начать строительство нового Делипая. На борту «Мариетты», помнится, был груз пшеницы... Пусть начнут возить его на берег. Надо всех накормить!
Толпа заволновалась, заговорила. Вперед вышла молодая женщина:
- Господин, незачем тебе стоять здесь... Мой дом уцелел, и там есть стол. Прошу тебя, пойдем! А я как раз воды натаскаю помыться...- И она покаянно развела руками: - Домик у меня не ахти что, но тем не менее... почту за великую честь...
Кеннит улыбнулся ей и снова посмотрел на своих верных подданных:
- Спасибо. И я почту за честь войти под твой кров.

ГЛАВА 31
ЗАТИШЬЕ

- Малта, столько пудры тебе не к лицу, - упрекнула дочь Кефрия. - Ты выглядишь бледной, как привидение!
- Я совсем не пудрилась,- безразлично ответила Малта.
Облаченная в домашнее платье, она сидела перед зеркалом и смотрела на свое отражение. Плечи повисли, волосы - начала было причесывать и бросила... Прямо-таки не дочь торговой семьи за несколько часов до своего представления на летнем балу, а забеганная служанка под конец нелегкого дня!
Сердце Кефрии исполнилось глубокой жалости к дочери. Она-то шла к ней в комнату, думая, что застанет ее принаряженной, лучащейся и искрящейся от возбуждения. А вместо этого девочка выглядела такой усталой, прямо сонной какой-то. Да, нынешнее лето нелегко ей далось... Кефрия с радостью избавила бы дочь от тягот, связанных с необходимостью самим работать по дому и сберегать каждый грош. А более всего она желала, чтобы грядущий бал оказался именно таким, каким обе они его себе представляли. Потому что не одна Малта годами мечтала об этом грандиозном событии. Кефрии тоже едва ли не по ночам снился миг гордости и торжества, когда ее дочь войдет в Зал торговцев, опираясь на руку отца. Они помедлят у входа, и об их появлении будет торжественно объявлено собравшимся в Зале торговцам из старинных семей... Мысленно она загодя кроила для дочери совершенно необыкновенное платье и дарила вместе с ним набор удивительных украшений - на память о звездном часе юности. А вместо этого...
Вместо этого совсем скоро ей придется зашнуровывать Малту в платье, перешитое из старья силами домашних портних. А что до украшений - ей придется надеть подаренные Рэйном. Разве это может сравниться с настоящим девичьим приданым, которое по такому поводу справил бы ей отец?.. В общем, откуда ни посмотри, со всех сторон получалось не то. Но что прикажете делать?..
Ах, какая боль!..
В зеркале над плечом Малты Кефрии предстало ее собственное лицо, хмурое и озабоченное. Она сделала усилие, прогоняя морщины со лба.
- Я знаю, ты плохо спала ночью, - сказала она. - Но, кажется, ты собиралась поспать после обеда. Ты так и не прилегла?
- Прилегла... Только уснуть не могла. - Малта наклонилась поближе к зеркалу и принялась щипать себя за щеки, стараясь вызвать хоть какое-то подобие румянца. Потом оставила это и стала напряженно вглядываться в свое отражение. - Мама, - тихо спросила она, - у тебя когда-нибудь бывало такое, чтобы ты смотрела на себя в зеркало и гадала, а нет ли там, внутри, кого-то другого?..
- Что?..- Кефрия взяла щетку для волос. И стала разглаживать волосы Малты, но больше для вида, а на самом деле ощупала ее кожу. Лихорадки не было. На ощупь кожа казалась скорее холодноватой. Приподняв тяжелые пряди, Кефрия начала скалывать их в прическу, напоминая: - Обязательно вымой шею... Погоди, да уж не синяк ли это? - И она наклонилась, изучая бледно-синеватое пятнышко. Притронулась к нему, и Малта, вздрогнув, отстранилась. Кефрия обеспокоенно спросила: - Больно?..
- Ну... не то чтобы больно... скорее щиплет, когда прикасаешься. А что там? - И Малта до предела вывернула шею, чтобы рассмотреть пятнышко в зеркале, но не получилось.
- Такое серовато-синее пятнышко примерно с ноготь размером,- ответила Кефрия.- Очень смахивает на синяк. Ты, наверное, ударилась, когда упала в обморок на корабле?
Малта рассеянно нахмурилась:
- Не знаю... может быть. А что, очень заметно? Запудрить его?
Кефрия уже окунула пальцы в молотый тальк. Легкое движение - и пятнышко пропало из вида.
- Вот так. Теперь никто не заметит, - утешила она дочь.
Но Малта уже не слушала ее. Она рассматривала свое лицо в зеркале.
- Иногда я прямо-таки больше не знаю, кто я такая, - негромко проговорила она. Голос у нее был, правда, не сонный, а скорее полный предчувствий.- Я уж всяко не та глупая девчонка, какой была прошлым летом... Так торопилась поскорей вырасти, просто сил не было... - Малта прикусила нижнюю губу и сама себе укоризненно покачала головой. - С тех пор я пыталась научиться ответственности... и вообще всему, чему вы с бабушкой пытались учить меня. Какая-то часть меня понимает - это очень важно... Но, откровенно говоря, у меня волосы дыбом от всех этих цифр... от расчетов, где и как перезанять, чтобы выкрутиться из самых срочных долгов... Это не мое, я знаю. Потом иногда я думаю о Рэйне или о каком-нибудь другом молодом человеке, сердце начинает так биться, и я думаю, что была бы ужасно счастлива, если бы удалось его к себе привязать... Но пройдет минута-другая - и я сама чувствую, что все это понарошку... ну, как маленькая девочка понарошку считает себя мамой своих кукол. А то еще хуже - мне начинает казаться, что я хочу для себя мужчину потому, что он - то, чем я сама хотела бы быть... Я, наверное, очень путано говорю?.. Когда я задумываюсь, кто же я на самом деле такая, я ощущаю только усталость... и печаль... но такую печаль, от которой не плачут. А когда я ложусь спать и засыпаю, сны у меня какие-то... чужие. И тоже очень путаные. Потом я просыпаюсь, но сны как будто следуют за мной... внушая мне чьи-то чужие мысли. Ну... почти чужие. С тобой когда-нибудь бывает такое?
Кефрия совершенно растерялась. Никогда прежде Малта не затевала с ней таких разговоров. Кефрия улыбнулась фальшиво-жизнерадостной улыбкой:
- Солнышко, ты просто вся изнервничалась, поэтому и лезет в голову всякая чепуха. Вот приедем на бал - тебе сразу и полегчает. Это же будет всем балам бал! Ничего подобного наш Удачный никогда еще не видал! - И Кефрия покачала головой.- Знаешь, все наши трудности кажутся такими мелкими и ничтожными, если подумать о том, что происходит с Удачным. Эти калсидийские галеры, перекрывшие выход из гавани... якобы сатрапские сторожевики. А сам сатрап и чуть не вся его свита - в доме у Давада Рестара. Каково? Сатрап с несколькими Сердечными Подругами придет сегодня на бал... Уже это в историю города золотыми буквами будет вписано! Представляю, сколько народа захочет переговорить с ним. Небось даже и те, кто отчаянно ратует за наше отделение от Джамелии. Кое-кто утверждает, что мы по-прежнему на грани войны, но я предпочитаю думать, что сатрап в самом деле намерен исправить причиненные нам несправедливости. Иначе зачем бы ему пускаться в такое далекое путешествие?
Малта криво улыбнулась:
- И привел с собой столько великолепных калсидийских галер, битком набитых наемниками...
- Я слышала, это всего лишь для защиты от пиратов, свирепствующих во Внутреннем Проходе,- сказала дочери Кефрия. Ей показалось, что дочь рассуждала слишком уж трезво для своих лет. Неужели это они с Роникой сделали ее такой?.. Неужели их строгости, уроки и непременная работа по дому напрочь уничтожили капризную маленькую эгоистку и подменили ее усталой и циничной молодой женщиной?.. У Кефрии болезненно сжалось сердце от таких мыслей.
- Наши хоть позволили войти в гавань тому большому кораблю? - спросила Малта. - Тому, на котором приехали вельможи? Я вроде слышала - «новые купчики» очень расстраивались, оттого что его не пропустили... Многие утверждали, что у них там родственники на борту!
- Корабль - нет, но знатные спутники сатрапа переправились на берег в шлюпках. Причем оказалось, что многие либо больны, либо страдают от ран, полученных в бесчисленных схватках с пиратами по дороге сюда. Поэтому их следовало пустить на берег хотя бы из простого милосердия. А кроме того, как ты и сказала, у многих из них тут родня. Наши «новые купчики». И уж всяко эти люди - не наемники-калсидийцы. Чего нам бояться от них?
Малта покачала головой.
- Полагаю, весь вред, который они могли бы причинить, уже причинили их здешние родственники... Честно говоря, после той паники, ну, в утро прибытия кораблей, я думала, наши проявят большую осторожность... Мы же тогда чуть не весь день просидели в порту с ведерками и бочками наготове. Как вспомню эти бесконечные часы, когда корабли стояли друг против друга и никто не мог сказать нам, что же там происходит...
Воспоминание заставило Кефрию поежиться.
- Вот потому-то мы так и волновались, что там ничего не происходило,- сказала она.- Наши корабли выстроились в линию поперек входа в порт, а калсидийские галеры - в боевом строю со стороны моря... Какое счастье, что у обеих сторон хватило ума договориться полюбовно и дело не дошло до кровопролития!
- Верно, мама, но не забывай, что всякая торговля с тех пор замерла. А ведь торговля составляет самую жизнь нашего города! Если кого-нибудь душат, крови тоже не проливается. Однако это тоже убийство.
- Как бы то ни было, калсидийцы пропустили в гавань «Кендри»,- заметила Кефрия.- С твоим ухажером на борту.
- Да. И опять сомкнули кольцо у него за кормой. Будь я капитаном «Кендри», я ни за что не стала бы в порт заходить! Я бы сразу заподозрила - потому нас и пропускают, что хотят еще один живой корабль в гавани запереть. Сама знаешь, до чего они боятся наших живых кораблей! С тех пор, как Офелия так здорово оттрепала одну из их галер!
Глаза Малты разгорелись, но блестели они отнюдь не весельем.
Кефрия попробовала зайти с другой стороны:
- Давад Рестар пообещал нам, что лично присмотрит за тем, чтобы тебя персонально представили сатрапу и его Подругам. Представляешь, какая небывалая честь? А сколько выдающихся женщин Удачного будут тебе завидовать!.. Только тебе, наверное, сразу станет не до сатрапа, когда появится Рэйн. Семья Хупрусов с давних пор известна своим умением одеваться... Полагаю, Рэйн будет великолепен! Так что все другие девушки на балу просто позеленеют от зависти. Подумай только, ведь большинство нынешних молодых женщин танцевало на своем первом балу только с отцами, дядьями да двоюродными братьями. Или вовсе скромненько стояли подле мамок и теток! Как я, например...
- А я бы и Рэйна, и сатрапа на помойку выкинула, только чтобы хоть один танец с папой протанцевать, - как бы про себя заметила Малта. - Вот бы я сумела сделать хоть что-нибудь, чтобы домой его возвратить! Что-нибудь помимо этого бесконечного ожидания...- И она замерла в полной неподвижности, глядя в зеркало. Потом вдруг выпрямилась и пристально всмотрелась в свое отражение. - Жутко я все-таки выгляжу! - сказала она. - Я, по-моему, неделями как следует не высыпалась... и эти сны... отдохнешь с ними, пожалуй. Нет, не годится идти в таком виде на бал, где я буду представлена!.. Не поделишься румянами, мама? И еще чем-нибудь, чтобы глаза хоть немножко блестели?
- Конечно, доченька! - Кефрия испытала такое облегчение, что голова чуть не закружилась. Вот эту Малту она хорошо знала. Стало быть, все в порядке.- Сейчас все принесу, а ты причесывайся пока. Нам обеим следует хорошенько приготовиться! Тем более что Давад не сможет прислать за нами карету: ему ведь надо высокопоставленных гостей на бал отвозить! Мы с бабушкой тут кое-как наскребли деньжат и наняли экипаж... Он уже скоро подкатит, так что мы должны быть готовы!
- Обязательно буду готова! - решительно ответила Малта. Прозвучало это, однако, совсем не так, как если бы она говорила о румянах и платье.

Тщательно разработанные планы Сериллы летели прямиком в тартарары. Младшие сыновья вельмож, приехавшие на корабле вместе с сатрапом, не только выговорили себе пропуск на берег, они еще и привезли с собой всю остальную его свиту с главного корабля. Единственное, что в этом было хорошего, - это то, что одежда и вещи Сериллы тоже оказались привезены. Все остальное было либо плохо, либо очень плохо. Она больше не имела такого влияния на сатрапа, как ей бы хотелось. Он же тем временем поправлялся, причем с пугающей быстротой. Его осмотрел местный лекарь, сказавший, что государь идет на поправку, в чем, по его словам, была несомненная заслуга Сериллы. Касго по-прежнему верил, будто она спасла ему жизнь. Однако при нем снова была и Кикки, и его любимые блаженные дурманы, а посему ее влияние таяло. Тем более что хозяин дома, где все они остановились, знай потчевал сатрапа всевозможными лакомствами и баловал его непрестанными развлечениями...
Здоровье, быстро возвращавшееся к сатрапу, грозило Серилле полным и окончательным крахом всех планов. Надо было прилежно трудиться, чтобы сохранить остатки привилегированного положения. Свиток, что некогда по ее указке подписал Касго, ныне хранился завязанным в рукав одного из ее платьев. Она ни намеком не обмолвилась о его существовании с тех самых пор, как впервые показала его на корабле. Когда один из торговцев начал было спрашивать ее на сей счет, она лишь улыбнулась и заверила его, что теперь, когда Касго поправился, в ее особых полномочиях нет больше нужды. Сам же сатрап, похоже, вообще не припоминал этого документа. Тем временем ожидалось чрезвычайное заседание Совета торговцев Удачного. Серилла очень надеялась, что до тех пор еще сумеет качнуть весы власти в свою пользу. А покамест ей оставалось лишь ждать.
Она выглянула в окно комнаты, что отвел ей торговец Рестар. Все, лежащее за этим окном, внятно напоминало ей, что она пребывает в провинции. Точнее, в глуши. Даже у садов, расположенных на склоне холма, был диковатый вид: ощущалось близкое присутствие джунглей. А комната, где ее поселили, и убрана была довольно старомодно, и неистребимо пахла пылью из-за слишком долгого небрежения. Постельное белье благоухало кедром и прочими снадобьями, отгоняющими моль, а занавеси кровати были выдержаны в стиле, который, вероятно, понравился бы бабушке Сериллы. Ко всему прочему, кровать оказалась неудобно высокой. Молодая женщина сразу заподозрила, что высота должна была обезопасить спавших на ней от снующих по полу крыс и мышей. Что же касается ночного горшка, то он располагался непосредственно под кроватью, а не в отдельном занавешенном алькове, как было теперь принято. Служанки приносили теплую воду для мытья всего дважды в день, а о вазе со свежими цветами и вовсе речи не шло. Вдобавок ко всему хозяин дома предоставил Сердечным Подругам одну горничную на всех, и с самого первого дня Кикки не давала бедной девушке передохнуть. Так что Серилле приходилось самой заботиться о себе. В действительности это ее более чем устраивало - на данный момент. Слишком много всего было припрятано у нее в комнате. Незачем всяким посторонним соваться сюда!
И, как бы то ни было, она избрала Удачный предметом своих ученых занятий вовсе не ради его изысканных удобств. Дело было в том, что лишь этот город первопоселенцев умудрился закрепиться и выжить. Все прочие попытки закрепиться на Проклятых Берегах неизменно оканчивались провалом. И, сколько ни изучала Серилла разнообразнейшие сведения об Удачном, никаких мало-мальски удовлетворительных объяснений откопать ей так и не удавалось. Почему этот город не только уцелел, но еще и процветал? Почему он не разделил прискорбной судьбы всех остальных поселений? В чем было дело: в человеческой настойчивости, в месте его расположения или чисто в удачном стечении обстоятельств?..
Эту тайну она была твердо намерена разгадать.
Удачный являлся крупнейшим населенным пунктом на Проклятых Берегах. Его окружала целая сеть деревень и маленьких ферм. Вот только сеть эта не росла, как непременно случилось бы в любом другом месте. И население не увеличивалось. Даже прибытие поселенцев с Трех Кораблей дало, как оказалось, лишь временный прирост. Семьи оставались некрупными, редко в какой было более четырех выживших детей. Теперь вот нахлынула волна так называемых «новых купчиков», грозившая задавить численностью старинные семьи - даже если не брать в расчет рабов, приехавших вместе с хозяевами. Рост численности горожан здесь не приветствовался. Удачный всячески сопротивлялся попыткам расширения городских пределов. Объясняли это слишком сильной заболоченностью большей части окрестных земель: дескать, стоит распахать какой-нибудь дикий луг - и уже следующей весной на том месте будет трясина. Вроде бы внятное объяснение. Однако Серилла давно подозревала, что имелись и иные причины, более веские и глубокие.
Взять, например, пресловутых торговцев из Дождевых Чащоб. Кто это вообще такие?..
Они ни разу не упоминались, по крайней мере прямо, ни в одном документе, когда-либо издававшемся правителями Джамелии. Была ли это группа торговцев Удачного, обособившаяся по какой-то причине? Или туземный народ, постепенно породнившийся с жителями Удачного? Почему о них никогда не говорили в открытую?.. Никто никогда даже не упоминал о городе на реке Дождевых Чащоб. Между тем город наверняка там был. Ибо все наиболее удивительные и заманчивые товары, когда-либо доставлявшиеся из Удачного, неизменно числились происходившими из тех самых Чащоб. И все. Никаких подробностей. Серилла была глубоко убеждена, что две тайны были тесно взаимосвязаны. Однако даже годы ученых исследований не приблизили ее к разгадке.
И вот теперь она попала сюда. Прямо в Удачный. Вернее, на его окраину. Она могла видеть сквозь деревья городские огни. Как ей хотелось выйти туда и самой на все посмотреть!.. Но с самого момента их прибытия хозяин дома категорически настаивал, чтобы они оставались внутри и как следует отдохнули. Тактика, гораздо больше отвечавшая интересам торговца Рестара, нежели их собственным. Дело понятное: доколе у него живет сатрап со своими Подругами, поток посетителей к его порогу навряд ли иссякнет. Если сопоставить это с запущенным видом комнаты, где обитала Серилла, становилось понятно, что последние годы торговец Рестар был отнюдь не избалован доброжелательным вниманием общества.
Так или иначе, она-то лишь рада была улыбаться и привечать всех входивших в его дом, будь то торговцы из старинных семей или так называемые «новые купчики». Любое знакомство с состоятельным мужчиной, любая женщина, восхищенная и потрясенная ее якобы небрежным рассказом о дворцовых буднях Джамелии, - все это было пусть мелкими, но зацепками в отношении ее новой будущности здесь. Здесь, где будет отныне ее дом. Ибо от мысли об этом Серилла так покамест и не отказалась. Пусть возможность пробиться к власти и выскользнула у нее из рук - что ж! Надежда сделать Удачный своим домом оставалась сильна.
Она облокотилась на ограждение маленького балкона... и ощутила, как легонько содрогнулся весь дом. Потом еще раз. Серилла осторожно попятилась прочь от края балкона, потом назад в комнату. Земля в этих краях содрогалась почти ежедневно. Местный народ, похоже, привык и не обращал никакого внимания. Когда Серилла в самый первый раз ощутила толчок, она, помнится, вскочила на ноги с восклицанием изумления и испуга. Но торговец Рестар лишь пожал жирными плечами:
«Это всего лишь легкое содрогание, госпожа Подруга Серилла. Нет повода для беспокойства».
Сатрап - тот вообще ничего не заметил, потому что на тот момент успел влить в себя уже немало вина. Земля же, легонько дрогнув, опять успокоилась. Как всегда. И впрямь ничего особенного. Не упали вещи, не побежали по стенам трещины - и Серилла успокоенно перевела дух. Содрогающаяся под ногами земля была постоянной приметой жизни на Проклятых Берегах. Если она собиралась здесь поселиться - следовало привыкать.
Вот и теперь Серилла как могла укрепила свой дух и обратилась мыслями к более насущным материям.
Сегодня должна была сбыться ее мечта. Сегодня она увидит Удачный... Она затворила высокое окно и подошла к шкафу для одежды, чтобы выбрать себе наряд. Сегодня она будет гостьей какого-то праздничного летнего мероприятия, устраиваемого торговцами. Кажется, предстояло значительное - по их меркам - событие. Причем такое, что допускались на него только торговцы и члены их семей. Чужакам не было туда хода - разве если только они были породнены с какой-нибудь из старинных фамилий. На празднестве будут вводить в общество молодых девушек, провозглашая их достигшими взрослости и готовыми к сватовству. Также ходили слухи о ритуальных «приношениях дружбы» между торговцами Удачного и торговцами из Дождевых Чащоб. Серилла из этого факта уже сделала вывод, что между ними существовало глубокое внутреннее разделение... о котором никто в Джамелии слыхом не слыхивал. Что за приношения и почему их совершают? Является ли одна из сторон доминирующей, а другая - подчиненной?..
Вопросы, вопросы...
Серилла перебрала свои украшения и невольно нахмурилась. Похищенное из сатрапских сундуков было никак невозможно надеть. Кикки и прочие мигом узнают вещицы и неизбежно примутся болтать. Досталось бы ей еще сколько-то времени наедине с сатрапом, уж она сумела бы его убедить, будто некогда он все это ей подарил. Но публичного выяснения, откуда что взялось, допустить она не могла.
Вздохнув, Серилла убрала драгоценности обратно в тайное хранилище, то бишь в тапочек. Придется идти так...
Не далее как вчера одна из посетительниц Давада Рестара, думая отличиться, поведала ей слух о том, что некий Рэйн Хупрус из Дождевых Чащоб вовсю ухаживал за одной из молодых девушек, которых будут представлять на балу. Другие торговцы из старинных семей, присутствовавшие при разговоре, строго призвали женщину помолчать. Но та - звали ее, помнится, Рефи Фаддон - и не подумала замолкать. Наоборот, даже заявила, что сатрапа и его Подруг всенепремепно-де познакомят с молодым Хупрусом на балу...
Чего ради было скрывать, кто это такой?
Тогда в разговор неожиданно вмешался Давад Рестар. Хозяин дома, до сих пор являвший прямо-таки удушающую учтивость, вдруг решил, что называется, употребить власть:
«Так дело пойдет, ты начнешь не только Рэйна Хупруса обсуждать, но, чего доброго, помянешь и семью Вестритов, и юную даму, о которой идет речь. А ее репутацию - в отсутствие отца девушки - я рассматриваю как вверенную лично мне. И я не допущу, чтобы в моем доме ей перемывали косточки. Другое дело, что все вы обязательно встретитесь с нею после ее торжественного представления. Она истинная красавица... Итак, на чем мы остановились? Кому еще пирожных?»
Его усилия прервать нежелательный разговор увенчались полным успехом. Большинство торговцев из старинных семей взирали на Рестара с одобрением, однако кое-кто - и это не укрылось от внимания Сериллы - закатил глаза, видимо, усматривая в его поведении излишнюю осмотрительность. То есть чем дальше, тем интереснее. Серилла прямо-таки ощущала токи скрытого напряжения. Тем более что этот самый Давад Рестар был, похоже, чем-то вроде связующего звена между старинными фамилиями и «новыми купчиками». То есть судьбе было угодно разместить их у идеального домохозяина. Все были вхожи к нему, все у него чувствовали себя в приемлемой степени удобно. «Новые купчики» стремились порадовать сатрапа удивительными подарками. Старинные торговцы несли с собой лишь свое достоинство и ощущение власти. Про себя Серилла сделала вывод, что сатрап не слишком-то понравился этим последним. Как, впрочем, и они ему. Интересно будет проследить за развитием событий. Ибо страсти здесь воистину так и кипели. В отличие от джамелийского двора с его заплесневелой уравновешенностью. Здесь достаточно смелая и деятельная женщина вполне способна была завоевать себе неплохое место под солнцем...
Серилла вытащила из шкафа платье, показавшееся ей подходящим, и приложила к себе. «Сойдет», - решила она. Платье было внешне простым, но очень хорошо сшитым. Да, вполне сойдет за вечерний наряд в здешней глуши.
Чтобы переодеться, Серилле пришлось полностью обнажиться. При этом она решительно повернулась к зеркалу спиной. Ей не хотелось смотреть на себя. Вчера утром, одеваясь после сна, она глянула в зеркало и обнаружила, что синяки у нее на спине и на бедрах хотя и побледнели, но еще переливались всеми оттенками зеленого, коричневого и желтого. И короткий нечаянный взгляд снова погрузил ее в бездну ужаса и беспомощности. Она смотрела и смотрела на знаки своего унижения, пока на нее не напала крупная дрожь, похожая больше на судороги. Серилла, помнится, поспешно плюхнулась на край кровати и принялась очень глубоко дышать, чтобы не разразиться истерическими рыданиями. Наверное, зря: слезы могли бы принести ей облегчение. А так она еле-еле сумела одеться, а вот заставить себя выйти за дверь и спуститься к завтраку ей так и не удалось. «Они непременно узнают... Все-все узнают...» Да можно ли было один раз посмотреть на нее - и не понять, через что ей пришлось пройти?..
Вчера она до самого полудня не могла обуздать свои чувства. Потом ужас немного улегся, и у нее хватило самообладания, чтобы выйти к гостям. Свое утреннее отсутствие она мило объяснила головной болью. Сама же с тех пор задавалась вопросом: что именно стояло за ее стремлением выглядеть как ни в чем не бывало? Сила?.. А может, скорее безумие?..
Как бы то ни было, ее решимость создать себе такое положение, при котором ни один мужчина не имел бы над ней власти, только окрепла. Серилла подняла подбородок и нанесла на горло капельку духов. «Сегодня вечером!» - сказала она себе. Сегодня вечером ей вполне могла подвернуться соответствующая возможность.
И уж она ее не упустит.
Она будет готова.

- И как ты только терпишь эту вуаль?..- спросил Грэйг Тенира у Рэйна. - Я так думал, что еще в карете от удушья помру...
Рэйн пожал плечами:
- Человек ко всему способен привыкнуть... На самом деле у меня есть вуали и полегче той, которую я тебе одолжил. Но под более легкой тебя кто-нибудь мог бы узнать.
Они сидели в гостевой комнате дома семьи Тенира. Сюда им принесли небольшой столик и уставили его едой: хлебом, фруктами, вином. Из-за двери слышались тяжелые шаги слуг, таскавших наверх чемоданы и сундуки Рэйна. Одежда жителя Чащоб, в которой прибыл Грэйг, снятая лежала поперек кровати. Он взъерошил промокшие от пота волосы, пытаясь их просушить, потом подошел к столику.
- Вина? - предложил он Рэйну.
- С удовольствием, драгоценнейший младший братишка,- хитро усмехнулся Рэйн.
Грэйг то ли засмеялся, то ли застонал:
- Не знаю прямо, как тебя и благодарить! Я ведь и не собирался возвращаться в Удачный. И вот он я тут как тут, да не просто на берегу, а в своем собственном доме... пускай даже ненадолго. Не помоги ты мне с переодеванием - сидел бы я как миленький в трюме «Кендри»! И пикнуть боялся!
Рэйн взял протянутый стакан и, ловко сунув его под вуаль, отпробовал вино.
- Отменное вино, - сказал он. - Ладно, не будем считаться. Не предложи ты мне гостеприимство своих домашних, как пить дать сидел бы я на своих чемоданах на улице перед какой-нибудь гостиницей. Город-то переполнен «новыми купчиками» вперемешку с приспешниками сатрапа. Комнаты, что я себе заказал в гостинице, давным-давно заселены...- Рэйн помолчал и добавил, стесняясь: - Гавань перекрыта, гостиницы полны... долго, знать, буду я вынужден злостно пользоваться вашим гостеприимством...
- Да мы просто счастливы принимать вас обоих! - Эти слова принадлежали самой Нарье Тенира. Она вошла в комнату, неся дымящуюся супницу. Пинком ноги закрыла за собой дверь - и осуждающе воззрилась на сына: - Какое облегчение знать, что Грэйг дома, а стало быть, вне опасности!.. Обязательно поешь, Рэйн,- велела она гостю. И вплотную занялась сыном: - Немедленно надень вуаль, Грэйг! И перчатки! И капюшон! Вообрази, что вместо меня сюда вошла бы служанка!.. Я уже говорила тебе - никому нельзя доверять! Пока ты дома, ты все время должен изображать гостя - Хупруса из Чащоб. А не то до тебя быстренько доберутся! С тех пор как ты тайно покинул город, награда за твою голову знай себе растет да растет! Тебе теперь приписывают каждый погром, случившийся у «новых купчиков», каждую вылазку против сатрапских чиновников!..
Она повернулась к Рэйну и принялась щедро наливать ему суп, одновременно продолжая:
- Ты, Грэйг, настоящий герой в глазах многих молодых жителей города. Но с некоторых пор дело катится, точно снежный ком под гору, а таможенный чиновник вовсю делает из тебя сущего козла отпущения. Сыновья торговцев подначивают один другого обтенирить тот или иной лабаз, и все знают, что значит это выражение! - Она поставила тарелку перед Рэйном и покачала головой: - Мы с твоими сестричками уж на что живем тише мышей, а и то, стоит выйти в город - и люди вслед оборачиваются... перешептываются за спиной... Короче, небезопасно тебе здесь, сынок. Жаль, отца дома нет! А то у меня, честно скажу, мозги уже дымятся от раздумий, как бы тебя уберечь...
- Я малость староват, мам, для того чтобы прятаться в твоих юбках.- Грэйг с отвращением вертел в руках вуаль.- Ладно, поем и сразу надену...
- А я малость старовата, чтобы родить нового сына, если тебя убьют, - негромко заметила Нарья. Подобрала брошенные на кровать перчатки и протянула ему: - Надень прямо сейчас, очень тебя прошу. Привыкай. Этот маскарад - наша единственная надежда. Только Са знает, как скоро «Кендри» или какой-нибудь другой живой корабль сможет выйти из гавани... Ты должен продолжать притворяться уроженцем Чащоб, и притворяться убедительно! - И она бросила на Рэйна умоляющий взгляд: - Ты поможешь ему?
- Конечно,- был ответ.
- Я сказала слугам, что вы оба чрезвычайно дорожите уединением. Поэтому ни одна душа не войдет к вам без стука. Еще я им сказала, дескать, чтобы всемерно почтить вас, сестры Грэйга самолично будут каждый день наводить в вашей комнате чистоту...- И Нарья сурово зыркнула на сына: - Чтоб мне никаких хаханек по этому поводу, Грэйг! Ты, небось, находишь, будто все это очень смешно?
Грэйг уже улыбался шире ушей.
Нарья обреченно махнула на него рукой и вновь повернулась к Рэйну.
- Мне очень неловко, что пришлось просить тебя поделиться с моим сыном одеждой. Ты же понимаешь...
Рэйн развел руками и покаянно засмеялся:
- Право же, я так волновался из-за бала, что, кажется, притащил одежек на полдюжины молодцов...

Предыдущая страница 26 Следующая страница


27 Робин Хобб

- А я себе предвкушаю, как буду на балу элегантным и ужасно таинственным молодым торговцем из Чащоб, - подхватил Грэйг. Отогнул уголок вуали и проказливо подмигнул матери.
Она в очередной раз пришла в ужас:
- Тебе все шуточки, Грэйг! Нет бы дома остаться, в безопасности! Рэйну, конечно, придется пойти, так же как и мне с твоими сестрицами. Но...
- А кто поймет, чего ради я тащился сюда всю дорогу из Чащоб, а потом на бал не пошел? - поинтересовался Грэйг.
- Особенно после того, как мы объявили его моим двоюродным братом,- согласился Рэйн.
- Неужели невозможно сказать, будто он заболел? - схватилась за соломинку Нарья Тенира.
- Невозможно. Обязательно кто-нибудь поинтересуется, почему никто не остался с болящим. Нет, мама, серьезно: я думаю, для того чтобы не привлекать лишнего внимания, мне как раз и надо играть свою роль, как было задумано. А кроме того... Неужели ты думала, что я устою перед возможностью самого сатрапа лицезреть нос к носу?
- Грэйг,- сдалась она,- только умоляю тебя: обойдись сегодня без разных там диких выходок. Иди, если не можешь без этого обойтись. Но ради всего святого не поддавайся искушению и не делай ничего, что может повлечь твое разоблачение! - И Нарья устремила на сына пронизывающий взгляд: - Помни, ты можешь накликать беду не только на себя одного. Подумай хотя бы о своих сестрах!
- Я буду невероятно учтивым и воспитанным жителем Чащоб, мама. Обещаю. Но давайте же будем собираться, не то опоздаем!
- Твои сестры уже давно собрались, - устало проговорила Нарья. - Они ждут только меня, но много ли времени нужно старухе, чтобы одеться? Мне-то ни пудра, ни румяна уже не нужны, не то что этим молоденьким...
Грэйг откинулся в кресле, язвительно фыркнув:
- Сие означает, Рэйн, что мы успеем еще и покушать, и ванну принять, и одеться. Время, которое тратят на сборы женщины этой семьи, можно судовыми вахтами измерять...
- Посмотрим еще, кто кого, - поддержал шутку Рэйн. - Как бы не пришлось тебе обнаружить, что одеваться подобно торговцу из Дождевых Чащоб, собравшемуся на бал, - та еще морока! Тем более что у нас держать личных слуг как-то не принято. И еще тебе надо хоть немного попрактиковаться, как пить вино, не откидывая вуали. Надень-ка ее... Лучше все тебе покажу прямо сейчас, чтобы ты, «младшенький», не осрамил меня перед высоким собранием!

Внутренность нанятой кареты попахивала прокисшим вином. Мать самолично осмотрела все сиденья и тогда уже позволила Малте забраться и сесть. Бабушка же самым пристальным образом рассмотрела кучера, решая, достоин ли он везти их. Их возня бесконечно раздражала Малту. Плевать на паршивую карету... даже на нелепое платье. Сердце у нее все равно стучало чаще, чем подковы лошади по мостовой.
Зал торговцев выглядел преображенным. В садах и на газонах повсюду вокруг были размещены сотни крохотных светильничков. В полусвете позднего летнего вечера они казались отражением мириадов звезд, смотревших с небес. Дорожки были перекрыты арками, увитыми зеленью. Повсюду стояли горшки с ароматными ночными цветами, привезенными для такого случая из Чащоб. Они таинственно мерцали, светясь в темноте. Все это великолепие Малта мельком разглядела из окошка кареты. Трудно было удержаться и не высунуть голову наружу, как делают дети. И вот наемная карета остановилась в хвосте длинной вереницы экипажей. Каждая по очереди останавливалась перед ступенями главного входа, и слуги, открыв дверки, почтительно высаживали дам. Малта повернулась к матери.
- Ну? Как я выгляжу?.. - взволнованно спросила она. Кефрия не успела ответить - вместо нее подала голос бабушка:
- Ты - прелестнейшая из всех, кого когда-либо здесь представляли. Такой, как ты, я не видела с тех самых пор, как здесь была представлена обществу твоя мать.
И самое поразительное заключалось даже не в искренности, с которой бабушка произнесла эти слова. На миг Малта и сама поверила в услышанное - вот что удивительно. Она даже чуть выше приподняла подбородок. И стала ждать, когда дойдет очередь до их кареты.
Слуга отворил дверцы. Первой наружу выбралась бабушка, за ней мать. Вдвоем они встали по сторонам, ни дать ни взять уже представляя ее, и слуга помог ей выйти. Она встала на дорожку, и маленький Сельден, невероятно приглаженный и причесанный, церемонно подал бабушке руку. Роника Вестрит улыбнулась и приняла его руку.
Все кругом было таинственным и волшебным. По концам ступеней стояли маленькие разноцветные стеклянные чашечки, внутри каждой горела свеча. По ступеням поднимались члены других семейств, одетые в самые лучшие свои наряды. Они несли символические приношения торговцам из Дождевых Чащоб. Приношение Вестритов несла Кефрия, ведь она теперь носила звание торговца. Это был простой резной деревянный поднос, когда-то привезенный дедушкой Ефроном с далеких островов Пряностей. На подносе стояли шесть маленьких горшочков домашних заготовок. Малте было отлично известно, что приношения являлись действительно символическими. Это было простое выражение дружбы и памяти о родстве. И тем не менее она хорошо помнила времена, когда приношение Вестритов бывало, к примеру, штукой радужного шелка, да такой длинной и толстой, что дедушка едва мог сам нести ее, и папа ему помогал. «Какая, впрочем, разница!» - решительно сказала она себе.
Бабушка словно подслушала ее мысли и шепнула ей на ухо:
- А знаешь, кто сегодня будет принимать приношения? Наша давняя приятельница - Каолн Фьестрю! Ей всегда очень нравились наши засахаренные вишни. Она поймет, что мы думали именно о ней, когда выбирали подарок. Все будет хорошо!
«Все будет хорошо...» Малта подняла глаза, глядя на вершину ступеней, и улыбка, появившаяся у нее на лице, была вполне искренней. «Все будет хорошо!» Бесконечное хождение по домашней лестнице под руководством Рэйч принесло свои плоды. Малта изящно тронула пальчиками юбки и приподняла их - чуть-чуть, лишь оторвав нижний край от земли. Она высоко несла голову и смотрела наверх, так, словно никогда даже не задумывалась об опасности самым непотребным образом завалиться, наступив на собственные юбки. Сегодня она шла впереди матери и даже впереди бабушки. Ярко освещенный вход в Зал становился все ближе...
Она вошла, и ей показалось, будто она никогда прежде здесь не бывала. Ее встретило такое буйство света и красок, что зарябило в глазах. Еще далеко не все гости успели подъехать. Музыканты негромко играли, но танцы как таковые еще не начались. Напротив, люди собирались небольшими группками и разговаривали В дальнем конце Зала виднелись длинные столы, накрытые снежно-белыми скатертями, блиставшие серебром и хрусталем. Это для совместной трапезы, которая должна будет послужить символическим свидетельством дружбы и неувядаемого родства. Малта обратила внимание, что возвышение, обыкновенно предназначенное для гостей из Чащоб и членов удачнинского Совета, было существенно расширено. Вне всякого сомнения, там, за высоким столом, предстояло сидеть кроме прочих и сатрапу с Подругами. Малта даже задумалась: что это - честь? Или правителя страны просто выставляли на всеобщее обозрение?
Она покосилась назад, на членов своей семьи. Мама и бабушка уже втянулись в светский ритуал узнавания и приветствия старых знакомых. На краткое время ее предоставили самой себе, и она могла без помех оглядеться. «Вот и кончается детство,- подумала она с невольной улыбкой. - В самый последний раз я могу ходить и разговаривать без особой оглядки на сословную спесь...»
С момента, когда ее представят, она будет связана по рукам и по ногам неписаными правилами Удачного. Как тут не улучить последнюю возможность одной прогуляться кругом Зала?
Но вот ее внимание привлек кто-то одновременно знакомый и незнакомый. К ней неслась Дейла Трелл - благоухающая духами, в облаке шуршащего шелка. Искрящиеся синие камни сверкали у нее на шее, на запястьях и на тонких серебряных цепочках, вплетенных в высокую прическу. Губы и веки Дейлы были искусно подведены. Она держалась прямо, точно аршин проглотивши, а вежливая улыбка на лице казалась нарисованной, как у куклы. Малта даже моргнула, чуточку напуганная неожиданной взрослостью Дейлы. Та этак холодновато смотрела на нее... Тем не менее Малта вдруг осознала, что под этой сияющей оболочкой таилась все та же Дейла Трелл, и широко улыбнулась подруге. Ухватив обе ее руки, она пылко пожала их и сказала:
- Ну вот!.. Скажи, ты вправду верила, что это наконец произойдет?..
На лице Дейлы, застывшем в маске доброжелательного интереса, не дрогнул ни один мускул. Зато сердце Малты успело перевернуться. Если Дейла сейчас проявит высокомерие, значит...
Но тут деревянная улыбка Дейлы все же чуточку ожила. Она притянула Малту поближе к себе и шепнула:
- Ну, я весь день сама не своя! Даже есть боялась - а то, думаю, еще начнет в животе бурчать! И вот приехали, и у меня таки бурчит - с голоду! Как у медведя какого! Малта, на тебя вся надежда! Посоветуй, что делать, если, к примеру, я буду с кем-нибудь разговаривать или танцевать, а оттуда - пи-и-и-иоу?..
- А ты укоризненно посмотри на кого-нибудь другого, - в шутку посоветовала Малта. Дейла чуть не захихикала, но вовремя вспомнила о своем новом достоинстве. И быстренько вскинула веер, прикрывая смеющееся лицо.
- Давай вместе пройдемся, - обратилась она к подруге. - И расскажи мне, пожалуйста, что ты слышала о происходящем в Удачном? А то я как в комнату ни войду, папа и Сервин немедленно прекращают все разговоры. Они говорят, что не хотят пугать меня такими вещами, которых я все равно не пойму. А мама только и рассуждает о том, что я не должна растопыривать локти да как быть, если я уроню что-нибудь со стола. Спятить можно!.. Слушай, неужели вправду может случиться война? Киттен Шайев, например, говорит, будто прямо сегодня, когда мы будем праздновать на балу, калсидийцы точно ворвутся в город, все сожгут и нас поубивают!..- Дейла выдержала драматическую паузу, нагнулась к самому уху Малты и, прикрывшись веером, прошептала: - Вообрази только, что, по ее мнению, они собираются над нами сотворить!..
Малта погладила руку подруги, желая утешить ее:
- Думается, вряд ли они на это отважатся, пока здесь среди нас будет сатрап, с которым они вроде союзничают! Нашим торговцам ведь в случае чего всего-то и потребуется, что его в заложники взять. То, что он приехал на берег самым первым и даже без всякой калсидийской охраны, убеждает: он в самом деле приехал для мирных переговоров. И, что немаловажно, мы далеко не все здесь собрались! Живые корабли по-прежнему стоят дозором поперек гавани, и я слышала, что рыбаки с Трех Кораблей тоже приглядывают, что к чему, плавая кругом на своих лодочках! Все за то, что сегодня мы можем спокойно повеселиться!
Дейла только головой покачала от изумления:
- И как только это у тебя получается? С таким знанием дела обо всем судишь! Иной раз с тобой разговариваешь - ну просто почти как с мужчиной!..
В первый миг Малта чуть не поперхнулась, но потом решила, что Дейла таким образом хотела сделать ей комплимент. Она хотела было передернуть плечами, но вовремя вспомнила, что ей следует вести себя, как положено даме. И она ограничилась тем, что слегка подняла бровь:
- Ну, наверное, это оттого, что женщинам из нашей семьи последнее время приходится самим о себе заботиться... А мои мама и бабушка полагают - моя защита не неведение, а, наоборот, способность разбираться в происходящем... - И она понизила голос: - Кстати, ты слышала, что калсидийцы пропустили «Кендри» в гавань? Он совсем недавно ошвартовался, так что мы еще не получили известий, но я смею надеяться, что с ним прибыл Рэйн...
С чего она взяла, будто Дейла должна была порадоваться за нее? У той, напротив, сделался озабоченный вид:
- Ох, не обрадуют такие новости Сервина... Он-то думал непременно потанцевать сегодня с тобой раз или два... а то или больше, если бы здесь не было твоего воздыхателя!
- Но ведь мне, - не утерпела Малта, - позволено будет сегодня танцевать с теми, с кем мне будет угодно? Я ведь Рэйну слова пока еще не давала! - И сама почувствовала, как всколыхнулись старые привычки: - Да, пожалуй, я приберегу один танец для Сервина. И возможно, еще кое для кого,- добавила она с таинственным видом. Потом, дав себе волю, обежала глазами пространство Зала, задерживая взгляд на молодых мужчинах. И спросила Дейлу так, словно они вместе выбирали сладости с блюда: - А ты с кем собираешься первый танец танцевать?
- Четвертый, ты хотела сказать. У меня тут отец, брат и дядя, и каждый намерен потанцевать со мной после того, как я буду представлена... - Ее карие глаза вдруг округлились: - Ты знаешь, вчера мне такая жуть приснилась! Как будто меня представляют и я всем отдаю поклон... и вот тут-то швы расползаются, и у меня падает юбка!.. Я аж от собственного крика проснулась!.. Можешь вообразить себе худший кошмар?!
Тут у Малты пробежал по спине легкий холодок... Яркий свет в зале как будто померк, музыка отдалилась и стихла... Она стиснула зубы, усилием воли разгоняя подступившую черноту.
- Вообще-то могу, - сказала она. - Но смотри-ка, слуги уже стоят наготове у стола с закусками! Пошли возьмем что-нибудь, чтобы у тебя в животе урчать перестало!

Давад Рестар вытер потные ладони о колени. И кто бы мог поверить в подобное?.. Он ехал на летний бал, как ездил все прошлые годы, но на сей раз не один, о нет, не один!.. Напротив него в карете сидел сам джамелийский сатрап. А рядом с государем - красавица Подруга по имени Кикки. В совершенно немыслимом платье, состоявшем сплошь из перьев и кружев. Рядом же с Рестаром сидела одетая гораздо более скромно - в простое платье цвета сливок, - но занимающая важное положение госпожа Серилла. Он, Давад Рестар, поведет их на бал. И будет сидеть рядом с ними за столом. И представлять их высшему обществу Удачного. Вот так-то. Вот так!..
Ох, и покажет же он им всем...
Он все отдал бы, лишь бы его возлюбленная жена дожила до этого вечера и увидела его своими глазами...
Воспоминание о Дорилл вызвало кратковременную тень на его челе. И она, и сыновья Давала умерли много лет назад, когда торговцы из Чащоб принесли с собой в низовья реки бедствие, вошедшее в историю Удачного под именем Кровавого мора. Сколь многие умерли тогда, сколь многие!.. Особая жестокость мора была в том, что он оставил жизнь Даваду и тот с тех пор жил один, без конца разговаривая с тенями умерших, пытаясь вообразить, что они сказали бы или подумали о его каждодневных делах... Давад вздохнул и попробовал вернуть ускользнувшее чувство острого наслаждения настоящим. Дорилл радовалась бы за него и гордилась им. В этом он был уверен.
Придется и другим торговцам Удачного признать, хотят они того или нет, что он-то был среди них самым проницательным и прозорливым. Сегодня Давад собирался свести всех со всеми. Сегодня сам сатрап будет ужинать среди них, и тут-то они вспомнят, что значит для Удачного Джамелия. А потом неделя полетит за неделей, и он, Давад, все время будет рядом с сатрапом, вместе с ним и его Подругами сводя на нет брешь между старинными семействами и «новыми купчиками»... Что касается барышей, которые все это дело должно было ему принести, то они поистине не поддавались никакому исчислению. Уже не упоминая того приятного обстоятельства, что оно вернет ему его положение среди старинных торговцев. Придется-таки им снова признать в нем равного. И даже более - согласиться, что он много-много лет провидел будущее гораздо зорче любого из них...
Давад улыбнулся собственным мыслям и стал заново прокручивать завершающий штрих к своим стратегическим планам на сегодняшний вечер. Кикки с Сериллой, понятное дело, красавицы, но с Малтой Вестрит их смешно даже сравнивать. Да, они бесподобны как Сердечные Подруги, мыслительницы и подательницы мудрых советов. Однако сегодня Давад намеревался познакомить сатрапа с той, которая должна была сделаться ни больше ни меньше как сатрапессой. Он нимало не сомневался, что красота Малты уложит молодого сатрапа буквально наповал, и уже представлял себе, в какой небывалый праздник превратится их свадьба. Последуют одна за другой две церемонии: одна в Удачном, вторая в Джамелии. И конечно, Давад Рестар посетит обе. Тем самым, помимо прочего, будет спасено состояние Вестритов, а сам он будет оправдан в глазах Роники. Ну, а Удачный и Джамелия окажутся связаны уже навеки. И Давад Рестар останется в людской памяти как человек, примиривший два города. Пройдут годы, и дети сатрапа еще назовут его дядюшкой Давадом...
Он даже хихикнул про себя, улетев мыслями далеко в славное будущее. Хихикнул - и обратил внимание, что Подруга Серилла непонимающе смотрит на него. Ему вдруг стало всей душой жалко ее. Уж конечно, после того как сатрап женится на девушке из Удачного, Серилла станет ему совсем не нужна. Давад наклонился к ней и ободряюще похлопал ее по колену.
- Не горюй из-за своего простенького платьица, - шепнул он ей на ушко. - Я уверен, тебе окажут должные почести, достойные твоего положения при дворе, и не обратят никакого внимания, во что ты одета!
Какое-то мгновение бедняжка просто таращила на него глаза. Потом она улыбнулась:
- Ах, господин торговец Рестар. Как же ты добр, как пытаешься добрым словом поднять настроение...
- Да какая тут особая доброта, - отмахнулся Давад. - Просто хочу, чтобы ты чувствовала себя легко и спокойно!
И, довольный собой, откинулся к спинке сиденья. Да, сегодняшний вечер будет поистине судьбоносным. Давад в том нимало не сомневался.

ГЛАВА 32
БУРЯ

- Малта! Дейла! Сколько можно бродить неизвестно где! Вас уже скоро представлять будут! - Голос Кефрии прозвучал обеспокоенно, но совсем не сердито. - Дейла, я только что видела твою мать: она искала тебя возле фонтана. Идем со мной, Малта!
Она обнаружила обеих девочек за колонной около входа - они исподтишка смотрели на новоприбывших. Самое изысканное платье, по их обоюдному мнению, было у Киттен Шайев; какая жалость, что фигура у нее совершенно не подходила к линии выреза. Тритта Редорф явилась в шляпке, которая была явно великовата, но зато при каком веере!.. Крион Трентор заметно растолстел, с тех пор как начал приударять за Риэлль Крелл, и тем самым лишил себя грустного поэтического очарования. И его-то они некогда считали красавцем?.. Непостижимо. А вот Роэд Керн, по обыкновению крутой и опасный. Дейла чуть в обморок не хлопнулась при его появлении, Малта же, странное дело, подумала, что у Рэйна плечи не в пример шире.
Жители Чащоб, которых легко было узнать по вуалям и капюшонам, появлялись один за другим и перемешивались с удачнинцами. Малта все высматривала Рэйна, однако тщетно.
«Но как же ты узнаешь его? - все выспрашивала Дейла. - Они все одинаковые! Запакованные с ног до головы ... »
Малта испустила ответный вздох, продолжая играть роль себя-в-прошлом-году:
«Да уж небось узнаю, не бойся. Как увижу, так сердце и подпрыгнет... »
Дейла сперва посмотрела на нее круглыми от изумления глазами, но потом они обе приглушенно расхохотались.
Пока они подсматривали и шушукались, неловкость, возникшая между ними этой весной, растаяла без следа. Дейла заверила Малту, что ткани, пошедшие на ее платье, на три головы превосходили все, что можно было достать в нынешние времена. Малта же в ответ клялась, что лодыжки у Дейлы никакие не толстые, но даже если у нее и есть какие-то основания быть ими недовольной - что за беда? Все равно сегодня их ни одна живая душа не увидит!..
Словом, давно уже Малта не чувствовала себя так по-девчоночьи здорово. Послушно уходя от подруги следом за матерью, она даже спрашивала себя, а надо ли было ей так торопиться во взрослую жизнь, оставляя в прошлом такие вот славные моменты?..
Девушки, которым сегодня предстояло быть представленными, держались за ширмой, унизанной цветами и образовывавшей подобие алькова. Отцы, собиравшиеся представлять их и в дальнейшем вести по Залу в первом для них взрослом танце, нервно топтались снаружи, в то время как внутри запыхавшиеся мамаши в последний раз поправляли дочкам прически и платья. Уже бросили жребий, кому в каком порядке быть представленной, и судьбе оказалось угодно, чтобы Малте выпало идти самой последней. И вот девушку за девушкой уводили наружу... Малта форменным образом задыхалась.
- Рэйн еще не приехал, - устраивая на место несколько выбившихся волосков, шепнула дочери Кефрия.- Наверное, он задерживается из-за того, что «Кендри» прибыл так поздно. Может, мне сказать Даваду, чтобы он первый танец с тобой потанцевал?..
Малта в ужасе вскинула глаза, но, к ее немалому удивлению, Кефрия проказливо подмигнула.
- Я просто хотела напомнить тебе, что одиночество во время первого танца после твоего официального представления - не самое страшное, что с человеком может случиться...
- Я лучше подожду и буду думать о папочке, - ответила Малта. В глазах матери внезапно заблестели слезы, но Кефрия тут же кинулась поправлять ей ворот, приговаривая: - Итак, спокойствие! Держи голову выше и о юбках не забывай... Ой, да тебя уже зовут!
Эти последние слова вырвались у нее чуть ли не со всхлипом. Малта тоже неожиданно ощутила, как защипало глаза от слез. Мало что видя перед собой, она вышла из-за ширмы, чтобы оказаться наверху широких ступеней, в круге яркого факельного света.
- Малта Вестрит, дочь Кайла Хэвена и Кефрии Вестрит, ныне представлена торговцам Удачного и торговцам из Дождевых Чащоб! - услышала она громкий и торжественный голос.- Малта Вестрит!..
В самый первый миг она испытала гнев, оттого что они приписали ей фамилию ее родственников-торговцев. Можно подумать, ее папа был для них недостаточно хорош!.. Но потом гнев улегся: таков был обычай Удачного, и с ним приходилось считаться. А своего отца она всяко не посрамит... Пусть даже его нет здесь, чтобы подать ей руку и вместе с нею сойти по этим ступеням. Она и сама спустится так, как надлежит его дочери! Вскинув голову, но опустив глаза, она присела перед собравшимися в медленном реверансе. Вновь выпрямилась и подняла глаза... Ей вдруг показалось, что в Зале было слишком много народа, а ступени внезапно сделались ужасно высокими и крутыми. Сейчас она потеряет сознание и скатится вниз, как мешок... Малта набрала полную грудь воздуха и медленно зашагала вниз.
Там внизу, на предназначенном для танцев полу, выстроившись полукругом, ожидали ее другие девушки и их папы. Стало быть, вот он, ее час!.. Как она хотела, чтобы он растянулся на целую вечность!.. Но все кончается, и, перешагнув последнюю ступеньку, она этому даже обрадовалась. И, присоединившись к другим представленным, впервые как следует огляделась.
Торговцы Удачного и их родственники из Чащоб были разодеты в свои лучшие наряды. Многих в последние годы не очень-то баловала жизнь, и это чувствовалось. Тем не менее держались все гордо. И улыбались, созерцая последний, так сказать, урожай девиц на выданье. Рэйна Малта по-прежнему нигде не видела. Скоро заиграет музыка и девушек закружат и поведут в танце. Всех, кроме нее. Она будет стоять одна и смотреть, как они танцуют. Закономерное следствие всей ее неудавшейся жизни...
Но потом произошло невозможное.
Дело приняло еще более скверный оборот.
По другую сторону Зала, на том самом возвышении, вклинившись между каким-то бледным юнцом и главой удачнинского Совета, восседал на стуле Давал Рестар. То есть уже не восседал (как о том истово молилась Малта). Приподнявшись, Давад тянулся через стол и вовсю махал ей рукой. Унижение было невероятным. Но делать нечего, Малта чуть-чуть приподняла руку и помахала в ответ. Однако Давад этим не удовольствовался. Скорее, напротив. Уверившись, что она его вправду увидела, он принялся бешено жестикулировать, призывая ее этак запросто пересечь пустоту посреди Зала и подойти к возвышению. Малта готова была умереть со стыда. Вот сейчас она с удовольствием хлопнулась бы в обморок, но по желанию такое ведь не случается. Предводитель оркестра, ожидавший с помоста знака начинать, смотрел озадаченно. И Малта наконец поняла, что выбора не было. Кошмар прекратится только тогда, когда она покинет безопасный кружок других девушек и их пап, пересечет огромное пустое пространство, подойдет к Даваду и выслушает его никому не нужные приторные поздравления.
Ну что ж...
Она набрала полную грудь воздуха, в последний раз оглянулась на бабушку (та стояла белая от потрясения) и медленно пошла на ту сторону. Нет уж, торопиться ее ничто не заставит. А то будет уже полное неприличие. Она по-прежнему держала голову высоко и чуть приподнимала юбки, чтобы они как бы плыли над полированным паркетом. Она пыталась улыбаться, как если бы происходило нечто, вполне соответствовавшее ее ожиданиям, нечто, являвшееся неотъемлемой деталью ритуала представления. Она смотрела только на Давада, живо воображая себе дохлую свинью у него в карете. Она даже не перестала улыбаться, хотя в ушах у нее так и стучало. Потом остановилась перед возвышением.
И вот тут до нее дошло, что бледнолицый юнец, сидящий подле Давада, должно быть, не кто иной, как сатрап всея Джамелии.
Это означало, что ее унижали на глазах у сатрапа и двух его Подруг. Элегантные придворные дамы снисходительно взирали на нее сверху вниз. Нет, сейчас она точно в обморок упадет!..
Однако вместо обморока в ней сработал ни дать ни взять некий инстинкт. Она опустилась перед возвышением в самом низком, какой только могла изобразить, реверансе. Как ни шумела кровь у нее в ушах, она услышала полный воодушевления голос Давада:
- Вот та юная женщина, о которой я тебе говорил. Малта Вестрит, дочь старинной семьи. Не правда ли, столь прекрасного цветка ты никогда еще не видал?
Малта по-прежнему стояла склонившись. Если выпрямиться, придется смотреть на их лица. Она стояла в своем чуть ли не лоскутном платье, в переделанных туфельках, в...
- Вижу, что ты нисколько не преувеличил, торговец Рестар, - проговорил томный голос с безошибочно узнаваемым джамелийским акцентом. - Однако почему сие прелестное создание никто не сопровождает?
Сам сатрап о ней говорил... Глава удачнинского Совета наконец сжалился над ней и подал знак музыкантам. По залу разнеслись первые, словно бы нерешительные звуки мелодии. Позади Малты гордые отцы вывели дочерей танцевать... Она представила себе эту картину и вдруг ощутила не боль, не обиду, а гнев. Она поднялась из реверанса, вскинула глаза и встретила покровительственный взгляд сатрапа. И ответила сама, не дожидаясь, пока вместо нее ответят другие:
- Я одна, государь сатрап, оттого, что мой отец томится в плену у пиратов. У тех самых пиратов, которых и не подумали останавливать твои сторожевики!
Все сидевшие на возвышении ахнули - тихо, но дружно. Сатрап же улыбнулся.
- Я вижу, прелестная малышка наделена еще и завидной твердостью духа, - заметил он. И добавил, глядя, как щеки Малты заливает жаркий румянец: - Наконец-то я встретил хоть одного торговца, который называет калсидийские галеры просто моими сторожевиками!
Одна из Подруг, та, что в перьях, засмеялась его шутке. Однако члены Совета не очень развеселились.
Нрав Малты взял верх над осторожностью.
- Готова признать их твоими сторожевиками, государь, если ты в свою очередь признаешь, что толку от них никакого. Потому что они позволили пиратам лишить меня и корабля, и отца!
Сатрап всея Джамелии вдруг поднялся на ноги. «Вот сейчас прикажет вытащить меня наружу, да тут же и убить», - успела твердо решить Малта. За ее спиной продолжала играть музыка, кружились счастливые пары. Она ждала, что сейчас позовут стражу. Но вместо этого сатрап объявил:
- Что ж! Коли ты винишь меня в отсутствии на балу твоего отца, есть лишь один способ, которым я могу это исправить...
Малта едва могла поверить собственным ушам. Что, вот так просто?.. Попроси - и получишь?.. Едва слышно она прошептала:
- Ты пошлешь свои корабли его выручать?
Он рассмеялся, на время заглушив музыку.
- Конечно. За этим, знаешь ли, они сюда и пришли. Но не прямо сейчас. Покамест я постараюсь облегчить твое горе, заняв его место в танце рядом с тобой!
И он покинул свое место на возвышении. Одна из Подруг выглядела потрясенной, другая явно пришла в ужас. Малта покосилась на Давада Рестара, но с его стороны помощи ждать не приходилось. Он смотрел на нее, прямо-таки лучась гордостью и любовью. Их глаза встретились, и он коротко кивнул, подбадривая ее. Лица членов Совета попросту ничего не выражали - на всякий случай. Что же делать?..
Сатрап уже спускался по ступенькам. Он был выше нее и очень худ, с кожей до того аристократически-белой, что она казалась прозрачной. А наряд у него был такой, какого она никогда прежде не видела на мужчине. Нечто мягкое и развевающееся, выдержанное в пастельных тонах. Бледно-голубые штаны были туго стянуты у лодыжек, как раз над мягкими туфлями без каблуков. Свободные складки шафраново-желтой рубашки мягко окутывали шею и плечи. Вот он подошел к ней вплотную, и она ощутила его запах. Очень необычный. Странные духи, оттенок дыма в дыхании...
А потом самый могущественный человек на свете поклонился ей и подал руку.
Малта не могла пошевелиться.
- Все в порядке, Малта, танцуй давай! - милостиво разрешил Давад. И рассмеялся, обращая к другим сидящим на возвышении: - Уж такая она у нас робкая да стеснительная, всю жизнь взаперти. Смотрите, аж прям за руку его взять не отваживается!
Его слова придали ей сил двигаться. Ей стало холодно и по коже побежали мурашки, когда она вложила свою руку в его. Ладонь сатрапа была очень мягкой. Она сомкнулась вокруг руки Малты, а потом, к ее совершенному остолбенению, другая его рука оказалась чуть повыше ее ягодиц, и он плотно притянул ее всем телом к себе.
- Так танцуют этот танец у нас в Джамелии, - сказал он ей. Она вынуждена была так задрать голову, что ощущала тепло его дыхания на своей коже. Их тела почти соприкасались, и она поневоле боялась, что он услышит, как колотится ее сердце. Сатрап закружил ее по залу...
Шагов пять она отставала, никак не могла попасть в такт и чувствовала себя ужасно неуклюжей. Однако потом все встало на свои места ей и вдруг сделалось так просто и так легко, как будто она по-прежнему держала в своих руках руки Рэйч и кружилась по «утренней» комнате под ее размеренный счет. Прочее отдалилось и исчезло. Другие танцоры, ярко освещенная внутренность Зала, даже сама музыка... Осталась лишь она сама, и этот мужчина, и чувство движения - в таком согласии двигались он и она. Улучив момент, она подняла голову и посмотрела на него. Он улыбнулся ей сверху вниз.
- Какая ты маленькая, - сказал он. - Ну просто ребенок. Или куколка. Хорошенькая куколка. И волосы у тебя цветами благоухают...
Малта не могла придумать, что бы ответить на подобные комплименты. Даже не знала, как поблагодарить его. Все привычное кокетство вдруг подевалось неизвестно куда. Она попробовала заговорить, понимая, что молчать не должна, смогла произнести лишь одно-единственное:
- Так ты правда пошлешь корабли выручать моего папу?
Он поднял тонкую бровь:
- Конечно. Почему бы мне и не послать их?
Она опустила глаза. А потом и вовсе зажмурилась. Ей не надо было думать о танце: все, что требовалось,- это музыка и ощущение его тела, которое вело ее, выплетая кружева танцевального узора.
- Все кажется слишком просто, - проговорила она и едва заметно покачала головой. - После всего, что нам пришлось перенести...
Он негромко засмеялся. Смех был резким и похожим на женский.
- А вот скажи мне, прелестный птенчик... Ты всю свою жизнь в Удачном живешь?
- Да... Да, конечно.
- Хорошо. Теперь скажи-ка еще... Откуда бы тебе на самом деле знать, что движет миром? - И он вдруг притянул ее совсем близко, так близко, что она едва не ткнулась грудью в его грудь. Она ахнула и отшатнулась, разом потеряв чувство ритма. Сатрап без усилия исправил ее ошибку и продолжал танец. - Что за удивительная застенчивость, мой птенчик? - спросил он весело. Однако пожатие его руки сделалось почти жестоким.
Тут музыка смолкла, и он разомкнул пожатие. Малта впервые посмотрела вправо и влево и всей кожей ощутила, как начинает неостановимое движение целая лавина слухов и сплетен. Никто на них с сатрапом, конечно, не пялился, но смотрели - все. Касго поклонился ей. Низко, изысканно. Малта присела в ответном почтительном реверансе. И услышала, как он прошептал, вернее, выдохнул:
- Не поговорить ли нам о спасении твоего отца немного попозже? Ты подробно рассказала бы мне, как, почему и насколько это для тебя важно...
Малта так и замерла посередине поклона. Эти слова... Уж не было ли в них скрытой угрозы? Неужто оттого, что она отстранилась от его прикосновения, он отменит свое обещание послать корабли? Она чуть не закричала ему в спину: «Подожди, подожди!..» Поздно - сатрап уже отвернулся. Не только Малта претендовала на его внимание. К нему уже подоспела какая-то удачнинская матрона, сопровождаемая дочерью. А за спиной Малты вновь играла музыка. Пришлось ей довершать свой поклон и выпрямляться. Чувствовала она себя так, словно из легких одним ударом вышибли весь воздух. Ей было необходимо покинуть место для танцев. Просто необходимо...
Она незряче двинулась между танцующими. На глаза ей мельком попался Сервин Трелл; кажется, он шел к ней, но с нее было достаточно - еще и его общества она бы уже не перенесла. Малта заторопилась вперед, разыскивая в толпе кого угодно - мать, бабушку... даже своего младшего братца. Все, что ей сейчас требовалось, - это ощущение спокойствия и безопасности, пусть даже на несколько коротких мгновений, чтобы за это время успеть прийти в себя. Неужели она только что пустила прахом возможность скорого папиного спасения?.. Неужели она выставила себя дурой перед лицом всего Удачного?..
Почувствовав прикосновение к руке, она сперва ахнула и шарахнулась, а потом уже стала смотреть, кто к ней подошел. Человек был облачен в капюшон с вуалью и перчатки, как принято было у жителей Дождевых Чащоб, и тем не менее Малта немедленно поняла, что перед ней стоял Рэйн. Кто, кроме него, способен был носить скрывающую внешность одежду уроженца Чащоб, оставаясь при этом изысканно-элегантным?
Его лицо окутывало черное кружево вуали, но кошачьи глаза, вышитые по кружеву золотом и серебром, указывали, где именно под вуалью находились человеческие глаза. Капюшон, скрывавший волосы и шею, удерживался шарфом из искристого шелка, завязанным очень сложным и красивым узлом. Мягкая белая рубашка и черные штаны подчеркивали крепкую фигуру столь же отчетливо, сколь полно скрывал его черты капюшон с вуалью. Широкие плечи, мощная грудь, тонкая талия, узкие бедра... Легкие танцевальные башмаки были сплошь расшиты золотой и серебряной ниткой, перекликаясь с вуалью.
- Ты вся белая, - тихо проговорил он. - Прямо белей снега. Ты в самом деле этого хочешь?..
- Я к маме хочу! - сморозила она очевидную глупость. И, как бы для того, чтобы все усугубить, еще повторила, уже с отчаянием: - Я к маме хочу!..
Рэйн так и застыл на месте:
- Чего он наговорил тебе? Он что, обидел тебя?
- Нет, нет, я просто... я... я к маме хочу!
- Ну конечно. Сейчас. - И Рэйн, тронув за плечо кого-то из торговцев, как раз проходившего мимо, вручил ему свой стакан с вином, как будто так оно само собой и разумелось. Потом снова повернулся к Малте: - Сюда.
Он не предложил взять его под руку, даже не попытался как-либо к ней прикоснуться. Неужели почувствовал, что прямо сейчас она не смогла бы этого вынести?.. Как бы то ни было, он изящным жестом руки в перчатке указал ей путь, а потом пошел чуть впереди, раздвигая толпу. Люди с любопытством оборачивались им вслед...
Кефрия уже спешила им навстречу: наверное, тоже уже разыскивала дочь.
- Ох! Малта... - приглушенно воскликнула она, и Малта внутренне приготовилась отбиваться от незаслуженной выволочки, но вместо этого мать сказала: - Я так переволновалась, но до чего же ты была хороша!.. Вот только знать бы, и о чем вообще думал Давад?.. Я хотела увести тебя сразу, как только кончился танец, а он, подумай только, самым дерзостным образом ухватил меня за руку и принялся внушать, чтобы я насоветовала тебе скорее идти к нему, он-де устроит тебе еще танец с сатрапом!..
Малту так и трясло.
- Мама, - выговорила она, - он сказал, что пошлет корабли вызволять папочку. Но потом...- Тут она замялась и даже пожалела о сказанном. Собственно, чего ради докладывать матери? Надо самой принимать решение.
Насколько важно было для нее спасение отца? Она ведь прекрасно поняла, на что намекал ей сатрап. Ошибиться при всем желании было трудно. И выбор оставался за ней. И в особенности оттого, что цену платить предстояло именно ей. Кто же тут мог принять решение вместо нее?
- И ты поверила? - встрял Рэйн. Кажется, он своим ушам не верил. - Малта, да он с тобой просто играл! Неужели ты думаешь, что он мог с такой легкостью отвесить подобное обещание? Точно пустячный комплимент отпустить? Да он ни стыда ни совести не ведает, не говоря уже о нравственном чувстве! Ты же совсем девочка, а он тебе такую душевную пытку устраивает!.. Убить мало мерзавца...
- Я, знаешь ли, не совсем девочка, - холодно заверила его Малта. Она-то знала, что маленьким девочкам подобных испытаний не предлагают. - Если, кстати, ты считаешь меня таким уж ребенком, то что говорит твое нравственное чувство об ухаживании за мной? - Она сама плоховато понимала, что говорит. Ей требовалось немедленно уединиться, чтобы хорошенько подумать о предложении сатрапа и о том, какая плата в действительности подразумевалась. Язык же тем временем продолжал болтать помимо разума: - Или ты таким образом от возможных соперников отделываешься? Только-только увидел, что другой мужчина ко мне хоть какой-то интерес проявил, и уже с ревностью налетаешь?
Вот тут мать ахнула по-настоящему. Она не знала, на кого смотреть, на Рэйна или на Малту.
- Простите, - пробормотала она наконец. И буквально бежала с поля битвы влюбленных. Малта почти и не заметила ее ухода. Мгновение назад она многим готова была пожертвовать, только чтобы скорее оказаться при матери. А теперь отлично понимала: здесь мать ей ни в коем случае не помощница.
Рэйн не то что отшатнулся, а буквально подался на полшага прочь. Их взаимное молчание стало похоже на туго натянутую, трепещущую тетиву. Потом он резко и коротко поклонился, скорее произвел этакий намек на поклон.
- Прошу прощения, Малта Вестрит, - сказал он, и она явственно услышала, как он сглотнул. - Ты действительно женщина, а не дитя. Но ты лишь недавно вступила во взрослое общество и еще не успела постичь уловки низких проходимцев. Я лишь пытался защитить тебя...
И он отвернул лицо под вуалью, глядя на танцующих. Те вышагивали и кружились, постоянно меняясь партнерами. Он понизил голос и добавил: - Я знаю, что спасение отца для тебя важнее всего, и это делает тебя уязвимой. Жестоко было с его стороны сулить тебе помощь...
- Как странно! - отозвалась Малта. - Мне-то казалось, что жестокостью скорее следовало бы назвать твой отказ, когда я молила о помощи. Теперь я вижу, что ты стараешься быть добрым... - Она расслышала в собственном голосе ледяную язвительность и... узнала ее. «Точно так же отец ссорился с мамой, - подумалось ей. - Выворачивал ее собственные слова наизнанку и обращал против нее...» Что-то в ней предостерегало, призывало остановиться... вот если бы она еще знала как! Ей требовалось подумать, ей нужно было время для того, чтобы обо всем поразмыслить... но вместо этого события неслись прямо-таки вихрем. Единственный и до гробовой доски неповторимый бал представления гремел и кружился, у нее появилась хоть призрачная, но возможность добиться от сатрапа помощи отцу... и в довершение всего - вместо того чтобы танцевать с элегантным ухажером под завистливыми взглядами подруг, она стояла и глупо препиралась с этим самым ухажером.
Ну никакой справедливости на свете!..
- Я не старался быть добрым. Я хотел быть правдивым, - негромко сказал Рэйн. Музыка как раз кончилась. Все либо покидали середину зала, либо уговаривались с новыми партнерами. Поэтому слова Рэйна прозвучали в тишине. Не особенно громко, но достаточно слышно для того, чтобы несколько голов повернулось в их сторону. До Малты дошло, что внимание публики ему приятно не более, чем ей самой. Она попыталась натянуть на лицо легкую улыбку, тем самым выдавая его слова за пусть непонятную, но все-таки шутку. Не получилось. Раскрасневшиеся щеки слишком плохо повиновались.
В это время позади нее кто-то прокашлялся, и Малта оглянулась.
Перед нею в низком поклоне расшаркался Сервин Трелл.
- Можно ли пригласить тебя на следующий танец?
В его голосе звучал сдержанный вызов, как если бы он обращался больше к Рэйну, нежели к ней. И вызов был принят.
- Мы с Малтой Вестрит еще не закончили важного разговора, - заметил он опасно-вежливым голосом.
- Я вижу,- в таких же сдержанных тонах отозвался Сервин.- Я просто подумал, быть может, ей больше по сердцу придется танец со мной?
По Залу уже разносились первые ноты музыки. Люди смотрели на Малту и двоих молодых людей. Рэйн, не спрашивая позволения, взял ее за руку.
- Мы сами как раз собирались потанцевать, - сообщил он Сервину. Другая его рука уже завладела ее талией - и он увлек ее в танец с такой легкостью, как если бы она вправду была невесомым ребенком.
Это был быстрый, темпераментный танец, и скоро Малта обнаружила, что ей остается либо танцевать как следует, либо спотыкаться и тащиться в его непререкаемой хватке. Она предпочла танцевать. Проворно подхватила щепотью юбки, чтобы видны были быстро перебирающие ножки... и принялась вставлять и в без того живой танец дополнительные коленца. Рэйн ответил тем же, причем без малейшей заминки, и уже ей понадобилось предельное сосредоточение, чтобы не сбиться и не отстать. Сперва это потребовало от нее сознательного усилия, но очень скоро они понеслись вперед как единое целое. Пары, вовремя замечавшие их приближение, поспешно освобождали им место на танцевальном полу. Стремительно вертясь, Малта на некоторый миг заметила бабушку. И увидела, что пожилая женщина улыбалась, причем даже с некоторой свирепостью! Только тут Малта с изумлением обнаружила, что и сама улыбается: танец приносил ей истинное наслаждение. Ее юбки так и летали, метя по полу в такт замысловатому шагу. Рэйн безошибочно вел ее, уверенно и крепко сжимая запястье. Она обратила внимание на исходивший от него аромат и затруднилась сразу решить, были это духи или собственный запах его кожи. Во всяком случае, отвращения она отнюдь не испытывала, скорее наоборот. Краем глаза она замечала восхищенные взгляды со всех концов Зала, но в центре ее мыслей оставался все-таки Рэйн. Не вполне осознанно, но твердо она сомкнула на его руке пальцы и ощутила ответное пожатие. Сердце у нее внезапно так и заколотилось...
- Малта...
Он прошептал лишь ее имя, и ничего больше. Это не было извинением, это прозвучало скорее как подтверждение всем его чувствам к ней. Ее волной охватило ответное переживание. Она вдруг осознала, что случай с сатрапом не имел ничего общего с тем, что существовало между нею и Рэйном. Большой ошибкой с ее стороны было даже упоминать в его присутствии о сказанном Касго. Это несчастное происшествие стояло полностью в стороне от их отношений. Ей следовало бы подумать, что Рэйн может расстроиться... Зато теперь ни ей, ни ему не следовало думать ни о чем постороннем. Только о том, что они - вместе.
Вот о чем поведал Малте язык танца. Они с Рэйном плыли вперед рука в руке. Неразрывное целое. Вот чем ей следовало наслаждаться...
- Рэйн... - отозвалась она. И снизу вверх улыбнулась ему. Недавнюю ссору без следа унес вихрь музыки. Ее затоптали пляшущие ноги и поглотило забвение.
Музыка кончилась слишком скоро... Рэйн грациозно провел ее в последнем па и подхватил, останавливая. У Малты оборвалось дыхание.
- Когда мы вместе двигаемся... вот как теперь... - застенчиво шепнула она,- мне кажется, что так оно всегда будет и впредь...
Рэйн держал ее в объятиях чуть дольше, чем следовало по всей строгости приличий. Глаз его она по-прежнему видеть не могла, но и так знала - он глядит ей в лицо.
- А все, что для этого требуется, дорогая моя, - проговорил он негромко, зато весьма снисходительным тоном, - это довериться мне и позволить тебя направлять.
Эти покровительственные слова мгновенно проткнули тот волшебный кокон, которым окутал их только что окончившийся танец. Малта отступила прочь, высвобождаясь из его объятий, и отвесила ему сугубо официальный поклон.
- Благодарствую за подаренный танец, господин мой, - холодно проговорила она. - А теперь прошу простить меня.
И, выпрямляясь, она кивнула ему на прощание. Потом повернулась и пошла прочь с таким видом, будто твердо знала, куда идет. Краем глаза при этом она видела, что он двинулся было за ней, но тут к нему подоспел какой-то другой уроженец Чащоб и поймал его за рукав. Ей показалось, тот, другой, о чем-то предупреждал его... И это что-то оказалось гораздо более важным, нежели погоня за ней. Рэйн остановился, потом повернулся к нему... «Ну и очень хорошо!» Малта продолжала идти, в основном потому, что сердечный трепет все равно не позволил бы ей стоять неподвижно. Ну почему, почему ему понадобилось все испортить, произнеся эти слова?.. Зачем ему понадобилась эта дурацкая снисходительность?..
Она не видела кругом себя никого из знакомых. Ни матери, ни бабушки, ни какой-никакой подружки... ни даже Давада Рестара. Удалось разглядеть только сатрапа, окруженного целым сообществом великосветских матрон. Пробиться сквозь этот заслон не представлялось возможным. Музыканты тем временем снова взялись за свои инструменты. Малта увидела поблизости стол с вином и чистыми стаканами и двинулась в том направлении, думая при этом, насколько приличнее было бы, чтобы закуску принес ее молодой человек... Одиночество на балу вообще выглядело не слишком пристойным. Ей уже казалось, будто каждая пара глаз в Зале следила за ее перемещениями, злорадствуя: «Мы все про тебя знаем! Ты - одна!..»
Она почти добралась до стола, когда перед нею внезапно возник Сервин. Ей пришлось резко остановиться, не то они непременно столкнулись бы.
- Может, теперь потанцуем? - спросил он негромко.
Малта заколебалась... Пронеслась мысль, что, возможно, это рассердит Рэйна и вызовет его ревность. Однако у нее сил больше не было играть во все эти слишком сложные игры. И без них голова шла кругом. Сервин же, ни дать ни взять почувствовав ее нерешительность, очень серьезно кивнул в сторону середины Зала, освобожденной для танцев:
- Посмотри вон туда... Небось он-то ничтоже сумняшеся новую партнершу уже подхватил!
Малта не сразу поверила. Но потом все же посмотрела туда, куда он ей указывал, и сердце на какой-то миг застыло в груди. Рэйн элегантно плыл в лениво-медленном танце... бережно ведя одну из сатрапских Подруг. И даже не ту, красивую. Он выбрал женщину без украшений, облаченную в простое платье цвета сливок. Он привлекал ее к себе близко-близко. И внимательно слушал, что она ему говорила...
- Не смотри слишком пристально, - шепнул Сервин.- Подними голову. Посмотри на меня. Улыбнись!!! И - вперед...
Малта приморозила к своему лицу вымученную улыбку и вложила свою руку в его. Сервин подхватил ее - и они выплыли на середину. С непередаваемой грацией двух собак, кружащихся за хвостами друг дружки. Оказывается, Малта успела так приспособиться к Рэйну, что шаг Сервина, хоть тресни, казался ей слишком коротким. И он не вел ее, а, скорее, крутил и шатал туда-сюда. И безоблачно улыбался, нимало не догадываясь о собственной неуклюжести.
- Наконец-то ты здесь, у меня в объятиях, - проговорил он негромко. - А я уже думал, моя мечта никогда не исполнится! И все-таки ты здесь и уже представлена как девица на выданье!.. А этот олух из Чащоб отказался от тебя ради той, овладеть которой ему и в самом диком сне не приснится... Ах, Малта, моя Малта!.. Твои волосы так блестят, что у меня глаза слепнут! Я пьян от их аромата!.. Твоя маленькая ручка в моей руке... Какие сокровища мира могут с этим сравниться?
И так далее, и тому подобное. Малта толком не слушала, что он нес, лишь понимала, что комплименты сыпались градом. Она терпела, стиснув зубы в подобии улыбки и изо всех сил пытаясь не смотреть на Рэйна с той... другой. По его закрытому вуалью лицу ничего нельзя было прочесть, и тем не менее было похоже, что женщина полностью завладела его вниманием. В сторону Малты он даже ни разу головы не повернул...
Вот так.
Стало быть, она потеряла его.
Вот так быстро, вот так просто...
Одно лишнее словцо - и его больше нет для нее.
Малта чувствовала себя так, будто у нее вырвали сердце, оставив на его месте в груди пустоту. Ах, глупость какая!.. Ведь она так и не успела решить для себя, любит она его или нет!.. Значит, эта боль не из-за утраты любви. Из-за чего же тогда?.. Наверное, все оттого, что он заверял, будто любит ее, а она, дура, поверила. Он же - теперь это было вполне очевидно - ей лгал. А посему теперь ее мучила лишь уязвленная гордость, не более. Да, да, именно так!.. Она сердилась оттого, что он выставил ее дурой. Да и вообще, что за дело было ей до него? Кстати, в данный момент она танцевала с другим. С очень красивым, между прочим, мужчиной. Который к тому же на нее надышаться не мог. Так зачем ей этот Рэйн?.. Она даже лица его ни разу не видела. Каким же образом она могла успеть влюбиться в него?..
И тут у нее окончательно закружилась голова: она увидела, как Рэйн склонился к партнерше, чтобы ни в коем случае не пропустить ничего из сказанного ею. Или, в свою очередь, доверить ее ушам нечто сугубо личное... Она же отвечала ему со всей серьезностью и весьма многословно. Малта едва не споткнулась, Сервин ее подхватил. При этом он продолжал нести какую-то чушь насчет ее розовых губок... «Во имя Са!.. И что я должна отвечать на подобное словоблудие?..»
- Ты тоже очень хорош сегодня, Сервин, - услышала она свой собственный голос. - Твоя семья наверняка гордится тобой!
Он заулыбался так, словно она превознесла его до небес.
- Подобные слова из твоих уст так много значат для меня...- заверил он Малту.
Танец наконец завершился. Сервин очень неохотно выпустил ее из объятий, и она отступила. Взгляд выдал ее - она тотчас принялась высматривать Рэйна. Вот он низко склонился к руке Подруги... А потом жестом указал на уставленный светильниками сад и ярко освещенные дорожки за дверьми Зала... Малта попыталась найти в себе хоть какую-то силу, хоть какую-то твердость для опоры. Все тщетно. Она ощущала лишь отчаяние и одиночество.
- Можно, я принесу тебе немножко вина? - спросил Сервин.
- Пожалуйста. И... я хотела бы немного отдохнуть...
- Ну конечно!
И Сервин подал ей руку, чтобы проводить.

Когда Грэйг ухватил Рэйна за руку, тот, повернувшись, едва не врезал ему кулаком:
- Пусти! Не сейчас!..
Малта, его Малта уходила прочь, и этот мальчишка Трелл, обладатель молочно-нежной кожи, уже стремился к ней сквозь толпу. Не самое лучшее время для дружеских разговоров!
Но Грэйг с силой сжал его руку и выговорил негромко, но со значением:
- Со мной только что танцевала одна из сатрапских Подруг...
- Великолепно. Надеюсь, это была та, хорошенькая. Пусти наконец!..
И Рэйн вывернул шею, пытаясь проследить за Малтой, исчезавшей в толпе.
- Нет, - Грэйг был непоколебим. - Ты должен пригласить ее на следующий танец. Я хочу, чтобы ты своими ушами выслушал то, что она мне рассказала. Потом разыщешь меня в саду, возле углового дуба, что на восточной дорожке. Надо решить, кому еще рассказать об этом. И что следует предпринять!
Голос Грэйга так и дышал напряжением, вот только Рэйну как раз сейчас было совершенно не до того. Он попробовал изобразить легкомыслие:
- Мне надо сперва переговорить с Малтой. Как жечь склады, можно обсудить и потом!
Грэйг, однако, не выпустил его руку:
- Я не шучу, Рэйн! Дело неотложное! Я и так боюсь, не оказалось бы уже слишком поздно! Речь идет о заговоре против сатрапа!
- Ну так ступай, влейся в ряды, - раздраженно посоветовал Рэйн. Ну почему его заставляли думать о политике именно теперь? Малта была обижена, ей было больно, так больно, что он сам всем существом ощущал ее боль. Он обидел ее, и теперь она скиталась в толпе, словно потерявшийся котенок. Ему надо было переговорить с ней, причем безотлагательно. Малта, Малта. Она так ранима...
- Калсидийцы и некоторые из его собственных вельмож сговорились убить его, а обвинят в злодействе Удачный. Ты понимаешь, что это значит? Они сровняют город с землей, и за это вся Джамелия их только благословит. Пожалуйста, Рэйн!.. Не медли, прошу тебя! Поди пригласи ее танцевать. А я побегу найду мать и сестер, и пусть они устроят, чтобы кое-кто из других торговцев встретился с нами в саду... Иди же к ней, иди! Вон она там, в простом кремовом платье, рядом с возвышением стоит... Пожалуйста, подойди к ней!
Малта тем временем окончательно скрылась из вида. Рэйн одарил «младшего братца» взглядом, который, кажется, ошпарил его даже сквозь вуаль: во всяком случае, Грэйг выпустил его руку. Рэйн передернул плечами и рассерженно тряхнул головой. Грэйг поторопился прочь.
Рэйн же медленно, с очень тяжелым сердцем повернулся и двинулся вперед, туда, где стояла Подруга сатрапа. Та наблюдала за ним. При его приближении она сказала нечто остроумное женщине, с которой перед тем разговаривала, кивнула ей и отступила прочь. Рэйн остановился перед ней и отвесил короткий поклон.
- Не почтите ли меня танцем, госпожа Подруга?
- Естественно, причем с величайшим удовольствием, - был официальный ответ. Она протянула руку, и он принял ее своей, затянутой в перчатку. В это время как раз зазвучала музыка. Это была медленная мелодия, традиционно считавшаяся танцем влюбленных. Все пары - и юные, и не очень - получали возможность близко-близко прильнуть друг к дружке, медленно двигаясь в такт неторопливой, мечтательной музыке. Сейчас Рэйну бы притянуть к себе Малту, утешить ее, заглаживая обиду, да и самому успокоиться... А вместо этого он вел по залу женщину-джамелийку ростом чуть не выше его самого. Правда, партнершей она оказалась исключительной, легкой на ногу и очень изящной. Некоторым образом от этого он только чувствовал себя еще хуже. Он стал ждать, чтобы она заговорила.
В конце концов она спросила:
- Твой двоюродный брат рассказал тебе о моем предостережении?
Его по-настоящему потрясла ее прямота. Он попытался изобразить сдержанность:
- Наверное, не вполне. Он просто сказал, будто ты, госпожа моя, сообщила ему нечто весьма интересное. Нечто такое, что, по его мнению, я непременно должен был выслушать сам.
Говоря так, Рэйн придал своему голосу вопросительную озабоченность, но не более того. Она нетерпеливо хмыкнула.
- Боюсь, - сказала она, - у нас нет времени для хождения на цыпочках и осторожных обсуждений издалека! Видишь ли, когда мы сегодня ехали сюда на бал, я окончательно поняла, что именно сегодня - самый подходящий момент для них, чтобы начать приводить свой замысел в исполнение. Вы же все вместе здесь собрались - торговцы Удачного и торговцы из Дождевых Чащоб - и принимаете у себя сатрапа. А ведь ни для кого не секрет, какие чувства к нему здесь питают, особенно в свете его новой политики относительно вашего города! «Новые купчики» и так далее... То есть идеальный момент, чтобы затеять насилие и смуту. Произойдет всеобщая неразбериха, в ходе которой сатрап и его Подруги окажутся нечаянным образом убиты. Вот тогда-то калсидийцы исполнятся праведного гнева и примутся вас карать...
- Действительно, гадость изрядная. Но кому это может быть выгодно?
Рэйн постарался выразить голосом, что находит ее предположение невероятным.
- Выгодно тем, кто сговорился, чтобы провернуть это. Джамелийским вельможам до смерти надоел избалованный мальчишка, который понятия не имеет об управлении государством и выучился покамест только запускать руку в сокровищницу. Выиграет Калсида, которая получит власть над Удачным, сделает его своей провинцией и будет грабить как угодно. Они и так уже давным-давно предъявляют права на все земли Проклятых Берегов...
- Глупо было бы со стороны Джамелии уступить Удачный Калсиде. Какая другая провинция приносит сатрапии столь же обширный доход?
- Быть может, они думают, что лучше уж уступить Удачный по договору, нежели просто потерять его в случае войны с калсидийцами. Ибо Калсида становится все сильней и воинственней. Раньше она была занята беспрестанной борьбой с Шестью Герцогствами, но теперь Герцогствам не до внешних врагов: эту страну замучили внутренние раздоры и непрекращающиеся набеги разбойников с севера. К тому же со времени войн Алых Кораблей там заняты в основном восстановлением разрушенного. Калсида же стала могущественной державой. У нее множество рабов, чтобы трудиться, и ненасытное честолюбие. Калсидийцы рвутся на север, постоянно затевая пограничные стычки. Однако и про юг они не забыли. В частности, про Удачный с его богатой торговлей. И конечно, про земли, именуемые Дождевыми Чащобами...
- Земли? - презрительно хмыкнул Рэйн.- Было бы о чем говорить...- И он осекся, неожиданно вспомнив, с кем, собственно, беседует.- Глупцы они там,- докончил он сухо.
- На корабле, по дороге сюда... - Голос женщины внезапно дрогнул, как будто у нее перехватило горло. Она чуть помедлила и продолжала: - Я некоторое время содержалась как пленница в капитанской каюте...- Рэйн пригнулся ниже к ней, потому что дальше она говорила совсем тихо. - Там я видела карты... Гавань Удачного. Устье реки Дождевых Чащоб... На что бы ему таскать их с собой, если он не собирался ими воспользоваться?
- Река Дождевых Чащоб просто так чужака не пропустит, - смело заявил Рэйн. - Нам нечего опасаться. Тайные пути вверх по течению известны только нам и нашей родне.
- Но сегодня многие из вас присутствуют здесь. Как мне сказали, сюда съехались представители очень многих ваших семейств. Если произойдет захват Удачного, их могут взять в заложники. И кто поручится, что они сумеют сохранить все ваши секреты?
Ее логика была безукоризненна и беспощадна. Многие непонятные мелочи вдруг начали обретать смысл, причем весьма грозный. Например, с какой бы стати калсидийцам пропускать «Кендри» в гавань, которую они сами же перекрыли? Теперь напрашивался весьма внятный ответ...
- У них здесь найдутся союзники в лице «новых купчиков»... - сказал он, вернее, подумал вслух, размышляя в это время обо всех, недавно сошедших на берег. - А также тех, кто привязан к калсидийской торговле невольниками столь же сильно либо даже сильней, чем к Джамелии... И есть еще люди, кто давно живет здесь, среди нас, и достаточно изучил наши обычаи, чтобы знать, как много торговцев, и удачнинских, и из Чащоб, сегодня здесь соберется...
- На твоем месте,- заметила она негромко,- я не была бы так уж уверена, что к ним нельзя причислить и кое-кого из ваших старинных семейств...
При этих словах Рэйн ощутил в душе холодок недоброго подозрения. Давад Рестар. Ну конечно...
- Но если ты знала о заговоре, зачем же ты приехала в Удачный? - требовательно спросил он Подругу.
- Уж конечно, знай я заранее, я бы нипочем не приехала, - парировала она. - Видишь ли, я лишь сегодня сумела составить из разрозненных кусочков целостную картину. И рассказываю я тебе обо всем этом не только потому, что мне самой не хочется умирать. Я пытаюсь предотвратить уничтожение Удачного. Я всю свою жизнь напряженно изучала его. Я всегда хотела побывать здесь. Это город моей мечты... Вот я и добилась, когда хитростью, когда просьбами, чтобы сатрап позволил мне приехать сюда. И, наконец-то оказавшись в Удачном, я совсем не желала бы стать свидетельницей его предсмертных судорог. Не говоря уже о собственной смерти, когда мне только-только выпало прикоснуться к его чудесам...

Предыдущая страница 27 Следующая страница


Безумный корабль 28

- Ну и что, по-твоему, нам следует сделать? - спросил Рэйн.
- Опередить их. Взять в заложники сатрапа и его Подруг... да-да, Подруг, и таким образом обеспечить нам безопасность. Покуда сатрап жив, он будет козырной картой для вас. Мертвый - станет искрой, из которой тотчас возгорится война. И еще надо учесть, что не все джамелийские вельможи непременно окажутся на его стороне. Нужно будет как-то подать весть в столицу и сообщить верным защитникам сатрапии о том, что здесь происходит. Если вы пообещаете им вернуть Касго живым и здоровым, они приложат все усилия, чтобы вам помочь. Да, будет война с Калсидой... но у нас с ней всегда более война, нежели мир. Воспользуйтесь же тем временем, которое я вам подарила этим предупреждением, и постарайтесь обезопасить город как только возможно! Соберите припасы, спрячьте семьи и детей... И непременно сообщите жителям верховий реки!
Рэйн не верил собственным ушам:
- Но ты же сама сказала, что они, скорее всего, выступят нынче же ночью. Откуда же взять время на такие обширные приготовления?
- Покамест ты теряешь это самое время, отплясывая здесь со мной, - заметила она ядовито. - Немедля сообщи всем, кому необходимо! Я и так сильно подозреваю, что сегодня на городских улицах будет весьма неспокойно... Наверняка будут драки, поджоги и всякие бесчинства. Они обязательно распространятся и на корабли в гавани. Вот тут-то кто-нибудь - может, случайно, а может, и не случайно - даст повод калсидийцам напасть. Чего доброго, им просто передадут весть об убийстве сатрапа... - Она твердо и пристально смотрела в его глаза, скрытые за вуалью. - Так что на рассвете Удачный уже будет гореть!
Музыка тем временем уже завершалась. Рэйн и его партнерша замедлили движение и остановились, и было в этом нечто поистине пророческое. Он несколько мгновений постоял молча, по-прежнему держа ее руку в своей. Потом отступил, отвешивая поклон.
- Кое-кто уже собирается снаружи, в саду, - сообщил он ей. - Пойдем присоединимся.
И жестом указал в сторону дверей.
В тот же миг что-то ощутимо кольнуло его в сердце, и он оглянулся... Малта! Она уходила прочь. Под руку с Сервином Треллом. Рэйн понял, что просто не может вот так исчезнуть посреди бала, не сказав ей ни слова. Он вновь обернулся к Подруге Серилле:
- Там, сразу за дверью, начинается тропинка. Она ведет в восточную сторону. Идти недалеко, там повсюду фонарики зажжены... Не затруднит ли тебя одной пройти туда? Я присоединюсь, как только смогу...
Ее взгляд недвусмысленно сказал ему, что он сморозил непростительную грубость. Вслух же она произнесла:
- Несомненно, со мной все будет в порядке. Надеюсь, ты задержишься ненадолго?
- Я тоже очень надеюсь,- заверил он ее. И не стал дожидаться, чтобы посмотреть, как она воспримет столь туманный ответ. Рэйн торопливо поклонился еще раз и покинул ее у дверей.
Музыканты уже начинали снова играть, но он успел быстрым шагом пересечь Зал, уворачиваясь от пар, выплывающих на середину. Он без труда нашел Малту, сидевшую в одиночестве. Когда он встал перед ней, она вскинула глаза, и надежда в ее взгляде смешалась с отчетливым страхом.
- Рэйн... - начала было она, но он перебил, не дожидаясь извинений:
- Малта, мне нужно немедленно уйти. Это очень важно. И быть может, я сегодня вечером вернуться уже не смогу. Пойми меня, пожалуйста...
- Ты не вер... но почему? Куда ты идешь? Что такого важного произошло?..
- Я не могу ни о чем рассказать тебе. Просто поверь, прошу тебя.- Он перевел дух.- И пожалуйста, отправляйся домой как можно скорее. Ты сделаешь это ради меня?
- Домой?.. Вот так бросить бал моего представления и уехать домой, пока ты будешь «чем-то важным» заниматься?.. Рэйн, но это же невозможно!.. А как же совместная трапеза? А приношения родства?.. И... Рэйн, но мы же всего один раз с тобой танцевали!.. Как ты можешь так со мной поступать?.. Я всю жизнь ждала этого дня, и вот он наступил, а ты говоришь, чтобы я быстренько отправлялась домой, потому что у тебя более важные дела есть!..
- Малта, пойми же!.. Это не мой выбор. Рок не интересуется нашими пожеланиями... А теперь... я должен идти. Прости меня, но я должен.
Ему так хотелось все рассказать ей... Нет, не то чтобы он ей не доверял. Что его беспокоило, так это близкая связь ее семейства с Давадом Рестаром. Если Давад - предатель, то пускай он и дальше думает, что его заговор никем не раскрыт. Малта же не сможет нечаянно выдать того, о чем сама знать не будет...
А она опять подняла глаза, и он увидел в них искры темного пламени.
- Что ж, - сказала она, - я, кажется, догадываюсь, что тебе важнее меня. Желаю тебе удачи и удовольствия...- И отвела взгляд.- Доброй ночи, Рэйн Хупрус.
Итак, она отмахивалась от него, как если бы он был непослушным слугой... Он весьма сомневался, что она прислушается к его совету ехать домой. Он стоял перед ней, жестоко страдая и не ведая, как же поступить...
- Прошу прощения!
Его толкнули. Причем толкнули намеренно. Рэйн оглянулся. На него зло смотрел Сервин Трелл. Он держал в руках два бокала вина. На какой-то момент Рэйн едва совладал с собой... Но потом нечто, очень напоминающее отчаяние, стиснуло его сердце. Не было времени. Не было времени задерживаться здесь и продолжать ссору. Если он промедлит, быть может, к утру ссориться окажется уже не с кем. Все будут мертвы...
Он повернулся и молча покинул их, и самое скверное было в том, что он знал - какие бы усилия он ни предпринял, все равно могло получиться так, что к утру все будут мертвы. Поэтому он и не стал оборачиваться. Если бы оказалось, что Малта потрясенно глядит ему вслед, он не смог бы с собой справиться и вернулся бы к ней. А если бы она, наоборот, жеманно хихикала с Треллом, ему опять же ничего другого не оставалось, как вернуться и прикончить мальчишку прямо на месте. Ни на то, ни на другое у него не было времени. «Вечно у меня нет времени на то, чтобы жить своей собственной жизнью...»
Он вышел из Зала торговцев и углубился в разорванную светом факелов темноту снаружи.

Малта еще трижды танцевала с Сервином. Он по-прежнему упивался свалившимся счастьем и не замечал, что она едва попадает с ним в такт и больше висит на его руке, чем двигается сама. А ей, после естественной грации танца с Рэйном, неуклюжее топтание с Сервином казалось утомительной работой. Она никак не могла приспособиться ни к его шагу, ни к музыке. Комплименты же, которыми он по-прежнему ее осыпал, лишь раздражали ее. Ей тошно было смотреть в его ужасно серьезное лицо мальчика, притворяющегося взрослым. Бал утратил для нее всю живость и красоту. Ушел Рэйн - и великолепное собрание ни дать ни взять потускнело. Пары, кружившиеся по Залу, более не казались ей бесчисленными, да и говор и смех точно притихли...
Со дна души снова поднималось безысходное отчаяние, грозившее ее поглотить. С трудом вспоминалось, что еще сегодня, очень недавно, она чувствовала себя такой счастливой, да и то эта память казалась вылинявшей и неверной... Когда музыка наконец отзвучала, Малта испытала немалое облегчение, заметив неподалеку мать. Кефрия незаметно делала дочери знаки, подзывая к себе.
- Меня мама зовет,- сказала она Сервину.- Боюсь, мне надо идти.
Юный Трелл послушно отступил, задержав, однако, обе ее руки в своих:
- Что же, я отпускаю тебя, но лишь потому, что необходимость повелевает. И, смею надеяться, лишь на краткое время!
И он с величайшей серьезностью поклонился ей.
- Благодарю, Сервин Трелл, - ответствовала она согласно этикету. Потом повернулась и оставила его.
Подойдя к матери, она заметила озабоченность у той на лице. Эта озабоченность не улетучилась даже тогда, когда Кефрия заставила себя улыбнуться и поинтересовалась:
- Ну как, деточка? Веселишься?
«Ну и как прикажете на это отвечать?..» Малта ответила со всей прямотой:
- Честно говоря, я ждала не такого...
- Бал представления всегда проходит не так, как ты ждешь,- ответила Кефрия и потянулась взять ее за руку: - Очень не хотелось бы тебя огорчать, но, боюсь, скоро нам придется уехать домой...
- Уехать? - переспросила Малта в смятении. - Но как же так? Скоро совместная трапеза... И потом, приношения...
- Тихо, - прервала Кефрия ее возражения. - Малта... оглядись кругом и скажи мне, что ты видишь!
Малта торопливо завертела головой... Потом присмотрелась внимательнее. И наконец спросила очень негромко:
- А куда подевались все торговцы из Дождевых Чащоб?..
- Не знаю. И куда ушла часть торговцев Удачного - тоже не знаю. Они никак не объяснили свой уход и даже не попрощались. Мы с бабушкой всерьез опасаемся, уж не грозит ли нам всем какая беда!.. Я сейчас выглянула наружу подышать воздухом, и мне показалось, будто я почуяла запах дыма... Калсидийцы заперли гавань, и в городе от этого напряженно и неспокойно... Не приключилось бы сегодня ночью какого-нибудь мятежа или погрома! - Говоря так, Кефрия тоже обводила глазами помещение Зала, причем все это со спокойной улыбкой, как если бы они с дочерью обсуждали подробности бала. - Поэтому мы и решили, что дома нам будет гораздо спокойнее...
- Но...- начала было Малта, но не договорила. Надежды все равно не было никакой. Сегодняшний вечер непоправимо утратил для нее всю свою прелесть. Остаться - значило бы просто продлить агонию погибшей мечты.- Что ж, тебе лучше знать,- немногословно согласилась она.- Я только с Дейлой хотела бы попрощаться...
- Ее, по-моему, мать уже домой увезла. И я заметила, как торговец Трелл только что о чем-то разговаривал с сыном... Да, Сервина тоже нигде не видать. Они, безусловно, поймут...
- Вот бы еще и я хоть что-нибудь понимала, - хмуро ответила Малта.
Мать покачала головой:
- Мне так жаль тебя, Малта... Грустно, что тебе довелось взрослеть в такие непростые времена. Так и кажется, что жизнь обманом отнимает у тебя все то, чем, как мы надеялись, ты могла бы заниматься сейчас. Увы, я ничего не могу поделать, чтобы изменить происходящее...
- Мне это чувство тоже знакомо, - проговорила Малта, отвечая больше своим мыслям, чем матери. - Иногда я чувствую себя совершенно беспомощной. Как гадко, когда кругом столько зла, а ты ничего сделать не можешь... А иногда мне, наоборот, кажется, что сделать-то можно, только у меня смелости не хватает попробовать!
Кефрия искренне улыбнулась ей.
- Вот уж что-что, а трусость я всего менее склонна называть в числе твоих качеств, - с теплотой в голосе проговорила она.
- А как же мы домой попадем? - спросила вдруг Малта. - Наемный экипаж приедет за нами еще через несколько часов...
- Бабушка как раз разговаривает с Давадом Рестаром. Она собирается попросить его, чтобы он отвез нас домой. Это не займет много времени, и его карета вернется сюда задолго до официального окончания бала.
Роника Вестрит в самом деле подоспела к ним, явно торопясь:
- Давад очень огорчился, что мы уезжаем, но согласился на время одолжить нам карету...- Тут она нахмурилась. - Он, правда, поставил условие. Требует, чтобы Малта, прежде чем уехать, подошла и распрощалась с сатрапом. Я ему сказала, что, по-моему, негоже ей так лезть вперед других, но он все равно настаивает... А спорить с ним нам, как мне кажется, некогда. Чем скорее мы окажемся дома, тем в большей безопасности будем... Так, а куда Сельден еще задевался?..
- Он только что был с мальчишками Доу... Сейчас разыщу.- Голос Кефрии звучал устало и очень тревожно.- Малта, ты не возражаешь?.. С тобой останется бабушка, так что бояться нечего...
Малта вдруг задалась вопросом: интересно, о сколь многом они догадались, наблюдая за ее той первой встречей с сатрапом?..
- Да не боюсь я ничего, - буркнула она. - Встретимся снаружи?
- Наверное, так будет лучше... Пойду Сельдена искать!
Они с бабушкой пошли через Зал.
- Надо будет, я думаю, дней через десять пригласить кое-кого на чай, - вдруг сказала Роника Вестрит. - В этом году представляли не так много девушек... Как по-твоему, пригласим их всех?
Малта даже моргнула от удивления:
- Пригласим? На чай?.. К нам домой?..
- Думаю, все можно будет устроить в саду. Как-нибудь уж приведем его в надлежащий порядок. Тем более скоро поспеют ягоды, можно будет напечь пирожных и подать их на стол... Кстати, в мои времена каждому такому приему сопутствовал определенный цвет! - Бабушка улыбнулась давнему воспоминанию. - Моя мать однажды устроила чай в мою честь, и все было либо фиалковым, либо лавандовым. Мы ели крохотные засахаренные фиалки и еще пирожные, подкрашенные черничным соком, а чай был сдобрен лавандой... Вкус, признаться, мне показался ужасным, но какова идея! Так что я и не возражала...
И бабушка негромко рассмеялась.
Малта поняла: Роника пыталась утешить ее. Она сделала над собой усилие и поддержала игру.
- Наша лаванда в этом году так обильно цветет, - сказала она. - А если мы изобразим, что нарочно стараемся подражать старине, то никто и не заметит, что мы пользуемся старыми кружевными скатертями и салфетками. И что сервизы у нас тоже старые...
- Ох, Малта, как же несправедливо с тобой обходится жизнь... - вырвалось у бабушки. Но она тут же спохватилась: - Ну-ка, выше голову... улыбайся! Давад идет!
Он вправду надвигался на них, похожий на откормленного гусака на птичьем дворе.
- Ах, какая трагедия! Ну просто трагедия, так поспешно увозить домой нашу маленькую красавицу!.. Ну неужели у нее вправду так сильно головка болит?..
- Невыносимо, - подтвердила Малта, мгновенно сообразив, в чем состояла бабушкина хитрость. - Ты знаешь, я не привыкла бодрствовать в столь поздний час,- добавила она мило. - Я уже сказала бабушке, что хотела бы лишь пожелать тебе спокойной ночи и поблагодарить за то, что ты так любезно предоставил нам карету... Бабушка, поедем домой?
- Бедненькая ты моя маленькая конфетка! Но неужели же ты не пожелаешь нашему государю приятно повеселиться? Я сообщил ему, что ты уезжаешь. Я с удовольствием провожу тебя, чтобы ты могла с ним попрощаться!
«Судьба!» - подумала Малта, понимая, что вежливо отвертеться сделалось невозможно.
- Что ж... наверное, я смогу попрощаться, - произнесла она слабым голосом. Взяла Давада под руку - и он потащил ее через Зал к возвышению для почетных гостей. Роника Вестрит торопилась следом за ними.
- Вот она, государь сатрап! - торжественно объявил Давад, не дав Малте даже перевести дух. И подавно не заметив, что вмешался в разговор сатрапа с торговцем Доу.
Государь обратил на Малту томный, утомленный взгляд.
- Вижу, - медленно проговорил он, небрежно окидывая ее взглядом. - Какая жалость, что тебе приходится так рано оставлять нас. Мы едва успели обменяться словечком-другим, а тема была так многообещающа...
Малта никак не могла придумать, что бы такое сказать. Лишь опустилась в глубочайшем реверансе, причем в тот самый момент, когда сатрап соблаговолил заметить ее. Давад ухватил ее под руку и буквально поставил на ноги. Это выставило ее неуклюжей; она ощутила, как кровь бросилась ей в лицо.
- Ну? Пожелаешь ему спокойной ночи? - принялся подсказывать он так, словно она была умственно отсталым ребенком.
- Желаю тебе приятно провести вечер, государь сатрап, - сказала Малта. - Благодарю за то, что почтил меня танцем.- Вот они и выговорились, правильные, положенные слова. И все же Малта не смогла совсем наступить на горло надежде, вернее, не успела. - И молю тебя, государь, скорее привести в исполнение свои слова о посылке кораблей на помощь отцу...
- Боюсь, не получится, моя прелестная крошка,- ответил сатрап. - Торговец Доу вот говорит, будто в гавани как раз сейчас происходит какое-то беспокойство... Так что придется моим сторожевикам задержаться здесь, покуда все не успокоится!
Малта еще не успела решить, ждет или не ждет он ответа на эти слова, а он уже повернулся к Даваду:
- Не вызовешь ли ты свою карету, торговец Рестар? Торговец Доу сказал, что ради моей безопасности мне следовало бы пораньше покинуть этот бал. Жаль, конечно, что я не смогу присутствовать на вашем необыкновенном празднике до конца, но, по всей видимости, не я один нынче предпочел безопасность веселью...
И он ленивым жестом обвел внутренность Зала. Малта невольно проследила его движение... Толпа изрядно-таки поредела, а многие из оставшихся бросили танцевать и, собравшись отдельными группками, взволнованно переговаривались. Лишь несколько юных пар продолжало кружиться, счастливо не замечая происходящего...
Даваду стало неловко:
- Прошу всемилостивейше простить меня, государь, но я уже пообещал семье торговцев Вестритов, что моя карета сейчас отвезет их домой... Обещаю, она сразу вернется!
Сатрап поднялся на ноги и потянулся, как кот.
- Ей не придется ездить туда-сюда, торговец Рестар. Опять же, не могу допустить мысли, будто ты собирался отправить этих женщин одних, без надлежащего сопровождения! Так вот, я сам провожу их до дома и прослежу, чтобы по дороге с ними ничего не случилось. А заодно и мы с юной Малтой, возможно, сумеем продолжить наш прерванный разговор...
И он лениво улыбнулся ей сверху вниз.
Бабушка шагнула вперед, решительно прошуршав платьем. И присела в реверансе, безмолвно требуя, чтобы сатрап обратил на нее внимание. Время длилось, и пришлось ему раздраженно кивнуть:
- Да, сударыня...
Роника выпрямилась.
- Государь сатрап, я - Роника Вестрит, бабушка Малты. Естественно, мы почли бы за счастье твой визит к нам, но, увы, наш дом столь скромен и беден... Боюсь, сегодня мы не смогли бы тебя принять должным образом и оказать те почести, к которым ты, без сомнения, привык. В дальнейшем мы, конечно...
- Милая сударыня, но зачем же вообще путешествовать, как не затем, чтобы приобщаться к незнакомому и непривычному? Уверен, мне очень понравится у вас в доме. Давад, ты ведь проследишь за тем, чтобы туда были сразу присланы мои личные слуги?.. Равно как и мои чемоданы и сундуки...
Судя по тону, это была не просьба, а самый настоящий приказ. Давад немедля принялся уступчиво кланяться.
- Несомненно, государь, несомненно. И...
- Твоя карета, должно быть, уже подъехала, - перебил сатрап.- Поедем же без промедления. Торговец Доу, принеси накидку Подруги Кикки и мой плащ!
Давад Рестар предпринял последнюю храбрую попытку спасти положение:
- Но, государь сатрап, боюсь, всем нам будет очень тесно в карете...
- Ничуть, особенно если ты поедешь снаружи, вместе с кучером. А кроме того, Подруга Серилла куда-то исчезла... ну и пусть пеняет на себя. Не хочет служить мне как полагается - и нечего потом жаловаться на последствия... Едем же!
Сказав так, он поднялся со своего кресла на возвышении, спустился вниз и решительно направился прямо к выходной двери. Давад припустил следом, точно листок, попавший в кильватерную струю корабля. Малта переглянулась с бабушкой, и обе они, хочешь не хочешь, двинулись туда же.
- Ну и что же нам теперь делать? - обеспокоенно шепнула Малта.
- Мы будем вежливы и учтивы,- заверила бабушка. И, нехорошо понизив голос, добавила: - Но не более того!
Снаружи царила ночная прохлада, очень приятная, если не считать далекого запаха дыма, приносимого бризом. Со стороны Зала Торговцев не было обширного вида на сам город, поэтому сколько-нибудь определенно сказать, в какой стороне происходил пожар, не представлялось возможным. У Малты, правда, от одного запаха по спине побежали мурашки. Им быстро принесли плащи и накидки, а тут появилась и карета, и сатрап, не обращая внимания на собственную Подругу, подал руку Малте, помогая ей вперед всех забраться внутрь. Сам он сразу последовал за ней и опустился на просторное сиденье с нею рядом. И мельком глянул на Давада:
- Тебе действительно придется поехать вместе с кучером на козлах, торговец Рестар. Не то мы вправду окажемся в малопристойной тесноте. А ты, Кикки... да, сядь, пожалуйста, рядом со мной, вот здесь.
Таким образом, противоположное сиденье было оставлено матери, бабушке и Сельдену. Малта почувствовала себя затиснутой в угол, потому что сатрап очень плотно придвинулся к ней, почти касаясь ее бедра своим. Она со всей скромностью сложила руки на коленях и стала смотреть в окно, всячески стараясь не показать, что встревожена и даже напугана. Ко всему прочему, она вдруг почувствовала себя совершенно вымотанной. Не в телесном смысле, конечно. Просто сейчас ей более всего хотелось бы побыть одной и хорошенько поразмыслить.
Карета покачнулась: это Давад неловко взгромоздился на козлы и стал устраиваться рядом с кучером. Потом экипаж плавно двинулся вперед и покатил, оставляя позади музыку и огни. Кругом сомкнулась темнота, где-то вдалеке смолкли последние отзвуки бала... Кучер не давал лошадям разогнаться, ведя их умеренной рысью. Внутри царило молчание, определенно подходившее к настроению этой ночи. Перегруженная карета поскрипывала на неровностях дороги, колеса рокотали по каменной мостовой. Малта ощущала не умиротворение, скорее какое-то внутреннее онемение. Все веселье и жизнь остались где-то далеко-далеко... Она даже испугалась, как бы не задремать ненароком.
Подруга Кикки первой нарушила молчание.
- Мне показалось очень интересным это летнее празднование, - сказала она. - Я рада, что удалось на нем побывать!
Эти бессодержательные слова не успели еще отзвучать, когда Роника воскликнула:
- Во имя животворящего дыхания Са!.. Вы посмотрите только на гавань!..
Здесь как раз выдалась прогалина среди деревьев, обрамлявших дорогу. Наверху кареты Давад и кучер одновременно выругались при виде открывшегося перед ними зрелища. Малта, глядевшая в окошко, вытаращила глаза. Ей сперва показалось, будто весь порт был охвачен огнем - пламя отражалось в воде, заставляя ее ярко пылать. Но, правду сказать, там было-таки чему отражаться. Горел не какой-то отдельный склад - огонь охватил целую набережную, а с нею и несколько кораблей. Малта смотрела и смотрела в ужасе, почти не слыша аханья и соображений своих спутников. Она отлично знала, что живой корабль может погубить только огонь... Было ли это известно и калсидийцам? И что за корабли там горели? Живые корабли Удачного или те обыкновенные, на которых прибыли сатрап и его свита?
Судить было трудно - гавань предстала их глазам лишь на мгновение, а расстояние было слишком велико, чтобы что-нибудь разглядеть наверняка.
- Подъедем-ка туда да поглядим сами, что к чему! - бодро предложил сатрап. И возвысил голос: - Эй, кучер! Вези в гавань!
- Ты что, с ума сошел? - воскликнула Роника, начисто позабыв, к кому обращается.- Разве там место Малте и Сельдену? Пусть нас отвезут домой, а потом можешь делать, что хочешь!
Прежде чем сатрап успел ответить, карета дернулась вперед - это кучер подхлестнул лошадей. Снова стало совсем темно.
- О чем только там думает Давад! - опять воскликнула Роника.- Гнать в потемках на такой скорости!.. Давад!.. Давад, что происходит?
Ясного ответа не последовало. Лишь приглушенные крики, доносившиеся с козел кареты. Малте почудилось, будто она различила чей-то посторонний голос - не кучера и не Давада. Она схватилась за подоконничек и высунулась наружу. Позади кареты, в темноте, ей померещились какие-то силуэты.
- Там к нам какие-то всадники приближаются, - сказала она. - Быстро нагоняют. Может, Давад старается убраться с дороги?
- Не иначе пьяные, если мчатся ночью галопом по этой дороге! - с негодованием заметила Кефрия. Сельден возился на сиденье, стараясь тоже добраться до окошка и увидеть, что происходит. - Да сядь же ты! Все платье мне измял! - раздраженно прикрикнула Кефрия.
Но тут Сельден скатился с сиденья на пол, потому что кучер вдруг щелкнул кнутом и кони изо всех сил устремились вперед. Карета тяжело качалась, точно корабль на волнах, пассажиров мотало туда-сюда и бросало друг на дружку. Они на местах-то удерживались только благодаря тесноте.
- Не наваливайся на дверцу! - отчаянно крикнула Малте мать.
- Давад!..- кричала Роника.- Скажи кучеру, чтобы придержал!.. Давад!..
Малта что было сил держалась за подоконничек, стараясь не слететь на пол. Снаружи возникло какое-то движение: с ними поравнялся всадник.
- Сдавайтесь! - прокричал он. - Остановитесь и сдавайтесь, и никто не пострадает!
- Разбойники!..- в ужасе пискнула Кикки.
- В Удачном? - отозвалась Роника. - Ни в коем случае!
Как бы то ни было, с другой стороны кареты возник еще один всадник. Малта успела заметить мелькнувшую тень, потом услышала, как что-то прокричал кучер. Колесо высоко подскочило, наехав на что-то, карету подбросило и крутануло, Малту ударило о стенку. На миг показалось, что карета вот-вот выровняется... «Все кончится хорошо!» - твердо сказала себе Малта. Но противоположная сторона кареты вдруг просто ухнула вниз, Малту бросило на сатрапа, который, в свою очередь, придавил Подругу Кикки, все вместе они начали валиться в сторону и вниз... а потом потолок с полом внезапно поменялись местами. Рядом распахнуло дверцу, Малта услышала чей-то истошный и по-настоящему страшный визг... Вспыхнул невероятно яркий белый свет - и все исчезло.

- Давад мертв.
Роника Вестрит так спокойно выговорила эти слова, что сама едва узнала собственный голос. Она наткнулась на тело Рестара, ощупью карабкаясь по склону обратно к дороге. Она узнала Давада по рельефной вышивке на камзоле. И про себя возблагодарила темноту, не позволявшую подробно рассмотреть его тело. Ей и так вполне хватило неподвижной податливости еще теплого тела толстяка и скользкого обилия крови. Роника ощупала его шею, но так и не обнаружила биения живчика - лишь кровь, кровь повсюду. И дыхания не ощущалось. Судя по тому, как напитался кровью камзол на его спине, Даваду проломило череп. Роника не смогла заставить себя ощупать его. Подождала немного и поползла прочь.
- Кефрия! Малта! Сельден!..- отчаянно и бессильно окликала она своих близких. Она ничего не могла понять. Темный силуэт опрокинутой кареты виднелся наверху, между нею и светом нескольких факелов. Там слышались голоса, в темноте двигались люди... Может, и ее дети там?
Заросший кустами склон был очень крутым. Роника никак не могла взять в толк, как это она оказалась вне кареты, да еще и так далеко. Ее что, вышвырнуло наружу?..
Наконец ее ушей достиг голос Кефрии.
- Мама, мама! - кричала та со слезами в голосе. Звала в точности как когда-то, ребенком, когда ее мучили дурные сны.
- Я здесь! - крикнула в ответ Роника.- Иду!
И тут же снова упала на колени, запутавшись в колючих кустах. Всю левую половину тела так щипало и жгло, как будто там была напрочь ободрана кожа. Но это не беда, это можно потерпеть и вообще не обращать внимания, можно попросту наплевать и забыть - лишь бы счастливо нашлись дети... Роника поднялась и снова свалилась.
Ей показалось, на сей раз она поднялась не сразу. Может, она даже лишилась сознания?.. Теперь она вовсе ничего не видела перед собой - ни кареты, ни отблесков света. Вправду были там люди или это ей примерещилось?.. Роника напряженно прислушалась... Ага! Вот оно!.. Звук то ли плача, то ли сдавленного дыхания. Роника поползла на этот звук.
Скоро в потемках она ощупью обнаружила Кефрию. Сдавленное всхлипывание исходило именно от нее. Ощутив руку Роники, она вскрикнула, потом молча схватилась за нее. Она держала на коленях Сельдена, свернувшегося клубочком. Роника быстро ощупала его: тело напряжено - значит, живой.
- Он ранен? - первым долгом спросила она у дочери.
- Не знаю... Он не говорит... А крови не нахожу...
- Сельден, иди ко мне. Иди к бабушке, - позвала Роника. Он не сопротивлялся, но и не пошел к ней. Роника стала внимательно ощупывать его. Крови действительно не было, и он не вскрикивал от прикосновения. Просто лежал съежившись и трясся всем телом. Роника вернула внука дочери. Вот это было настоящее чудо: никто из них серьезно не пострадал. Кефрия сказала, что у нее сломано несколько пальцев, но больше ничего сказать не могла, а Ронике темнота не позволяла ее осмотреть. Повсюду стояли густые деревья, не пропускавшие ни лунного, ни звездного света. Все только затрудняло дальнейшие поиски...
- А Малта где?..- наконец спросила Роника. В присутствии Сельдена о Даваде она сочла за лучшее не упоминать.
- Я ее еще не нашла, - отозвалась Кефрия. - Я слышала голоса.... вначале... там были еще люди. Потом я стала звать... Мне показалось, я слышала твой голос, но ты не сразу появилась... А Малта так и не отозвалась...
- Вставай,- сказала Роника.- Надо выбираться на дорогу. Может, она где-нибудь там!
В темноте она больше ощутила, чем увидела, как Кефрия кивнула в ответ:
- Только с Сельденом мне помоги...
- Сельден, - строго произнесла Роника. - Мы с мамой не сможем нести тебя на руках. Ты для этого уже слишком большой. Вспомни-ка лучше, как ты помогал с ведерками в тот день, когда пришли корабли! Тогда ты был храбрым. Давай будь храбрым и теперь! Ну-ка возьми меня за руку! Давай-давай, поднимайся!
Он зашевелился не сразу. Роника просто взяла его за руку и вынудила встать:
- Поднимайся, Сельден! Вставай! Бери маму за здоровую руку! Ты же сильный. Вот и давай помоги нам вылезти на дорогу...
Мальчик наконец выпрямился - очень медленно и неохотно. Они взяли его за обе руки и сообща кое-как втащили на горку. Кефрия прижимала поврежденную руку к груди. Они почти не разговаривали, лишь подбадривали Сельдена да звали по имени Малту. Ответа не было... Шум их шагов заставил смолкнуть ночных птиц и остался единственным звуком в целой вселенной.
Карета по-прежнему лежала на боку... Здесь, у самой дороги, деревья были не такими частыми, и земли беспрепятственно достигал звездный свет. И Роника увидела конец своего мира в черно-белых тонах. Одна мертвая лошадь валялась на склоне. А между дорогой наверху и тем местом, где остановилась карета, торчали смятые кусты и поломанные деревца...
Они все обыскали кругом кареты. Ни Роника, ни Кефрия не обсуждали вслух, чем именно они были заняты. А ведь они пытались ощупью разыскать мертвое тело внучки и дочери. Потом Кефрия предположила:
- А что, если она в самой карете застряла?..
Карета упокоилась на крутом склоне, причем крышей вниз. Из-под нее торчали сапоги кучера. И Роника, и Кефрия их заметили, но ни та, ни другая ничего по этому поводу не сказали. Сельден и так уже сегодня всякого насмотрелся, незачем указывать ему еще на одного мертвеца. И гадать (как они сами гадали), а нет ли там, под каретой, еще и раздавленного тела Малты, ему тоже не стоило.
Если Роника что-нибудь понимала, карета на своем пути вниз перекувырнулась самое меньшее дважды. Даже и теперь было похоже, что она вот-вот может отправиться дальше по склону.
- Осторожнее,- негромко предупредила она дочь.- Как бы она снова не покатилась...
- Я потихоньку, - бестолково пообещала Кефрия. И медленно стала карабкаться на опрокинутый экипаж. Когда пришлось воспользоваться раненой рукой, она ахнула от боли. Но вот она добралась до боковой стенки и попыталась заглянуть вниз. - Ничего не вижу, - пожаловалась она. - Придется внутрь лезть.
Роника молча слушала, как она сражается с заклиненной дверцей и наконец открывает ее. Вот она спускает ноги в образовавшуюся дыру и постепенно исчезает в ней...
А потом у нее вырвалось полное ужаса восклицание.
- Я наступила на нее!.. - буквально взвыла Кефрия. - Малта, Малта, деточка моя, деточка...
Звезды равнодушно и молча взирали вниз с бездонных небес. И вот Кефрия начала всхлипывать:
- Мама, мама, она дышит, она жива!.. Малта жива, наша Малта жива!..

ГЛАВА 33
ПРОВЕРКИ НА ВШИВОСТЬ

Уже почти рассвело, когда она потихоньку проскользнула в его каюту. Вне всякого сомнения, она полагала, будто он уже спит.
Но Кеннит не спал. Когда в этот день они вернулись на корабль, Этта помогла ему принять горячую ванну и переодеться в чистое. Потом он выставил ее за двери и разостлал на столе для карт свои наброски и чертежи, касавшиеся Делипая. Разложил линейки, измерительные циркули, перья... окинул взглядом свои предыдущие достижения и нахмурился.
Те предыдущие планы он составлял по памяти. И вот сегодня, с немалым трудом ковыляя по местности, подлежавшей застройке, он быстро понял, что некоторые из его идей, увы, не подлежали воплощению в жизнь. Кеннит выложил на стол чистый лист плотной кальки и начал работу заново.
Подобные занятия всегда нравились ему. Каждый раз он представлял, что творит свой собственный мир. Аккуратный маленький мир, где все правильно и разумно, где все вещи были расположены наиболее выгодным образом. А кроме того, это мысленно относило его в дни его самого раннего детства, когда ему часто случалось играть на полу рядом с рабочим столом отца. В том доме - самом первом, запечатлевшемся в его памяти, - пол был земляным. Отец же, когда бывал трезв, трудился над планами обустройства Ключ-острова. И рисовал он не только свой будущий большой особняк. Он выстраивал в ряд маленькие опрятные домики для слуг, определял, каких размеров участок будет при каждом, даже подсчитывал, сколько земли потребуется для нужного урожая. Отец набрасывал сараи и стойла, загоны для овец и располагал скотный двор таким образом, чтобы навозные отвалы были легко достижимы со стороны огородов и садов. Под его пером возникла даже гостиничка для матросов, буде тем захочется поспать на берегу... Он рисовал одно здание за другим и ставил их так, чтобы связующие дороги получались прямыми и тянулись по ровной местности. В общем, отец создавал план идеального мирка на хорошо укрытом островке. Он часто сажал маленького Кеннита к себе на колени и показывал ему свою мечту. И рассказывал сыну, как в будущем они все там счастливо заживут. Все было так хорошо распланировано. И действительно, на некоторое время - пускай и очень недолгое - мечта отца обрела плоть и познала процветание.
Пока не появился Игрот...
Кеннит усилием отогнал эту мысль и выдворил ее на задворки сознания, чтобы не мешала работать. Он как раз трудился сейчас над эскизом убежища для жителей, которое должно было расположиться у подножия сторожевой башни.
И вот тут-то, по обыкновению без приглашения, подал голос талисман. И поинтересовался:
- Зачем это?
Кеннит хмуро присмотрелся к чернильной загогулине, которую вывела на пергаменте его непроизвольно дрогнувшая рука. Потом тщательно промокнул ее. Все равно останется след. Надо будет потом стереть его песочком с пергамента. Кеннит свел брови и вновь склонился над работой.
- Это здание, - проговорил он, больше отражая вслух свои мысли, нежели обращаясь к талисману, - имеет двойное назначение. Оно может послужить как укрытие в случае нового нападения. А также временным убежищем для делипайцев, пока те заново не выстроят свои дома. Если вот здесь, внутри, они устроят колодец, а внешние стены как следует укрепят, то...
- То смогут счастливо помереть с голоду, вместо того чтобы уехать прочь в кандалах,- жизнерадостно подхватил талисман.
- У охотников за рабами, прибывающих на кораблях, как правило, не хватает терпения для столь длительной осады,- сказал Кеннит.- Они предпочитают быстрый и легкий захват рабов и добычи. Обкладывать хорошо укрепленный город - нет, это не по ним...
- Хорошо, но на что тебе вообще все эти планы? Откуда такое стремление создать лучший город для людей, которых ты втайне презираешь?
В первый миг вопрос действительно озадачил его. Кеннит вновь воззрился на свой план... Да, делипайцы были положительно недостойны жить в столь хорошо упорядоченном месте. Но потом капитан заглянул в себя и обнаружил, что ему было, по совести говоря, все равно.
- Лучше будет,- проговорил он упрямо.- Аккуратней. Опрятней.
- Да нет, дело скорее уж в надзоре и руководстве,- поправил талисман.- Ты просто хочешь наложить свою метину на то, как они станут жить свои жизни. Я вот рассудил, что именно ради этого ты и стараешься. Ты хочешь руководить... Во что ты веришь, пират? В то, что однажды приобретешь достаточно власти, чтобы повернуть время вспять и изменить прошлое? Отменить то, что когда-то случилось? Сможешь вновь вызвать к жизни тщательно разработанный план отца, восстановить его маленький земной рай?.. Не получится, Кеннит. Кровь, пролившуюся там, ничем не сотрешь. Кровь впитывается и остается... Она как клякса на превосходно выверенном плане. И ты хоть в лепешку разбейся, а всякий раз, когда ты будешь входить в тот дом, ты будешь ощущать запах крови и слышать крики гибнущих...
Кеннит в ярости отшвырнул перо. К его вящему отвращению, оно оставило длинный и жирный кровяной след поперек всего чертежа... «Нет, не кровяной», - поправился он сердито. Чернила. Просто черные чернила, не более. А чернила можно промокнуть и сцарапать. «Кровь, между прочим, тоже. Со временем...»
После этого он отправился в постель.
Он лежал без сна в темноте и ждал, чтобы к нему пришла Этта. Но когда она вправду появилась, то вошла крадучись, точно кошка после ночной охоты. Он отлично знал, где она побывала. Он слушал, как она раздевается в потемках. Вот она тихонько подошла к своей стороне кровати и хотела тихонько шмыгнуть под покрывало...
- Ну и как там наш мальчик? - спросил он добродушно.
Она ахнула от неожиданности. Он смутно видел ее силуэт и то, как она непроизвольно прижала руку к сердцу.
- Ой, и напугал же ты меня, Кеннит... Я думала, ты спишь!
- Похоже, что думала, - заметил он язвительно. Он сердился и пытался найти разумное объяснение своему гневу. Нет, он сердился не оттого, что она переспала с Уинтроу. Это-то как раз очень даже входило в его планы. Его рассердило то, что она попыталась его обмануть. Следовательно, она держала его за дурака. А значит, требовалось рассеять это ее заблуждение...
- У тебя болит что-нибудь? - спросила она между тем. В ее голосе звучала ненаигранная забота.
- А почему ты спрашиваешь? - ответил он вопросом на вопрос.
- Я решила, что ты, верно, потому и не спишь... Что до Уинтроу, он, я боюсь, пострадал серьезнее, чем мы сначала решили. Днем он не жаловался, но к ночи рука у него так распухла, что он едва рубашку смог снять...
- И ты ему помогла, - предположил Кеннит.
- Да, конечно. Я сделала ему припарку, чтобы уменьшить отек. Потом еще стала спрашивать его о книге, которую сейчас пытаюсь читать. Эта книга показалась мне глупой. Сплошные рассуждения о том, как разобраться, что в человеческой жизни воистину реально, а что проистекает из взглядов самого человека на жизнь. Он сказал - это называется наука философия. А я назвала ее пустой тратой времени. Какой смысл размышлять о том, откуда нам известно, что стол - это стол?.. Он взялся спорить, мол, это заставляет нас думать о том, каким образом мы думаем. Ну, я-то по-прежнему полагаю, что все это глупости, но он настаивает, чтобы я продолжала читать... Я и понятия не имела о том, насколько долго мы с ним препирались, пока не ушла из каюты!
- Препирались?..
- Ну, не в смысле ссорились. Правильнее сказать - обсуждали. - Этта наконец приподняла край покрывала и проскользнула к нему в кровать. - Я вымылась, - поспешно пояснила она, почувствовав, как он отстранился от ее прикосновения.
- Вымылась? В каюте Уинтроу? - задал он мерзкий вопрос.
- Нет. На камбузе, там почти всегда можно найти горячую воду... - Этта прижалась к нему и вздохнула. Но потом вдруг проговорила почти резко: - Кеннит, почему ты меня об этом спросил? Ты что, не доверяешь мне? Я же тебе верна...
- Верна?
Его поразило, какое слово она сподобилась употребить. Она порывисто села на постели, ее движение сдернуло одеяла с них обоих.
- Конечно, верна! Всегда верна тебе! А ты что подумал?
Вот и обнаружилось неожиданное препятствие всем его планам, касавшимся Этты. Он потянул за одеяло, и она снова опустилась с ним рядом. Он сказал, тщательно подбирая слова:
- Я просто думал, что ты задержишься со мной лишь на время. До тех пор, пока другой мужчина не заинтересует тебя.
Он чуть заметно пожал плечами, разволновавшись гораздо больше, нежели ему хотелось бы в том признаваться. И с какой бы стати ему волноваться, спрашивается?.. Она ведь шлюха. А шлюхи верными не бывают.
- Пока другой не заинтересует меня?.. Кто-нибудь вроде Уинтроу, ты имеешь в виду?.. - И она даже рассмеялась: - Подумать только, Уинтроу...
- А что, - сказал Кеннит, - он тебе ближе по возрасту, чем я. У него такое славное юное тело, не обезображенное шрамами... ну, почти... и, осмелюсь заметить, две здоровые ноги. Почему бы такому пареньку и не показаться тебе более привлекательным, чем я?
- Да ты ревнуешь!.. - сказала она с таким торжеством, как если бы он подарил ей бриллиант.- Ох, Кеннит! Ну что ты такое несешь! Уинтроу?.. Я к нему стала проявлять какое-то дружелюбие только потому, что ты того захотел. А теперь благодаря тебе и сама его оценила. Я поняла, что ты хотел, чтобы я в нем увидела. Он многому меня научил, и я благодарна за это. Но с какой бы стати мне менять мужчину на неоперившегося юнца?..
- Он не калека, - заметил Кеннит. - И потом, сегодня он сражался как настоящий мужчина. Он убил врага!
- Да, сегодня он дрался. Но это едва ли делает его взрослым мужчиной. Сегодня он сражался оружием, которое мы ему дали, и применял умения, которые я ему преподала. Он убил врага... и уже весь извелся по этому поводу. Он долго мне задвигал, как это неправильно - отнимать у человека то, что вложено Са! - И Этта добавила, понизив голос: - Он говорил, а сам плакал...
Кеннит попытался проследить ее мысль:
- И из-за этого ты исполнилась презрения, посчитав его за полумужчину...
- Нет. Мне просто стало очень жалко его, хоть и до смерти хотелось заставить его встряхнуться и выкинуть из головы дурь. Бедный мальчик просто пополам разрывается: собственное мягкосердечие и кротость нрава его в одну сторону тянут, а необходимость следовать за тобой - в другую. Он сам это понимает. Он об этом тоже сегодня мне говорил. Знаешь, давным-давно, когда мы с ним только познакомились - вынуждены были познакомиться,- я сказала ему кое-что. Из соображений здравого смысла, не более. О том, что надо ему жить свою жизнь, какой она получилась, а не мечтать втуне о том, какой бы она могла быть, если бы да кабы. И ты знаешь, он так близко к сердцу принял те мои слова, Кеннит...- Этта снова понизила голос.- Теперь он уверовал, что оказался рядом с тобой не иначе как промыслом Са. Он говорит, дескать, все, что происходило с ним с момента отбытия из монастыря, неизменно направляло его к тебе. Он полагает, что и в рабстве побывал по воле Са, для того чтобы лучше понять, отчего ты так ненавидишь рабство. Еще он говорит, что долго сопротивлялся подобным мыслям, а все оттого, что приревновал свой корабль, так быстро переметнувшийся на твою сторону. Та ревность ослепила его и заставила выискивать у тебя недостатки. Но в течение нескольких последних недель он, по его словам, постиг истинную волю Са. И теперь верует, что должен быть с тобой, должен поднимать за тебя свой голос, а если потребуется - и оружие... Что касается оружия, то тут он, правду сказать, ужасается. И это мучит его...
- Бедный мальчик, - вслух выговорил Кеннит. Непросто изображать сочувствие, когда плясать хочется от чувства ослепительного торжества, но все же он попытался. Все получилось почти так же здорово, как если бы Этта переспала с Уинтроу...
Ее руки ласково опустились ему на плечи, она принялась осторожно разминать мышцы. Прикосновение ее прохладных ладоней было приятно.
- Я пыталась утешить его, - сказала она. - Я говорила, что, быть может, его привело сюда не провидение, а простая случайность. И знаешь, что он на это мне ответил?
- Что нет никакой случайности, а есть лишь промысел Са.
Она даже перестала тереть:
- Как ты догадался?
- Это один из краеугольных камней учения Са. Согласно ему, не только немногие избранные удостаиваются особой судьбы. Предназначение есть у каждого. Так что цель любой жизни - определить свое предназначение и исполнить его.
- Довольно обременительное учение, как я посмотрю...
Кеннит покачал головой, не отрывая ее от подушки.
- Человек, верящий в это, тем самым подводится к мысли, что он не менее значителен, нежели кто-то другой. И наоборот: что он не должен мнить себя значительнее кого-либо из ближних. Тем самым достигается изначальное равенство устремлений.
- Но тогда как же быть с человеком, которого он сегодня убил? - спросила Этта.
- Вот на этом-то Уинтроу и споткнулся, так? - негромко фыркнул Кеннит.- Не может принять простой вещи: чье-то предназначение в том, чтобы пасть от его руки, а его собственное - в том, чтобы в нужный момент взмахнуть ножом. Ничего... Со временем он поймет, что не его деяние убило того человека. Это Са свел их вместе, чтобы оба они исполнили должное.
Этта неуверенно проговорила:
- Так ты что... тоже веруешь в Са... и придерживаешься этого учения?
- Когда это сообразно моему предназначению, - высокомерно поведал ей Кеннит. Но тут же рассмеялся, необъяснимым образом чувствуя себя удивительно хорошо. - Значит, вот что мы сделаем для паренька... Дождемся, чтобы восстановление Делипая пошло своим чередом, и тогда отвезем Уинтроу на остров Других. Там я дам ему пройтись по берегу, и пусть Другой предскажет ему его будущее... - И Кеннит усмехнулся в темноте. - А я ему объясню, что означает предсказание.
И, довольный, он перекатился прямо в распахнутые объятия Этты.

...Было ясно: по крайней мере одна из бочек с солониной протухла. Кадушкам с кусками жирной свинины, залитыми рассолом, полагалось стоять плотно закрытыми. А теперь от одной из них пахло, и это значило, что крышка оказалась потревожена. То ли при погрузке, то ли от соприкосновений с другим грузом уже внизу. Теперь протекший рассол и испортившееся мясо не только воняли. Они грозили испортить и другие съестные припасы.
Запах шел из носового трюма, из самого маленького и низкого. Он был емко и плотно заполнен провизией в бочках, ящиках и кадушках. Теперь все придется вытаскивать, протухшую бочку - выбрасывать, а все, замаранное протечкой, - либо тоже выбрасывать, либо тщательно чистить. Запах обнаружил, обходя корабль, Брэшен. Он велел разобраться Лавою, а уж тот передал приказ по инстанции - Альтии. Она в самом начале своей вахты приставила к делу двоих матросов. Теперь над морем уже занимался рассвет, и она решила спуститься вниз - посмотреть, как продвинулось у них дело.
Зрелище, представшее ее глазам, привело ее в ярость. Ее подчиненные переместили лишь половину груза. Запах ничуть не уменьшился, и не было похоже, чтобы обнаружили протекшую бочку или хоть что-нибудь вычистили. Ручные крючья, которыми обычно пользуются грузчики, висели всаженные в брус над головами. Лоп сидел на бочонке, нависнув тощим телом над стоявшим перед ним ящиком. Бледно-голубые глаза матроса пристально следили за перемещением трех ореховых скорлупок. Напротив него сидел Арту и движением грязных пальцев ловко и стремительно менял скорлупки местами.
- Угадай, угадай...- мурлыкал он традиционный зазыв уличных игроков-обманщиков. Неверный свет фонаря играл на лоснящемся шраме старого клейма поперек щеки. Это и был тот самый насильник, о котором говорил Брэшен. Л он был просто глупец, к тому же склонный лентяйничать, Арту же Альтия попросту ненавидела. Она никогда не работала подле него, если могла этого избежать. У мужика были блестящие маленькие крысиные глазки и сморщенные, «куриной жопкой», вечно мокрые губы. В настоящий момент Арту до того увлекся облапошиванием Лопа, что до последнего не замечал ее приближения. Вот он произвел руками последние пассы, остановил свои скорлупки и быстренько облизнул губы.

Предыдущая страница 28 Следующая страница


29 Робин Хобб

- Ну, под каким же боб? - двигая бровями, спросил он Лопа.
Альтия подошла к ним и что было мочи пнула ящик, так, что все скорлупки подскочили.
- В которой бочке протухло? - рявкнула она на матросов.
Лоп изумленно уставился на нее. Потом указал пальцем на перевернувшиеся скорлупки:
- Там же нет боба! - вырвалось у него. Альтия ухватила его за шиворот и встряхнула.
- А его и нет никогда! - сказала она ему и отшвырнула Лопа прочь. Он только варежку разинул. Она же повернулась к Арту:
- Почему вы не нашли и не выкинули эту бочку?
Он поднялся, нервно облизывая губы. Он был невысок ростом и кривоног и выглядел скорее быстрым, нежели сильным.
- Да потому, что нетути тут такой! Мы с Лопом уж как старались, все как есть в трюме, значится, перевернули, все углы обыскали, да ничего не нашли! Так, Лоп?
Лоп продолжал таращиться на нее, вылупив бледные зенки.
- Ну не нашли мы ее, госпожа...
- Не двигали вы груз, - сказала Альтия. - Как воняло, так и воняет! А у вас что, носы заложило?
- Это уж, значится, так корабль провонял. - Арту передернул плечами. - Любой корабль, он, значится, немножко воняет. Вот когда ты побываешь на стольких судах, как я... - начал он снисходительно, но Альтия не дала ему договорить.
- Этот корабль не воняет,- сказала она.- И не будет, пока я тут второй помощник. А теперь давайте-ка ищите эту проклятую бочку и выкидывайте ее!
Арту почесал чирей сбоку шеи:
- Да наша вахта уже почти того, значится, госпожа. Может, ребята из следующей вахты чего найдут? - И он удовлетворенно кивнул сам себе, потом заговорщицки пихнул Лопа в бок локтем. Тощий недоумок с готовностью изобразил ту же улыбочку.
- Плохие новости, Арту, - сказала Альтия. - Для вас с Лопом вахта не кончится, пока не доделаете дело. Дошло? А теперь живо за работу!
- Э, так не пойдет! - закричал Арту, вскакивая. - Мы свое уже отработали! Слыхала? Так не пойдет!..
Его покрытая гнусными бородавками рука ухватила ее за рукав. Альтия попыталась вырваться, но его хватка оказалась удивительно сильной. Она замерла. Она не хотела ввязываться в схватку, которую навряд ли сумеет выиграть. Не хотела и рисковать целостью рубахи. Только не с этим типом. Она сузила глаза:
- А ну пусти!
Лоп продолжал по-детски таращиться, вряд ли как следует понимая, что происходит. Потом прикусил передними зубами нижнюю губу.
- Арту... Она же второй помощник...- забеспокоился он опасливым шепотом.- Смотри влипнешь, ой влипнешь...
- Помощник!..- хмыкнул Арту презрительно. И его рука с быстротой прыгающей блохи переместилась с рукава Альтии на предплечье. Грязные пальцы так и впились в ее тело. - Какой она помощник? Баба она, вот что! И она хочет, Лоп! Уж как хочет...
- Чего хочет? - недоуменно спросил Лоп. Он смотрел на Альтию, безуспешно силясь что-то понять.
- Так не верещит же,- пояснил Арту.- Просто стоит себе и ждет. Капитан ей, похоже, уже надоел...
- А она расскажет, - в смятении отшатнулся Лоп.
- Никому она ничего не расскажет,- заверил его Арту. - Ну там, повизжит, повырывается чуток для порядка... А потом улыбаться будет. Сам увидишь! - Арту смотрел на нее и, что называется, лыбился, без конца облизывая и так мокрую «куриную жопку». - Ну что, помощничек? - спросил он и улыбнулся шире, показывая гнилые зубы.
Альтия смотрела ему прямо в глаза и взгляда не отводила. Она не могла позволить себе показать ему страх. Все это время она стремительно соображала. Корабль, может быть, и почуял неладное, но можно ли всерьез рассчитывать на Совершенного?.. Последнее время он и так был несусветно пуглив, ему без конца мерещились то змеи, то опасные топляки, он столько раз выкрикивал безосновательные предупреждения, что, даже захоти он поднять тревогу, ему вряд ли кто поверит. Закричать?.. Нет, кричать она не будет. Арту по-прежнему смотрел на нее, его маленькие глазки жадно блестели. «Да он того только и хочет, чтобы я закричала», - сообразила она. И оба они понимали, что, получив свое, он ее просто убьет. Другого выхода не будет. Он постарается, чтобы все выглядело как несчастный случай. Свалившийся груз или еще что-нибудь. А Лоп подтвердит все, что Арту прикажет ему подтвердить. Правда, Брэшена не обманешь. Скорее всего, он поубивает обоих. Вот только ей этого увидеть уже не придется...
На все эти мысли ей потребовалось едва ли мгновение. «Ну нет, не дождетесь,- твердо сказала она себе.- Я в своем праве. Это мой корабль. Мое место. Клялась я Брэ-шену, что сумею справиться с матросней? Ну так вот тебе, голубушка, проверка на вшивость...»
- Руки прочь, Арту. Последний раз предупреждаю, - ровным голосом проговорила она. И даже умудрилась не допустить, чтобы голос дрогнул.
Арту наотмашь ударил ее свободной рукой по лицу. Она даже не заметила, откуда пришел удар. Ее голова откинулась на шее, а в ушах так зазвенело, что она еле расслышала испуганный вскрик Лопа:
- Не бей ее!..
И довольный ответ Арту:
- Вот, значит, как она этого хочет? По-грубому?
Его руки зашарили по ее телу, вытаскивая рубашку из штанов. Его прикосновение наполнило Альтию таким отвращением, что в голове мигом прояснилось. Она треснула его что было мочи, еще раз и еще... Он, казалось, ее ударов попросту не заметил. Тело у него было тверже дерева. Он лишь посмеялся над ее усилиями, и Альтия изведала жуткий миг полного отчаяния. Она просто не способна была причинить ему боль - силенок не хватало!.. В этот миг она бы удрала, забыв про всякое достоинство, но Арту держал ее крепче тисков. К тому же царивший в трюме бардак делал невозможным сколько-нибудь быстрое бегство. Арту прижал ее к большому ящику. И выпустил одну ее руку, чтобы ухватить за перед рубашки. Хотел разорвать ворот, но прочная ткань не желала поддаваться. Альтия немедленно пустила в ход свободную руку, врезав ему снизу вверх под ребра. На сей раз ей померещилось, будто он несколько дрогнул.
И еще - теперь она успела заметить его ответный удар. И даже вовремя убрала голову, так что кулак угодил не ей по лицу, а прямо в твердые доски. Она услышала треск дерева, а потом - хриплый вопль боли, вырвавшийся у Арту. Понадеявшись, что он, может быть, сломал руку, она попыталась ткнуть его пальцами в глаза. Он в ответ клацнул зубами и до крови прокусил ей запястье. И наконец они потеряли равновесие и свалились. Альтия отчаянно изворачивалась, чтобы только не оказаться внизу. В итоге они упали боком среди ящиков и коробок и продолжали драться в тесноте. Альтии удалось занести руку, и она дважды всадила кулак Арту в брюхо.
Мельком она заметила стоявшего над ними Лопа... Недоумок ахал, охал, чуть не рыдал и от большого душевного расстройства бил себя кулаками в грудь. Думать еще и о нем Альтии было некогда.
Прихватив полную жменю волос Арту, она изо всех сил шарахнула его башку о кстати подвернувшийся бочонок. Его хватка сразу стала слабеть. Альтия приложила его снова. Он ударил ее коленом в живот так, что у нее оборвалось дыхание. А потом перекатился и навалился-таки на нее сверху, пробуя коленом раздвинуть ей ноги. Альтия взревела от ярости, но замахнуться для удара никак не удавалось. Она попыталась подобрать ноги под себя и как следует пнуть его, но он слишком плотно прижимал ее к полу. Он даже засмеялся ей в лицо, думая, что победа близка. Дыхание у него было зловонное.
Альтия видела, как это делается... Она знала, что будет больно. Она как могла отвела голову назад, и с маху ткнула его в лицо лбом. Правда, промазала и раскроила себе лоб о его зубы. Зубы рассекли ей кожу, и с треском вылетели из его челюсти. Он тонко завизжал от невыносимой боли и вдруг отшатнулся, выпуская ее и прижимая руки к окровавленному рту. Альтия не дала ему прийти в себя: принялась лупить по чем попадя, без разбора, лишь бы покрепче. Она услышала хруст собственных костяшек и почувствовала боль, но продолжала беспощадно колошматить Арту, между тем поднимаясь на ноги. Когда ей это удалось, она принялась пинать его ногами.
И остановилась только тогда, когда он со стонами скрючился на боку.
Она откинула с лица спутанные, пропитавшиеся кровью волосы и свирепо огляделась. Ей показалось - битва длилась много часов, но поди ж ты, фонарь продолжал гореть, а Лоп - бестолково пялить на нее глаза. Только теперь она начала как следует понимать, до какой же степени он был туп. Теперь он не бил себя в грудь, а жевал согнутый палец. Когда их глаза встретились, он закричал:
- Я влип, я знаю, я влип!..
В глазах у него был испуг. И нечто вроде вызова.
- Найди протухшую бочку,- велела Альтия грозно, но чтобы продолжать, пришлось сперва отдышаться. - Потом приберись здесь. И тогда можешь идти отдыхать!
Она согнулась вперед, упираясь руками в колени, и несколько раз вдохнула и выдохнула поглубже. Голова у нее кружилась. Она подумала было, что сейчас ее вырвет, но тошнота улеглась. Арту тем временем зашевелился. Альтия снова пнула его, и весьма жестоко. Потом нашарила всаженный в балку грузчицкий крюк.
Арту перекатил голову, глядя на нее одним глазом, второй плотно склеила кровь.
- Гс-жа... нет... нет...- взмолился он сквозь выбитые зубы. И попытался прикрыть руками голову: - Я же те ниче не сделал...
Видно, боль в покалеченной челюсти вконец лишила его способности к сопротивлению. Он только ждал удара.
Лоп зашелся бессловесным криком ужаса. И принялся лихорадочно передвигать ящики и бочонки, разыскивая бочку с испорченным мясом.
Альтия молча сгребла рубаху Арту и проткнула ее крюком. После чего двинулась к трапу, решительно волоча его за собой. Он кричал, брыкал ногами и силился встать. Альтия приостановилась и повернула рукоять крюка. Вместе с крюком провернулась и ткань, плотно притянув руки Арту к телу. Альтия продолжала почти волоком тащить его. Силы быстро убывали, но ярость упорно несла ее вперед. Она слышала, как Совершенный наверху что-то кричал, но что именно - разобрать не могла. К этому времени в люке наверху появилось несколько любопытных рож. Матросы были из вахты Лавоя. Это означало, что старпом, скорее всего, тоже на палубе. Не глядя ни вправо, ни влево, Альтия выбралась наверх, продолжая тащить за собой отбивающегося Арту.
Матросы недоуменно переговаривались, спрашивая друг друга, что же стряслось. Те, что столпились было у люка, поспешно отошли прочь, освобождая дорогу. Когда она вытащила Арту, недоумение сменилось залпами ругани - изумленной и едва ли не благоговейной. На миг Альтия заметила Хаффа. Глаза у парня были совершенно круглые. Альтия решительно двинулась к поручням правого борта. Арту издавал невнятные мяукающие стенания, без конца повторяя:
- Ниче я ей не сделал... ниче...
А сам только и прижимал ладони к размозженному рту с выбитыми зубами. Лавой, стоявший возле левого борта, следил за происходившим без особого любопытства.
В это время на палубу неожиданно выскочил Брэшен: в расстегнутой рубашке, с неприбранными волосами и босиком. За ним, продолжая что-то объяснять на бегу, мчался Клеф. Капитану на все хватило одного-единственного взгляда. Брэшен в ужасе уставился на залитое кровью лицо Альтии, на ее растерзанную одежду... Но мгновение минуло, и он поискал взглядом старпома.
- Лавой!!! - взревел он. - Что тут творится? Почему ты не пресек?..
- А что такое, кэп? - озадаченно отозвался Лавой. И посмотрел на Альтию с Арту так, словно только что их заметил. - Это ж не моя вахта, кэп. И что пресекать, если второй помощник, насколько я вижу, отменно справляется? - И обратился к Альтии, придав своему голосу командные интонации: - Я прав или нет? Справляешься с делом, Альтия? А что, кстати, ты там делаешь?
Она послушно остановилась:
- Выкидываю за борт протухшее мясо! Все согласно твоему распоряжению, господин старпом!
И, говоря так, повернула крюк еще на пол-оборота.
На некоторое время вся палуба замерла. Лавой перевел вопрошающий взор на Брэшена. Капитан пожал плечами:
- Валяй дальше...
И принялся застегивать рубашку, всем видом показывая, что ему нет никакого дела до происходящего. Отвернулся от Арту и стал смотреть вперед, прикидывая, какая сегодня будет погода.
Арту подвывал, как получивший трепку паршивый пес, и силился отбиваться. Альтия знай тащила его все ближе к поручням, гадая про себя, решится ли в самом деле выкинуть его за борт. В это время весьма кстати на палубе возник Лоп. Он держал в руках два ведра; распространившаяся вонь тотчас дала понять, что именно в них находилось.
- Я нашел плохое мясо, я нашел!.. - прокричал Лоп и кинулся мимо Альтии к фальшборту.- Там бочку раздавило, и все вниз утекло! Но мы вычистим и подотрем, точно, Арту, подотрем ведь?
И олух-матрос радостно опорожнил первое ведро за борт. Когда он поднимал второе ведро, из-под воды навстречу высунулась голова морского змея.
Она мгновенно проглотила тухлятину, плававшую на поверхности, а Лоп с отчаянным воплем шарахнулся прочь.
- Змей! Змей!.. - взревел Совершенный, добавив свой бас к внезапно начавшейся всеобщей неразберихе.
Альтия выпустила грузчицкий крюк, и Арту на четвереньках кинулся как можно дальше от борта. Рукоятка крюка прыгала и стучала по палубе. Бесконечное мгновение Альтия и змей смотрели друг на дружку, глаза в глаза... Чешуи змея были зелеными, цвета молодой листвы, а громадные глаза - желтыми, как одуванчики. Каждая чешуйка перекрывала две соседние, создавая точно выверенный узор, которым хотелось любоваться до бесконечности. Самые крупные чешуи, покрывавшие спину чудовища, были больше человеческой ладони, а те, что окружали глаза, были, наоборот, мельче пшеничных зернышек. Альтию поневоле поразила красота громадного существа... Но потом оно распахнуло пасть, запросто способную вместить взрослого человека, и Альтия заглянула в ярко-алую бездну, обрамленную рядами очень острых зубов. Голова змея заходила вперед-назад, он издал рев, в котором явственно слышалось вопрошание. Альтия стояла неподвижно, замерев в потрясенном недоумении. Змей вновь закрыл рот и уставился на нее.
Краем глаза Альтия уловила движение позади... Кто-то бежал, держа в руках шлюпочный багор. В тот же миг раздался предупреждающий крик Брэшена:
- Не злите его!.. Всем стоять!..
Альтия мигом повернулась, бросаясь наперерез Хаффу, ибо это был именно он. Хафф размахивал длинным багром, выкрикивая:
- А я не боюсь! Не боюсь!..
Впрочем, лицо у него было белее муки, что плохо соответствовало словам. Альтия поймала его за руку и попыталась остановить.
- Оставь его! Он просто есть хочет! Может, уйдет с миром! Хафф!.. Да оставь же его!..
Он нетерпеливо оттолкнул ее прочь. Руки Альтии, только что разбитые о физиономию Арту, оказались не в состоянии его удержать. Она упала, в ужасе глядя, как он замахивается багром...
- Нет!!! - взревел Брэшен. Слишком поздно: багор огрел животное прямо по рылу, отскочил, не причиняя вреда, от плотных чешуи, но потом угодил в ноздрю, и случаю было угодно, чтобы острый крюк багра проколол кожу и застрял.
Альтия увидела, как змей откинул голову - причем Хафф продолжал держать багор мертвой хваткой безмозглой бойцовой собаки. В следующий миг всем показалось, будто змей сразу увеличился вдвое. Его шея раздулась, и ее, как и голову, окружил ореол напрягшихся ядовитых шипов. Чудовище снова взревело, и на сей раз его пасть исторгла тучу мелких брызг. Там, где брызги попали на палубу, дерево задымилось. Альтия услышала яростный и страдальческий крик Совершенного. Облако яда задело Альтию и показалось ей солнечным ожогом на коже. Хафф угодил в самую его середину. Он дико закричал, выпустил багор и свалился на палубу так, словно из него разом выдернули все кости. То ли сознание потерял, то ли вовсе с жизнью простился... Змей повернул голову боком, приглядываясь к распростертому телу. Потом начал раскрывать пасть...
Альтия была ближе всех, только она одна могла еще успеть что-либо предпринять. Что-нибудь, скорее всего, глупое и бесполезное... но только не смотреть сложа руки, как змей будет пожирать человека! Она кинулась вперед и подхватила валявшийся на палубе багор. Рукоять была вся изъедена ядом чудовища. Альтия взяла багор наперевес и ударила, как тараном, пытаясь отбить голову змея от намеченной цели. Неизвестно откуда рядом возник Лоп, и в морду страшилищу полетело пустое ведерко. Тем же движением дурачок схватил Хаффа за лодыжки и поволок прочь.
Это оставило Альтию один на один с чудищем. Она покрепче перехватила багор и уперлась, как только могла, ожидая, что деревянная рукоять вот-вот лопнет. Видимо, ей удалось причинить змею боль: громадная голова немного подалась прочь. И выдохнула новое облако яда, ошпарившее палубу «Совершенного». Корабль опять закричал. За спиной Альтии зазвучали еще голоса: Лавой кричал на матросов, посылая их на мачты ставить паруса, матросы орали один на другого, испуганно матерились...
Но все заглушал изумленный и яростный рев Совершенного.
- Я знаю тебя!..- кричал он.- Я знаю тебя!..
Янтарь пыталась о чем-то спросить, но о чем именно - Альтия не могла разобрать. Она все еще отчаянно налегала на свой багор. Древко уже подавалось у нее в руках, но другого оружия все равно взять было неоткуда...
Она не сразу увидела, что к ней подоспел Брэшен, и заметила его присутствие только тогда, когда он с размаху треснул змея шлюпочным веслом. Жалкое оружие против подобного существа, но уж что под руку подвернулось... Змей шевельнулся, и багор выскочил у него из ноздри. Теперь чудовищу ничто не мешало, и оно тряхнуло гривастой головой, осыпав палубу дождем обжигающих брызг. Когда голова снова пошла вниз, прямо на них, Альтия ухватила свой багор, точно пику, и выставила его перед собой. Она думала всадить его змею в глаз, но промахнулась, потому что морской житель повернул морду к Брэшену, и вместо глаза багор ткнулся в цветное пятно чуть позади сочленения челюстей. К изумлению Альтии, острие багра погрузилось в плоть с той же легкостью, как будто она ударила им спелую дыню. Она налегла, всаживая его как можно глубже, и увидела, что под кожу погрузился весь крюк багра. Тогда она дернула на себя, словно подсекая рыбу.
Явно испытывая мучительную боль, змей рванулся, далеко откидывая голову...
- Назад!..- крикнула Альтия Брэшену, хотя с таким же успехом могла бы и не кричать. Он уже пригнулся, стремительно откатываясь прочь. Альтия еще раз напоследок дернула засевший багор... Он разорвал что-то внутри, и по шее чудовища побежала горячая дымящаяся струя его собственного яда. Змей страшно завопил, извергая из пасти потоки яда и крови. Альтия, отброшенная его судорожным рывком, больно шлепнулась на палубу мягким местом и осталась сидеть, беспомощно взирая снизу вверх на беснующееся страшилище. Часть его яда падала в море, никому не причиняя вреда, но часть обрызгала палубу и борт «Совершенного». Корабль разразился криком, по его деревянному телу пробежала дрожь... Змей завалился навзничь и исчез под волнами. Брэшен уже выкрикивал команды, требуя ведерки, воду и швабры.
- Мойте палубу! Живо!..- распоряжался он, стоя на четвереньках. Все его лицо было докрасна обожжено ядом морского змея. Он качался взад и вперед, казалось, он пытался подняться и не мог... Альтия успела испугаться, уж не ослеп ли он.
Но в это время со стороны бака долетел новый вопль, от которого у нее буквально кровь в жилах застыла.
- Я узнал тебя!.. - ревел Совершенный. - И ты меня узнал!.. И через твои яды я сам узнал себя!..- Ветер подхватил и далеко разнес его дикий хохот. - Кровь - это память!.. Память!..

Насколько, оказывается, привычный мир может измениться всего за одну ночь...
Если встать ногами на стул и выглянуть в окно бывшей спальни Альтии, то поверх макушек деревьев можно было частью рассмотреть Удачный и гавань. Так вот, сегодня, сколько ни смотрела в окно Роника Вестрит, она видела только лишь дым и ничего, кроме дыма.
Удачный горел...
Поспешно спустившись со стула, она принялась сгребать белье с постели Альтии. Хоть узлы можно будет сделать - ведь им предстояло бежать.
Роника слишком хорошо запомнила долгий путь домой в темноте... Малта кое-как шла, шатаясь между ними, словно подбитый теленок. Сельден спустя время вышел из ступора и ударился в рев. Он ныл и ныл без конца, просился «на ручки». Понятное дело, ни у бабки, ни у матери не было сил еще и на это. Роника просто держала его за руку и силой тащила вперед, другой рукой обнимая Малту за пояс. Кефрия же закинула руку Малты себе на плечи и так поддерживала дочь, по-прежнему неся у груди кисть с поломанными пальцами. Так они шагали целую вечность... Дважды мимо них проезжали всадники, но, невзирая на крики о помощи, лишь пришпоривали лошадей...
Рассвет выдался поздним из-за плотных туч дыма, замедливших наступление дня. Дневной свет немилостиво обнажил их изорванную одежду и расцарапанную кожу. Кефрия где-то потеряла башмачки и шла босиком. Малта шаркала ногами в бесформенных остатках бальных туфелек, отнюдь не предназначенных для долгого пути по дороге. От рубашки Сельдена остались лохмотья, прилипшие к оцарапанной спине; выглядел он так, словно его протащила лошадь. Малта расшибла лоб, когда переворачивалась карета, теперь все лицо у нее было в жутких полосах запекшейся крови. Оба глаза, обведенные синяками, опухли и превратились в узкие щелки.
Глядя на них, Роника вполне представляла себе, что и сама выглядит не лучше...
Они почти не разговаривали. Кефрия лишь однажды заметила:
- А про них-то я и позабыла... В смысле, про сатрапа с Подругой... - И обратилась к матери: - Ты не видела их?
Роника медленно покачала головой.
- Не знаю, что с ними сталось, - ответила она и едва не добавила: да и знать не хочу. Сейчас ее волновали только домашние. И судьба, ожидавшая их.
Малта разлепила спекшиеся губы и сипло добавила:
- Их увезли всадники... Они искали вторую Подругу, но увидели, что я - не она, и просто оставили меня там. Один из них сказал, что я и так почти мертвая...
На том она замолчала, и до самого дома они больше не обращались друг к другу.
Они протащились по неухоженной подъездной дорожке к особняку Вестритов... и все для того, чтобы уткнуться в дверь, запертую на засов. Вот тут Кефрия дала волю слезам. Она всхлипывала и беспомощно стукала здоровой рукой в дверь. Наконец появилась Рэйч и пустила их внутрь, и они увидели, что бывшая рабыня, идя к двери на стук, на всякий случай вооружилась поленом...
Так или иначе, с того момента минуло уже почти целое утро. Все раны были промыты и перевязаны. Бывшие бальные наряды, превратившиеся в окровавленное тряпье, кучей свалили в прихожей. Внуки лежали по кроватям и спали, беспокойно ворочаясь. Роника и Кефрия с помощью Рэйч тоже кое-как сумели вымыться и переодеться. Пальцы Кефрии сильно опухли и доставляли ей немало мучений. Таким образом, собирать в неизбежную дорогу одежду и съестное на всех досталось Ронике с Рэйч. Роника не вполне представляла себе, что теперь происходит в Удачном, но, как бы то ни было, вчера поздно вечером вооруженные всадники вытащили из кареты сатрапа с Подругой - и были таковы, бросив всех остальных умирать. А город горел. Густой дым не давал никакой возможности рассмотреть гавань и понять, что же там делается. Но в любом случае Роника не собиралась ждать, пока кровавый хаос доберется до порога ее дома. У них еще оставались лошади: ее старая верховая кобыла и откормленный пони, которого держали для Сельдена. То есть много вещей с собой не возьмешь. «Да у нас, впрочем, ценного-то ничего почти не осталось...» - с горечью напомнила себе Роника. Уйти бы живыми - и на том, как говорится, спасибо. А остальное, глядишь, приложится. Она собиралась отправить свою семью в Инглби, небольшое имение, когда-то составлявшее часть ее приданого. Чтобы добраться туда, им потребуется самое меньшее два дня. Роника понятия не имела, что подумает о ней старая Тэтна, хранительница Инглби. Роника много лет уже не видела свою бывшую няньку. Оставалось внушить себе, что встреча будет приятной.
Когда в дверь неожиданно принялись колошматить, Роника выронила из рук белье, и более всего ей захотелось удрать прочь без оглядки. Но куда убежишь?.. Она одна стояла между дверью (кто бы ни находился за ней) и своими детьми. Она увидела, как из кухни, сжимая ставшее неразлучным полено, высунулась Рэйч. Роника заглянула в кабинет покойного мужа. Капитан Вестрит был человеком не без причуд. В частности, он держал возле письменного стола острый, на крупную рыбу, гарпун. Так уж ему нравилось. Гарпун и сейчас там стоял. Роника взяла его, подошла к двери и требовательно спросила, держа гарпун наготове:
- Кто там?
- Это я, Рэйн Хупрус! - немедленно долетело оттуда. - Открой!
Роника кивнула Рэйч - открывай, мол,- но гарпун опускать не поторопилась. Служанка отодвинула засов. Дверь отворилась, и Рэйн в ужасе отшатнулся - не от гарпуна в руках Роники, а от ее растерзанного вида.
- Клянусь честью, я молился, чтобы слух оказался ложным!..- вырвалось у него.- А Малта? Что с Малтой?!!
Молодой уроженец Чащоб был по-прежнему одет в свой элегантный бальный наряд, но успел насквозь пропахнуть дымом и пылью. Видимо, побывал в самой гуще событий.
- Жива, - ответила Роника односложно. - А Давад Рестар погиб. И кучер тоже погиб...
Он едва ли услышал ее.
- Клянусь, я не знал!.. Она же приехала в наемной карете... Мне сказали, вы все приехали в наемной карете... Я думал, в ней она и домой уедет... Скажи же, скажи мне, пожалуйста! Так она жива?
Роника сделала несколько простых сопоставлений, и ей стало холодно.
- Твои люди бросили ее умирать,- сказала она.- Вернее, они в лицо ей сказали, что она умирает. Так что сам можешь судить, в каком она состоянии. Всего хорошего, Рэйн Хупрус!
И она снова кивнула Рэйч, которая стала закрывать дверь.
Но Рэйн всем телом кинулся на дверь с другой стороны, и женщине оказалось не под силу остановить его. Дверь пошла назад, он ввалился в прихожую, чуть не упал, но выпрямился и повернулся к ним:
- Прошу тебя, Роника! У нас не так много времени!.. Мы отогнали галеры от входа в гавань... Я пришел за Малтой... пришел всех вас забрать. Я могу вывезти вас отсюда на реку Дождевых Чащоб. Там вы будете в безопасности! Только надо поторопиться! «Кендри» скоро отплывает, с вами или без вас! Галеры в любой момент могут вернуться и снова перекрыть порт! Надо ехать прямо сейчас!..
- Нет, - твердо ответила Роника. - Я думаю, мы сами как-нибудь о себе позаботимся, Рэйн Хупрус.
Он не стал тратить время на бесплодные уговоры. Отвернулся от нее и заорал во всю силу легких:
- Малта!!!
А потом кинулся в коридор, что вел к спальням. Роника побежала было за ним, но едва сделала шаг и, ахнув, вынуждена была прислониться к стене. У нее закружилась голова. В решительный миг ее собралось предать собственное тело, как же так?.. Рэйч подхватила ее под руку, и вдвоем они устремились за Рэйном.
Молодой житель Чащоб явно спятил с ума. Он выкрикивал имя Малты и мчался по коридору, распахивая каждую дверь. Он добрался до спальни Малты, как раз когда из своей комнаты вылетела перепуганная Кефрия. Рэйн заглянул к Малте, издал крик отчаяния и боли и исчез внутри.
- Не смей прикасаться к ней! - завопила Кефрия и кинулась защищать дочь. Поздно: Рэйн снова вырос в дверях. Он нес на руках Малту, завернутую в одеяло. Лицо ее по цвету не отличалось от повязок, охвативших голову. Глаза были закрыты, голова вяло моталась у него на плече...
- Я забираю ее! - с вызовом заявил Рэйн. - Остальным советую присоединиться. Очень советую, хотя силой принуждать не могу, так что сами решайте. А вот Малту, как хотите, здесь не оставлю!
- Не имеешь права!..- закричала Кефрия.- У вас что, теперь обычай такой - невест похищать?!
Рэйн ответил неожиданным взрывом безумного смеха.
- Во имя Са!.. А ведь ее сон оказался вещим... Да! Я ее забираю! И все права на это у меня есть! Помните? «Звонкое золото или живая кровь...» Вот я и требую ее себе! - Заявление не имело ничего общего со здравым смыслом, но Рэйна это, похоже, не особенно волновало. Он крепче прижал к себе Малту: - Она моя!
- Ты не можешь!.. До дня очередной платы осталось...
- Осталось совсем немного, и ничего вы, я уверен, не соберете. Вот я и забираю ее... пока она еще жива. Я не хочу увозить ее силой, но если вынудите меня - так и сделаю, не сомневайтесь! Поедемте со мной, умоляю вас! Не превращайте это в очередное испытание для нее!.. - И Рэйн повернулся к Кефрии: - Ты понадобишься ей. И Сельдену здесь не место. Представьте, если калсидийцы все-таки возьмут город?.. Неужели тебе хочется, чтобы у твоего сынишки появилась на лице рабская татуировка?..
Кефрия в ужасе прижала руки ко рту и оглянулась на Ронику.
- Мама?..- невнятно пробормотала она сквозь пальцы.
И Роника решила за всех.
- Собирай малыша. - сказала она. - Никаких вещей. Просто уезжайте - и быстро!

Потом она стояла на крыльце и смотрела, как они уезжают. Рэйн держал Малту перед собой на седле, закутанную, как кулек. Кефрия сидела на старой кобыле, а Сельден, забывший прежние страхи, - на толстом пони.
- Мама, может, поедем?.. - в последний раз спросила Кефрия. - Кобыла свезет нас обеих... Тут ведь не особенно далеко!
- Езжайте, езжайте,- тоже далеко не в первый раз ответила Роника. - Я остаюсь. Мне нужно остаться.
- Но как же я тебя тут оставлю!..- расплакалась Кефрия.
- Ты должна. Это твой долг перед семьей. А теперь езжайте! Езжайте наконец!.. Рэйн, забери их отсюда, пока еще есть возможность!.. - И добавила сугубо про себя, так, что другие не слышали: - Если Удачному суждено окончить свои дни в дыму и крови, я буду свидетельницей тому. И еще я должна позаботиться о похоронах Давада Рестара...
Рэйч стояла рядом с ней на крыльце. Они смотрели вслед своим домочадцам, пока те не скрылись из вида. Потом у Роники вырвался тяжелый вздох. Все внезапно стало так просто... Сейчас Рэйн доставит их в гавань, и «Кендри» переправит в безопасное место. Значит, ей осталось беспокоиться только о себе... а о себе и своей судьбе она перестала волноваться уже очень, очень давно.
И слабая улыбка осенила ее исцарапанное лицо.
Она повернулась к бывшей рабыне и взяла ее под руку.
- Ну, наконец-то спокойная минутка выдалась... Может, чайку попьем? - спросила она подругу.

Кто-то принялся громко стучать в дверь каюты. Альтия застонала и неохотно разлепила один глаз.
- Что еще?.. - спросила она, не думая слезать с койки.
- Капитан зовет! Срочно! - долетел снаружи мальчишеский голос Клефа, которому тот изо всех сил пытался придать значительность.
- Еще не хватало...- пробормотала она себе под нос. И ответила громко: - Иду!..
И кое-как полезла вниз с койки. Тело слушалось плохо.
Уже миновал полдень, но Альтии казалось, будто она только что прилегла. Она сонно оглядела каюту... Йек была на вахте, а Янтарь, по всей видимости, осталась с Совершенным. Сама Альтия пока не пыталась сблизиться с ним. После схватки со змеем он некоторое время бредил, произнося какие-то дразнящие и пугающие фразы - тем более дразнящие и пугающие, что в них почти угадывался смысл.
«Кровь - это память! - объявил он во всеуслышание. - Можно пролить ее, можно поглотить, но того, что она несет в себе, не стереть! Никогда не стереть! Кровь - это память...»
Он повторял и повторял эти слова, пока Альтия не испугалась уже за собственный разум. Не из-за его бесконечного бормотания, просто от бесплодности своих попыток уловить значение. Тем более что разгадка - она это чувствовала - была где-то здесь, совсем рядом...
Альтия взяла в руки рубашку. На ней было полно дырочек, проеденных ядом, в других местах засохли жесткие кровяные пятна. Мысль о том, чтобы натягивать грубую робу на избитое и израненное тело, привела Альтию в содрогание. Охая, она нагнулась и вытянула свою сумку с вещами из-под койки Янтарь. Где-то там лежала легкая хлопковая рубашка, ее «городская»... Альтия выкопала ее и натянула на нещадно саднящую плоть.
...Совершенный перестал выкрикивать непонятное, некоторое время еще бормотал и наконец погрузился в молчание. В то самое жуткое, непроницаемое молчание, которым он отгораживался от всего мира. Альтии показалось, будто на лице у него было нечто вроде улыбки, но Янтарь попросту места себе не находила от беспокойства. Когда Альтия уходила к себе вниз, Янтарь сидела на бушприте, наигрывая на свирели. Сама она говорила, что это колыбельные. Но ни одну из песен, когда-либо слышанных Альтией, эти мелодии не напоминали... Альтия, помнится, прошла мимо матросов, уже отчищавших с изъеденной палубы «Совершенного» кровь и яд змея. Она даже приостановилась подивиться, какой ущерб оказался нанесен невероятно твердому диводреву... Вся палуба была в оспинах, рытвинках и бороздках, проплавленных жгучими брызгами. Потом Альтия ушла вниз и без сил заползла на свою койку...
Сколько времени успело пройти?.. Уж верно, не особенно много. И вот теперь Брэшен прислал за ней Клефа. Наверное, собрался объяснить ей, как на самом деле следовало действовать... Что ж. Он капитан. Имеет право. Альтия только надеялась, что он не станет произносить слишком долгой речи. А то как бы она не заснула самым непочтительным образом прямо у него на глазах...
Она застегнула ремень и отправилась навстречу своей участи.
У двери его каюты она пригладила волосы и одернула рубашку. И пожалела про себя, что перед сном не удосужилась вымыться. В тот момент она была до того измотана, что просто не хотелось возиться. А теперь не было времени. Ладно... Она храбро постучала в капитанскую дверь.
- Входи, - отозвался Брэшен.
Она притворила дверь за собой... и уставилась на него. А потом, забывшись, воскликнула:
- Ой, Брэшен!..
Знакомые темные глаза смотрели на нее с багрово-красной воспаленной физиономии. На лбу и щеках надулись крупные пузыри ожогов, часть из них уже лопнула, уподобив молодого капитана покрытому бородавками уроженцу Чащоб. Клочья, когда-то бывшие рубашкой, висели на спинке стула, а та рубашка, что была сейчас на нем, болталась не заправленная в штаны - видно, ему с трудом давалось прикосновение ткани к телу. Брэшен показал зубы в кривой гримасе, вероятно, задуманной как улыбка.
- На себя посмотрела бы, - сказал он ей. - Тоже смотришься будь здоров. - И жестом указал ей на тазик для мытья в углу комнаты: - Я тебе теплой водички в кувшине оставил...
- Спасибо, - неуклюже выговорила она. И пошла воспользоваться его любезностью. Брэшен отвел глаза.
Когда она сунула руки в воду, жжение заставило ее зашипеть. Когда же постепенно оно прекратилось, руки вытаскивать не захотелось - так им было хорошо в теплой воде.
- С Хаффом тоже будет все в порядке, хотя ему досталось, как нам вместе взятым, - сказал Брэшен. - Я велел коку как следует вымыть его. Он весь в кровавых пузырях, бедолага. Про одежду я уж молчу - вся просто сгорела... Так что на смазливой роже, подозреваю, появится шрамчик-другой!.. - Брэшен помолчал и заметил: - Между прочим, паршивец нарушил приказ. Не только твой, но и мой.
Альтия поднесла к лицу мокрую тряпочку. У Брэшена висело на стене зеркало, но заглянуть в него она пока не решилась. Она сказала:
- Вот уж вряд ли он сейчас помнит об этом...
- Сейчас - да. Но как только встанет с постели, я ему непременно напомню. Если бы он оставил проклятую тварь в покое, как ему было сказано, она бы, может, ушла себе с миром. А так он своими действиями подверг опасности и корабль, и всю команду. Он, кажется, вообразил, что во всем разбирается лучше капитана с помощниками. Он ни в грош не ставит ни твой, ни мой опыт. Пора уже сбить с него спесь...
Альтия неохотно заметила:
- Но матрос-то он, в общем, неплохой...
Брэшен не смягчился:
- Станет еще лучше, когда я чуток приглажу ему перышки. Немного послушания никого еще не испортило.
Ей показалось, будто его слова содержали определенный упрек ей самой. За то, что так и не проучила Хаффа сама. Она прикусила язык и наконец посмотрела на свое отражение в зеркале. Лицо выглядело так, словно в него выплеснули миску кипятку. Она опасливо коснулась пальцами щек... Кожа на ощупь казалась чужой, под ней надувались сотни крохотных пузырьков. «Как чешуи у змея», - подумалось ей, и перед мысленным взором снова предстала та необыкновенная красота.
- Я перемещаю Арту из твоей вахты к Лавою,- продолжал Брэшен.
Альтия застыла на месте, а из зеркала на нее глянули глаза ее отца, черные от гнева. Она холодно выговорила, вернее, выдавила сквозь зубы:
- Мне кажется, это несправедливо... господин капитан.
- И мне тоже так кажется,- легко согласился Брэшен. - Но парень бухнулся на колени перед Лавоем и так умолял взять его, что в итоге тот согласился, лишь бы он от него отстал. Лавой пообещал ему, что приставит его к самой нудной и грязной работе, какая только сыщется на корабле, и Арту разрыдался от благодарности. Во имя преисподней, что ты такое с ним сделала?..
Альтия склонилась над тазиком, зачерпнула ладонями воды и поднесла к лицу. Обратно в тазик потекли густорозовые капли. Она ощупала порез у границы волос: там отпечатались зубы Арту. Она стала промывать рану и поэтому снова ответила сквозь зубы, хотя и по другой причине:
- Следует ли капитану вникать в каждую мелочь, происходящую между матросами...
Брэшен фыркнул.
- Смех да и только! - сказал он.- Ко мне врывается Клеф, и у меня чуть сердце из груди не выпрыгивает: мальчишка говорит, будто Совершенный криком кричит - тебя, дескать, в трюме убивают. И вот я выбегаю спасать, и что же в итоге вижу?.. Ты вылезаешь на палубу и волокешь Арту на крюке. Я только, помнится, и подумал: «Интересненько, что сказал бы мне капитан Вестрит, если бы сейчас свою дочку увидел?..»
В зеркале Альтия видела только его затылок. И она нахмурилась, глядя в этот затылок. Когда наконец Брэшен уразумеет, что она вполне способна за себя постоять?.. Потом она вспомнила, как Арту прокусил ей руку. Закатала рукав и молча выматерилась при виде неровного ряда отпечатков зубов. Намылила руку мылом Брэшена и принялась тереть. Защипало. Уж лучше бы ее крыса куснула...
А Брэшен продолжал тоном помягче:
- И, знаешь, сразу точно наяву услышал голос Ефрона Вестрита: «Если помощник справляется, капитану не стоит и замечать». И он был прав... Он, помнится, никогда не вмешивался, когда на «Проказнице» я по своему усмотрению разгребал всякие мелкие безобразия. И даже Лавой это понимает... Так что мне ни слова говорить, право, не следовало.
Это прозвучало почти как извинение.
- А Лавой не так уж и плох, - сделала Альтия ответный дружеский жест.
- Выправляется понемногу, - согласился Брэшен. И сложил руки на груди: - Если ты... хочешь полнее воспользоваться этой водой, я выйти могу...
- Нет, спасибо. Вот выспаться как следует - это мне точно необходимо... Хотя спасибо за предложение. От меня вроде ведь пока не воняет?..
И, только выговорив эти непрошеные слова, она задумалась о том, как он может их воспринять.
В каюте вправду стеной встало молчание. Незримая граница оказалась нарушена.
- И никогда не воняло, - проговорил он тихо. - Я тогда был просто рассержен... и очень обижен.- Он стоял по-прежнему отвернувшись, но она увидела в зеркале, как он передернул плечами. - Я, понимаешь, думал, будто между нами что-то есть... Что-то такое, что...
- Пусть лучше будет так, как сейчас, - быстро вставила Альтия.
- Несомненно, - отозвался он сухо.
И опять воцарилось молчание. Альтия посмотрела на свои несчастные руки. Все костяшки распухли. Когда она попыталась сжать правую руку в кулак, ей показалось, что в суставах было полно песка. И тем не менее все двигалось. Она спросила, чтобы только не молчать:
- Если можешь двигать пальцами, это значит, ничего не сломано, так ведь?
- Это значит, что кости могли остаться целыми, - поправил Брэшен.- Дай я посмотрю.
Отлично зная, что опять совершает ошибку, она повернулась и протянула ему руки. Он подошел и взял обе ее руки в свои. Стал двигать, сгибать ее пальцы и ощупывать каждую косточку внутри кистей. Он покачал головой, разглядев, в каком состоянии разбитые костяшки, и вздрогнул, увидев отметины зубов на запястье. Потом выпустил одну ее руку, взял под подбородок, заставил поднять голову и стал внимательно рассматривать лицо. Альтия в свой черед рассматривала Брэшена. У него были пузыри даже на веках, но глаза остались ясными - яд их не коснулся. Она, впрочем, понимала, что зрение он сохранил чудом. А в распахнутом вороте рубашки виднелись вздувшиеся рубцы на груди.
- Жить будешь, - сказал он ей. Наклонил голову и кивнул: - Однако и крутая ты девка...
Она вдруг припомнила:
- А ведь ты мне, похоже, жизнь спас, когда отвлек змея веслом...
- Ага. Уж до чего я страшный, когда веслом размахивать начинаю...- Он по-прежнему не выпускал ее руку. А потом без лишних слов потянул Альтию к себе. Наклонился поцеловать ее, и она не отстранилась, а, наоборот, запрокинула голову ему навстречу. Его губы очень нежно накрыли ее рот... Альтия закрыла глаза и послала к шутам собачьим всю житейскую мудрость. Ей вообще не хотелось думать сейчас...
Прервав поцелуй, Брэшен притянул ее еще ближе, но обнимать не стал. Лишь опустил подбородок ей на макушку и чуть-чуть задержал.
- Да, ты права... Я знаю, ты права... проговорил он хрипло. И тяжело вздохнул. - Вот только мне от этого почему-то не легче...
И выпустил ее руку.
Она так и не придумала, что ответить ему. Ей тоже было непросто, но сказать ему об этом - значило сделать все стократ трудней для них обоих. Как он назвал ее? Крутой девкой?.. Она доказала это, направившись к двери.
- Спасибо, - сказала она негромко.
Брэшен ничего не ответил. Альтия вышла.
Клеф по-прежнему торчал в коридоре. Он стоял у стены, постукивая по ней босой пяткой и покусывая нижнюю губу. Юнга бездельничал, и Альтия нахмурилась.
- Поглядывать нехорошо, - сурово сообщила она ему, проходя мимо.
- А капитана целовать хорошо? - отвечал он нахально. Ухмыльнулся и - только сверкнули пятки грязные - стремительно испарился.

ГЛАВА 34
ПРОРОЧЕСТВО

Не нравится мне это...
Проказница говорила тихо, но он услышал ее не просто ушами - всем телом.
Уинтроу лежал на носовой палубе, растянувшись на животе, и грелся на утреннем солнышке. Ночь простояла удушливая и сырая, так что он избавился от одеяла, но рубашку держал намотанной на голову. Теплые солнечные лучи облегчили боль в руке, но яркий свет причинил головную боль, от которой он и проснулся. Что ж... Все равно ему надо было вскоре вставать. Хотя он не отказался бы полежать еще, просто полежать неподвижно...
Уинтроу чувствовал себя слабаком: все остальные, похоже, давно оправились от ран, полученных в Делипае, и только его все мучили последствия каких-то двух ударов дубинкой. Он старательно гнал от себя мысль, что его ушибы так болели из-за того, что он убил человека, их причинившего. «Суеверие, - говорил он себе. - Глупое суеверие...»
Он перекатился на спину. Свет бил в глаза даже сквозь рубашку, не говоря уже о закрытых веках. Ему даже показалось, будто световые пятна складывались в узоры, в какие-то силуэты. Он плотнее сжал веки, и зеленые искры помчались сквозь красное, как стремительные морские змеи... Расслабил веки - и картина стала бледнее, приняв форму расходящихся лучей...
Каждый новый день откраивал еще немножко от жаркого разгара лета - год неудержимо катился к осени. Прошли считанные месяцы, а сколько всего успело случиться!.. Когда они покидали Делипай, из пепла уже поднялось с полдюжины строений, сколоченных из старого и вновь добытого дерева. Встала деревянная башня высотой с корабельную мачту, и на ней дежурили часовые. Кругом нее медленно росли слои каменной кладки... А народ там называл Кеннита королем. И это был не просто титул, но еще и любовное прозвище. «Короля спросите!» - в случае чего советовали люди друг другу. И кивали на рослого мужчину на деревянной ноге, у которого вечно торчали из-под мышки свернутые чертежи. И последнее, что видели моряки с палубы уходившей «Проказницы», - это флаг Ворона, гордо реявший на установленном на верху башни флагштоке. На полотнище, чуть ниже распростертых крыльев и хищного клюва, была вышита надпись: ЗДЕСЬ ОСТАЕМСЯ!
Теперь «Проказница» стояла на якорях - на обоих, носовом и кормовом, в Обманной бухте острова Других. Было время прилива. Кеннит говорил, другой сколько-нибудь безопасной стоянки на острове не было. Когда же прилив достигнет высшей точки, Кеннит и Уинтроу покинут корабль и отправятся в шлюпке на берег. Они пойдут искать оракула. Кеннит настоял на том, чтобы Уинтроу непременно прошелся по Берегу Сокровищ...
Мористее в плывущих клочьях тумана едва виднелся силуэт «Мариетты». Там она будет находиться все время, наблюдая за происходящим, и приблизится, только если понадобится подмога.
Погода стояла очень странная, что внушало людям беспокойство. Смотреть отсюда в морскую даль было все равно что из другого мира. «Мариетта» то показывалась из тумана, то снова скрывалась, а здесь, в бухте, стоял солнечный штиль. И царила такая тишина, что Уинтроу чуть заново не уснул.
- Не нравится мне здесь, - настойчиво повторил корабль.
Уинтроу вздохнул.
- И мне тоже,- ответил он Проказнице.- Другие люди только и гоняются за всякими знамениями и предсказаниями, а я их, наоборот, всегда боялся. Помнится, в монастыре некоторые послушники развлекались с кристаллами и семенами - метали их, а потом истолковывали, что получалось... Жрецы это, так скажем, терпели. Одних забавляли гадания, и они говорили, что, мол, повзрослеют - сами поймут. Один как-то заметил, что, мол, лучше бы мы в ножички игрались... И мое внутреннее чувство заставило меня с ним согласиться. Мы все время стоим на краю будущего; чего ради пытаться заглядывать через порог?.. Я верю, что есть истинные предсказатели, умеющие заглядывать вперед и провидеть предначертанные нам пути. Но я думаю также, что есть и некая опасность в том, чтобы...
- Я не о том, - перебила Проказница. Я в предсказаниях ничего не понимаю. Я просто помню это место... - И в ее голосе появилась нотка отчаяния: - Я помню это место, но я же отлично знаю, что ни разу тут не была!.. Уинтроу! Уж не твоя ли это память? Ты что, здесь раньше бывал?
Он распростер руки по палубе, полностью открываясь Проказнице. И попытался утешить ее:
- Я-то нет, но вот Кеннит бывал. Ты стала очень близка с ним... Может, и его память уже с твоей перемешивается?
- Кровь есть память, - ответила она. - Его кровь впиталась в мою палубу, и я знаю, что он помнит о том, как сюда приезжал. Но, Уинтроу... как бы это сказать... это память о человеческом посещении. А когда я была здесь раньше, я плавала в этих водах, быстрая и свободная. Я была новенькая... то есть молодая... Я начиналась здесь, Уинтроу... И не один раз, а много-много...
Она была в полной растерянности. Он потянулся к ней и уловил быстрые тени воспоминаний, столь давних, что она сама не могла их как следует удержать. Они ускользали прочь, расплывчатые и неуловимые, как те солнечные тени на веках. Но то немногое, что ему удалось понять, вселяло определенное беспокойство. Ибо он знал это столь же хорошо, как и она. Крылья на фоне солнца... Нечто скользящее в глубоководной зелени и синеве... Это были образы из недр его снов, лихорадочные образы, слишком яркие и четкие и от этого не способные выносить свет дня. Он постарался скрыть свое смятение, негромко спросив:
- Ты говоришь, начиналась... да еще много раз... Как это?
Она откинула с лица блестяще-черные волосы и стиснула ладонями виски, как будто это могло помочь.
- Все идет по кругу,- сказала она.- Круг вращается... круговорот. Ничто не останавливается, ничто не теряется, все лишь возвышается по спирали. Как нити на катушке, Уинтроу. Круг за кругом, слой за слоем... И только нить все та же...- Она содрогнулась и обняла себя руками, как будто на жарком солнце ей вдруг стало холодно. - Не место нам здесь... Нехорошо...
- Мы не задержимся здесь надолго, - сказал Уинтроу.- Только пока прилив. Все будет...

Предыдущая страница 29 Следующая страница


Безумный корабль 30

- Уинтроу! Пора! - долетел голос Этты. Он торопливо погладил напоследок диводрево палубных досок.
- Все будет хорошо,- заверил он Проказницу. Живо вскочил на ноги и побежал к остальным, на ходу разматывая с головы рубашку. Натянув, он заправил ее в штаны. Какие бы сомнения ни снедали его, а сердце все-таки быстрей билось в предвкушении высадки на остров Других. На остров Других!..

Кеннит наблюдал за выражением лица Уинтроу, сидевшего на весле. Было явственно заметно, что паренек испытывал боль - побелевшие губы, блестящий от пота лоб, - однако не жаловался и не ныл. Ну и хорошо. Этта сидела на банке рядом с Уинтроу и тоже действовала веслом. Они работали наравне с двумя другими гребцами, во всяком случае, не отставали. Кеннит по обыкновению устроился на носу, спиной к берегу. Улучив момент, он бросил взгляд на «Проказницу». Он очень надеялся, что в случае чего она словом и делом поможет команде сохранить себя в целости. Нового старпома звали Иола. Этому старпому Кеннит дал четкое и недвусмысленное указание: если он вдруг разойдется во мнениях с кораблем - поступать так, как скажет корабль. Странно прозвучал этот приказ, но Кеннит никак не ответил на отчетливый вопрос, отразившийся на лице Иолы. Возможно, со временем, когда Иола покажет себя, Кеннит окажет ему большее доверие. Возможно. Ему жаль было расставаться с Бриком, но парень вполне заслужил право командовать собственным кораблем. Вот Кеннит и отдал ему судно, которое они умудрились вытащить из жидкой грязи в гавани Делипая. К кораблю он приложил изрядную сумму денег и повеление купить сколько-то строевого леса да нанять хороших каменщиков для башни. После чего Брик должен был поймать несколько работорговых кораблей и тем самым обеспечить в обновленном Делипае прирост населения. У него и так большинство моряков были делипайцы. Кеннит отобрал для команды мужчин и женщин с семьями в Делипае - как раз с тем, чтобы они верней выполнили приказ и не вздумали отвлечься на что-нибудь постороннее... Он был доволен, как ему все это удалось. Единственной неожиданностью явилась новая связь с этим городом, возникшая у Соркора. Ко времени их отбытия Алиссум оказалась уже беременна, и после посещения острова Других Соркор желал вернуться в Делипай. Непременно и как можно скорее. Пришлось Кенниту сурово вразумить его, напомнив, что ему как семейному человеку необходимо перво-наперво обеспечить жене и детям должный доход. Он что, собрался вернуться к Алиссум с пустыми карманами? Нет, так не пойдет. Особенно если вспомнить, что во время разрушительного налета самого синкура Фалдена с сыновьями не было дома. Он может вернуться в любой день. Значит, Соркор должен быть готов показать тестю, что вполне обеспечивает его дочь!.. Это внушение зажгло Соркора возобновленной тягой к пиратству, да столь свирепой и сильной, что Кеннит только руками развел. Такого он тоже никак от Соркора не ожидал. Были, видать, в этом человеке неизведанные глубины, воистину были...
Форштевень лодки проскреб по черному береговому песку, и мысли Кеннита сразу вернулись к настоящему. Он обвел глазами маленькую, не очень-то приветливую бухту. Гребцы уже выпрыгнули через борта и тащили шлюпку на сушу. Кругом поднимались скальные стены, заросшие зеленью. В расщелинах камня, полускрытые растительностью, запутались кости какого-то громадного животного. Корень одного из деревьев у края скал подался, и вечнозеленые ветви неестественно свисали вниз, достигая песка. Узкая тропинка вилась наверх, исчезая в расселине черного камня...
Кеннит выкарабкался из лодки наружу. Склизкие водоросли, раковины синеватых мидий и белесых морских желудей, облепившие прибрежные камни, делали опору ненадежной для его костыля. И он взял Этту за плечо, как бы любовно обнимая ее.
- Этта и Уинтроу пойдут со мной. Вы двое останетесь ждать здесь!
Гребцы неохотно пробормотали в ответ - дескать, поняли, слушаемся, господин капитан. Кеннит уже отвернулся от них, без большого воодушевления оглядывая крутую тропку. Ему предстоял долгий путь пешком, да все по каменистой дороге. Он даже на краткое время усомнился в мудрости принятого решения. Но потом встретился глазами с Уинтроу. Юнец очень нервничал, но был сам не свой от предвкушения чуда. И Кеннит на одно ослепительное мгновение вновь ощутил все ту же таинственную связь между собой и Уинтроу. Уинтроу был поразительно похож на него самого в юности. Он ведь тоже порой чувствовал подобное возбуждение. Обыкновенно в тех случаях, когда впереди показывался особо многообещающий, явно богатый корабль... Но мгновение миновало, и слабую улыбку, возникшую было на лице капитана, вновь сменило выражение заранее испытываемого отвращения. И он решительно отринул столь некстати вернувшуюся память. Нет! У него никогда не было ничего по-настоящему общего с Игротом. После всего, чему подверг его этот человек, воспоминания о нем не вызывали у него ничего, кроме чувства ненависти и презрения.
- Вперед! - скомандовал Кеннит до того резким тоном, что Уинтроу даже вздрогнул. Кеннит же, опираясь на плечо Этты, двинулся в глубину узкой теснины.
К тому времени, когда они достигли макушки первого холма, его рубашка на груди прилипла к телу от пота. Волей-неволей пришлось остановиться для отдыха. «Такой уж сегодня день, - упрямо сказал он себе. - Гораздо жарче, чем в прошлый раз, когда я был здесь...»
Потом они вошли под сень деревьев, и, невзирая на тень, жара сделалась еще удушливей. Галечная тропинка, тянувшаяся сквозь владения Других, оставалась все так же тщательно убрана. Помнится, когда Кеннит тогда проходил здесь, талисман на запястье сообщил ему, что на тропке лежало заклятие, имевшее целью не допустить, чтобы кто-нибудь остался на острове. Теперь, вглядываясь в зеленый сумрак пышного леса, Кеннит мысленно отмахнулся от россказней талисмана. Чепуха. Нет тут никакого заклятия. Просто кто же в здравом рассудке захочет уходить с прямой и ровной дорожки и ломиться сквозь густые, цепкие дебри?.. Кеннит вытащил платок и вытер лицо и шею. Потом огляделся и обнаружил, что двое спутников терпеливо ждут его.
Он сдвинул брови:
- Ну? Готовы? Тогда идем дальше!
Галька тропинки непредсказуемо ползла под его костылем и деревянной ногой. Приходилось все время следить за равновесием, и это непрестанное усилие многократно удлиняло для него тропинку, извивавшуюся то вверх, то вниз по склонам холмов. На следующей вершине ему снова пришлось остановиться. И вот тут-то, переводя дух, он и нашел решение.
- Мне здесь не рады,- произнес он вслух. Деревья эхом отразили его слова, как бы выражая согласие. - Другие всячески мешают мне, добиваясь, чтобы я повернул назад. Но я так просто не сдамся! Уинтроу получит свое предсказание!
Он опять поднес к лицу платок и тут обратил внимание на талисман у себя на запястье. Деревянная рожица застыла в дурацкой улыбке - рот приоткрыт, язык высунут. Талисман издевался над ним. Кеннит ткнул его ногтем в лоб и попытался царапнуть, но диводрево, превосходившее твердостью железо, как обычно, не очень-то заметило его усилия. У талисмана даже веки не дрогнули. Кеннит поспешно глянул на Этту с Уинтроу. Они непонимающе смотрели на него. Пришлось еще поскрести талисман. Пускай думают, что он оттирает с него налипшую грязь.
Он сделал над собой усилие и отдал нелегкий приказ:
- Иди вперед, Уинтроу. Может, и лучше будет, если ты пройдешь Берег Сокровищ один, не отвлекаясь на мое присутствие... Я, чего доброго, еще подскажу тебе поднять что-нибудь, чего тебе не полагалось бы обнаружить... Это может исказить предсказание, а мне не хочется, чтобы оно оказалось искажено. Поэтому ступай и не жди меня. Мы с Эттой подоспеем как раз к тому времени, когда Другой станет истолковывать найденное. Только это на самом деле и важно... Беги же!
Уинтроу все не решался оставить его. Он даже переглянулся с Эттой, и та едва заметно пожала плечами. Кеннит пришел в ярость:
- Ты слышал приказ? Какие тебе еще нужны подтверждения? Пошел!..
Рявкнул он так, что мальчишку точно ветром унесло вперед по тропе.
- Вот и отлично...- пробормотал Кеннит удовлетворенно. И покачал головой, глядя вслед Уинтроу: - Я две вещи должен хорошенько преподать ему. Беспрекословное послушание и умение действовать самостоятельно... - И он снова сунул под мышку костыль: - Иди за мной. Пойдем не спеша. Я хочу, чтобы Уинтроу досталось побольше времени в одиночестве на берегу. В таком деле торопиться незачем...
- Это точно, - согласилась Этта. Она оглядывала лес по сторонам дорожки: - Странное место... Мне редко приходилось видеть подобную красоту. И все же она меня к себе как бы не допускает...
Похоже, ей внезапно сделалось страшно. Она придвинулась к Кенниту и взяла его свободную руку. Он лишь мысленно покачал головой. Эти женщины такие беспомощные... И почему талисман так настаивал, чтобы он ее с собой захватил?.. Причем он не то чтобы советовался с треклятой вещицей относительно сегодняшнего похода. Талисман сам полез к нему со своим мнением, причем высказал его не однажды, но многократно: «Возьми с собой Этту! Ты должен непременно взять с собой Этту!..» Твердил и твердил. И вот посмотрите-ка теперь на нее. Помощница. Защитница. Это ему придется заботиться о ней и защищать...
- Пойдем, - выговорил он твердо. - Пока ты на троне, никто и ничто тебя не обидит.

Уинтроу несся бегом... Нет, он убегал не от Кеннита с Эттой. Скорее наоборот, ему казалось, он поступил как трус, оставив их там одних. Он убегал от самого леса. Ему без конца мерещилось, будто тот накрывал его зелеными ладонями, словно пойманного мышонка. Он удирал от странной и чарующей красоты невиданных и непостижимо грозных цветов, от бередящих душу ароматов, которые и притягивали его, и вызывали отчетливое отвращение. Он спасался от шепота листьев, обсуждавших с горячим ветром его неминуемую погибель... Он мчался во весь дух, и сердце в груди колотилось не столько от бега, сколько от страха. Он бежал и бежал, пока дорожка буквально не выплеснула его из-под лесного покрова на широкое поле над морским берегом. Впереди раскинулся полумесяц песчаного пляжа, ограниченный с двух сторон зубастыми утесами. Уинтроу остановился, ловя воздух ртом и пытаясь сообразить, что же ему следует теперь делать.
Кеннит не вдавался в подробные объяснения.
«Все очень просто,- сказал он ему. - Идешь себе по пляжу, подбираешь все, что привлечет внимание и понравится, а возле утесов тебя поприветствует Другой. Он попросит у тебя золотую монету. Ты дашь ее ему. Просто положишь ему на язык. После этого он произнесет предсказание...- И Кеннит понизил голос, чтобы доверительно поведать: - Кое-кто говорит, будто на острове живет истинная провидица. Одни считают ее жрицей, другие - заточенной Богиней. Легенда гласит, что ей известно прошлое. Все-все, что когда-либо происходило. И, зная минувшее, она может угадывать будущее. Правда, сам я в том сомневаюсь... По крайней мере, сам я ничего похожего не видел, когда был там. А Другой говорит лишь о том, что нам необходимо узнать...»
Уинтроу попытался порасспросить о деталях, но тем вызвал лишь раздражение капитана.
«Не смущайся, Уинтроу, и ничего не бойся. Когда надо будет, сам сообразишь, что тебе делать. Если бы я мог заранее рассказать тебе, что ты найдешь или содеешь на острове, нам незачем было бы и ехать туда. Нельзя же без конца рассчитывать, что кто-то подумает за тебя!»
И Уинтроу склонил голову, смиренно принимая упрек...
Последнее время Кеннит все чаще говорил ему нечто подобное. Порою Уинтроу начинало казаться, что капитан к чему-то готовит его. Знать бы только, к чему?.. Со времен стоянки в Делипае Уинтроу стал подозревать, что изучил Кеннита далеко не так хорошо, как ему начало было казаться. Однажды ему пришлось добрых полдня всюду таскаться за Кеннитом по пятам с колотушкой и мешком деревянных колышков. Кеннит отмерял расстояния и намечал костылем ямки, в которые эти колышки следовало загонять. Одни из них помечали края дороги, другие - углы будущих зданий. Когда же они кончили работу и оглянулись на сделанное, взгляд Кеннита стал мечтательным. Уинтроу стоял рядом и пытался увидеть то же, что видел он, но безуспешно. Потом Кеннит нарушил молчание.
«Каждый дурак,- сказал он,- способен сжечь город. Говорят, Игрот Страхолюд сжег штук двадцать.- И Кеннит презрительно фыркнул: - Ну а я построю целую сотню! И не угли да пепел послужат мне памятником...»
Тогда Уинтроу окончательно принял его как прозорливца. И даже более того. Кеннит был поистине орудием Са.
...Уинтроу еще раз оглядел берег. Кеннит велел ему пройти его весь. Где же начать? Имело ли это значение?.. Уинтроу передернул плечами, подставил лицо ветру и пошел вперед. Отлив еще продолжался. Уинтроу решил добраться до кончика полумесяца и там начать свои поиски. Он все сделает правильно. Надо же, правда, узнать свое предназначение!
Жаркое солнце припекало ему голову. Уинтроу вслух укорил себя за тупость, за то, что не прихватил головного платка. Идя по пляжу, он внимательно смотрел под ноги, но ничего необычного покамест не замечал. Клубки черных жилистых водорослей... пустые панцири крабов... мокрые перья... куски плавника, отмечавшие высшую точку прилива. Если подобные предметы должны были послужить для предсказания его будущего, уж верно, не таким сногсшибательным оно окажется, это пророчество...
Возле ближнего окончания полумесяца-пляжа из песка торчали выходы черного камня. Песчаный обрыв за спиной достиг высоты корабельной мачты, у его подножия виднелись подстилающие пласты глины и сланца. Полный отлив обнажил черные каменные плоскости, обычно залитые водой. На неровных, растрескавшихся поверхностях остались лужи, полные живности. Подобное зрелище неизменно притягивало Уинтроу. Он на всякий случай оглянулся на тропку, по которой пришел. Нигде никаких признаков Кеннита или Этты. Значит, сколько-то времени у него еще было. И, осторожно ступая, он вышел на скалы. Обмякшие водоросли под ногами были предательски скользкими. Падать же не хотелось: пришлось бы лететь на острые камни, вдобавок обросшие ракушками.
В лужах виднелись актинии и морские звезды. Крохотные крабы сновали из одного озерка в другое. Прилетела чайка и присоединилась к Уинтроу. Он ненадолго опустился на колени возле одной из луж. Там, в мелкой воде, стояли, словно цветы, красные и белые актинии. Прикосновение пальца нарушило безмятежность водной поверхности, и нежные лепестки мгновенно свернулись, прячась долой с глаз. Уинтроу улыбнулся, поднялся на ноги и пошел дальше.
Солнце грело ему спину, унимая боль в плече. Было совсем тихо, если не считать шепота ветра, плеска волн и крика чаек. Уинтроу понял, что успел почти позабыть простую радость прогулки по укромному берегу в погожий денек... Он и заметил-то, что ушел за пределы оконечности пляжа, только когда оглянулся. Уинтроу быстро глянул на утесы, нависшие над головой, и понял, что застревать здесь во время прилива было бы совсем незачем. Здесь и погибнуть недолго... Утесы вздымались отвесно, черные, неприступные... За исключением одного только места.
Уинтроу отступил подальше от обрыва и, щурясь, посмотрел вверх. Там зияла расщелина, скоро показавшаяся ему непростой. К ней тянулась крутая узкая тропка. До расщелины было не так высоко: удвоенный человеческий рост, вряд ли более.
Примерно на середине подъема Уинтроу усомнился в том, правильно ли поступает. Но спускаться не стал.
Тропка была явно искусственного происхождения, вот только у создавших ее уверенности на крутизне было явно побольше, чем у него. С удобством подниматься Уинтроу не смог; приходилось двигаться боком, прижимаясь лицом к скале. Тропа лезла вверх под изрядным углом. Камень под ногами искристо блестел, словно засохший след слизня. Он ощущался то скользким, то, наоборот, липким. Подъем вдруг оказался гораздо выше, чем представлялся при взгляде снизу. Если теперь свалиться - мало не покажется. Уинтроу подумал об этом и решил, что раз уж он досюда долез, то надо удовлетворить свое любопытство. Вскоре он добрался до углубления в камне - начала расщелины. Он шагнул внутрь... И дорогу ему сразу преградила решетка.
Уинтроу подобрался вплотную и постарался заглянуть дальше.
От этого места до самой вершины скалы тянулась очень узкая трещина. Оттуда, из щели, как бы робко тянулась вниз полоска света. И Уинтроу увидел, что кто-то расширил трещину, вырубив в ней подобие пещеры размером примерно с карету. Пол этой рукотворной пещеры обрывался круто вниз. Там, образуя темный неподвижный пруд, задержалась приливная вода. Уинтроу видел, как свет играет на его поверхности.
Зачем же понадобилась решетка?.. Чтобы люди сюда не лазили или чтобы что-нибудь не вылезло отсюда наружу?.. Уинтроу взялся за прутья и попытался сдвинуть их с места. Решетка не шаталась, но прутья, как выяснилось, поворачивались. Они заскрипели по камню... И поверхность пруда вдруг заволновалась.
Уинтроу шарахнулся назад так поспешно, что едва не полетел с обрыва. Существо из воды высунулось такое, что он сразу понял - пруд был намного глубже, чем ему показалось вначале. Иначе тварь там просто не поместилась бы.
Чудовище, однако, не пыталось напасть, просто рассматривало его громадными золотыми глазами, и наконец Уинтроу достаточно осмелел, чтобы вернуться к решетке. Снова взялся за прутья и стал смотреть.
Морская змея, запертая внутри, выглядела довольно чахлой, ее тело носило отметины, оставленные краями пруда. Голова была размером со взрослого пони. А тело свернуто таким плотным клубком, что о его длине оставалось только догадываться. Змея была бледного желто-зеленого цвета, цвета светящейся плесени. И, в отличие от чешуйчатых морских страшилищ, виденных им с палубы «Проказницы», казалась мягкотелой и пухлой, как земляной червь. Вместо чешуи его покрывали плотные мозоли в тех местах, где оно постоянно терлось о камень. До Уинтроу вдруг дошло, что она, должно быть, так и выросла здесь, в этом пруду. Ее поймали и заточили здесь еще детенышем. И мирок этой пещеры составляет весь мир злополучного создания. Уинтроу еще раз огляделся... Так и есть. Высокий прилив едва достигал устья пещеры, принося свежую воду из моря. И еду?.. Нет, вряд ли. Еду ей, скорее всего, приносили.
Змея между тем шевелила хвостом, ворочаясь в слишком тесном пруду. От этого ее тело сворачивалось штопором. Уинтроу с растущей жалостью наблюдал, как она напрягала каждую пядь тела, стараясь распрямиться хотя бы немного. Это не вполне удавалось ей. И она все смотрела на него. Смотрела, ожидая чего-то...
- Так ты привыкла, что тебя кормят, - сделал он вывод. - Но зачем же тебя здесь держат? Ты что, чей-то домашний питомец? Или просто диковина?..
Существо наклонило голову на одну сторону, ни дать ни взять с интересом слушая его голос. Потом обмакнуло громадную морду в воду, смачивая кожу. Даже это простое движение потребовало усилий из-за тесноты. Уинтроу видел, как судорожно напряглось и задергалось все тело змеи. Опущенная голова застряла. Уинтроу молча смотрел, как возится змея, как кольцо за кольцом выпирает наверх ее тело, как оно трется о камень, до блеска отполированный множеством подобных усилий... Потом змея вскрикнула, этак по-вороньи, и рывком высвободила голову. Уинтроу стало за нее больно: сбоку морды виднелась свежая царапина. Из нее сочился густой зеленый ихор...
Он снова ухватился за толстые прутья. Каждый свободно поворачивался в своем гнезде, но эти гнезда, что сверху, что снизу, были слишком глубокими. Расшевелить решетку по-прежнему не удавалось. Уинтроу опустился на колени, присматриваясь, как же там все устроено. Оказывается, ответ находился у него непосредственно под ногами. Стоило отгрести в сторону песок и морской мусор - и обнаружились швы каменной кладки. Те гнезда, что сверху, были - наверняка с немалыми трудами - высверлены в скале. А внизу (судя по некоторым признакам) там сперва выбили длинную щель и потом заполнили все промежутки между прутьями. Уинтроу воочию представил себе, как это было проделано. Кто-то принес длинные железные прутья, вставил их, по возможности вертикально, в отверстия наверху и потом заправил нижние концы в выдолбленную щель. И вставил в щель камни, предназначенные держать нижние конца прутьев. Уинтроу еще раз пригляделся к швам кладки и понял, что был прав. Он стал приподнимать и опускать прутья. Все подавались, одни больше, другие меньше. Так-так!.. Теперь он знал, как была заперта клетка. Мог ли он ее отпереть?
Полностью забыв и про Берег Сокровищ, и даже про Кеннита, он припал на колени перед решеткой. Отгреб ладонями песок и мусор, принесенный волнами. Снял рубашку и смел все, что лежало поверх камня. Тонкий нож, подарок Этты, стал орудием для удаления песка и старой известки из узеньких щелочек между камнями. Уинтроу упоенно трудился, все время ощущая на себе пристальное внимание змеи. Судя по тому интересу, с которым наблюдала за ним пленная тварь, можно было предположить: она не иначе догадывалась, что речь шла о ее свободе. Уинтроу прикинул толщину ее тела, сравнил ее с промежутками между прутьями и понял, что вытаскивать придется самое меньшее три. Если не четыре!
Известка была старой и легко крошилась. Если бы дело стало только за ней, он бы управился быстро и без большого труда. Однако неведомый мастер очень точно подогнал сами каменные блоки, и очень скоро на загрубелых, ничего вроде не боявшихся руках Уинтроу набухли новые мозоли. Колени разболелись от стояния на твердом камне. Он низко склонялся над швом, выдувая из него песок и крошки известки, чтобы не мешали работать. Потом совал в трещину пальцы. Они едва проходили в нее. Даже если шов разошелся, хватит ли у него сил поднять камень?.. Он потянул изо всей силы, и ему показалось, будто камень сдвинулся. Буквально на волосок, но все-таки сдвинулся. Уинтроу снова схватился за нож и продолжал исступленно трудиться. Змея следила за ним мерцающими золотыми глазами. Поврежденное плечо Уинтроу постепенно наливалось все более чувствительной болью...

К тому времени, как они достигли пляжа, Этта прямо-таки обливалась потом. Шагая под руку с Кеннитом, она помогала ему идти, притом не выпячивая свою помощь. Время от времени она поглядывала на него и как бы заново осознавала, что именно сотворила с ним судьба, и тогда ей хотелось кричать от ярости и чувства невосполнимой потери. Рослое, мощное мужское тело, чья сила некогда приводила ее в такой трепет, теперь все более скособочивалось на одну сторону: мышцы приспосабливались к потере ноги. Не умея читать чужие мысли, Этта тем не менее отчетливо видела, как он выбирал, что ему следует или не следует делать, и понимала, что он более всего страшился кому-либо показать свою слабость. У него был дух тигра, и этот дух никуда не делся из-за увечья. Как и честолюбивые планы. Этта только боялась, как бы внутренний жар не принялся пожирать ослабевшую плоть...
- Ну и где он? - спросил капитан недовольно. - Я не вижу Уинтроу!
Она прикрыла глаза от солнца рукой и пристально оглядела весь берег.
- И я не вижу...- призналась она наконец.
Изогнутый полумесяц Берега Сокровищ состоял из черного песка и таких же камней между морем и песчаным обрывом. Спрятаться там было попросту негде. Куда же мог подеваться Уинтроу?.. Этта моргнула и сощурилась: блики солнца на волнах высекали слезы из глаз.
- Может, он уже прошел весь пляж? - спросила она. - Что, если Другие встретили его... и куда-нибудь увели?
- Понятия не имею! - пробурчал Кеннит. Вытянул руку и указал на дальний конец пляжа, где торчал в море обособленный маленький мыс.-Там, чуть подальше,- «альковная скала», где выставлены все найденные сокровища. Если Уинтроу вправду прошел Берег и встретил Другого, тот мог увести его к скале, чтобы он оставил там найденное... Ах проклятье! Я должен был быть там с ним! Я так хотел услышать, что скажет ему этот перепончатый выродок...
Этта успела решить, что сейчас он во всем обвинит ее. Скажет, что она тащилась по тропе нога за ногу. Или еще как-то задержала его. Но Кеннит лишь поудобнее устроил под мышкой костыль, ткнул подбородком в сторону «альковной скалы» и проворчал:
- Помоги мне скорей добраться туда!
Этта окинула глазами полосы сыпучего сухого песка и россыпи черных камней, составлявшие пляж, и сердце у нее упало. Было как раз время полного отлива. Скоро начнется прилив, и пляж постепенно зальет. Гребцы на лодке ожидают, что они вернутся ко времени высокой воды... Наверное, разумнее было бы ей одной побежать вперед и выяснить, там ли Уинтроу. Чего ради еще и Кенниту тащиться туда со своим костылем?.. Она чуть не высказала свои соображения вслух, но вовремя передумала и просто заново взяла своего капитана под руку. Все то, что она собралась ему сказать, он сам знал ничуть не хуже ее. Он велел Этте помочь ему добраться туда. Вот она ему и поможет.

К тому времени, когда Уинтроу вывернул из векового гнезда первый камень, тыльные стороны его ладоней были исцарапаны в кровь, а ушибленная рука налилась пульсирующей болью. Камень оказался тяжелей, чем Уинтроу себе представлял, но вытащить его оказалось очень трудно в основном не из-за тяжести, а из-за очень плотной посадки. Справившись наконец, Уинтроу немного посидел рядом с камнем, опершись на руки, а потом ногами оттолкнул камень прочь, чтобы не мешал. Основание одного из прутьев теперь было оголено. Уинтроу поднялся, согнул дугой нещадно болящую спину и сомкнул ладони кругом проклятой железки. И стал поднимать. Прут заскрипел о камень, а змея в пруду от возбуждения неожиданно забила хвостом.
- Не говори «гоп»...- прохрипел Уинтроу. Толстенный металлический прут оказался ужасно тяжелым. А гнездо - несусветно глубоким. Уинтроу тянул его наверх и все никак не мог высвободить. Прижав прут плечом, он перехватил его пониже и потянул снова. Нижний конец показался как-то неожиданно. Уинтроу потянул его вбок, чтобы опереть о камень, и был вознагражден градом старой известки, посыпавшимся сверху. Он выпустил, вернее, уронил прут, но тот не соскользнул обратно в гнездо, а, наоборот, с тяжелым лязгом ударился на камни. Уинтроу с новой силой сгреб его нижний конец и принялся выворачивать в сторону устья пещеры. Прут подавался медленно, скрипя и визжа о каменный край... Когда же он выпал, Уинтроу не удержал равновесия. Он не устоял на ногах и растянулся, а прут грохнул о скалу, точно молот о наковальню. В небольшой пещере отдалось эхо...
Уинтроу поднялся.
- Ну вот! Один есть!..- сказал он змее.
Прозрачные веки ненадолго прикрыли глаза. Существо подняло голову из воды и встряхнулось. Его шею неожиданно окутал искрящийся нимб - довольно-таки мясистый, правду сказать. И Уинтроу разглядел едва заметный узор, тянувшийся вдоль тела змеи. Переливы бледных цветов напомнили ему перья павлиньего хвоста. Уинтроу даже задумался, не грозит ли ему змея, не напугал ли он ее. Быть может, ее рассердила его возня у решетки?.. Что, если несчастное создание с самого рождения так и сидело в этой дыре?.. И теперь вот решило, будто он вздумал покушаться на его логово?..
- В следующий раз, когда вода поднимется, ты сможешь вылезти,- сказал Уинтроу.- В смысле, если захочешь!
Он говорил вслух, зная, что для змеи его слова - лишь набор звуков, не более. Она, чего доброго, даже не уловит и не поймет его ободряющего тона. Ну и что с того... Он снова опустился на четвереньки и занялся следующим камнем.
Теперь работа пошла куда веселее. Известка давным-давно утратила прочность, рассыпавшись в бессильное крошево. К тому же ныне в распоряжении Уинтроу было пустое пространство, оставленное вынутым камнем. Оно позволяло легче расшатывать соседние блоки. Почувствовав, что еще один начал двигаться, он сунул нож в ножны и обхватил камень ладонями. Ему даже не пришлось поднимать его и вытаскивать из щели. Он просто отпихнул его в сторону и взялся за прут. Этот второй прут изначально шатался больше первого, и потом, Уинтроу успел приобрести некоторый навык. Снова завизжал по камню металл, снова дождем посыпался сверху песок пополам с известкой...
Только тут Уинтроу вдруг подумал, что его деяния очень даже могут кому-либо не понравиться. Вот как прибегут сейчас на шум...
Прут с лязгом выпал из гнезда, и Уинтроу едва успел увернуться. Потом подошел к устью расселины и выглянул наружу. По-прежнему никого. Однако придвигалась другая опасность. Вода поднималась, постепенно заливая камень за камнем, а у горизонта собирались штормовые тучи. Дул сильный ветер, добавлявший силы приливу. Водоросли, вроде бы только что вяло лежавшие на скале, теперь колыхались, приподнятые волнами. Одним словом, прилив грозил запереть его здесь.
А кроме прилива оставался еще непройденный Берег Сокровищ, неполученное предсказание - и лодка, ожидающая их возвращения в прилив...
Не говоря о том, что Кеннит, наверное, готов уже голову ему оторвать!
Уинтроу стоял, держа больную руку в здоровой, и следил, как приливная волна ползет все выше вверх но утесу. Ползла она быстро, и тут уж Уинтроу ничего поделать не мог. Если не уйти прямо сейчас, чуть погодя он очутится в ловушке. И так уже выбираться кругом мыса придется не посуху, а в лучшем случае вброд...
Надо уходить. Все, что мог, он здесь уже сделал.
За спиной раздался неожиданный звук. Его произвел металлический прут, покатившийся по камням. Уинтроу оглянулся, шагнул обратно в расщелину... и зрелище, представшее глазам, заставило его ахнуть.
Оказывается, змея выбралась из своего пруда и, расклинившись между стенками пещеры, силилась боком просунуть голову в дыру, проделанную Уинтроу. Голова никак не проходила. Змея же, хоть и маленькая по сравнению с громадными морскими собратьями, была далеко не слабенькой. Она билась и упиралась, стараясь выбраться наружу...
- Подожди, подожди! - закричал Уинтроу, менее всего задумываясь о том, что тварь его не может понять. - Убери голову! Тут слишком узко! И вода еще далеко!..
Конечно, змея не уразумела его слов. Она упиралась и лезла, но только застревала плотней прежнего. Она пищала и кричала в отчаянии, и грива кругом горла раздувалась все больше. Потом змея попыталась втянуть голову обратно в пещеру, однако и этого уже не смогла.
Она безнадежно застряла.
Уинтроу поглядел на нее и с упавшим сердцем понял, что застрял вместе с ней. Не мог же он в самом деле вот так бросить ее здесь. Жабры змеи судорожно раздувались, челюсти хватали воздух... Сколько она еще сможет протянуть без воды?.. Даже в движениях бьющегося хвоста, казалось, сквозило отчаяние. Вот бы успеть выбить еще один прут!.. Тогда она смогла бы хоть обратно в пруд соскользнуть. Не освободилась бы, но по крайней мере осталась жива...
«Если поторопиться,- понял Уинтроу,- может, и я сумею остаться в живых!»
Он опасливо приблизился, желая присмотреться, который прут окажется легче вывернуть. И увидел, что бешеные усилия змеи уже расшатали очередной камень. Правда, камень оказался покрыт густой слизью, что вовсе не облегчало работы. Что ж! Уинтроу подхватил один из прутьев, которые вытащил раньше. Прут оказался несоразмерно длинным и, в общем, мало подходящим в качестве орудия труда, но касаться слизи руками очень уж не хотелось. Слизь могла быть ядовитой. Да и змея вполне могла его цапнуть. Всякому животному, угодившему в западню, свойственно огрызаться. А если его укусит тварь размером с ту, что он пытался освободить...
Да, не много в таком случае от него бы осталось.
Уинтроу сунул свой прут между двумя еще державшимися и стал действовать им, как рычагом. Увы, тем самым ему пришлось еще сильнее прижать несчастное чудище. Змея взревела, но, что удивительно, не попыталась схватить его. А вот камень, запиравший очередной прут, отчетливо сдвинулся. Уинтроу тотчас переместил свой рычаг, сунув прут в расширившуюся трещину между камнями. Длина прута бессовестно мешала ему. Он то и дело застревал между стенками. Однако наконец Уинтроу удалось сдвинуть камень на вполне достаточное расстояние.
Теперь прут...
- Только не ешь меня! - предупредил он змею, волей-неволей подходя к ней вплотную, и некоторым чудом она, казалось, поняла, что он имел в виду. Она замерла, только жабры продолжали тяжело вздыматься и опадать. Может быть, змея уже умирала?.. Уинтроу не мог позволить себе думать ни об этом, ни о безостановочно мчавшемся времени. Он схватил прут и потянул его вверх...
И почти сразу закричал от боли.
Его ладони обожгло, потом они прикипели к покрытому слизью металлу. Но телесная боль оказалась сущим пустяком по сравнению с мучительным узнаванием. В мгновение ока Уинтроу постиг ее боль, постиг все мучения разумного существа, томившегося в заточении немыслимо долгое время - дольше, чем он был в состоянии уразуметь... Теперь он вместе с ней дышал обжигающим воздухом, это его нежная, тонкая кожа высыхала и трескалась, лишенная воды, это он с ужасом понимал, что еще чуть-чуть - и сделается слишком поздно...
Ей нужно бежать, бежать прямо сейчас, а не то будет слишком поздно не для нее одной - для всех, для всех...
Судорога отбросила Уинтроу прочь от обжигающего прута, Тело шарахнулось, уходя от боли, и он растянулся на полу. Он судорожно дышал и никак не мог отдышаться. Никакой жизненный опыт не подготовил его к столь ослепительной вспышке общности. По сравнению с той сопричастностью, которую он только что испытал, даже его связь с живым кораблем выглядела чем-то неуклюжим, искусственным и ненадежным. На несколько мгновений Уинтроу просто не мог отъединить свою личность от личности твари...
Нет. Не так. Не твари. Или тогда уж надобно называть тварью и себя самого. Ибо перед ним было создание, по меньшей мере равное ему по разумности. А может быть (он едва отваживался об этом гадать), и превосходившее...
В следующий миг Уинтроу стремительно вскочил на ноги. Сорвал с себя рубашку, обмотал ею руки и снова взялся за прут. На сей раз он явственно разглядел в медленно гаснущих золотых глазах живой и проницательный ум. Он схватил прут и что было силы потянул его вверх. Тянуть было трудно: рубашка мешала держать его достаточно крепко, и вдобавок слизь сделала прут скользким. Уинтроу дважды делал усилие, прежде чем ему удалось оторвать прут от каменного подножия. Но, как только его нижний конец показался наружу, змея рванулась вперед. Ее могучий рывок согнул прут наружу, точно соломинку. Уинтроу тоже полетел прочь, и не просто полетел, но еще и измазался в слизи, густо покрывавшей ее кожу. Опять она мучительно обожгла его тело. Он закричал от боли: слизь проела даже его толстые парусиновые штаны, они распадались, превращаясь в лохмотья. Уинтроу знал, куда стремилась змея. Он пришел в ужас и закричал:
- Там еще нет воды! Камни, только камни! Ты расшибешься!
Он попытался передать ей это не только голосом, но и мыслью. И змея ответила.
Уж лучше смерть! - отдалось у него в голове.
Она вилась и вилась мимо него, изливаясь из пруда своего заточения, словно нить, сматывающаяся с катушки. Уинтроу отчетливо ощущал, какое мучительное усилие требовалось ей, чтобы заставлять двигаться свое длинное тело, изуродованное пребыванием в каменном мешке. Это был акт отчаяния: она не знала, куда бежит - в жизнь или в смерть. Она просто бежала. На свободу - какой бы та ни была!..
Вот именно. Прости, что убила тебя...
- Да ладно, чего там...- пробормотал Уинтроу. Сам он был не слишком уверен, что умер. Он просто пребывал вне своего тела... То есть опять не так. Он как бы перерос его. Это было как во время трансов в монастыре, когда он создавал свои витражи. Только на сей раз - гораздо, гораздо мощнее. Боль обожженного тела была не значительней зуда от ничтожной занозы.
Ах, - вздохнул он. - Теперь я так ясно вижу тебя. Ты все время была со мной... Змеи и драконы моих витражей... В моем искусстве они присутствовали всегда. Откуда ты знала, что я к тебе приду?
А как ты догадался прийти?.. - изумилась она в ответ.
Она, впрочем, ответа дожидаться не стала. Собрав все силы, она прыжком вылетела из расщелины... Уинтроу сжался в комок, не желая слышать удара тяжелого тела о смертоносные камни внизу... Удара не последовало. Змея оказалась для этого слишком велика. Она смогла дотянуться непосредственно из пещеры до подножия утесов. Спустила вниз голову и переднюю часть тела, потом подтянула хвост. «Странно, - подумал Уинтроу.- Мы больше не соприкасаемся, но я ее по-прежнему чувствую...» Он вправду ощущал, как припекает ее горячее солнце, как липнет к нежной шкуре песок... Утратив последние силы, она беспомощно ворочалась на обросших острыми раковинами камнях. Ей нужна была вода, которая примет и оторвет от земли ее тело. Вода, которая смочит наконец ее жабры... Прилив только-только начал касаться ее брюха. Сколько усилий - и лишь для того, чтобы умереть здесь, на берегу!.. Какая битва! - а в итоге она станет пищей для крабов и морских птиц...
Между тем с Уинтроу что-то происходило. Что-то весьма скверное. Яд распространился по всему его телу. Распухшие веки закрыли глаза, дыхание свистело, едва проникая в отекшее горло. Из глаз и из носа текло, он чувствовал себя так, словно с него содрали всю кожу. И тем не менее он не только поднялся, но и поковылял на заплетающихся ногах к устью расщелины. На одной руке у него еще болтались ошметки рубашки. Он рассмотрел внизу, под собой, зелено-золотое тело змеи. Он чувствовал, как она буквально спекается на солнце. Он должен был пойти туда, к ней...
Узкая крутая тропа не пожелала послушно стелиться под ноги. Сделав всего три неверных шажка боком, Уинтроу просто завалился назад - и полетел вниз. Он приземлился прямо на податливую тушу змеи. Она смягчила удар, но это было все равно что свалиться на раскаленную сковородку. Уинтроу опять закричал. Ее знание было слишком велико для него, слишком непостижимо... И к тому же то, что покрывало ее кожу, напрочь разъедало его собственную. Он перекатился прочь и сполз на камни, обросшие скорлупами морских желудей. Накатилась волна и по-собачьи лизнула его в лицо, обдав благословенной прохладой... и едким рассолом на раны.
Доброловище... - пришла мысль змеи. Одно-единственное слово, заключавшее в себе всю любовь, тоску и стремление бессмертного сердца. Уинтроу вспомнил про обрывки рубашки у себя на руке. Клочья пропитались морской водой. Он подтянул руку к себе и пополз обратно к змее. Мир плавал перед ним в густом тумане, он чувствовал только жар солнца на своей коже. На своей? На ее? На их общей?.. Он расстелил мокрые остатки рубашки по ее жабрам с одной стороны. Они покрыли обидно малую часть ее головы.
Спасибо, так мне легче. Мы все благодарим тебя...
- Мы? - кое-как выговорил Уинтроу. Наверное, мог бы и не произносить.
Мы. Мой род. Я - последняя, кто может спасти его. Я - Та, Кто Помнит. Хотя даже и теперь, может быть, уже поздно... Но если я все же не опоздала и мы будем спасены, мы будем помнить тебя. Все и всегда. Утешься этим, мгновенно живущий...
- Уинтроу. Мое имя - Уинтроу...
До них добралась следующая волна. Она была заметно выше предыдущей. Змея вздрогнула, забилась и кое-как придвинулась чуть ближе к воде. Ближе - но все равно недостаточно близко... Уинтроу себялюбиво подумал о том, хватит ли у него сил откатиться подальше от змеи и более не разделять ее муки. Ему и своих собственных было достаточно. Но потом решил, что все это - чепуха, не стоящая возни. И он остался лежать, ожидая, когда следующая волна приподнимает его и он сможет соскользнуть с берега, чтобы плыть в океан - навстречу своей родне...

Заслышав первый крик, Кеннит замер на месте.
- Что такое? - спросил он, как будто Этта непременно знала ответ.
Его голос породил странное эхо.
- Не знаю, - ответила Этта. Ей было не по себе. Она обводила берег округлившимися глазами, чувствуя себя совсем маленькой и незащищенной. Тропинка и лес, дававший какое-никакое укрытие, остались далеко позади. Кругом был только песок с камнями, жгучее солнце над головой да беспредельная морская даль. На горизонте клубились черные тучи. Ветер заметно свежел, и уже чувствовалось, что надо ждать дождя. Этта сама не знала, что именно пугало ее, и была уверена лишь в одном - случись что, прятаться будет негде. Кругом не было заметно ничего тревожащего, крик прозвучал словно бы ниоткуда.
За ним последовала зловещая тишина.
- Что делать будем? - спросила Этта.
Бледно-голубые глаза Кеннита пристально и в обоих направлениях обшарили берег, потом устремились к песчаному обрыву. Этта поняла, что и он не смог ничего рассмотреть.
- Пойдем дальше, к «альковной скале»,- сказал он. Но тут же замер на месте.
Этта проследила его взгляд... И увидела существо, которого мгновение назад там не было. Совершенно точно не было. И выскочить ему было неоткуда. И тем не менее - вот оно стояло перед ними посреди пляжа. Та его часть, что держалась прямо, была ростом не меньше Кеннита, и притом опиралась на ползучий хвост наподобие гигантского слизня. Пока они смотрели, существо вскинуло гибкие конечности, росшие из верхней половины тела, - бескостные, немыслимо грациозные, с длинными перепончатыми пальцами на концах. Серо-зеленое тело влажно отсвечивало в тех местах, где не было покрыто бледно-желтым плащом. Плоские, как блюда, глаза смотрели зло и с угрозой.
- Уходите! - предостерегло существо. - Уходите прочь! Она наша!
Шипящий, гудящий нечеловеческий голос был тем не менее полон угрозы. Даже запах создания был каким-то пугающим, хотя Этта не могла сообразить почему. Она только знала, что с радостью убралась бы как можно дальше прочь. Уж очень чужим был этот запах. Слишком Другим...
Она схватила Кеннита за руку и попыталась тянуть его прочь:
- Давай уйдем, давай скорее уйдем!.. С таким же успехом она могла бы тянуть статую. Кеннит решил иначе - и не двинулся с места.
- Нет, - сказал он. - Стой, Этта! Послушай меня! Это магия, это магический морок, который он навевает на нас! Он внушает тебе страх перед собой! Не поддавайся ему. На самом деле он не так уж и страшен! - И с безбоязненной улыбкой он постучал пальцем по талисману у себя на запястье. - На меня его оковы не действуют. Доверься же мне!
Этта попыталась прислушаться к его словам, но никак не могла. Ветер обдавал ее новыми волнами вони Другого, и она подсознательно узнала этот запах. Мертвечина. Мертвая, разлагающаяся человеческая плоть... Вонь необоримо отвращала ее - как и давление невыносимого взгляда. Ей хотелось прикрыться хотя бы ладонями, сделать что угодно, лишь бы эти глаза перестали смотреть на нее.
- Пожалуйста, пожалуйста... - жалко молила она Кеннита, но тот не слушал ее: он-то, наоборот, бесстрашно скрестил взгляды с Другим. Он стряхнул ее вцепившуюся руку, и она только подивилась его силе. Он полностью забыл о ней. Она была вольна бежать, если хотела.
Откуда она почерпнула силы, чтобы остаться и продолжать смотреть,- неведомо. Кеннит бросал вызов Другому, являя мужество, казавшееся ей просто немыслимым. Стиснув костыль, он первым сделал шаг навстречу. Другой поднялся выше и развел конечности, похожие на червей.
- Уходите!..- прошипел он снова. Кеннит лишь улыбнулся, пожимая плечами.
- За мной, - сказал он Этте и повел ее к началу лесной тропинки. Она преисполнилась величайшего облегчения. Они уходили!.. Кеннит тяжело ковылял, увязая в податливом песке, Этта держалась рядом. Кеннит все оглядывался через плечо на Другого. Этта ни в чем не винила своего капитана, просто ей самой смотреть на это создание было невмоготу. Она ухватилась за рукав Кеннита, и он не стал возражать.
Потом он вдруг остановился и повернулся к ней, усмехаясь:
- Ну вот. Теперь мы все знаем. И мы обязательно их обманем...
Она все же набралась смелости и тоже глянула через плечо. Тварь по-улиточьи ползла через пляж, но, как она ни старалась, движение было слишком медленным. Тут ветер снова донес запах, и Этта содрогнулась от ужаса. Ее трясло, и она никак не могла успокоиться.
- Хватит бояться! - отдал Кеннит приказ, которого она при всем желании не могла выполнить. - Видишь, куда оно торопится, думая, что мы удрали и не вернемся?.. Там, в том конце, расположено то, что оно намерено от нас скрыть! Идем скорее! Надо поторопиться!
Этта зажмурилась: ее духовные силы были на исходе.
- Кеннит, пожалуйста... Оно убьет нас...
- Этта! - Он словно тисками сжал плечо женщины. И крепко встряхнул: - Делай, как я говорю! Ты под моей защитой, никто не тронет тебя! Вперед!
Снова стиснул костыль и со всей возможной скоростью устремился по берегу. Он далеко заносил костыль и прыгал, почти бежал. Камни и песок подавались у него под ногами, но он держал равновесие. Где-то за спиной прозвучал оскорбленный вопль Другого. Когда на этот вопль отозвалось нечто вроде эха, Этта в страхе оглянулась. Других стало больше. Откуда они появлялись? Восставали из земли? Сочились сквозь песок?.. Этта рванулась с места и точно ветер полетела следом за Кеннитом. Один раз она споткнулась, упала и проехалась ладонями по гальке, но сразу вскочила. Ладони жгло, в сапогах было полно камешков... Она бежала.
Она догнала Кеннита, как раз когда впереди прозвучал второй крик. Кеннит внезапно и резко побледнел, услышав его.
- Это Уинтроу!.. - ахнул он. - Так я и знал! Это Уинтроу!.. Держись, малыш, мы идем к тебе! Мы идем!..
Этте казалось, что бежать быстрее он уже не был способен, но капитан умудрился. Она мчалась с ним рядом. Другие волной катились за ними, подскакивая и переваливаясь по-тюленьи. Некоторые несли оружие - короткие трезубцы...
У Этты пересохло во рту и сердце колотилось о ребра, но вот наконец они достигли оконечности пляжа. Там ничего не было - только высокий утесистый мыс. Кеннит оглядывался, вертел головой вправо и влево, ища тропинку или хоть какой-нибудь знак... Потом закинул голову и набрал полную грудь воздуха.
- Уинтроу!!! - взревел он во весь голос.
Никакого ответа не последовало. Он посмотрел назад, на близящуюся погоню. Ветер с моря делался все сильнее, и первые капли теплого ливня уже оставляли рябины на песке.
- Кеннит, - снова взмолилась Этта. - Прилив поднимается! Нас там шлюпка ждет!.. Быть может, Уинтроу туда побежал?..
И вот тут-то они услышали болезненный вскрик.
Этта замерла на месте. Кеннит, в отличие от нее, действовал без размышлений. Как был, на деревянной ноге и с костылем, он устремился прямо в воду и двинулся вброд. Это при том, что Этта даже не была уверена, что крик долетел именно оттуда. Дул такой ветер, что трудно было определенно судить. И все же она последовала за любимым. Скоро к камешкам и песку у нее в сапогах добавилась соленая морская вода. Она со страхом покосилась назад: Другие все приближались. Этту чуть не парализовало от ужаса. И в это время с воем, с бешеным ударом дождя и ветра налетел шквал. Яркий солнечный день мгновенно померк, все стало расплывчатым и серым, как волны, сквозь которые она брела следом за Кеннитом. Дотянувшись, она схватилась за его рукав. И для того чтобы не потеряться, и чтобы помогать ему противостоять напору стихий.
- Куда мы идем? - прокричала она сквозь рев шторма.
- Не знаю!.. Пока просто скалу огибаем!..
Дождь промочил его черные волосы, пригладив их к голове и плечам. Вода ручьем сбегала с длинных усов. Волны качали его, грозя свалить с ног.
- Зачем?..-крикнула Этта.
Он не ответил. Он изо всех сил рвался вперед, и она следовала за ним, вцепившись в рукав. Дождь уже не казался таким теплым, как поначалу. Волны, впрочем, тоже. Этта старалась думать только о следующем шаге и ни в коем случае не о лодке по ту сторону острова. «Нас здесь не бросят. Ни в коем случае не бросят...»
- Вон он!..- неожиданно выкрикнул Кеннит.- Вон он, там!..
За утесом обнаружилась небольшая каменная площадка, отграниченная черными сланцевыми обрывами. Тело Уинтроу приподнималось и опускалось, омываемое волнами. А рядом с ним... Рядом с ним виднелось нечто громадное, зеленовато-золотое. Судя по тому, как оно шевелилось в воде, оно было живым. Неожиданно существо вскинуло голову, и Этта поняла наконец, что это было такое. Это была морская змея, покалеченная и выброшенная на сушу. На женщину глянули громадные золотые глаза. Налетела еще волна и почти приподняла змею. Змея сунула голову в воду и снова подняла ее. Потом вытянулась повыше и тряхнула головой. Раскрылась внушительная грива. Змея открыла ярко-алую пасть, обрамленную длинными белыми зубами, и заревела, присоединяя свой голос к голосам бури.
- Уинтроу!!! - заорал в ответ Кеннит.
- Он мертв! - крикнула Этта. - Любовь моя, он мертв! Его убила змея! Мы ничего не можем сделать! Уйдем, пока еще не поздно!..
- Он не мертв! - рявкнул Кеннит.- Я видел! Он пошевелился!
Если бы Этта не так хорошо знала его, она решила бы, что он по-настоящему обезумел от горя.
- Это волны тревожат его! - Она потянула капитана прочь.- Нам надо уходить. Корабль...
- Уинтроу!!!
В этот раз мальчик действительно повернул голову. Никакой ошибки больше быть не могло. Вот только узнать его было не просто, до такой степени опухло обезображенное лицо. Все же вздутые губы выдохнули слабый стон:
- Кеннит...
Этта успела решить, что он звал на помощь. Но Уинтроу втянул в себя воздух и почти прокричал:
- Оглянись... Сзади... Это Богомерзкие!
Весьма своевременное предупреждение. Бескостная рука ухватила Этту за бедро, и женщина завизжала. Сердце дико заколотилось, в ушах поплыл звон. На нее таращились рыбьи зенки, плоско сидящие в круглой лысой башке. Другой уже распахивал пасть, причем распахивал так, как обычному существу не положено: нижняя челюсть отвисала и отвисала, пока пасть не сделалась способна вместить голову человека...
Этта даже не заметила, когда Кеннит успел выхватить нож. Она увидела только, как острое лезвие резануло упругую плоть. Студенистое тело еще растягивалось, прежде чем распасться. «Богомерзкий» взревел, стискивая обрубок. Кеннит быстро нагнулся и отодрал от ее ноги отсеченную руку, так и оставшуюся висеть. И швырнул ее в морду Другому.
- Не трусь, погибнешь! - прикрикнул он на Этту.- Берись за нож, женщина! Вспомни, кто ты такая!
И с презрительной яростью повернулся навстречу новому противнику.
Его окрик что-то изменил в ней. А может, и не окрик, а ощущение рукояти ножа в ладони. Она выдернула его из ножен и с яростным визгом насела на этих тварей, нагло пытавшихся ее околдовать. Наскочив, она резанула одного из Других, глубоко располосовав живой студень. Он не обратил на нее внимания. Он скользил в воде с легкостью, которой ему так недоставало на суше. Кеннит разделался с «Богомерзким», который первым попытался схватить ее, но больше на нее нападать никто не пытался. Скорее, Другие пытались обтечь их с Кеннитом - и окружить застрявшую на суше змею, а с нею и Уинтроу.
- Она наша! - шипели они.
- Она наша Богиня!
- Не смей похищать нашу Провидицу!..
- Найденное на Берегу Сокровищ должно здесь и остаться!..
Их квакающие голоса напоминали лягушачий хор. Они приблизились к змее, и кое-кто уже заносил короткие трезубцы, намереваясь пырнуть. Что было у них на уме? Хотели убить ее?.. Или, может, куда-то загнать?..
Но, какова бы ни была их цель, Уинтроу, похоже, собирался лечь костьми, однако помешать им. Он кое-как поднялся, и Этта не могла понять, почему он не падал замертво. Он весь распух, словно несвежий утопленник. Глаза превратились в щелки - у него отекли не только веки, но даже лоб. Но некоторым образом он собрал достаточно сил, чтобы, сопротивляясь волнам, обойти змею и решительно заслонить ее от истязателей.
- Изыдите, Богомерзкие! - возвысил он голос.- Подите прочь! Пусть Та, Кто Помнит, свободно исполнит свыше данное предназначение!..
Странно прозвучала эта короткая речь: Уинтроу ни дать ни взять механически повторял что-то на языке, которого сам не знал. Очередная волна едва не сшибла его. И она же наконец оторвала змею от камней. Ее кольчатый хвост немедля пришел в движение. Она быстро переползла короткое расстояние, отделявшее ее от моря. Еще несколько волн - и она, освободившись, исчезнет.
Похоже, Другие великолепно понимали это. Они ринулись вперед, тыча трезубцами и всячески пытаясь загнать змею обратно на сушу. Одному из них выпало схватиться с Уинтроу. Распухшая рука подростка зашарила у пояса и нашла нож. Он вытащил его и попытался принять боевую стойку. Этту в самое сердце поразило это простое движение: ведь именно она его ему обучила. А между тем она тоже держала в руках нож... и стояла, ничего не предпринимая! Между тем как Уинтроу, ее ученика, собирались убить!!! Ну уж нет!!! Этта с бешеным визгом устремилась вперед. Она подлетела, расплескивая воду, и с силой ударила ножом в улиточный зад... Нож безвредно отскочил от плотных чешуи. У Другого не было оружия, но он напал без раздумий. Уинтроу успел неплохо полоснуть его, но «Богомерзкий» перехватил его руку с ножом. Подросток внезапно застыл. Этта легко догадалась почему. Совсем недавно и она испытала нечто подобное.
Ей второй удар оказался удачнее первого. Всадив нож, она двумя руками схватилась за рукоять и рванула лезвие на себя, разваливая тело Другого. Плоть расступалась, но крови не было. Она даже не была уверена, заметил ли он рану. Она снова пырнула его, целясь повыше. К ней подоспел Кеннит и принялся кромсать руку, державшую Уинтроу. Другой заскользил прочь, таща с собой мальчика.
И тут сверху к ним наклонилась змеиная голова. Челюсти сграбастали Другого, охватив его голову и плечи.
Змея выдернула Другого из воды и с явным отвращением зашвырнула далеко прочь. Уинтроу зашатался, едва не сбитый с ног в толкотне... Кеннит мгновенно схватил его за руку:
- Он у меня... Бежим!
- Она... она должна уйти, - пробормотал Уинтроу. - Не дайте им поймать ее... Та, Кто Помнит, должна вернуться к своему народу...
- Если это ты о змее,- сказал Кеннит,- ей, как я посмотрю, уже особо не нужна ничья помощь. Она и так делает с ними что пожелает... Пошли, парень! А то в самый прилив попадем!
Этта ухватила Уинтроу за другую руку. Мальчишка, похоже, почти ослеп от отеков, глаза совсем закрылись на малиново-багровом лице. Точно неуклюжая подбитая гусеница, тащились они обратно кругом скалы, борясь с волнами и беспощадным дождем... Волны набирали мощь, и, даже когда они отступали, вода была никак не ниже колен. Они двигали камни и вымывали из-под ног песок. Этта боялась даже думать, каким образом удерживался на ногах Кеннит, но он шел и шел, вцепившись одной рукой в Уинтроу, а другой - в неразлучный костыль. Скальный мыс порядком выдавался в море, и, насколько помнила Этта, им предстояло одолевать довольно глубокие места... если они вообще хотели добраться до берега. О том, что им предстоял еще неблизкий путь через остров, и о лодке, которая, может, ждала их там, а может, и не ждала, она предпочитала не вспоминать...
Она лишь однажды оглянулась назад. Змея окончательно отвоевала себе свободу, но удирать в море не торопилась. Вместо этого она одного за другим ловила пастью Других. Одних она отшвыривала, не нанося видимых повреждений, другие падали вниз перекушенными пополам.
- Богомерзкие...- без конца повторял тащившийся рядом с Эттой Уинтроу. В его голосе звучала застарелая ненависть.- Богомерзкие...
Налетела первая по-настоящему большая волна. Ноги Этты оторвались от песка, и, когда волна схлынула, она чуть не упала. Она даже схватилась за Уинтроу, чтобы устоять. Ей почти удалось это - и всех троих накрыла следующая волна. Она услышала предостерегающий крик Кеннита, и окунулась с головой, набрав полные ноздри и рот воды пополам с песком. Она вынырнула, отфыркиваясь и выплевывая муть, и едва проморгалась. Мимо нее проплыл костыль Кеннита. Не думая, она поймала его. Кеннит, как выяснилось, держался за другой конец. Перехватывая, он подобрался к ней и вцепился в плечо.
- К берегу! - приказал он, но она не могла понять, где же берег. Она завертела головой, но всюду вокруг были все те же черные скалы, белая пена у их подножий и плавающие кругом ошметки трупов Других. Змеи нигде не было видно. Берега тоже. Сейчас их либо разобьет насмерть о скалы, либо унесет в море, где они и утонут. Этта изо всех сил держалась за Кеннита. Уинтроу висел почти что мешком, слабо пытаясь загребать руками.
- Проказница... - сказал Кеннит. Новая волна приподняла их, и Этта увидела берег. Как они оказались так далеко от него за столь короткое время?..
- Туда!.. - закричала она. Потянулась к берегу и забилась, стараясь достать ногами дно. Однако волны безостановочно тащили их прочь. - Мы не выплывем! - вырвалось у нее. Вода плеснула ей в лицо, и Этта чуть не захлебнулась. Отплевавшись, она повернулась в сторону пляжа: - Туда, Кеннит! Туда! Берег там!..
- Нет,- поправил он.- Не туда.- В его голосе звучало радостное изумление.- В море! Там корабль! Проказница!.. Сюда, девочка моя!.. Мы здесь!..
Этта повернула голову... Живой корабль в самом деле полным ходом мчался к ним сквозь хлещущий ливень. Уже можно было разглядеть на палубе матросов, быстро вываливавших за борт шлюпку.
- Они не доберутся до нас... - прошептала Этта в отчаянии. Не успеют...
- Положись на Госпожу Удачу, дорогая моя. Положись на нее! - подбодрил Кеннит. И свободной рукой принялся решительно грести в сторону корабля.

Уинтроу лишь смутно осознавал, что его спасают. Его необыкновенно раздражало это обстоятельство. Он чувствовал себя настолько живым, был так переполнен чувственными воспоминаниями, что мечтал лишь об одном - полежать неподвижно и не спеша во всем разобраться. Но его знай хватали и тащили куда-то. Женщина к тому же без конца трясла его и кричала в ухо очень противным голосом, призывая очнуться. Был и мужской голос. Он орал на женщину, требуя, чтобы она держала его, Уинтроу, голову над водой, - она что, не видит, что он попросту тонет?.. «Да заткнитесь вы оба, - лениво думал спасаемый. - Отстаньте. Оставьте в покое...»
Он столь многое помнил. И свое предназначение, и великое множество жизней, прожитых до того, как началась нынешняя. Все воспринималось с невероятной ясностью. Он вылупился из яйца, чтобы стать живым хранилищем памяти. Совокупной памяти всех морских змеев. Он должен был хранить эту память до тех пор, покуда каждый в свой черед не будет готов предстать перед ним, чтобы посредством прикосновения вернуть себе свое наследие. И тогда он должен будет отвести их домой. В определенное место в верхнем течении реки, где они окажутся в безопасности и найдут особую землю, из которой будут созданы их скорлупы. А в устье реки их будут ждать провожатые. Они проводят их до верховий и затем станут хранить их покой, пока будет длиться их превращение.
Ему пришлось ждать немыслимо долго, но теперь наконец он был свободен. Теперь все будет хорошо...
- Затаскивайте сначала Уинтроу! Он без сознания!.. Это опять был голос мужчины, измученный, но по-прежнему властный. Ему ответили чьи-то крики:
- Во имя Са!.. Там змей! Он под ними, прямо внизу!..
- Он коснулся его! Скорее тащите мальчишку...
Всеобщее смятение кругом... и потом опять боль. Его тело разучилось сгибаться, оно слишком распухло. Все же они как-то согнули его, схватив за что попало и вытаскивая из Доброловища в Пустоплес. Потом уронили на что-то твердое и неровное... Он лежал, задыхаясь, смутно надеясь только на то, что его жабры не успеют засохнуть до тех пор, пока ему удастся от них ускользнуть...
- В чем это он перемазался? - слышались голоса. - Я аж прямо руки обжег!..
- Окатите его! - советовал кто-то кому-то. - Смойте это с него!
- Сперва на корабль отвезем...
- До тех пор он может не продержаться. Надо хоть лицо ему отмыть!
И кто-то принялся тереть ему лицо. Прикосновение доставляло боль. Он открыл рот и попытался взреветь на них. Он хотел выпустить яд, но грива отказывалась подниматься. Больно, как же больно!..
Мало-помалу он начал выскальзывать из нынешней жизни в ту, предыдущую.
Он широко распахнул крылья и взмыл в небеса... Алые крылья, синее небо. Внизу - зелень возделанных полей и откормленные белые овцы, его пища. Впереди сверкали башни далекого города. Он мог поохотиться, а мог отправиться в город, и там его накормят. Над городом воронкой завивалась стая драконов. Словно ярко окрашенные рыбки в водовороте. Он мог присоединиться к ним, если хотел. Люди, жители города, станут приветствовать его и распевать песни, радуясь, что он почтил их своим посещением. Простые, бесхитростные существа... мгновенно живущие. Итак, какому же из возможных удовольствий предаться?.. Он никак не мог выбрать. А потом поймал крыльями ветер и заскользил, уплывая все выше в синее небо...
- Уинтроу. Уинтроу. Уинтроу...
Мужской голос безостановочно вторгался в его замечательный сон, разбивая чудесную мозаику воспоминаний. Уинтроу неохотно зашевелился.
- Уинтроу!.. Он слышит нас, он двигается!.. Уинтроу!..- присоединился женский голос к мужскому.
Древнейшему волшебству - связыванию человека его именем - противиться было невозможно. Он осознал себя Уинтроу Вестритом, человеком (всего лишь человеком!)... и ему было больно. Ужасающе больно. Кто-то прикасался к нему, еще усугубляя боль. И деваться было некуда.
- Парень, ты слышишь меня, а? Мы почти добрались до корабля! Скоро тебе станет полегче! Только держись, слышишь? Держись! Не смей сдаваться!
Корабль. Проказница... Неожиданный ужас обуял его. Если Другие были Богомерзкими, то тогда что же она?.. Он попытался вдохнуть поглубже. Ему трудно было втягивать в себя воздух. И еще труднее - выдыхать его, облекая в слова.
- Нет... - простонал он.- Нет...
- Скоро мы будем на «Проказнице», - заверили его в ответ. - Она поможет тебе!
Он больше не мог говорить. Язык во рту непомерно раздулся. Он не мог умолить их не возвращать его на корабль. Некая часть его души продолжала по-прежнему любить ее, хотя теперь он знал, чем она на деле являлась. Как же это вынести?.. Мог ли он сокрыть от нее свое новое знание?.. Она ведь так долго считала себя по-настоящему живой...
Он не мог позволить ей узнать, что на самом деле она мертва.

Море, казалось, прилагало все силы, стремясь помешать им. Этта скорчилась на корме, обнимая мокрого неподвижного Уинтроу. Четверо могучих матросов сражались с непослушными веслами. Кругом зловеще скалились белые гребни. Похоже, здесь действовало два разных течения: с одним боролась «Проказница», а другое, подхватив шлюпку, тащило ее, как собака украденную кость. Дождь немилосердно хлестал, ветер знай помогал течению. Кеннит нахохлился на носу. Когда его вытаскивали из воды, он потерял костыль. За потоками дождя Этта почти не видела капитана. Волосы Кеннита прилипли к черепу, завитые усы окончательно распрямились. Когда ливень дал краткую передышку, Этте показалось, будто поодаль от берега она успела разглядеть «Мариетту». Ее паруса безжизненно обвисли на реях, палубы блестели на безмятежном солнце... Видение длилось один миг, а в следующий Этта снова смаргивала с ресниц воду. Она решила, что ей наверняка примерещилось. Ибо на самом деле такого быть не могло.
Уинтроу тяжело навалился ей на ноги. Если она наклонялась к самому его лицу, то слышала сиплые, свистящие вдохи.
- Уинтроу, Уинтроу... Ты дыши только, дыши!.. - повторяла она. Если бы она, к примеру, просто нашла его тело на берегу, она бы, скорей всего, его не узнала. Толстые бесформенные губы временами слабо шевелились, но никакого осмысленного звука не издавали.
Этта подняла глаза - просто потому, что все время смотреть на Уинтроу было слишком тяжко. Кеннит, вошедший в ее жизнь, научил ее, как быть любимой. А еще он дал ей Уинтроу, и она постигла дружбу. И вот теперь проклятая змея собралась отнять у нее это благо, едва-едва познанное. Слезы смешивались с дождем, струившимся по щекам. Невыносимо, невыносимо!.. Неужели она заново выучилась испытывать ощущения лишь для того, чтобы чувствовать боль?.. Зачем любить, если всякую любовь придется в муках утрачивать?.. Она даже не могла как следует обнять его, умиравшего у нее на руках, потому что он был по-прежнему облеплен слизью и эта слизь разъедала ее одежду, а когда она прикасалась к Уинтроу, его кожа оставалась у нее на руках. И она держала его так бережно, как только могла, между тем как гичка неистово плясала на вздымающихся волнах и, похоже, ничуть не приближалась к «Проказнице»...
Подняв голову, она перехватила взгляд Кеннита. И Кеннит громко приказал ей:
- Не дай ему умереть!
А что она могла сделать?.. Она чувствовала себя совершенно бессильной помочь. И даже не могла сказать об этом Кенниту. Она увидела, как он пригнулся, хватаясь за борта, и подумала было, что он вознамерился подползти к ней и попытаться как-то помочь ей.
Вместо этого он вдруг встал. Встал, крепко упираясь и здоровой, и деревянной ногой. Повернулся спиной к Этте и гребцам и словно бы обратился к шторму, с которым они так безуспешно сражались. Он откинул голову, подставляя ветру лицо. Ветер хлопал белыми рукавами его рубашки и нес длинные черные волосы капитана.
- НЕТ! - проревел Кеннит. - НЕ СМЕЙ! Не теперь, когда я так близко!.. Ты не получишь ни меня, ни мой корабль! Именем Са, именем Эла, именем Эды, именем Рыбьего Бога! Во имя всех Богов, безымянных и именованных - заклинаю тебя и говорю тебе: ни меня и никого из моих ты не получишь!..
И он простер руки вперед, вытягивая пальцы, как когти, точно собираясь схватиться с демоном бури...

Предыдущая страница 30 Следующая страница


31 Робин Хобб

- КЕННИТ!
Рев Проказницы перекрыл завывания ветра. Она тянула к ним деревянные руки, наклоняясь навстречу маленькой гичке, ни дать ни взять готовая выломиться из деревянного тела корабля и поспешить им навстречу. Ее волосы летели по ветру. Волна ударила ее, прозрачная зеленая вода перекатилась по палубе. Но корабль выпрямился, продолжая тянуться навстречу гичке. Проказница рвалась к ним сквозь шторм, менее всего помышляя о собственной безопасности.
- Я буду жить! - снова выкрикнул Кеннит в лицо буре.- Я требую этого! - Одной рукой он ухватил запястье другой. - Я ПРИКАЗЫВАЮ!
И король сотворил свое первое чудо.
Из глубины моря, того самого моря, что противостояло ему, по его приказу явило себя чудовище. За кормой гички из воды поднялась морская змея. Она разинула необъятную пасть и присоединила к его голосу свой оглушительный рев. От этого рева Этта упала на дно лодки - ничтожное, слабенькое создание...- и прижала Уинтроу к груди. И закричала от ужаса и отчаяния, ища у пояса давно потерянный нож...
Но морская змея, громаднейшее чудище океана, лишь склонилась перед Кеннитом, перед его волей. Она низко поклонилась ему, стоявшему на носу шлюпки. Он повернулся к ней. Лицо у него было белое. Он указал на нее пальцем... Люди видели, что он открыл рот, но, если он и сказал что-то страшилищу, ветер всяко унес его слова прочь. «Да и правильно сделал, что унес,- рассказывали потом гребцы своим товарищам на корабле. - Как там наш капитан командовал морским дивом, не знаем, но те слова уж точно были не для людских ушей предназначены...»
Тогда змея уперлась широченным лбом в корму гички и стала осторожно подталкивать ее навстречу «Проказнице». Кеннит, вконец измотанный подобным явлением власти, вновь опустился на свое носовое сиденье. Этта не смела даже смотреть на него. Его лицо сияло каким-то неведомым чувством, разделять которое, быть может, дано было лишь тем, кто отмечен Богами...
Позади нее транец* [Транец - плоский поперечный срез кормы судна. В морском жаргоне этим словом иногда заменяют человеческую «пятую точку».] лодки начал вонять и дымиться: в него въедалась змеиная слизь. Этта поняла, что с ее стороны было бы просто бессовестно пугаться действий змеи, ведь та пришла на зов Кеннита и выполняла его волю. Она лишь нагнулась над телом Уинтроу, поддерживая его как можно бережней. Змея продолжала толкать гичку сквозь волны. Гребцы побросали весла и скорчились между скамьями, замерев в благоговейном ужасе.
«Проказница» упрямо пробивалась им навстречу. И настал момент, когда два океана сошлись вместе. Ветер и волны утратили всякий порядок. Дыхание миров хлестало по ним, грозя изорвать одежду, выдрать все волосы из головы. Этта ослепла и оглохла: такого разгула стихий она никогда еще не переживала. А змея все толкала шлюпку вперед.
А потом их вдруг подхватил тот же ветер и то же течение, что окружали «Проказницу». Родной ветер и родное море приняли их и - вкупе со змеей - потащили друг к другу. Течение и ветер, против которых с такой страстью ломилась Проказница, мигом принесли маленькую гичку прямо ей в объятия. В это время кораблю дала оплеуху очередная волна. Матросы, стоявшие на баке с канатами, приготовленными для метания, что было сил вцепились в фальшборт, иначе их неминуемо унесло бы и смыло...
Но когда носовое изваяние вновь выросло из шипящей воды, все увидели, что она держала на руках маленькую беззащитную гичку. Этта ни разу еще не подбиралась настолько близко к Проказнице... Когда они все вместе вознеслись над водой, огромный голос статуи прогремел над ними:
- Спасибо, спасибо тебе! Будь тысячу раз благословенна, морская сестра!.. Спасибо тебе!..
По резному деревянному лицу серебристым потоком катились слезы радости и падали в воду, словно драгоценные бриллианты.
Матросы, едва не свихнувшиеся от пережитого страха, скорее полезли через фальшборт к своим товарищам. Кеннит же не торопился покидать гичку и хохотал, хохотал без конца. И, если даже его веселье малость и отдавало безумием, это было еще далеко не самым страшным в нем отныне. Когда матросы потянулись к нему сверху, чтобы подхватить капитана и вытащить на палубу, из штормовой пучины снова выросла зелено-золотая змея и внимательно посмотрела на Кеннита. Этту так и пригвоздил к месту пристальный взгляд мерцающих золотых глаз. Она смотрела в их глубину и почти понимала... что-то...
А потом чудовище проревело в последний раз и погрузилось в бездну моря, неожиданно начавшего успокаиваться.
Несчастная гичка разваливалась буквально на глазах. Транец рассыпался окончательно, и бортовые доски отходили одна от другой. Вот они осыпались вниз, и Этта обнаружила, что Проказница держит их с Уинтроу просто на руках. Громадные деревянные ладони подняли их на самую палубу и там передали в нетерпеливые руки матросов.
- Осторожнее там! - предупредила Этта, когда у нее принимали Уинтроу.- Скорее принесите пресной воды. Срежьте с него одежду и хорошенько полейте водой и вином. После чего...
Договорить ей не удалось.
- Я узнала тебя!!! - изумленно закричала Проказница. Она стискивала дымящиеся от слизи ладони, словно в молитве.- Я узнала тебя!.. Узнала!!!
Кеннит потянулся к Этте, стоявшей на палубе на четвереньках. Его рука с длинными пальцами легла на ее щеку.
- Я сам позабочусь о тебе, милая, - сказал он ей. Его рука касалась ее кожи, та самая рука, что недавно повелевала морской змеей и самим океаном...
Этта рухнула на палубу и лишилась чувств.

Что касается ухода за Уинтроу, Кеннит последовал совету Этты. За неимением лучшего. Теперь мальчик спал, неплотно обернутый льняной тканью, в собственной постели капитана. Дыхание свистело у него в горле. Выглядел он жутко. Его тело раздулось почти до полной бесформенности. Вся кожа покрылась волдырями, казалось, поднимавшимися откуда-то изнутри. Слизь сожрала на нем всю одежду, а потом перемешала кожу и ткань. Когда его обмывали, все это отваливалось лоскутьями, оставляя обширные участки голого красного мяса. Кеннит подозревал, что мальчишке лучше было оставаться пока без сознания. Как иначе он вынес бы невероятную боль?
Кеннит поднялся, разминая одеревеневшие суставы. Он все время сидел в ногах постели. Теперь, когда утих шторм, у него появилось время поразмыслить и кое-что сопоставить. Заниматься этим, однако, ему совсем не хотелось. Кое во что определенно не следовало слишком вникать. Так, он не собирался расспрашивать Проказницу, каким это образом она догадалась оставить свою стоянку в Обманной бухте и отправиться на его поиски. И в деяниях морской змеи он разбираться не будет. Команда и так чуть не ниц перед ним падала. Пусть все идет, как идет...
В дверь легонько постучали, и вошла Этта. Она сразу посмотрела на Уинтроу, потом снова на Кеннита.
- Я тебе ванну приготовила... - начала она. И осеклась. Кажется, она не знала, каким титулом его теперь величать. Ему пришлось улыбнуться ее смущению.
- Очень хорошо,- сказал он.- Посиди с ним пока. Если тебе покажется, что можно чем-нибудь облегчить его состояние, - делай, не сомневайся. Как только пошевелится - пои. Я скоро вернусь. Сам вымоюсь, не беспокойся...
- Я там тебе свежую одежду положила... - робко выговорила она.- И еще... ты бы поел горячего... Соркор на борт прибыл, хочет видеть тебя... А я и не знала, что ему сказать. Впередсмотрящий с «Мариетты» все видел... Соркор хотел было выпороть его за вранье, но я объяснила ему, что матрос не соврал...
Она замолчала, более не находя слов.
Кеннит посмотрел на нее. Она переоделась в шерстяное платье свободного кроя. Мокрые волосы приглажены. Она сложила перед грудью ошпаренные ладони. Она неглубоко и часто дышала.
- Что-то еще? - подсказал Кеннит. Она облизнула губы и протянула ладонь.
- Я нашла это у себя в сапоге... когда переодевалась. Должно быть, на острове подхватила...
У нее на ладони лежал младенец. С перепелиное яичко размером. Он спал, свернувшись калачиком. Глазки закрыты, ресницы разметались по щекам, круглые коленочки подтянуты к самой груди... Из чего он был вырезан, неизвестно, но материал в точности передавал свежую розовость младенческой кожи.
А кругом ребеночка обвивался крохотный хвостик змеи.
- Что это значит?..- с трудом выдавила Этта. Ее голос неверно дрожал.
Кеннит коснулся младенца пальцем. Рядом с этой нежной розовостью собственная продубленная кожа показалась ему до невозможности темной и грубой. Он торжественно проговорил:
- Думается, мы с тобой оба знаем ответ...

ГЛАВА 35
ТРЕХОГ

- А мне тут нравится! Целый город и весь из домиков на деревьях!
Сельден сидел в конце дивана, на котором лежала Малта, и сосредоточенно подпрыгивал на мягкой подушке. И откуда только у него такая резвость бралась?..
Больше всего Малте хотелось, чтобы пришла мама и куда-нибудь его увела.
- Мне всегда казалось, что тебе самое место на дереве,- вяло поддразнила она младшего братца. - Может, пойдешь поиграешь где-нибудь?..
Он посмотрел на нее, словно совенок, потом нерешительно улыбнулся. Оглядел гостиную, потом перебрался по дивану ближе к сестре. При этом он уселся ей на ногу, и Малта, вздрогнув, поспешно выдернула ее. У нее по-прежнему болело все тело.
Сельден же нагнулся к ней вплотную и прошептал прямо в лицо:
- Малта! Обещай, что кое-что сделаешь!
Она отодвинулась прочь, насколько могла. Сельден недавно поел пряного мяса.
- Сделаю что? - спросила она. Он еще раз огляделся:
- А когда вы с Рэйном поженитесь, можно я останусь жить с вами здесь, в Трехоге?
Малта не стала ему объяснять, что виды на свадьбу с Рэйном стали очень, очень туманными. Лишь поинтересовалась:
- Почему тебе этого хочется?
Сельден выпрямился и начал болтать ногами.
- Да потому, что тут хорошо. Тут есть мальчишки, с которыми можно играть. И на уроки я хожу с младшими Хупрусами. И тут уйма подвесных мостиков, которые мне ужас как нравятся! Они так здорово раскачиваются!.. Мама все боится, что когда-нибудь я упаду, но почти под каждым внизу натянуты сетки. И мне нравится смотреть за огненными птицами, как они пьют и купаются на речных отмелях...- Он помолчал и добавил смелее: - А еще тут не как у нас, где все без конца о чем-то беспокоятся... - Снова таинственно пригнулся к Малте и добавил: - И старый город мне ужас как нравится! Мы пробрались туда вчера ночью с Уайли, когда все уже спать легли. Жутко было - страсть! Здорово!..
- Вы что, были в старом городе во время ночного толчка?..
- Вот это было самое здоровское! - Его глаза разгорелись.
- Не делай так больше. И маме не говори, - привычно предупредила Малта.
- Я что, выгляжу глупеньким? - поинтересовался Сельден, изображая взрослое высокомерие.
- Выглядишь, - подтвердила она. Сельден заулыбался.
- Пойду разыщу Уайли. Он пообещал взять меня покататься на одной из тех толстых лодок, если удастся увести хоть одну!
- Только смотрите оба, а то как бы река ее не разъела прямо под вами!
Теперь у Сельдена стал вид всезнайки:
- Это все небылицы! Ну, то есть, если случится трясение и вода станет белой, тогда она вправду все разъедает. Но Уайли говорит, что в обычное время толстые лодки выдерживают дней по десять, не меньше. А то и больше, особенно если на ночь их вытаскивают, переворачивают вверх дном... и писают на них!
- Фу, - сказала Малта. - Вот это-то, скорей всего, как раз небылица. Тебе ее рассказали, чтобы ты выглядел дурачком, когда ее повторять станешь.
- А вот и нет! Мы с Уайли сами видели, как мужчины писали на свои лодки! Позапрошлым вечером, вот!
- Иди отсюда, писун. - Малта вытянула из-под него покрывало.
Сельден поднялся.
- Так можно я останусь с тобой, когда ты женишься с Рэйном? Я совсем не хочу обратно в Удачный!
Она твердо ответила:
- Там видно будет.
«Вернуться в Удачный... Легко сказать. Откуда нам знать, существует он вообще или нет?..» Со времени их приезда сюда от бабушки не было никакой весточки. И будет навряд ли. Обученные птицы носили туда-сюда лишь короткие сообщения, касавшиеся войны. «Кендри», переправивший их сюда, был единственным живым кораблем, ходившим вверх и вниз по реке. Остальные охраняли устье реки и вход в гавань Удачного. Они старались отгонять не только калсидийские галеры, но и морских змей, которых в водах возле устья с некоторых пор была тьма-тьмущая.
Сельден, резвый, как птичка, спрыгнул с дивана и умчался из комнаты. Малта покачала головой, глядя ему вслед. Как быстро он оправился. И даже более того. Он стал личностью. Может, именно об этом говорили родители, отмечая, как быстро растут дети?.. Подумав так, Малта едва не расчувствовалась по поводу надоедливого братишки. И мысленно усмехнувшись, спросила себя, а не означает ли это, что и она тоже растет?..
Она вновь откинулась на диване и прикрыла глаза. Окна были открыты, по комнате вольно гулял свежий воздух с реки. У реки был свой запах, но Малта к нему уже привыкла. Почти...
Кто-то легонько поскребся в дверь, потом вошел.
- Сегодня ты выглядишь получше! - сказала ей лекарка. Она неизменно старалась подбодрить ее.
- Спасибо, - поблагодарила Малта, не открывая глаз.
Лекарка не носила вуали. Лицо у нее было бугристое, как оладья, а кожа на руках - грубая, словно у собаки на подушечках лап. От ее прикосновения у Малты непроизвольно бежали по телу мурашки.
- Я думаю, - сказала Малта с некоторой надеждой, что ее оставят в покое, - мне особо ничего не нужно, только отдых...
- Сейчас тебе как раз очень вредно неподвижно лежать. Ты сама говорила, что стала видеть не хуже прежнего. У тебя действительно больше не двоится в глазах?
- Все в порядке,- заверила ее Малта.
- И ты ешь с аппетитом, и живот все переваривает?
- Да.
- И голова больше не кружится?
- Иногда... Только при резких движениях.
- Тогда тебе надо начинать вставать и ходить! - Женщина прокашлялась, в горле у нее заклокотало. Малта постаралась не содрогнуться. Женщина шмыгнула носом и продолжала: - Сломанных костей мы у тебя не обнаружили. Значит, пора подниматься, пока твои руки-ноги не позабыли, как двигаться! Если слишком долго лежать, тело, знаешь ли, забывает... Так недолго и калекой стать!
Малта знала: если начать возражать, лекарка только станет настойчивей.
- Быть может, к вечеру соберусь с силами...- сказала она.
- Ни к чему ждать так долго. Я найду кого-нибудь, кто выведет тебя на прогулку. Помни, теперь тебе пора лечиться движением. Я свое дело сделала. Теперь очередь за тобой!
- Спасибо тебе, - повторила Малта.
Лекарка была ужасно несимпатичной для представительницы своего ремесла. Малта решила, что, когда явится обещанный помощник, она обязательно будет спать. Вряд ли кто-нибудь побеспокоит ее тогда. Это было единственной выгодой от ранения - с тех самых пор она вновь обрела способность спать спокойно, без мучительных снов. Сон снова предоставлял ей возможность убежать от действительности. Засыпая, она забывала и обидное недоверие Рэйна, и то, что ее отец был в плену либо вовсе погиб... и даже запах пожаров в Удачном. Забывалось и то, что ее домашние были теперь нищими, а сама она - заложницей договора, заключенного еще до ее рождения. Забывались все неприятности и неудачи...
Слушая шорох удаляющихся шагов лекарки, Малта уже звала к себе сон. Ничего не получалось: сегодня все только и делали, что лишали ее покоя. Для начала утром пришла мама. Она была сама не своя от горя и беспокойства, но старалась вести себя так, словно Малта была, есть и будет ее единственной заботой. Потом принесло Сельдена. Потом лекарку... Как тут заснешь?
Оставив бесплодные попытки, она открыла глаза и стала смотреть на высокий купольный потолок. Он был плетеным, что навевало мысль о корзине. Трехог оказался совсем не таким, как она себе представляла. Воображение рисовало ей великолепный мраморный дворец Хупрусов, а кругом - величественный город с широкими улицами и прекрасными зданиями. Во дворце должны были быть роскошные покои, изукрашенные темным деревом и дорогим камнем, дивные бальные залы и длинные галереи. А вместо всего этого... Трехог в точности соответствовал выражению Сельдена: город из домиков на деревьях. Легкие жилища покоились на верхних сучьях деревьев, росших по берегу реки. Их соединяли шаткие мостики. Здесь, в верхних, пронизанных солнцем «этажах» леса, все старались делать по возможности нетяжелым. Некоторые жилища поменьше представляли собой самые настоящие корзины, хотя и очень большие. Они раскачивались на сильном ветру, словно клетки для птиц. Дети спали в гамаках и пользовались вместо стульев плетеными петлями. Все, что вообще можно было сплести из веток и стеблей, именно так и изготовлялось...
То есть на верхних ярусах Трехога не было почти ничего основательного, существенного. Не город, а какой-то призрак города - того, древнего, который они раскапывали. Который они грабили.
Но если спускаться с верхушек деревьев в, так сказать, глубины Трехога, облик города начинал разительно меняться. По крайней мере, так говорил Сельден. Малта-то так и не выходила из комнаты, в которой ей довелось очнуться. Однако знала, что солнечные комнаты вроде этой располагались на самых макушках, тогда как в нижней части стволов помещались мастерские, таверны, склады и лавки. Там было царство теней, там царили вечные сумерки. А посередине между теми и другими находились наиболее капитальные строения - собственно жилые дома торговцев из Дождевых Чащоб. Их строили из бревен и досок. Там были кухни, трапезные, гостиные, залы для собраний... Кефрия, уже бывавшая внизу, рассказывала, что это были покои, достойные дворцов. Некоторые из них охватывали сразу несколько деревьев и, по словам Кефрии, ничуть не уступали самым просторным и изысканным чертогам лучших домов Удачного. И к тому же они блистали всеми богатствами, накопленными торговцами Дождевых Чащоб, причем не только сокровищами старого города, но и всеми предметами роскоши, что приносила им дальняя и ближняя торговля. Кефрия с упоением рассказывала Малте о чудесах ремесла и искусств, которыми можно было там полюбоваться. Она таким образом надеялась пробудить ее любопытство и выманить дочь из постели. Но Малта на ее ухищрения не поддавалась. Потеряв все, она утратила и желание любоваться чужим достатком...
Трехог висел и раскачивался над берегом реки Дождевых Чащоб, совсем близко от открытого русла. Впрочем, четко очерченного берега у реки не имелось. Болота, грязь, ежечасно меняющие трясины тянулись далеко в глубь леса. Едкие воды реки главенствовали надо всем и поистине текли где хотели и как хотели. Кусочек сухой и вроде бы твердой земли спустя неделю уже таял, распадался и становился частью болота, зато рядом вырастала новая суша - столь же мало заслуживающая доверия. Строить на земле было, таким образом, решительно невозможно. Сваи же, загнанные в топь, либо очень быстро истачивались, либо медленно затоплялись. Единственной надежной опорой здесь были глубоко проникшие корни громадных деревьев, собственно, и составлявших Дождевые Чащобы. Таких деревьев Малта никогда прежде не видела. И даже не представляла себе, что нечто подобное вправду может существовать. В тот единственный раз, когда она подошла к окну своей комнаты и выглянула из него, она так и не разглядела земли. Всюду была лишь густая листва да подвесные мостики. Ее комната угнездилась в развилине громадной ветви. По ветви были проложены мостки, чтобы уберечь кору от топчущих ног. Толщина ветви была такова, что по мосткам, не стукаясь плечами, могли спокойно идти двое. А по стволу вниз спирально вилась лестница. Лестница, с точки зрения Малты, больше напоминала оживленную улицу. Вплоть до мелких торговцев, устроившихся со своими лотками на каждой площадке...
По ночам здесь ходили сторожа. Они следили, чтобы фонарики на лестницах и мостиках были должным образом заправлены и не угасали. Ночь, таким образом, украшала город гирляндами света, создавая ощущение праздника.
И еще в Трехоге были сады. Висячие сады с плодовыми деревьями в кадушках, полных земли. Добытчики уходили на промысел и возвращались только им ведомыми тропами по деревьям и через болота. Они собирали удивительные плоды, невиданные цветы и ловили роскошных птиц, обитавших в джунглях Чащоб. Вода добывалась посредством сложной системы улавливания дождевой влаги - ведь из реки стал бы пить только самоубийца. Реку же посещали на толстых лодках, выдолбленных из свежесрубленных древесных стволов. Каждую ночь их вытаскивали из воды и подвешивали. Они служили дополнительным средством сообщения между домами, соединенными воздушными мостиками и канатными дорогами. Да, деревья здесь были основой всего. Толчки, от которых разверзалось и булькало болото внизу, лесных великанов лишь заставляло мягко покачиваться...
Зато там, внизу, располагался древний город. Если верить описаниям Сельдена, представлял он собой этакую большую кочку в трясине. Его окружал неширокий участок действительно твердой земли, сплошь занятый мастерскими исследователей подземелий. Жить там никто не жил. Когда она спросила Сельдена о причине, он лишь передернул плечами:
«Если провести в старом городе слишком много времени, непременно свихнешься. - И поделился страшным секретом: - Уайли говорит, что твой Рэйн, может быть, уже даже и сбрендил! Он ведь до того, как в тебя втрескаться, проторчал там дольше, чем кто угодно другой! "Призрачную хворь" чуть не подхватил... - И добавил, оглядываясь, таинственным шепотом: - Ты знаешь, что от этой хвори у него отец умер?»
«Что это за хворь?» - поинтересовалась она, заинтригованная помимо собственной воли.
«Не знаю. Ну, в смысле точно не знаю. Ты как бы тонешь в воспоминаниях... Так Уайли сказал. А что это значит?»
«Не знаю»,- в свой черед ответила Малта. Его новообретенная тяга задавать вопросы была, пожалуй, еще хуже прежней молчаливости.
...Она потянулась, лежа на диване, потом снова свернулась под покрывалом. Призрачная хворь... Утонуть в воспоминаниях... Малта помотала головой и закрыла глаза.
Однако заснуть ей так и не дали. В дверь опять заскреблись. Она не подала голоса. Она лежала очень тихо, стараясь дышать размеренно и глубоко. Дверь скрипнула, отворяясь. Кто-то вошел... Вошедший вплотную приблизился к ее ложу и стал смотреть на нее. Он просто стоял и смотрел, как она притворяется спящей. Малта продолжала притворяться, надеясь, что ее все же оставят одну.
Но вместо этого рука в перчатке коснулась ее лица.
Она мгновенно распахнула глаза. И увидела рядом с собой мужчину в простой черной одежде и с закрытым вуалью лицом.
Малта отшатнулась, хватаясь за покрывало:
- Кто ты? Чего тебе нужно?..
- Это я, Рэйн. Я пришел тебя навестить.
И он предерзко опустился на краешек дивана. Она поджала ноги, чтобы избежать соприкосновения. И сказала:
- Ты же отлично знаешь, что я не хочу тебя видеть...
- Знаю, - кивнул он неохотно. - Но наши желания не всегда исполняются, так ведь?
Она ответила с горечью:
- Твои, похоже, всегда!
Рэйн со вздохом поднялся.
- Я ведь уже говорил тебе. И я писал это в письмах, в тех самых письмах, что ты мне возвратила. В тот день я был в полном отчаянии... Я бы натворил и наговорил чего угодно, лишь бы тебя увезти. Но, как бы то ни было, я не собираюсь настаивать на исполнении договора о живом корабле между нашими семьями. Я не стану забирать тебя во имя возмещения долга, Малта Хэвен. Я и в мыслях не держу заполучить тебя против твоей воли...
- Однако почему-то я оказалась здесь, - заметила она колко.
- И живая, - добавил Рэйн.
- Отнюдь не благодаря тем молодцам, которых ты послал похищать сатрапа, - проговорила она совсем уже ядовито. - Они бросили меня умирать!
Рэйн довольно натянуто извинился:
- Я не знал, что ты будешь в той карете...
- Меня бы и не было там, если бы ты хоть сколько-нибудь доверял мне и сказал на балу правду. И мамы бы там не было, и бабушки, и братишки... Твое ко мне недоверие нас всех чуть не убило! А Давада Рестара - убило-таки, хотя он провинился лишь тем, что был глупцом и жадюгой. И если бы я погибла, в моей смерти был бы виноват ты. Может, ты и спас мне жизнь, когда оттуда увез, но перед этим-то - едва не убил!.. А все потому, что не захотел мне доверять...
Она очень давно хотела бросить ему в лицо именно эти слова. С тех самых пор, как сопоставила разрозненные эпизоды того давнего вечера. Понимание случившегося обратило ее душу в камень. Она составила обличительную речь и много раз произносила ее про себя, но, лишь выговорив все вслух, как следует осознала, как глубока на самом деле была ее обида. В горле стоял такой комок, что она едва могла говорить. Рэйн стоял над ней и молчал. Малта смотрела на его вуаль и гадала, чувствовал ли он хоть что-нибудь.
Она услышала, как у него вырвался судорожный вздох. Потом снова. И Рэйн медленно опустился перед ней на колени. Малта смотрела на него непонимающими глазами. А потом он заговорил, едва справляясь с рыданиями и до того невнятно, что она еле-еле понимала его.
- Я знаю... я совершил ошибку. Я знал это все те ночи, что ты пролежала здесь без движения. Это грызло меня, как речная вода грызет упавшее дерево. Я же действительно чуть не погубил тебя... Я думал о том, как ты лежала там в крови, совсем одна... Я бы все, что угодно, отдал, чтобы вернуть время и предотвратить это... Я ошибся. Я совершил страшную глупость. У меня нет даже права молить о прощении, но я все равно прошу... прости меня... пожалуйста, прости...
Он не совладал с собой и все-таки всхлипнул. И прижал к вуали стиснутые кулаки.
Малта обеими ладонями закрыла себе рот, потрясенно наблюдая, как ходят ходуном его плечи... Он плакал!
Она вслух высказала поразившую ее мысль:
- Я никогда не слышала, чтобы мужчина говорил как ты... Я думала, такого вообще не бывает!
В этот судьбоносный момент все ее основополагающие воззрения относительно мужчин разом перевернулись с ног на голову. Или наоборот. С ума сойти - ей не пришлось произносить перед Рэйном долгих речей или загонять его в угол неопровержимыми обвинениями. Оказывается, он был способен признать свою неправоту!.. «В отличие от папочки...» - мелькнула предательская мысль. Малта предпочла на эту тему не размышлять.
- Малта?..- спросил он голосом, осипшим от плача. Он по-прежнему стоял перед ней на коленях.
- О Рэйн... Пожалуйста, встань!
Видеть его в таком униженном положении - это было уже слишком.
- Но...
И тут она сказала нечто такое, что изумило ее саму.
- Я прощаю тебя. Произошла ошибка, и все.
Она и понятия не имела, как просто окажется выговорить эти слова. Значит, ей не придется носить на душе камня!.. Она смогла перешагнуть через случившееся. Камень на душе не станет камнем за пазухой, который она извлечет когда-нибудь позже, когда вознамерится от него чего-нибудь добиться. Быть может, они с ним вообще не будут заниматься этим в отношении друг друга - выяснять, кто в чем больше виноват и кто кем управляет?..
Но чем же тогда?..
Рэйн выпрямился. Ноги не слишком хорошо держали его. Он повернулся к Малте спиной, приподнял вуаль и по-детски утер глаза рукавом, а потом уже занялся поисками платка. Нашел его и вытер глаза. Она слышала, как он тяжело перевел дух.
Малта негромким голосом решила испытать свои новые соображения:
- Так ты не остановишь меня, если я надумаю прямо сегодня уехать в Удачный?
Он пожал плечами, по-прежнему не поворачиваясь к ней.
- Мне и не придется... «Кендри» отплывет только завтра к ночи.- Это была попытка пошутить. Очень неудачная. Рэйн наконец повернулся к Малте и добавил несчастным голосом: - Тогда ты сможешь уехать... если действительно захочешь. Все равно отсюда нет другой дороги в Удачный... Или к его развалинам.
Малта медленно приподнялась и села.
- У тебя есть какие-то новости, как там? - вырвалось у нее.- Ты слышал что-то про наш дом? Про бабушку?..
Он мотнул головой и снова сел подле нее.
- Нет. Мне очень жаль, но я ничего не слышал. Почтовых птиц не так много, и все сейчас носят только военные вести...- И Рэйн неохотно добавил: - Есть немало донесений о грабежах и погромах... «Новые купчики» подняли мятеж. Некоторые из их рабов дерутся за них, часть перешла на сторону старинных торговцев. Там, в Удачном, сейчас сосед режется с соседом... самый гнусный вид драки, ведь все они так хорошо знают слабости друг дружки. И, как обычно в подобных случаях, находятся люди, которые не примыкают ни к одной из сторон - просто бьют и грабят того, кто слабей. Твоя мать очень надеется, что ваша бабушка укрылась в том маленьком имении... там, куда она собиралась с самого начала. Там ей, конечно, будет безопасней. Особняки старинных семей, знаешь ли...
- Хватит. Я не хочу больше слышать об этом. Даже думать - и то не хочу...- Малта закрыла руками уши и плотно зажмурилась, сворачиваясь в клубок. Дом должен был продолжать существовать, иначе нельзя. Обязательно где-то должно быть место с крепкими стенами и раз навсегда заведенным порядком. Малта часто и трудно дышала. Бегство из Удачного она запомнила плохо... Ей было так больно, а если она открывала глаза и пыталась смотреть, все двоилось и троилось. Рэйн держал ее перед собой на седле, а лошадь вела себя нервно. Они скакали слишком долго и быстро. В воздухе висел густой дым, откуда-то слышались крики. Иные улицы были завалены обломками сгоревших домов. Все причалы в гавани превратились в обугленные, еще дымившиеся скелеты. Рэйн раздобыл для них какую-то дырявую лодку. Сельден помогал ей сидеть, не то она сразу свалилась бы в грязную жижу на дне, а Рэйн с матерью гребли подгнившими веслами, стараясь добраться до «Кендри»...
Страшные картины понемногу рассеялись, и Малта обнаружила, что лежит на коленях у Рэйна, по-прежнему съежившись в комок. Он обнимал ее, сидя на постели, и укачивал, медленно гладя по спине. Ее макушка уютно устроилась у него под подбородком.
- Тихо, тихо...- приговаривал он.- Все позади... все уже кончилось...
Какие сильные были у него руки. Прежнего дома больше нет, поняла Малта. Здесь единственное место, где она в безопасности. Вот только слова, которые он ей нашептывал, не очень-то утешали. Наверное, оттого, что были слишком правдивы. Все действительно было позади. Все кончилось. Все пропало. Слишком поздно пытаться что-то сделать, слишком поздно даже плакать об этом... Все, все...
Малта теснее прижалась к нему, обхватила его и обняла.
- Я не хочу думать... - прошептала она. - И говорить ни о чем не хочу...
- И я не хочу.
Она прижималась к его груди головой и слушала, как зарождается внутри голос. Она шмыгнула носом, потом тяжело вздохнула. И по его примеру едва не вытерла слезы рукавом, но вовремя спохватилась и стала искать носовой платок. Он вручил ей свой, еще влажный от его слез. Она промокнула им глаза и устало спросила:
- Где моя мама?..
- С моей. И кое с кем из нашего Совета. Обсуждают, что всем нам следует делать...
- Моя мама?..
- Она носит звание торговца из старинной семьи Удачного, а значит, и право говорить имеет такое же, как и всякий другой торговец. И она уже высказала несколько идей, по-моему, совершенно блистательных. Например, предложила запасти воды из нашей реки, разлить ее в бочонки из свежего дерева и использовать как оружие против вражьих галер. Заряжать ими катапульты - и пусть разбиваются об их палубы. Действие может проявиться не сразу, но со временем их корабли начнут разрушаться. А уж гребцов-то ошпарит - будьте любезны!
- Если только, - пробормотала она, - те не додумаются загодя обсикать свои палубы...
Рэйн от неожиданности рассмеялся и крепче обнял ее:
- Малта Вестрит, глубина твоих познаний поистине изумляет меня! Как ты выведала нашу сокровенную тайну?
- Сельден рассказал. Мальчишки... от них ничего не укроешь.
- Это верно, - ответил он задумчиво. - Дети и слуги, они как невидимки. Мы ведь и о беспорядках заблаговременно узнали в основном благодаря шпионской сети рабов, которую организовала Янтарь...
Она опустила голову ему на плечо. Она сидела у него на коленях, и он обнимал ее. И ничего любовно-романтического в том не было. Вообще в жизни напрочь никакой романтики не осталось. Одна сплошная усталость.
- Янтарь? Резчица? - сказала она. - А при чем тут рабы? Она как-то связана с ними?
- Она много беседовала с ними. Очень много. Насколько я понял, она рисовала у себя на лице татуировку, переодевалась невольницей и ходила то к колодцам, то в стиральни, то еще в другие места, где собираются рабы. Поначалу прислушивалась к сплетням и так собирала сведения, но потом невольники стали доверять и по доброй воле помогать ей. Уезжая, она передала свои связи семье Тенира. Грэйг с отцом очень по-умному ими воспользовались...
- Какого рода сведения? - тупо спросила Малта. Она даже не знала, почему это заинтересовало ее. Все ведь упиралось в одно: в войну. Люди убивали людей и уничтожали добро...
- Ну, например, последние слухи о положении дел в Джамелии. Кто из вельмож с кем в ссоре или в прочном союзе, у кого из них есть серьезные денежные интересы в Калсиде... Все это было нам необходимо, чтобы правильно преподнести свое дело по приезде в столицу. Мы ведь не мятежная провинция... Не в том смысле, как это обычно бывает. То, что мы делаем, как раз в интересах сатрапии. А в Джамелии есть круг вельмож, которые, наоборот, хотели бы свергнуть сатрапа и сами попользоваться властью. Они-то и подбили его поехать в Удачный, надеясь, что произойдет, собственно, то, что и произошло: беспорядки, покушения на его жизнь... Торговец Рестар не был предателем, - сознался он неохотно. - Его напористая деятельность в день прибытия калсидийского флота, наоборот, как раз и смешала заговорщикам карты. Потому что сатрап оказался у него в доме, вместо того чтобы угодить к ним в лапы. Так что, если бы не он, на Удачный напали гораздо раньше...
- А это важно? - все так же тупо поинтересовалась она.
- Положение сложное, - принялся объяснять Рэйн. - Собственно, речь идет даже не о наших отношениях со столицей, а о междоусобной войне в самой Джамелии. Они просто на наших землях решили ее проводить. Некоторые из высокопоставленных джамелийцев рады были бы вообще отдать Удачный Калсиде... в обмен на некоторые выгодные торговые соглашения, определенную часть того, что до сих пор присваивал сатрап, и, конечно, усиление своей власти. Поэтому-то они так и старались здесь у нас закрепиться. Все эти приезжие... новые земельные пожалования... А теперь поворачивают дело таким образом, как будто это старинные торговцы восстали против сатрапии. Так они прячут свои истинные намерения - свергнуть неспособного сатрапа и самим распорядиться властью, даруемой троном. Понимаешь?..
- Нет,- сказала она.- И понимать не хочу. Рэйн, я просто хочу, чтобы мой папа вернулся. Хочу домой. Хочу, чтобы все было как прежде...
Он опустил голову, ткнувшись в ее плечо лбом.
- Однажды, - выговорил он приглушенно, - ты захочешь чего-то такого, что я смогу тебе дать. Молю Са о наступлении этого дня...
Потом они некоторое время сидели молча, прижавшись друг к другу. Когда снова скрипнула дверь, Рэйн так и подпрыгнул, но выпустить ее из рук не успел. Дверь распахнулась. Возникшая на пороге жительница Чащоб оскорбленно воззрилась на них.
- Я пришла помочь Малте Вестрит! - кое-как водворив на место отвисшую челюсть, сказала она. - Лекарка сказала, ей следует встать и погулять немного...
- Я сам за всем прослежу, - ответил Рэйн так спокойно, словно имел абсолютное право сидеть здесь с Малтой наедине и даже обнимать ее, посадив к себе на колени. Малта опустила глаза, уставившись на свои руки, сложенные на коленях. Она чувствовала, как загораются у нее щеки, но ничего с этим поделать не могла.
Я...- выговорила женщина,- но... то есть...
- Скажешь лекарке, что я обещал за всем проследить, - твердо напутствовал ее Рэйн. Женщина испарилась, оставив дверь приоткрытой. Рэйн проводил ее взглядом, добавив вполголоса: - И матери доложить не забудь. И брату. И всем прочим, с кем остановишься обо мне посудачить... - Он покачал головой, и кисея вуали прошуршала по волосам Малты.- Воображаю, какую нотацию мне придется выслушать. Длинную и подробную... - Он еще раз крепко обнял Малту, потом выпустил.- Пойдем, что ли. Пусть меня выставляют нахальным любовником, но не лжецом... Он снял ее с колен, и Малта, встав, передала ему покрывало. Она была облачена в халат, одеяние достаточно скромное, но весьма мало подходившее, чтобы молодая дама в нем показывалась на улице. Она потянулась к волосам, и, когда откидывала их со лба, пальцы царапнули шрам. Малта вздрогнула.
- Еще болит? - немедленно спросил Рэйн.
- Да нет, не очень. Я просто не привыкла к нему, вот и задеваю. Я, наверное, выгляжу жутким страшилищем, да? Я даже не причесывалась сегодня... Рэйн, они мне зеркало давать не хотят! Я правда такая страшная?
Он окинул ее взглядом.
- Ты бы, должно быть, сама себе не очень понравилась, но я так скажу: ничего страшного. Шрам сейчас еще свежий, кровянистый и припухший, но со временем все рассосется...- И он покачал головой под вуалью: - Вот только я навряд ли забуду, что это по моей вине он там появился.
- Рэйн, хватит!..- взмолилась она. Он перевел дух и сказал:
- Никакое ты не страшилище. Так просто... всклокоченный котенок.
И пальцем в перчатке смахнул с ее лица последнюю слезинку.
С непривычки Малта неуклюже добралась до маленького столика, где помещались ее туалетные принадлежности. Щетка для волос была незнакомая... Ею, вне всякого сомнения, ее снабдила семья Рэйна. Равно как и комнатой, где она спала, и пищей, которую она ела, и одеждой, которую она носила... Ее семья ничего не захватила с собой из Удачного. Совсем ничего. И со времени приезда сюда они жили в гостях. То бишь из милости Хупрусов.
- Дай я, - с чувством попросил Рэйн. И взял щетку у нее из руки. Малта смотрела в окно, а он бережно расчесывал ей волосы: - Какие густые... Прямо тяжелый шелк... И такие черные. Как ты только с ними справляешься? Когда я был маленьким, моя мама все жаловалась на мои вихры, но, по-моему, с длинными прямыми волосами еще трудней совладать, чем с курчавыми...
- А у тебя курчавые волосы? - спросила Малта без любопытства.
- - Моя старшая сестра говорит, что они смахивают на узлы, передравшиеся между собой,- сказал Рэйн.- Она тоже их расчесывала, когда я был мальчишкой. Так вот, Тилламон клянется, будто выдрала примерно столько же, сколько оставила...
Она вдруг повернулась к нему:
- Дай мне посмотреть на тебя.
Рэйн, не выпуская из руки щетку, вдруг упал перед ней на одно колено:
- Малта Вестрит! Ты пойдешь за меня замуж?
Малта изумленно спросила:
- А что, у меня есть выбор?..
- Конечно, есть.- Рэйн не спешил подниматься с колен.
Она набрала полную грудь воздуха:
- Я... не могу, Рэйн. Пока еще не могу...
Он легко поднялся. Взял ее за плечи, повернул к себе спиной и снова стал водить щеткой по ее волосам.
- Тогда, - сказал он, - и моего лица пока не увидишь.
Если он и обиделся на нее, то по голосу этого никак не чувствовалось.
- Это у вас тут, в Чащобах, свадебный обычай такой?
- Нет. Это обычай Рэйна Хупруса, соблюдаемый в отношении Малты Вестрит. Ты увидишь меня без вуали, когда пообещаешь, что пойдешь за меня.
- Это же нелепо, - возразила она.
- Не нелепо. Это вообще безумно. Спроси хоть мою маму, хоть брата. Они тебе подтвердят, что у меня не все дома.
- Поздно, я и без них уже прознала об этом. Опять-таки от братишки. Рэйн Хупрус свихнулся, поскольку слишком много времени проводил в городе. Потонул в воспоминаниях...
Она произнесла эти слова легкомысленным тоном, как шутку. Она никак не ждала, что он выронит щетку и застынет столбом. А потом спросит шепотом, явно ужасаясь:
- Про меня... в самом деле так говорят?
- Рэйн, я пошутила! - Малта повернулась к нему, но он быстро отошел и уставился в окно.
- «Потонул в воспоминаниях...» Сама ты не могла этого придумать, Малта Вестрит. Потому что так говорят только у нас. Здесь, в Чащобах. Значит, вот что обо мне болтают...
- Мало ли что наговорят два маленьких мальчика, когда болтают между собой! Ты же знаешь, дети сочинят что угодно, лишь бы произвести впечатление. Они все преувеличивают и...
- И повторяют то, что слышали от взрослых,- невесело довершил Рэйн.
- Я думала, это просто... Рэйн, неужели все так серьезно? И можно вправду... утонуть в воспоминаниях?..
- Да, именно так, - проговорил он по-прежнему глухо. - В итоге ты делаешься опасным, и тогда тебе дают яд. Очень нежный и кроткий. Ты просто засыпаешь и не просыпаешься. Если ты еще способен уснуть. А я еще временами могу спать... Нечасто и лишь урывками, но от этого истинный сон становится лишь слаще...
- Драконица, - тихо подсказала Малта. Он вздрогнул так, словно его ткнули ножом, и крутанулся навстречу.
- Драконица из нашего сна, - еще тише продолжала она.
Как давно он был, этот разделенный сон!..
- Она грозилась, что пойдет к тебе, но я думал - лишь хвастается... - простонал Рэйн.
- Она... - Малта открыла рот поведать, как ее терзала драконица... и умолкла на полуслове. И сказала совсем другое: - Она не беспокоила меня с тех пор, как я ударилась головой. Она исчезла...
Рэйн помолчал. Потом проговорил:
- Следует предположить, что она утратила связь с тобой, пока ты была без сознания.
- А такое может случиться?
- Я не знаю. Я вообще очень мало знаю о ней. И, кроме меня, никто не верит в ее существование. Поэтому и болтают, будто я помешался.
У него вырвался тряский смешок.
Малта протянула ему руку:
- Пойдем. Мы гулять собирались. Ты когда-то обещал показать мне свой город.
Он медленно покачал головой.
- Я больше не могу просто так ходить туда. Только если мать или брат посчитают это необходимым. Я дал слово.
Он говорил об этом как о величайшей потере.
- Почему? За что они с тобой так?
Рэйн опять невесело засмеялся:
- Все ради тебя, милая моя. Я обменял свой город на тебя. Они обещали мне, что, если я не буду по собственной воле соваться туда, если я распрощаюсь с надеждой когда-либо освободить драконицу, они спишут остатки вашего долга за живой корабль, дадут мне денежное содержание, которое я смогу тратить на что захочу, и позволят мне ездить к тебе, когда я ни пожелаю...
Если бы не разделенные сны, она никогда не сумела бы понять, от чего он отказался ради нее. Но теперь она сразу поняла все. Этому городу принадлежало его сердце. Изучение его секретов, походы по шепчущим улицам, поиски ключиков к его тайнам - вот в чем состоял смысл его жизни.
Он всего себя похоронил ради нее.

Предыдущая страница 31 Следующая страница


Безумный корабль 32

А Рэйн негромко продолжал:
- Вот видишь... О договоре между нашими семьями можно забыть. Тебе не придется выходить за меня ради его отмены.
Он отчаянно сплетал и расплетал пальцы в перчатках.
- А драконица? - спросила Малта взволнованно.
- Она меня возненавидела. И, полагаю, если она сумеет утопить меня в своих воспоминаниях, то обязательно это сделает. Она пытается заманить меня поближе к себе. А я сопротивляюсь...
- Это как?
Он вздохнул. И сознался не без юмора:
- Когда делается по-настоящему худо, я напиваюсь до такой степени, чтобы даже на четвереньках не ползать. И тогда отключаюсь...
- Ох, Рэйн...- выговорила Малта, преисполнившись сочувствия. Она понимала, что тогда-то драконица и мучила его как хотела. Там, в своем мире. А он не мог вырваться и спастись. Она сказала: - А что будет, если я выйду за тебя как бы ради того договора? И скажу им, что, мол, предпочитаю расплатиться собой, а списывание долга мне ни к чему? А?.. Это не освободит тебя от данного слова?
Он медленно покачал головой:
- Нет. Не освободит. - И посмотрел на нее: - А что, ты бы вправду сделала это?..
Она не знала. Она все не могла решиться. Он действительно пошел на очень страшную для себя сделку, только чтобы быть с ней. Но вот так взять и легко и просто заявить о своем согласии пойти за него Малта не могла. Она ведь, в сущности, очень мало знала о нем. Как мог он в ней сомневаться - и все же променять на нее свой возлюбленный город? Поистине, либо происходила какая-то бессмыслица, либо мужчины были вовсе не таковы, какими она их себе представляла...
Малта протянула ему руку:
- Что ж, веди меня на прогулку.
Он молча принял ее руку. Вывел наружу из маленькой комнаты, и они зашагали по мосткам, почтительно обнимавшим необъятное дерево. Малта крепко держалась за него и не смотрела ни вниз, ни назад.

- Не пойму все-таки, какая выгода нам держать его у себя? Дело-то выглядит так, словно мы его похитили!
Тощий торговец из Чащоб раздраженно откинулся в кресле.
- Торговец Полск, ну подумай же! Выгоды вполне очевидны! Сатрап у нас, а значит, он сможет сам высказаться за нас. Сможет сказать, что его не похитили, а, наоборот, спасли от подосланных «новыми купчиками» убийц.
Торговец Фрейе - женщина, столь резко говорившая с торговцем Полском, - сидела подле него. Кефрия пришла к выводу, что они были родственниками либо друзьями.
- А мы что, уже полностью убедили его, что так оно и есть? Последний раз, когда я говорил с ним, он, по-моему, полагал, что его силком утащили из объятий гостеприимного хозяина. Слово «похищение» он, правда, не употреблял, но, думаю, на язык ему оно так и просилось! - ответствовал торговец Полск.
- Надо перевести его в другие покои. Там, где он сейчас, весьма легко ощутить себя пленником!
Это подал голос торговец Кейвин. Его вуаль была так густо расшита жемчужинами, что они постукивали, когда он говорил.
- Там всего безопасней. На этом мы уже согласились, причем много часов назад. Прошу вас, торговцы! Хватит жевать уже многократно пережеванное! Довольно обсуждать, почему мы держим его у себя и где именно. Перейдем к тем планам, которые мы с ним связываем!
Голос Янни Хупрус звучал устало и раздраженно. Кефрия ей вполне сочувствовала.
Сама она время от времени словно бы заново озиралась кругом, недоумевая, что за неожиданный поворот дала ее жизнь. Она восседала в старинном кресле за величавым столом. В обществе самых могущественных торговцев Дождевых Чащоб. И обсуждали они все такое, что можно было истолковать как государственную измену и заговор против джамелийской сатрапии. Однако эти новые и поразительные обстоятельства ее жизни поистине бледнели по сравнению с тем, что от нее ушло. Муж, сын, мать, богатство, родной дом - все в одночасье исчезло... Кефрия обвела взглядом лица, прикрытые легкими вуалями, и спросила себя, почему они терпели ее здесь. Что она могла привнести в их Совет?
И тем не менее она взяла слово.
- Торговец Хупрус права, - сказала она. - Чем скорее мы перейдем к решительным действиям, тем больше жизней спасем. Нужно сообщить в Джамелию, что он жив и здоров. Надо обязательно подчеркнуть, что мы не намерены причинять ему никакого вреда, но, напротив, удерживаем его ради его же блага. Мне думается также, что следует отграничить это послание от всех дальнейших переговоров. Если в том же письме мы заведем разговор, к примеру, о земельных пожалованиях или налогах, они решат, будто мы надумали выменять все это на жизнь сатрапа...
- А почему бы нам именно так и не поступить? - неожиданно заговорила торговец Лорек. Это была дородная и крепкая женщина. Ее кулак весомо опустился на стол: - Ответьте-ка мне! С какой радости мы держим избалованного юнца в роскошном покое, который он постепенно превращает в свинарник, кормим его лучшими яствами, поим отборными винами... и это после того, как он обращался с нами презрительно и бесчестно? Вот вам мое слово: давайте приведем его прямо сюда, и пускай посмотрит на нас. Обмакнем его разок-другой в нашу реку, приставим на месяцок к тяжелой работе... глядишь, тут он и преисполнится какого-никакого уважения к нам и нашим обычаям. Вот тогда и обменяем его никчемную жизнь на то, в чем нуждаемся!
За этой бурной вспышкой последовала тишина. Потом заговорил торговец Кейвин. Он стал отвечать на замечание Кефрии, и она поняла, что большинство членов Совета просто пропустили мимо ушей гневную реплику Лорек - кстати, не первую.
- Кому же мы пошлем наше сообщение? - спросил Кейвин.- Подруга Серилла подозревает, что заговором охвачено немало благородных домов Джамелии. Вряд ли им понравится, что мы сохранили ему жизнь. Быть может, прежде чем хвастаться, как ловко мы разрушили коварный план заговорщиков, нам следовало бы выяснить, кто именно за ним стоит?
Торговец Полск вновь подался вперед.
- Хоть меня и считают здесь дураком, - сказал он, - но послушали бы старика! Избавьтесь от него! Отправьте мальчишку туда, откуда он явился. И пусть сами с ним разбираются. Между прочим, если они как следует захотят, то и тут дотянутся до него... Или друг до дружки. Да и шут с ними со всеми! Привяжите ему на шею записочку: хватит, мол, с нас и его, и Джамелии, своим умом жить хотим! А сами тем временем очистим от калсидийцев наши воды и берега. Да проследим, чтобы там и впредь было чисто...
Несколько торговцев согласно закивали, но Янни Хупрус только вздохнула.
- Торговец Полск, ты правда зришь в корень. Многим из нас хотелось бы, чтобы все в самом деле было так просто. Увы, увы! Мы не сможем воевать одновременно с Джамелией и Калсидой. Кого-то из них нужно умиротворить, и я выбираю Джамелию.
Торговец Кейвин энергично замотал головой.
- Не следует ни с кем вступать в союз, пока мы доподлинно не выясним, кто кого поддерживает! Нам надо знать, что происходит в Джамелии. Так что, боюсь, придется нам устроить сатрапа со всеми удобствами. И снарядить в Джамелию корабль с нашими представителями, под флагом переговоров. Пусть вызнают, что там к чему!
- Так прямо они и уважат мирный флаг, - усомнился кто-то.
- Мимо пиратов, мимо калсидийских наемников? - вмешался другой.- Да вы себе представляете, сколько времени займет подобное путешествие? К тому времени от Удачного, чего доброго, вообще ничего не останется!
Быть может, на Кефрию подействовало упоминание о ее доме, но вещи вдруг обрели для нее ледяную ясность. Она поняла, ЧТО принесла с собой на этот Совет. То же, что принесли с собой ее предки, те, что впервые высадились на Проклятых Берегах и начали отвоевывать у негостеприимного края себе место для жизни. А именно - ее собственные качества. Мужество. И ум. Только это теперь у нее и осталось.
- Не надо никому ехать в Джамелию, чтобы все выяснить,- начала она негромко, но все головы под вуалями сразу повернулись в ее сторону.- Нужные нам ответы можно добыть и в Удачном. Там сейчас полно предателей, готовых принести мальчика в жертву ради того, чтобы урвать еще кусок нашей земли и переделать его по образу и подобию Калсиды. Торговцы, нам не обязательно ехать в Джамелию, чтобы узнать, кто наши друзья, а кто - враги. Нужно добраться лишь до Удачного, и сделается ясно, кто наши противники. И здесь, и в столице.
Торговец Лорек вновь треснула кулаком по столу:
- И как же мы это проделаем, а, торговец Вестрит? Любезно попросим, и они нам объяснят? Или ты предлагаешь поймать несколько «языков» и вытянуть у них сведения? Вместе с жилами?
- Ни то, ни другое, - продолжала Кефрия по-прежнему негромко. Она обвела глазами круг обращенных к ней спрятанных под вуалями лиц: судя по завороженному молчанию, они внимательно слушали.- Я могла бы изобразить перебежчицу и прикинуться их горячей сторонницей. Например, вот так...- Она вздохнула поглубже и принялась причитать: - «Люди добрые, взгляните только, что со мной сделали!.. Пираты взяли в плен моего мужа-калсидийца! Меня выгнали из дома! Моих сына и дочь no-убивали, когда похищали сатрапа!.. Не говоря уже о моем старом друге Даваде Рестаре!..» Я, пожалуй, убедила бы их в том, что я на их стороне. А потом нашла бы способ сообщить вам сюда, что мне удалось обнаружить...
- Слишком опасно,- сразу отмел ее затею торговец Полск.
- Тебе нечего будет им предложить, - вполголоса заметила торговец Фрейе.- Нужно, чтобы у тебя было нечто ценное для них. Скажем, какие-то сведения о нас или о реке. Хотя бы что-то!
Кефрия ненадолго задумалась, потом предложила:
- Записку, собственноручно начертанную сатрапом. О том, что он жив-здоров и молит своих вельмож выручить его. А я предложила бы выдать его...
- Не то, - покачала головой Фрейе.
Кефрию вдруг осенило.
- Мой живой корабль, - сказала она. - Да, вот о чем я могу с ними поторговаться. Они вызволяют моего мужа и корабль. А я, со своей стороны, позволяю им воспользоваться «Проказницей», чтобы подняться вверх по реке, напасть на вас и захватить сатрапа...
- Это может сработать, - неохотно согласилась Янни Хупрус.- Если ты просто явишься к ним, расскажешь о своих обидах и посулишь выдать сатрапа, они начнут подозревать тебя, да и правильно сделают. А вот когда к ним являются просители или с ними начинают торговаться - это им как-то понятней...
- Все может слишком просто рассыпаться! -фыркнул Полск. - Допустим, кто-то переговорил с твоей матушкой. Сразу возникнет вопрос, как к тебе попала записка сатрапа? И потом, всем известно, что Малта была обещана Рэйну. Кто поверит, что ты вот так вдруг нас возненавидела?
- Я уверена, что моя мать покинула город в тот же день, что и я. Я же после бала ни с кем не разговаривала; мы все как бы просто исчезли. Я могу даже заявить, что нас похитили заодно с сатрапом, что мои дети умерли от полученных ран, а меня держали с ним вместе. Он облек меня своим доверием и написал эту записку, потом мне удалось бежать... а выдать его я хочу, потому что считаю, что это он во всем виноват!
Кефрия умолкла. Вдохновение оставило ее. «И о чем только я думаю?» - трезво спросила она себя. Весь план был шит такими белыми нитками, что только полный глупец не сумел бы мгновенно его раскусить. Конечно же, другие торговцы сразу это поймут и отговорят ее от опасной затеи. Да и она сама наперед знала, что у нее ничего не получится. Вот младшая сестра Альтия - та смогла бы. И даже у дочери, Малты, хватило бы и смелости, и присутствия духа. Но она-то, она!.. Серенькая домашняя мышка!.. Куда сунулась?.. Все торговцы наверняка уже поняли, что она собой представляет. Они никуда не пустят ее. И вообще, она выставила себя безнадежной дурой, предложив такой смехотворный план...
Торговец Полск свел худые пальцы «домиком» перед собой на столе.
- Что ж, - сказал он. - Ты, похоже, права. И все же я требую, чтобы торговцу Вестрит дали хотя бы сутки на размышление, прежде чем она окончательно решится на это. На ее долю и так выпали немалые переживания... Ее дети будут здесь в безопасности, но ее-то саму мы отправляем в самое пекло, едва ли не на верную гибель...
- «Кендри» отправляется завтра. Она будет готова? - спросила торговец Лорек.
- Мы еще поддерживаем связи с рабами кое-каких «новых купчиков». Они будут снабжать нас новостями. Я дам тебе все имена, чтобы ты их запомнила, - предложила торговец Фрейе. И оглядела стол: - Полагаю, излишне напоминать, что все говорившееся в этой комнате не должно покинуть ее пределов...
- Конечно. Сама я скажу лишь капитану «Кендри», вернее, намекну, что на его корабле, вероятно, будет тайно путешествовать некто. Некто, о ком и он сам не должен разузнавать, и команду близко не подпускать...
- Тебе понадобятся припасы, вот только мы не сможем в полной мере снабдить тебя всем необходимым, иначе твоя история не будет выглядеть правдоподобно, - забеспокоилась Янни.
- Надо будет сделать для нее браслет. Из чистого золота, но раскрашенный под дешевую эмаль, - добавила Фрейе. - В случае чего хоть выкупиться сможет!
Кефрия молча наблюдала, как обретал живую плоть придуманный ею план. Кем же ей надлежало теперь себя чувствовать? Рыбкой в сети или рыбаком, закинувшим эту сеть? Проснувшаяся дрожь в коленках была весьма знакомым ощущением. А вот крылатый восторг - чем-то поистине новеньким. Во что же она превращалась?..
- Я все же настаиваю, чтобы ей дали хотя бы сутки подумать! - повторил Полск.
- Я поплыву на «Кендри»,-твердо ответила Кефрия.- Вверяю своих детей вашим заботам... Сама я им скажу, что, мол, возвращаюсь в Удачный уговаривать их бабушку присоединиться к нам здесь. Прошу вас, не говорите им ничего более!
Головы под вуалями кивнули - одна за другой.
- И будем молиться, - негромко добавила Янни Хупрус,- что к тому времени, когда ты туда доберешься, гавань Удачного будет по-прежнему в наших руках. Не то наш план сразу прахом пойдет...

Ночь была соткана из черноты и серебра. Вероятно, она была прекрасна. По-своему. Вот только Малте было не до красоты. С некоторых пор... Вверху сияла луна, под ногами неслась смертельно опасная река, а между ними медленно струился туман и дул легкий ветерок. Малта ни на что не обращала внимания. Все ее внимание поглощал легкий мостик, раскачивавшийся под ногами.
У нее кружилась голова.
Мостик был, естественно, снабжен веревочными перилами, но они провисали и к тому же находились где-то там, у самого края настила. Малта предпочитала держаться посередине и осторожно переставляла ноги, чтобы мостик не раскачивался сильнее. Руки она держала плотно сжатыми у груди, обхватив ими себя. Фонарики на перилах заставляли ее тень двоиться и троиться - примерно так, как она все видела первое время после ранения. Ее мутило...
Она услышала перестук стремительных ног по настилу, и к ней вприпрыжку подлетел Сельден. Она тут же упала на четвереньки, мертвой хваткой цепляясь за доски.
- Что ты возишься? - спросил мальчик.- Давай, Малта, поторопись, иначе мы никогда туда не дойдем! Всего три мостика осталось. Да канатка одна...
- Канатка?..- слабым голосом переспросила она.
- Ну да. Ты садишься в такой маленький ящик, подвешенный на блоке, и знай тянешь себя вперед. Можно так разогнаться потеха!
- А медленно можно?..
- Не знаю. Ни разу не пробовал!
- Сегодня попробуем, - пообещала она. Кое-как собралась с духом и поднялась на ноги. - Послушай, Сельден. К этим мостикам я еще не привыкла. Так что, может, не будешь скакать, чтобы они не качались?
- Почему?
- Чтобы твоя сестра шею себе не свернула, - пояснила она.
- Да ну тебя! - был ответ.- И потом, ты меня все равно не поймаешь. Ладно... Берись за руку и ничего не бойся! Просто не думай ни о чем таком, вот и все. Пошли!
Его ручонка была грязной и влажной. Она крепко стиснула ее и пошла за братишкой. Сердце колотилось у горла.
- А что ты вообще потеряла там, в городе?
- Просто любопытно... Хочу все посмотреть.
- А Рэйн почему тебя не сводил?
- Ему сегодня некогда было.
- Так он, может, завтра время нашел бы?
- Слушай... Давай прекратим болтать и просто шагать будем, а?
- Как хочешь.- И Сельден молчал шага этак три.- Значит, ты не хочешь, чтобы он знал, что ты тут делаешь, так?
Малта изо всех сил спешила следом за ним, стараясь не обращать внимания на головокружительные размахи мостика. Сельден, кажется, умудрялся попадать с ними в такт. А она, если споткнется, точно сразу вывалится за край.
- Сельден,- негромко проговорила она,- тебе очень хочется, чтобы мама узнала о ваших вылазках на толстых лодках?..
Он не ответил. Подобные сделки заключались как-то даже без слов.
Канатка оказалась еще хуже мостиков... Ящик, о котором говорил Сельден, оказался плетеной корзиной. Сельден стоял в ней во весь рост, натягивая канат, Малта же съежилась на податливом дне, гадая про себя, провалится оно прямо сейчас или чуть позже. Она крепко держалась за края и гнала мысли о том, что будет, если лопнет сам опорный канат.
Канатка оканчивалась на ветвях громадного дерева. С ветвей до земли тянулись витки деревянной лестницы. Когда они спустились по ней, ноги Малты отказывались держать ее. И не только от переживаний, но и из-за отвычки от работы. Она непонимающе огляделась в потемках:
- Это и есть город?..
- Не совсем. Большинство домов построили жители Чащоб, чтобы в них работать. Старый город - он под нами. Мы у него на макушке стоим. Пошли! Я один из входов тебе покажу.
Бревенчатые строения теснились стена к стене. Сельден вел ее словно через садовый лабиринт. Один раз они пересекли довольно широкую улицу, освещенную факелами, из чего Малта заключила: в город наверняка вели и иные пути, не столь захватывающие дух, как тот, по которому привел ее брат. Они с ним явно воспользовались тайным маршрутом детей. Сельден оглянулся на сестру и продолжал вести. Она заметила возбужденный блеск в его глазах. Наконец он остановился у тяжелой двери, сколоченной из целых бревен. Дверь была расположена горизонтально, как люк.
- Помоги, - прошипел Сельден.
- Как же я тебе помогу? Она цепями заперта...
- Да это видимость одна! Взрослые этой дырой и не пользуются никогда, потому что часть тоннеля обвалилась. Но, если ты не очень большой и толстый, пролезть все-таки можно. Как раз то, что нам надо!
Малта опустилась на корточки подле него. Заплесневелая дверь была скользкой. Ее ногти соскальзывали, под них забивалась грязь. Но дверь все же открылась. Под ней разверзлась темнота еще чернее ночной. Малта спросила Сельдена, почти ни на что не надеясь:
- Там, внизу, есть факелы? Или хоть свечи?
- Нету. Да они не понадобятся. Я тебе все покажу. Ты просто трогаешь вот это, и оно начинает светиться. Не очень ярко, правда, и только пока держишься. В общем, идти можно!
И он полез вниз, в темноту. Мгновение спустя она увидела, как бледное сияние окружило его руку, так, что кисть с пальцами стала четко различима на фоне стены.
- Пошли, Малта! Быстрее!
Он не сказал ей, чтобы непременно опустила за собой дверь, и она была благодарна хотя бы за это. Внизу пахло сыростью и застоявшейся водой... Что она тут делает? Каким местом она думала, отправляясь сюда? Малта сжала зубы и сунула руку туда же, куда и Сельден. Результат изумил ее. Из-под ее ладони вырвался столбик света. Он опоясал стену тоннеля впереди и пропал за поворотом. На своем пути он огибал арки дверей. В некоторых местах на нем можно было различить письмена. Малта застыла от изумления...
Сельден некоторое время тоже молчал. Потом с сомнением осведомился:
- Это Рэйн тебя научил делать, так ведь?
- Нет... Да я и ничего не сделала, просто притронулась. Это джидзин...
Тут некий звук заставил ее наклонить голову и прислушаться. Издалека доносились переливы музыки... Странно. Она не могла определить, какие инструменты играли, но мелодия казалась удивительно знакомой.
У Сельдена округлились глаза:
- Уайли мне говорил, что Рэйну иногда удавалось вызвать такое... А я не верил ему!
Малта спросила:
- Может, это просто само собой случается иногда?
- Ну... может, - согласился он не особенно искренне.
- А что это за мелодия? Ты узнал ее?
Он нахмурился:
- Какая еще мелодия?
- Ну... музыка. Где-то там, очень далеко. Ты разве не слышал?
Сельден долго молчал. Потом сказал:
- Ничего не слышу. Только как вода капает, и все.
- Ну что? - спросила она еще через некоторое время.- Дальше-то пойдем?
- Конечно, - ответил он, но было понятно, что он сомневается. Теперь он шел медленнее, ведя рукой по полоске джидзина. Малта шла следом, стараясь подражать ему. - А куда ты хотела пойти? - спросил Сельден.
- Туда, где погребена драконица. Ты знаешь, где это?
Сельден оглянулся и посмотрел на нее, напряженно хмуря лоб:
- Драконица? Погребена?..
- Так мне говорили. Ты знаешь, где это?
- Нет. - Он поскреб грязными пальцами щеку, оставив на ней бурые полосы. - Я никогда ничего подобного не слыхал. - Он смотрел себе под ноги. - Я вообще-то далеко за место обвала и не забирался.
- Ну так отведи меня хоть туда.
Теперь они шли молча. Некоторые двери, мимо которых они проходили, были взломаны. Малта с надеждой заглядывала то в одну, то в другую. За большинством дверей были только обвалившиеся комнаты, полные земли и корней. Две оказались очищены от обломков, но ничего интересного не содержали. В окнах уцелело стекло, но за ними виднелась земляная стена. Брат и сестра двигались дальше. Иногда музыка звучала яснее, иногда почти совсем пропадала. Малта про себя рассудила, что звук искажали тоннели.
Потом они добрались до такого места, где провалился потолок и подалась одна из стен. Целый каскад земли завалил пол. Сельден свободной рукой указал на самый верх кучи, под потолок, и шепнул:
- Надо залезть во-он туда и протиснуться в дырку. Уайли говорил, какое-то время будет очень тесно, но потом выходишь наружу...
Малта с сомнением смотрела наверх:
- Ты-то хоть там помещался?
Сельден помотал опущенной головой.
- Я... я не люблю, когда тесно. Мне, если честно, и здесь не очень-то нравится. Вот мостики и канатки - это да. А тут, когда мы последний раз лазили, еще и тряхнуло... И Уайли, и мы все - мы просто как кролики удирали наружу!..
Его определенно унижало это признание.
- Я бы тоже со всех ног побежала, - заверила его Малта.
- Давай вернемся,- предложил Сельден.
- Я еще немножко пройти хочу. Просто чтобы понять, получится ли у меня. Подождешь тут?
- Ну... Ладно.
- Если хочешь, можешь подождать меня у двери. Посторожишь заодно.
- Ладно. Слышь, Малта... Если нас тут застукают... одних... Это будет... грубостью, что ли. Это совсем не то, как когда Уайли меня сюда приводил. Получится, что мы вроде как в гостях за хозяевами подглядываем...
- Я знаю, что делаю, - заверила его Малта. - Я скоро вернусь.
- Давай,- пробормотал он, и она шагнула вперед.
Поначалу все оказалось не так уж и сложно. Малта шла вперед по рыхлой влажной земле, проваливаясь в нее ногами и держа ладонь на светящейся полоске, чтобы та не погасла. Потом пришлось скрючиться в три погибели. Затем уровень завала поднялся выше джидзина. Пришлось Малте неохотно оторвать от него руку. Свет позади сразу стал меркнуть. Она скрипнула зубами и ощупью поползла вперед на четвереньках. Она все время путалась в юбках, но потом сообразила, как ползти. Стукнувшись головой о потолок, Малта остановилась. У нее замерзли ладони, а юбка пропиталась сыростью и отяжелела от грязи. И как, интересно, она собиралась потом это объяснять?.. Она отмахнулась от этой мысли. Слишком поздно раздумывать. «Еще немножко!» - сказала она себе. Пригнулась ниже и снова поползла вперед. Вскоре она припала уже на локти и стала отталкиваться коленями. Единственными звуками, которые она теперь слышала, были ее собственное дыхание да отдаленный звук капающей воды. Она остановилась отдышаться. Темнота прямо-таки давила на глаза. Ей вдруг показалась, что холм наверху всем неимоверным весом наваливался на нее... «Немедленно возвращаюсь!..»
Малта попробовала попятиться. Юбка тут же собралась к поясу, голые колени оказались на холодной земле. Она словно бы собралась валяться в грязи, лежа на животе. Она снова остановилась и позвала:
- Сельден!
Ответа не последовало. Наверное, стоило ей скрыться - и он умчался обратно к двери наружу. Малта опустила голову на руки и прикрыла глаза. На мгновение у нее снова закружилась голова... Не надо было ей лазить сюда. «Я дура. И затеи у меня дурацкие...»
С какой стати она вообще вообразила, что преуспеет там, где отступил Рэйн?..

ГЛАВА 36
ДРАКОНИЦА И САТРАП

Малта озябла. Под ней была мокрая земля, скорее даже грязь. Влага впитывалась в одежду. И чем дольше она лежала на месте, тем сильнее разбаливалось все тело. Надо было что-то предпринимать. Ползти назад либо вперед. Опять она была перед выбором. Как все сложно... Может, просто полежать здесь, пока кто-нибудь другой не решит за нее?..
Но по мере того, как ее дыхание успокаивалось, набирала силу далекая музыка. Когда Малта обратила на нее внимание и прислушалась, мелодия зазвучала яснее. Да, Малта точно знала ее. И танцевала под нее когда-то. Она даже начала потихонечку подпевать... Потом открыла глаза и приподняла голову. Там, впереди, вправду виднелся свет - или собственное сознание уже начинало с ней шутки шутить?.. Она повела глазами, и мягкие цветовые пятна стали перемещаться.
И Малта поползла вперед - навстречу свету и музыке.
Спуск начался неожиданно. Малта обнаружила, что начала съезжать вниз, и, подняв голову, обнаружила, что над ней образовалось свободное пространство. Можно было снова встать на четвереньки. Она так и сделала - и заскользила вниз и вперед. То есть съехала по глинистому откосу на животе, словно выдра. Она вскрикнула и заслонила руками лицо - падение непроизвольно напомнило ей полет в кувыркающейся с обрыва карете. Но сейчас она просто съехала и остановилась, ни во что не врезавшись. Протянутые руки нащупали неглубокий слой грязи... и за ним - твердый камень. Пол коридора.
Значит, она миновала обвал.
Вставать во весь рост было еще страшновато, и Малта ползла на четвереньках, пока не нащупала стену. Грязные пальцы ткнулись в джидзиновую полоску - и коридор озарился так ярко, что даже пришлось зажмурить глаза. Когда, выждав, Малта вновь медленно приподняла ресницы, ее глазам предстало удивительное зрелище.
До обвала, у входа, стены совсем обветшали, рельефы на них осыпались и истерлись. Здесь же свет исходил не только из одной-единственной полоски, но еще и из декоративных завитков по стенам. На полу поблескивала глянцево-черная плитка. Музыка послышалась ближе и громче, и Малта уловила даже россыпь женского смеха.
Она оглядела себя: вся ее одежда была пропитана грязной жижей. Она-то думала, поход в старый город окажется совсем не таким. Она ожидала, что нигде не будет ни души. И вот вам пожалуйста: оказывается, предстояло опасаться нечаянных встреч. И что прикажете делать, если она - в таком-то виде - вдруг действительно на кого-нибудь налетит?.. Подумав, Малта натянула на лицо дурашливую улыбку и подумала, что всегда может сослаться на свое увечье: дескать, помнить ничего не помню и знать не знаю, как тут очутилась!.. «А что?.. Судя по моим сегодняшним поступкам, я в самом деле не соображаю, что делаю...»
Малта осторожно, на цыпочках двинулась дальше по коридору. По стенам виднелись двери, но большинство - слава всем Богам - оказалось закрыто. Немногие, стоявшие распахнутыми, открывались в немыслимо роскошные чертоги с толстенными коврами на полах и предметами невиданного искусства но стенам. Мебели, подобной стоявшей там, Малта тоже никогда не видала. Ложа с кисточками и драпировками из совершенно потрясающих тканей. Кресла, вполне способные послужить кроватями человеку ее роста. Столы, больше похожие на пьедесталы... «Должно быть, это-то и есть легендарная роскошь Чащоб», - подумалось Малте. Это при том, что ей говорили: в старом городе никто не живет. Чудеса да и только. «А может, "не живут" просто значит, что они здесь не едят и не спят.?..»
Она шла и шла вперед. В некоторый момент она просто решила, что не пойдет назад тем же путем, которым пришла, и будь что будет. Еще раз лесть в узкую глинистую дыру? Нет, ни за что!.. Лучше уж другую дорогу поискать!..
Музыка на мгновение смолкла, потом опять зазвучала. Мотив сменился, но и он был ей знаком. Малта вполголоса напела несколько тактов, просто чтобы доказать самой себе - ей не померещилось, она вправду знала его... И вот тут холодок пробежал у нее по спине. Она вспомнила, где слышала эту музыку прежде.
В самом первом сне, что она разделила с Рэйном.
В том сне она шла с ним по молчаливому городу. И он, помнится, привел ее в такое место, где были свет, и людской говор, и музыка... Та самая музыка. Вот откуда она знала ее!
И все же казалось странным, что мотив запомнился ей так хорошо...
Додумать эту мысль Малта не успела. Откуда-то докатился скрежещущий рокот - она услышала его скорее ступнями, - и пол вдруг качнулся вбок, уходя из-под ног. Малта в ужасе схватилась за стену. Камни содрогались у нее под руками. Насколько сильным окажется этот толчок? Что, если весь город внезапно обрушится ей на голову?.. Голова сразу закружилась, сердце понеслось вскачь... А коридор неожиданно наполнился людьми. Рослые женщины с золотой кожей и немыслимыми волосами проносились мимо нее, весело болтая на языке, которым и она когда-то владела... Они ни взглядом не удостаивали ее. Шелковистые юбки с высокими разрезами мели по полу. В разрезах мелькали стройные золотистые ноги. В воздухе плыл густой аромат сладких духов...
Малта пошатнулась, моргнула... и внезапно ослепла. Оказывается, она оторвалась от стены. Она тихо вскрикнула от неожиданной черноты, сырости, тишины и запаха плесени. Вдалеке с шумом и шорохом осыпались камни... Малта шарахнулась обратно к стене, прижалась к ней - и опять вспыхнул свет. Коридор был пуст. В обе стороны. Ей все примерещилось. Малта подняла руку и пощупала шрам на лбу. Зря она полезла сюда. Надо правильней соразмерять силы. Надо немедленно выбираться отсюда кратчайшим путем - и скорее домой. В плетеную комнату. В постель.
Если бы она встретила кого-то прямо сейчас, ей, пожалуй, не пришлось бы притворяться умалишенной. Она на полном серьезе опасалась, что это было воистину так.
Малта решительно сделала шаг и устремилась вперед. Она больше не задерживалась на углах и не заглядывала в открытые двери. Она спешила сквозь запутанный лабиринт коридоров, неизменно выбирая те из них, что выглядели шире других и более используемыми. В одном месте музыка зазвучала совсем громко, но неверно выбранный поворот увел Малту в сторону. Все же наконец она добралась до широкого и неплохо освещенного коридора. Его стены были украшены орнаментом, изображавшим какие-то крылатые существа в полете.
Коридор уперся в высокую арочную дверь, украшенную чеканным металлом. Малта остановилась, приглядываясь. Рисунок на двери был ей знаком. Точно такой герб красовался на дверце кареты Хупрусов. Большой петух с короной выглядел так, словно приготовился к драке. Несерьезная вроде бы птица некоторым образом выглядела и надменной, и даже грозной... Малта почти любовалась ею.
Из-за двери доносились звуки вечеринки в полном разгаре. Там смеялись и разговаривали люди. Весело играла музыка, слышались даже проворные шаги танцующих пар. Малта еще раз оглядела себя... Вид был - страшней не приснится, но с этим она все равно поделать ничего не могла. И вообще, она просто хотела выбраться отсюда и попасть обратно в свою комнату. Да, будет унижение, но к унижениям ей, право, пора было бы и привыкнуть... Она поднесла одну руку ко лбу, решив притвориться, что ей совсем плохо и она вот-вот потеряет сознание. Другой рукой толкнула от себя тяжелую дверь...
Дверь неожиданно легко и плавно уступила толчку, и Малта, едва не споткнувшись, шагнула вперед...
В полнейшую черноту.
Всюду кругом была только сырость. И мрак. Малта с размаху вступила в глубокую холодную лужу...
- Помогите!!! - закричала она.
Никто ей не ответил. Не слышалось ни музыки, ни голосов. И пахло в помещении, где она оказалось, стоячим болотом. То ли она внезапно ослепла, то ли мрак здесь был уже абсолютным...
- Есть здесь кто?..- окликнула она. И потихоньку двинулась вперед, вытянув перед собой руки. Но под ногами у нее оказались ступеньки, уводившие вниз, и Малта, не успев удержать равновесие, оступилась. К счастью, далеко катиться ей не пришлось: ступени были плоскими и широкими. Вновь вставать Малта не осмелилась и на всякий случай поползла дальше на четвереньках, нащупывая дорогу руками. Когда ступени кончились, она проползла еще немного, потом все-таки встала. И пошла еще медленнее, шаря перед собой.
- Есть здесь кто?.. - повторила она. Ее голос породил эхо, и она сделала вывод, что чертог был поистине колоссальным.
Совершенно неожиданно ее ищущие руки коснулись грубой деревянной преграды.
Ну, здравствуй, Малта Вестрит! - сказала драконица. - Наконец-то мы встретились. Я знала, что ты ко мне придешь...

- Не смей так говорить о нем! Он твой брат! - отрезала Янни Хупрус. И бросила шитье на столик рядом с собой.
- Я только передаю тебе то, что говорят другие, - вздохнул Бендир. - Это не мое мнение. Если кто-нибудь отравит его, не вини сразу меня!
И он попробовал улыбнуться.
Янни прижала руку к груди:
- Очень смешно... Во имя Са, почему мы не разделались с бревном, пока его не было?..
- Потому, что он собирался задержаться в Удачном на несколько недель, а сам провел там всего одну ночь. Я думал, у нас еще полно времени. И потом, это бревно гораздо больше и тверже любого диводрева, которое нам до сих пор доводилось обрабатывать. Я не говорю уже о том, что, как только почтовые голуби принесли нам из Удачного вести о войне, у меня масса других забот появилась...
- Знаю, сама знаю,- отмахнулась мать от его оправданий. - Ну и где он теперь?
- Там же, где и каждую ночь. У себя в комнате. Напивается в одиночестве. Разговаривает сам с собой. Несет какую-то чушь о драконах и Малте. И о том, чтобы покончить с собой...
- Что?..- вздрогнула Янни. Сказанное сыном сразу разрушило вечерний покой, воцарившийся было в ее гостиной.
- Это Генни услышала сквозь дверь. Услышала и сразу прибежала ко мне. Он твердит и твердит, что она заставит его наложить на себя руки... И что Малта тоже умрет, - добавил Бендир неохотно.
- Малта? Почему Малта? Он с ней поссорился? Но мне казалось, они как раз сегодня с ней помирились. Я слышала даже...
Янни предпочла замолчать.
- Все слышали, - продолжил за нее Бендир. - О том, как Рэйн пришел к ней в спальню и ласкал ее, усадив к себе на колени. Что ж, на фоне того, что он вытворяет последнее время, такой милый маленький скандальчик - просто сущее облегчение...
- Им обоим пришлось многое пережить, - сказала Янни. - Она чуть не умерла, и он заранее винил себя в ее смерти. Вполне естественно, что он теперь так к ней льнет!
Извинение было довольно слабым, и Янни сама это понимала. Она задумалась о том, знала ли Кефрия. И, если знала, то не заставит ли это ее отказаться от своих планов?.. И почему Рэйн так странно повел себя именно теперь, когда у всех у них иных забот полон рот?..
- По мне,- заметил Бендир,- пусть бы он лучше «льнул» сейчас к ней, чем бредить какой-то чушью, запершись у себя!
Янни Хупрус поднялась резким движением.
- Скверно все это,- сказала она.- Коли он уже напился, разговаривать с ним бесполезно, но мы можем, по крайней мере, отобрать у него бутылку и заставить лечь спать. Но завтра я со всей строгостью потребую от него пересмотреть свое поведение! А ты, пожалуйста, приставь его к работе без промедления!
У Бендира загорелись глаза:
- Пошлю-ка я его опять в город. Риво как раз обнаружил в глубине болота курган... Он думает, что это, возможно, вершина еще какого-то здания. Вот пускай Рэйн им и займется!
- Не думаю, что это очень разумно,- усомнилась Янни. - Мне кажется, его следует держать как можно дальше от города.
- Так он ни на что больше не го... - начал было Бендир, но мать одарила его таким взглядом, что он умолк на полуслове. Он пошел вперед, и Янни последовала за ним в ночь.
Они услышали голос Рэйна, когда до его комнаты оставалось еще расстояние в два длинных мостика. Сперва он звучал невнятно, но они поднялись еще на один уровень и тогда смогли разобрать каждое слово. Пьяный бред Рэйна оказался еще хуже, чем Янни себе представляла. Сердце у нее просто упало. «Так он, пожалуй, уйдет подобно своему отцу - отрешившись от мира и разговаривая только с самим собой... О Са, Мать всего сущего! Яви же Свою справедливость, не дай совершиться такому!..»
Рэйн между тем закричал, и Бендир бегом бросился вперед. Ломать дверь не пришлось: она сама распахнулась навстречу. Золотой свет лампы пролился в ночь. Младший сын Янни возник на пороге, пошатываясь и хватаясь за ободверину. Ноги явно с трудом держали его.
- Малта!..- во все горло прокричал он в пустоту.- Малта,нет!.. НЕТ!!!
Он шагнул вперед, взмахнул руками, пытаясь схватиться за ограждение, и промахнулся.
Он упал прямо на Бендира и ударился грудью о его плечо. Старший брат сгреб его в охапку и поволок обратно в комнату. Рэйн, похоже, не был способен ни к какому сопротивлению. Он размахивал руками, но, будучи брошен на пол, упал и остался лежать, только застонал. Потом он закрыл глаза и больше не двигался. Он лишился чувств.
Янни поспешно закрыла дверь и проговорила устало, но с облегчением:
- Давай уложим его в кровать.
Рэйн при этих словах неожиданно перекатил голову на сторону. Он открыл глаза, и по щекам полились слезы.
- Нет!..- простонал он.- Пустите меня! Мне надо к Малте... Ее драконица забрала... Она ее... Мне надо Малту спасать...
- Хватит чушь пороть! - рявкнула Янни.- Во-первых, час уже поздний, а во-вторых, ты в таком виде вздумал на люди показаться?.. Сейчас Бендир поможет тебе лечь в кровать, и больше ты никуда не пойдешь!
Старший брат нагнулся и ухватил его за грудки. Протащил Рэйна несколько шагов по полу и взвалил на кровать. Выпрямился и отряхнул руки.
- Вот так! - пропыхтел он.- Мама, возьми бутылку и задуй лампу. А ты, Рэйн, оставайся здесь, пока не проспишься. И не смей больше кричать!
В голосе Бендира звучало самое серьезное предупреждение.
- Малта...- снова простонал Рэйн.
- Ты пьян! - сказал Бендир.
- Да, но не настолько... - Рэйн попытался сесть. Бендир тычком в грудь уложил его обратно. Юноша сжал было кулаки, но потом обратился к матери: - Малта у драконицы, - сказал он. - Она пошла туда ради меня. И она забрала ее...
- Что?..- нахмурилась Янни.- Малта хочет взять драконицу?..
- Да нет же!..- в отчаянии закричал Рэйн.
Он снова попытался подняться, и снова Бендир толкнул его навзничь, еще грубее, чем в первый раз. Рэйн замахнулся на старшего брата, но тот легко увернулся от неуклюжего удара да еще и предупредил:
- Еще раз попробуешь - мозги вышибу!
- Мама!.. - слезный вопль нелепо прозвучал из уст взрослого парня. - Малта пошла к драконице!.. - Он глубоко вздохнул и заговорил медленно, тщательно подбирая слова. - Теперь драконица завладела Малтой вместо меня... - Он поднял руки и постучал ими по голове: - Драконица ушла от меня. Я ее больше не чувствую. Это Малта заставила ее оставить меня в покое...
- Ну и хорошо, Рэйн,- попыталась Янни успокоить его.- Ушла, и слава Са. А теперь ложись, пожалуйста, спать. Утром расскажешь мне все по порядку. Мне тоже надо будет тебе кое-что сказать...
Старший сын презрительно фыркнул, но Янни не обратила внимания.
Рэйн снова глубоко вздохнул.
- Ты не слушаешь меня, - сказал он. - Ты не хочешь понять. Я очень устал, я хочу только спать, но я должен идти к ней. Пусть драконица снова забирает меня, только чтобы Малту отпустила. А то она погибнет из-за меня...
- Рэйн...- Янни подсела к сыну и стала кутать его одеялом.- Ты напился, ты в самом деле устал и сам не знаешь, о чем говоришь. Нет там никакой драконицы. Просто старое бревно. И Малте не грозит никакая опасность. К тому же пострадала она из-за несчастного случая, а вовсе не по твоей вине. Теперь она поправляется. У нее день ото дня сил прибывает. Скоро она снова будет веселиться и танцевать... А теперь спи!
- Взывать к разуму пьяницы - безнадежное дело! - пробормотал Бендир себе под нос, но достаточно громко. Рэйн опять застонал.
- Мама...- начал было он, но продолжать не стал, только вздохнул.- Я очень устал. Я так долго не спал... Но послушайте же. Послушайте... Малта отправилась в город. В чертог Коронованного Петуха. Подите туда за ней. Вот и все. Пожалуйста... Подите за ней...
- Конечно, конечно. А теперь спи. Мы с Бендиром обо всем позаботимся.
Янни погладила сына по руке и убрала темные кудри с покрытого неровностями лба.
- Ты с ним прямо как с маленьким,- скривил губы Бендир. Сгреб со стола бутылки и пошел к выходу, чтобы одну за другой вышвырнуть их в болото внизу. Делал он это весьма раздраженно, но Янни не обратила внимания. Она сидела рядом с Рэйном, следя, как постепенно тяжелеют и опускаются его веки. Потонувший в воспоминаниях...

Предыдущая страница 32 Следующая страница


33 Робин Хобб

«Нет, нет. Только не мой сын. Просто он напился и болтает неизвестно о чем. Он еще не утратил себя. Он же видел и меня, и своего брата. Он не говорил ни о каких призраках. Он влюбился в обычную живую девушку. Он не потонул в воспоминаниях! И не потонет!..»
Бендир вернулся в комнату и взял со стола лампу.
- Пойдем? - спросил он.
Янни кивнула и вышла следом за сыном. Когда они закрывали дверь, Рэйн уже дышал ровно и глубоко.

- И ты оставишь его в покое! Навсегда! - храбро ставила условия Малта.
Как только я обрету свободу, маленькая, что за дело мне будет до ваших коротеньких жизней? - рассмеялась драконица.- Я сразу улечу прочь - разыскивать мой народ. Ну конечно же, я оставлю его. Ну-ка, дай я тебе покажу...
Малта стояла в темном чертоге, прижав к шершавому бревну обе ладони и пульсирующий болью лоб.
- А еще ты выручишь моего отца, - сказала она.
А как же иначе, - промурлыкала драконица. - Я ведь уже пообещала тебе. А теперь выпусти меня!
- Но почем мне знать, что ты действительно сдержишь слово? - не в силах ни на что решиться, крикнула Малта. Потом добавила уже решительнее: - Ты должна дать мне что-нибудь. Какой-нибудь залог или знак...
Я дала тебе слово! - драконица теряла терпение.
- Мне нужно нечто большее. - Малта задумалась. Было что-то, определенно было, сейчас она вспомнит. Ага!.. - Скажи мне свое имя!
Нет. - Драконица отказалась наотрез.- Но, оказавшись свободной, я подарю тебе сокровища, которых ты даже не можешь вообразить. Бриллианты с голубиное яйцо!.. Я слетаю на юг и принесу тебе цветы, которые никогда не увянут. Их аромат гонит прочь любые болезни, присущие подобным тебе. Я побываю на севере и доставлю тебе лед, превосходящий по твердости любые металлы и не подверженный таянию. Я объясню тебе, как выковать из него лезвия, способные рассекать даже камень. Я помчусь на восток и принесу тебе...
- Хватит сказок! - перебила Малта. - Не нужны мне никакие сокровища. Я просто прошу, чтобы ты оставила в покое Рэйна и освободила моего папу. Наш корабль называется «Проказница», запомни! Ты должна отыскать корабль, перебить пиратов и спасти папу!
Да. Да! Только...
- Нет. Сперва поклянись своим именем. Скажи: «Клянусь своим именем, что спасу Кайла Хэвена и отвяжусь от Рэйна Хупруса». Скажи это, и я все для тебя сделаю.
Она ощутила гнев драконицы как затрещину. Но не только по лицу - по всему телу.
Ты дерзаешь ставить мне условия? Да ты у меня в когтях, ты, ничтожная мошка! Посмей отказать мне, и я оседлаю твою душу и до самой могилы не дам тебе покоя! Я буду управлять тобой! Я прикажу тебе самой у себя вырвать ногти, и ты сделаешь это! Я велю тебе задушить детей, которых ты родишь, и ты подчинишься! Я сделаю тебя чудовищем, от которого даже самые близкие...
По полу и стенам чертога прокатилась легкая дрожь. Малта закусила губы, чтобы не закричать от испуга.
Вот видишь, твои наглые требования рассердили самих Богов! Сделай, как я велю, не то они всю гору на тебя обрушат!
- Она и на тебя упадет,- ответила Малта.- Да пошла ты знаешь куда со своими угрозами! Если бы ты вправду могла сделать что-то подобное, ты бы уже давно принудила Рэйна к повиновению. Скажи имя! Скажи свое имя, не то никакой помощи от меня не получишь. Никакой!
Драконица молчала. Малта тоже молчала, замерев в ожидании. Она так замерзла! Она уже не просто дрожала - все ее тело ходило ходуном, голова дергалась, спину пронизывала боль, а ноги готовы были отняться. Она настолько перестала их чувствовать, что даже не была толком уверена, в луже стоит или на сухом месте. «Вот, значит, как. Я забралась в город. Я отыскала драконицу. И все равно я, по-видимому, проиграю...» Ей никого не удастся спасти: ни отца, ни человека, отказавшегося от этого города ради нее. Такова ее судьба, судьба беспомощной женщины, не способной в этом мире ни на какие деяния... Она отняла руки от бревна и отвернулась прочь. И, нащупывая дорогу, двинулась вроде бы туда, откуда пришла. Оставалось надеяться, что она выбрала верное направление...
Тишину вдруг разорвал голос драконицы:
Тинталья! Мое имя - Тинталья!
Малта замерла на месте, не в силах поверить...
- Дальше! - потребовала она.
И, если ты освободишь меня, я обещаю, что оставлю в покое Рэйна Хупруса и спасу твоего отца, Кайла Хэвена.
Малта вздохнула полной грудью. Вытянула перед собой руки и, смело ступая, вернулась к бревну. Когда ее ладони легли на твердое дерево, она склонила голову и проговорила:
- Расскажи, как освободить тебя.
Драконица заговорила тотчас же, быстро, нетерпеливо:
В южной стене есть громадная дверь... Старшие создавали произведения искусства в этом чертоге. Они ваяли из камня памяти живые скульптуры моих родичей. Старцы работали над ними здесь, куда не достигали ни ветер, ни дождь... Потом они умирали, и их жизни ненадолго вселялись в эти скульптуры. Тогда двери распахивались, скульптуры выходили на солнечный свет и взлетали над городом. Их мнимая жизнь длилась недолго, она вскоре угасала - и с нею воспоминания. Этими статуями наполнено целое кладбище там, в горах. Для Старших это был вид искусства. Нас же забавляли наши каменные подобия, поэтому мы их терпели...
- Для меня все это мало что значит, - сказала Малта. Ноги у нее от холода грозили уже отняться до самых колен. И она бесконечно устала от разговоров. Надо уже сделать то, что должно быть сделано, и покончить с этим...
В стене есть плиты, скрывающие рычаги и ручки, отпирающие громадную дверь. Найди их и используй. Когда завтрашний рассвет коснется моей колыбели - я буду свободна!
Малта нахмурилась.
- Но если это так просто,- сказала она,- почему Рэйн тебя не освободил?
Он хотел. Но боялся. Самцы!.. Какие они все-таки робкие!.. Только и способны думать, что о размножении и еде. Но мы с тобой, две юные королевы, мы-то знаем, сколько иных возможностей есть в этом мире! Самкам следует быть безжалостными, дабы ограждать потомство и продолжать свой род... Мы рискуем и побеждаем, пока самцы трепещут по темным углам и со страхом ждут смерти. Но мы с тобой знаем: единственное, чего стоит бояться, - это смерти своего племени...
Странно отдались в душе Малты эти слова... «Почти правда», - сказала она себе. Вот бы еще вычленить ту часть, что не была правдой.
- Где плиты с рычажками? - устало спросила она. - Давай я найду их и нажму что нужно.
Я не знаю, где они, - созналась драконица. - Я никогда не была в этом чертоге. То, что мне известно, пришло из жизней других. Тебе придется искать...
- Как?
Ты должна узнать от тех, кто сам знал. Подойди сюда и сними все заслоны, Малта Вестрит. Я открою тебе память города, и ты узнаешь все...
- Память города?..- переспросила Малта в недоумении.
Такова была их причуда - укрыть свою память в каменных костях этого города. Ты и подобные тебе иногда прикасаетесь к ней, но не можете вызывать ее по своему произволу. Я помогу тебе, только позволь...
Вот когда Малта наконец поняла все. Все встало на место. И в частности, ее роль в их договоре. Что ж... Она глубоко вздохнула. Прижалась к дереву ладонями, плечами, лбом, грудью, щекой. Сделала еще вдох, как будто собиралась нырять... Она твердо запретила себе и противиться, и бояться. Во рту пересохло, но она выговорила:
- Так утопи же меня в воспоминаниях!..
Драконице не понадобилось повторять...
Чертог кругом нее внезапно наполнился жизнью. Не было больше Малты Вестрит: она исчезла, истаяла, как привидение. Сотня других жизней процвела на ее месте. Рослые люди с лиловыми иди медными глазами и кожей медового цвета наполнили комнату. Они танцевали, разговаривали и пили вино, а сквозь непередаваемо ясный хрусталь купола с небес заглядывали звезды. Потом в единое мгновение ока настало время рассвета. Разлился ранний утренний свет и заиграл на цветах и листьях удивительных растений, стоявших на полу в своих кадках. В одном углу журчал фонтан; по маленьким терраскам сбегала вода, в ней резвились рыбешки. Потом сделался полдень: двери стояли распахнутыми, впуская внутрь ветерок. И вот опять настал вечер, и люди Старшей расы снова собрались на беседу и танцы под музыку. Еще миг - и вернулся солнечный свет. Вот открылась дверь, и в чертог на катках втащили огромный кусок черного с серебряными прожилками камня. Дни понеслись один за другим, опадая, словно лепестки с яблоневого цветка... Кругом камня с резцами и молоточками трудилось несколько стариков. В камне постепенно проявлялся дракон. Один за другим старики прислонялись к нему и как бы истаивали, впитывались в него. И вот опять распахнулись двери. Дракон зашевелился... и пошел вперед, провожаемый слезами и радостными напутствиями. Он взвился и улетел прочь, а люди остались танцевать, пить вино и беседовать. Потом приволокли новый камень. Замелькали ночи и дни, словно черные и белые бусины, спадающие с разорванной нитки. Время плескалось и неслось мимо Малты. Она всматривалась и ждала... а потом перестала всматриваться и ждать. Воспоминания заполняли чертог потоками густого, тягучего меда. Она пропитывалась ими, вбирала их и понимала все - гораздо больше, чем мог вместить разум. Здесь было истинное хранилище воспоминаний, ибо Старшие находили удовольствие в том, чтобы приникать к воспоминаниям друг дружки. «Но не таким же образом!..- жаловалась Малта в пустоту. - Не таким страшным потоком... во всех мельчайших деталях увиденного и пережитого! Это слишком много... слишком много... Я же не Старшая, не дракон! Я не была рождена для того, чтобы столько вмещать! Я не могу!»
Она действительно не могла. Воспоминания переполняли ее и как бы вытекали наружу она забывала больше, чем могла удержать. Она едва успевала следить за одним-единственным, что было вправду важно, что никак нельзя было пропустить или забыть. Плиты с рычажками. Ручки, колесики. Только одно это и следовало всенепременно запомнить. А все остальное - долой!
...Она лежала на полу, растянувшись в холодной луже. Холод пронизывал до самых костей, а перед умственным взором продолжали кружиться дни, месяцы и годы, и каждое мгновение было впечатано в ее саднящую память. Она знала гораздо больше необходимого. Время кружилось, двигаясь одновременно взад и вперед. Она видела, как укладывали тесаный камень, возводя эти стены... И как Старшие лихорадочными усилиями затаскивали вовнутрь драконьи «колыбели». Они обвязывали их канатами и взваливали на катки, а снаружи под черным небом дрожала земля, и черным снегопадом сыпался густой пепел...
А потом все прекратилось.
В одном направлении она достигла закладки самого первого камня. А в другом - те из Старших, кто не бежал прочь, остались лежать мертвыми. Теперь Малта знала все. И ничего...
Малта. Вставай!
К кому обращалась драконица? К которому из тех, кто здесь побывал? Что один, что другой... Всех можно заменить друг на дружку, разве не так?..
Малта! Малта Вестрит! Ты запомнила, как открывается дверь?
Пошевелиться. Сдвинуть с места это тело. Это коротенькое и неуклюжее тело. Наделенное такой мимолетной жизнью. И такой глупой жизнью... Ну-ка, проморгайся! В чертоге темно, но можно с легкостью вспомнить, каким он был когда-то, когда жизнь и свет заполняли его. Сияло солнце и порождало радуги в хрустальных плитах купола... Шевелись, шевелись, за работу. Дверь...
Сюда вело двое дверей. Она вошла через северную. Та слишком мала, дракон в нее не пролезет. Колыбель втащили через южную...
Кто она, что она, зачем она здесь - Малта толком не помнила, но вот все, касавшееся открывания дверей, - в мельчайших подробностях. Изначально этим занимались четверо крепких мужчин. Ей придется как-то справиться в одиночку. Она подошла к первой плите возле южной двери и отыскала защелку. Она чуть не переломала все ногти, но маленькая дверка не открывалась, а инструментов у нее никаких не было. Она замолотила по дверце кулаками. Внутри раздался щелчок, и она снова схватилась за защелку. На сей раз дверца неохотно пошла в сторону... а потом с треском сорвалась с обветшалых петель и грохнула об пол. Ну и плевать.
Память чертога плохо согласовалась с тем, что сообщало ей осязание. Хорошо смазанный рычаг, которому следовало так легко поворачиваться, зарос паутиной и был весь покрыт ржавчиной. Она нашарила рукоять и попыталась повернуть ее. Та даже не шевельнулась. Ах да! Ну конечно. Сперва еще вон тот рычажок, запирающий... Она без труда нашла его. Полированную деревянную ручку унесло время, остался голый металл. Она ухватилась обеими руками и потянула... Рычажок не двинулся с места.
Он начал подаваться только тогда, когда Малта повисла на нем всем телом да еще уперлась в стену ногами. Он сдвинулся буквально на волосок и потом неожиданно откинулся до конца. Малта свалилась на пол, а из стены послышался чудовищный скрежет. Там, за раскрытой плитой, что-то проворачивалось, трясясь и стеная. Она снова поднялась. Так. Теперь маховичок... Нет, нет, не то. Сперва второй рычаг. Дверь надо освободить с обеих сторон, а потом уже поднимать с помощью маховичков...
Переломанные ногти и содранные ладони больше не имели значения. Она расправилась со второй плитой... и из-под нее хлынули комья земли. Стена в этом месте пострадала. Малте и на это было плевать. Она откапывала рычаг и отгребала прочь землю, пока не сумела обеими руками за него ухватиться. Рывок... Рычаг прошел немного и остановился. Она вскарабкалась по неровностям стены (в древности здесь был рельеф в виде развернутых свитков) и встала на рычаг ногами. Ее усилия сдвинули рычаг еще ненамного, и высоко над головой опять что-то жутко застонало в толще стены. Малта напрягла все тело и с размаху пнула ногой. Рычаг опять подался... и внезапно сломался. Она полетела вниз, распоров платье о торчащий обломок металла. Она сильно ударилась об пол коленом, и на некоторое время все заслонила боль.
Малта. Вставай!
- Да, да. Сейчас...
Даже собственный голос показался ей странным, слишком тонким. Она поднялась и похромала обратно к механизму. Рукоять маховичка помещалась на колесе со спицами. Размером оно было с каретное, только металлическое. И сплошь забито плотно слежавшейся землей. Она целую вечность выгребала и выскабливала ее оттуда. Земля была холодной, мокрой и обдирала с рук кожу. Она оставалась под ногтями и въедалась в тело...
А теперь попытайся!
Она послушно взялась за рукоять. Память подсказывала, что на этом колесе обычно трудились двое мужчин. И еще двое - на таком же с другой стороны. И поворачивали их строго одновременно.
Но ей некому было помочь. Она повисла на колесе и потянула рукоять вниз. Некоторым чудом оно слегка провернулось, хотя и ненамного. А в стене, высоко над головой, что-то сдвинулось. Малта оставила маховик и перешла к другому. Из него, по крайней мере, не понадобилось выковыривать землю. Она схватилась за рукоять и стала поворачивать колесо. Оно подалось охотнее первого, но тоже ненамного. Малта вернулась к первому маховику, и он еще чуточку подался. Она опять пошла ко второму... И что-то начало получаться. Вся громада двери, пускай на волосок, но сдвинулась вверх. Малта навалилась на колесо... Чертог наполнился скрипом и скрежетом. Память нашептывала, что это натягивались на зубчатках древние цепи, что это пошли вниз тяжелые противовесы. Вспомни, вспомни, как все это устроено! Она помнила. И как действовал механизм, и как задуман был купол...
Все вместе неожиданно дало ей цельную картину стены, двери и механизма. Вернее, картин было две. Как это выглядело когда-то и что осталось теперь. Малта прошла мимо двери, ощупывая вмятины, выпуклости и глубокие трещины, которым не полагалось здесь быть. Потом повернулась к бревну:
- Если сдвинуть дверь, обвалится вся стена здания! Она и так-то еле стоит!
Да, она рухнет. С нее осыплется земля, и внутрь проникнет свет, - предрекла драконица.
- Но если что-то пойдет не так, тебя просто засыплет! И меня вместе с тобой!
Уж лучше так, чем томиться по прежнему. Поворачивай маховики, Малта! Ты обещала!
Магия имени - самая сильная магия на всем свете. Малта толчком вернулась к собственной самости и осознала себя юной девушкой в грязном изодранном платье, затерянной в темноте подземелья. Память о юном строителе, так гордившемся своей работой, исчезла, как сон перед побуждением... Малта взялась за рукоять маховичка и повернула еще.
Но это движение оказалось самым последним, которого ей суждено было добиться от маховичков. Малта бегала от одного к другому, ругаясь сквозь зубы и выбиваясь из сил. Стена охала и невнятно бормотала, но дверь больше не шевелилась.
- Ничего не получается! - сказала наконец Малта. - Заклинило! У меня не вышло... прости.
Драконица долго молчала... Потом приказала:
Сбегай за помощью. Твой брат... я вижу его. Тебе легко будет заставить его. Сходи за ним и захвати еще две палки покрепче для рычагов.
У Малты была масса очень веских оснований воспротивиться приказу. Если бы она еще помнила, что это были за доводы. Она самого-то братишку, о котором говорила драконица, едва вспомнила. Она ясно представляла себе только дверь и как открыть ее. И то, что использовать палки-рычаги было неплохой мыслью. Если пропустить их в спицы колес, вращать маховики будет неизмеримо легче...
Свет иных времен озарял ее путь. Она уверенно (хотя и очень устало) взошла по ступеням к северной двери. По пути ее пальцы сами нашли джидзиновую полоску, и коридор осветился. Малта моргнула, и коридор наполнился жизнью. Мимо шествовали вельможи, окруженные расторопными пажами. Портниха с двумя подмастерьями выходила, пятясь и кланяясь, из дверей: все трое держали в руках ворохи изумительных тканей. Нянька с плачущим, дрыгающим толстыми ножками малышом бежала прямо на Малту... чтобы проскочить непосредственно сквозь нее. Нянька весело окликнула молодого мужчину в украшенной лентами шляпе, тот свистнул в ответ... Это Малта была здесь привидением, а вовсе не они. Это был их город. Не ее.
Она запнулась о камень, вывалившийся из стены, оторвала руку от джидзиновой полоски и опять оказалась во тьме. Равно как и в своем времени, в своей жизни. Холодной и темной, полной запутанных, полуобвалившихся коридоров и закрытых дверей...
Осязание доложило ей, что новый обвал совсем перекрыл дыру, сквозь которую она проползла. Теперь этим путем выбраться было нельзя.
Она притронулась к стене, чтобы понять, где находится, и тотчас постигла иную и более короткую дорогу к близкому выходу. Она со всей поспешностью направилась в ту сторону. К жалобам замордованного тела она более не прислушивалась. Она теперь жила одновременно в тысяче различных мгновений; с какой же стати сосредоточиваться лишь на том, где было больно и плохо? Малта рысцой поспешала вперед. Мокрая юбка то хлестала ее по ногам, то липла к ним.
Очередной толчок швырнул ее на пол...
- Землетрясение, - только и сказала она, когда все миновало. Она еще немного полежала, ожидая добавочного толчка, который часто случался следом за основным. Его, однако, не последовало, лишь где-то со скрежетом перемещались камни, да и то не рядом, а далеко. Малта осторожно поднялась на ноги и потянулась к джидзиновой полоске. Та замерцала, но совсем тускло. Пришлось вспоминать, как выглядел этот коридор прежде, и тогда уж идти.
Потом вдалеке послышались крики. Некоторое время Малта обращала на них не больше внимания, чем на болтовню гуляющих пар и на лай собачонки, что неосязаемо пронеслась мимо нее. Призраки, воспоминания... какое это все имело значение? Ей дверь надо было открывать. Она свернула в боковой коридор, который должен был вывести ее наружу. Здесь крики послышались яснее и громче.
- Кто-нибудь!..- взывал женский голос.- Выпустите нас! У нас дверь заклинило!.. Выпустите нас, пока мы не погибли!..
Рука Малты коснулась двери, и она почувствовала сотрясения: женщина с той стороны молотила по ней кулаками. Малта уперлась в дверь плечом - скорее из любопытства, нежели в ответ на мольбы.
- Тяни! - крикнула она, налегая.
Дверь внезапно подалась, распахиваясь настежь. Наружу немедля опрометью вылетела женщина. Она столкнулась с Малтой, и обе полетели на пол. Следом за женщиной показался высокий бледный мужчина. Малту едва не ослепил желтый свет, настоящий свет масляной лампы, лившийся из комнаты в коридор. Женщина вскочила на ноги, снова сшибив Малту, пытавшуюся подняться.
- Вставай скорее!..- завизжала она.- Выведи нас! Там стена треснула, грязь внутрь течет!..
Малта села на полу и заглянула в неплохо обставленную комнату. Застланный коврами пол в самом деле медленно поглощала лужа грязи, истекавшей из трещины в стене. Пока Малта смотрела, из трещины пошла еще и вода. Разбавленная грязь сразу потекла быстрее, размывая стену.
- Там вообще все скоро обвалится, - заявила Малта уверенно.
Бледный юноша оглянулся через плечо.
- Ты, похоже, права,- сказал он, сверху вниз глядя на Малту. - Твои хозяева заверяли нас, что здесь нам ничто не будет грозить. Мне говорили, что здесь меня никто и ничто не найдет. Но зачем прятаться от убийц - только чтобы утонуть в вонючей грязи?
Малта заморгала. Видения Старших бледнели и рассеивались. На нее хмуро смотрел джамелийский сатрап.
- Хватит валяться, - сказал он. - Живо вставай и веди нас к своим хозяевам. Они узнают, что такое мой гнев!
Подруга Кикки шмыгнула в комнату и вынесла наружу светильник.
- С нее толку не будет, - имея в виду Малту, сказала она сатрапу. - Иди за мной. Мне кажется, я знаю дорогу!
Малта осталась лежать на полу, глядя им вслед. «Как все значительно, - сказала она себе. Оказывается, сатрапа Джамелии привезли в Трехог ради его безопасности. А я и не знала. Кое-кто должен был рассказать мне, но не рассказал... Он что, не доверяет мне?»
Она закрыла глаза, решив, что так будет удобнее размышлять. А что, если поспать немного?..
Пол встал под ней дыбом и огрел ее по щеке. На другом конце коридора раздался дружный вопль сатрапа и Кикки. Но не их крик напугал Малту, а низкий рокот, донесшийся из недавно покинутой ими комнаты. Она кое-как поднялась; пол под ногами продолжал трепетать. Малта схватилась за дверь и со скрипом затворила ее, думая при этом: устоит ли дверь, если на нее навалится оползень размером со склон холма?..
Она стиснула руками виски. Надо брать дело в свои руки! Она сосредоточилась и вновь оживила минувшее. Целый хаос пронесся мимо нее... «А что! Это может спасти их...»
Она повернулась и побежала. Впереди подскакивал светильник в руках у Подруги. Малта нагнала сатрапа и его женщину.
- Не туда! - бросила она коротко. - За мной! - И выхватила у Кикки светильник: - Сюда!
Они без раздумий бросились следом. Призраки Старших с тонкими криками спешили все в одну сторону, и Малта побежала туда же.
Если они спаслись от своего финального катаклизма, быть может, и ей это удастся...

ГЛАВА 37
ГИБЕЛЬ ГОРОДА

Землетрясение, случившееся перед рассветом, не разбудило Кефрию по той простой причине, что она не спала. Так и не смогла заснуть. На небольшой толчок, последовавший посреди ночи, она просто не обратила внимания. Но потом начало происходить нечто неординарное. Все началось с резкого удара, но не удар, а сопутствовавшая ему длительная непрестанная дрожь заставила Кефрию испуганно вскочить на ноги. Хозяева, уроженцы Чащоб, предупреждали ее, что раскачивание деревьев многократно усиливало действительные колебания почвы. И тем не менее, торопливо одеваясь, Кефрия была вынуждена держаться за столбик постели. Ей сразу подумалось, что Сельден, вероятно, воспримет происходившее как замечательную потеху, но вот Малта может не на шутку перепугаться. Нужно пойти к ней. А коли так, придется заставить себя сказать дочери, что она возвращается в Удачный. Кефрия очень боялась этого разговора. Вчера вечером она заглянула к Малте, но та уже спала. И у Кефрии недостало решительности ее разбудить да еще и ошарашить подобными новостями. Шрам на голове у Малты уже перестал опухать, но ужасные синяки кругом глаз еще сохранялись... Так что Кефрия удалилась на цыпочках, решив про себя: «Сон - лучшее лекарство!»
Лекарка настояла, чтобы Малту разместили в солнечной комнатке, а значит, гораздо выше по стволу, чем то помещение, что отвели Кефрии. Путь туда означал несколько подвесных мостиков и долгий подъем по винтовой лестнице. Кефрия еще не свыклась с мостками, потихоньку качавшимися под ногой. Сельден по ним носился как угорелый с утра до вечера, но Кефрия по-прежнему боялась и переживала. Как бы она хотела, чтобы сейчас было светло!.. Однако восхода и солнечных лучей, способных пробиться сквозь густую листву, оставалось ждать еще долго. Кефрия прижала руки к груди и пошла вперед, стараясь строго держаться середины мостков. О том, как будет раскачиваться утлый мостик, если как раз на нем ее подкараулит очередной толчок, Кефрия старалась не думать. То есть она полностью и сознательно отрешилась от всех мыслей о возможной опасности. Обнаружив, что движется вперед крохотными семенящими шажками, она постаралась идти как обычно. И очень обрадовалась, добравшись наконец до лестницы, вившейся кверху кругом громадного ствола.
Считая ступеньки, она обдумывала про себя, какими словами поведать Малте о том, что она уезжает и оставляет ее здесь одну. Девочке придется так тяжело. У нее не будет рядом никого из близких, если не считать Сельдена. Бедняжка совсем отказалась от встреч с Рэйном. Она винила его во всем, что с ними произошло. Сама Кефрия простила Рэйна еще на борту «Кендри», когда они путешествовали сюда вверх по реке. К тому времени она поняла, что люди, остановившие карету, вышли далеко за пределы своих полномочий. Им было приказано лишь забрать с собой сатрапа, а они что натворили?.. Рэйн и в мыслях не держал причинить своей возлюбленной какое-либо зло. Кефрия вполне в этом убедилась, наблюдая покаянные страдания молодого жителя Чащоб, редко отлучавшегося от двери каюты, где лежала Малта. Быть может, со временем Малта все поймет... Но покамест Кефрия была вынуждена поручить своих детей заботам друг друга. Она всю ночь промучилась сомнениями и до сих пор не была уверена, что поступает разумно...
Она добралась до ветви, на которой располагалась комната Малты.
Кефрия коротким кивком приветствовала женщину, выглянувшую из плетеного домика неподалеку. У той была очень бугристая кожа на лице, шея и подбородок обросли «сережками». Она весело улыбнулась Кефрии. Это была Тилламон, старшая сестра Рэйна.
- Здорово тряхнуло! - сказала Кефрия, просто чтобы что-то сказать.
- Надеюсь, все обойдется,- жизнерадостно ответила Тилламон. - А то в прошлом месяце подобный толчок два мостика оборвал!
- Батюшки! - вырвалось у Кефрии. Она заторопилась вперед.
Достигнув заветной двери, она постучала. Ответа не последовало.
- Малта, деточка, это я! - окликнула Кефрия. Потом вошла. И все облегчение, которое она ощутила, соступив на мостки с шаткого мостика, немедленно испарилось. Постель дочери оказалась пуста. - Малта?.. - позвала она и неизвестно зачем принялась ворошить пустые одеяла, ведь дочери под ними все равно не было. Кефрия вернулась к двери и высунулась наружу, чтобы снова позвать: - Малта?..
Сестра Рэйна по-прежнему стояла в дверях своей комнаты. Кефрия обратилась к ней:
- Не знаешь, лекарка никуда Малту не уводила?
Тилламон покачала головой.
- Очень странно...- Кефрия упорно гнала от себя страх. - Ее нет дома! А ведь она еще слишком слаба, чтобы выходить гулять! И она никогда не встает рано, даже когда совершенно здорова...
На поручни кругом площадки она старалась не смотреть. Не позволяла себе гадать, что, быть может, испуганная девочка вскочила с постели, схватилась за них и...
- Она вчера погуляла с Рэйном, - сказала ей Тилламон. И даже улыбнулась смущенной улыбкой: - Я слышала, они вроде бы помирились...
- Но это же не объясняет, почему Малты нет в постели... Ох!
И Кефрия воззрилась на сестру Рэйна.
- Конечно, не объясняет! - поспешно ответила та.- Я совсем не это имела в виду. Рэйн ни в коем случае... нет, он не такой! - И Тилламон предложила: - Давай я нашу мать позову?
«Что-то здесь происходит! - решила Кефрия.- Что-то такое, о чем мне определенно следовало бы знать!»
И она проговорила с упавшим сердцем:
- Я вместе с тобой лучше пойду.
Им пришлось долго стучать в дверь, прежде чем Янни Хупрус проснулась и вышла к ним в домашнем халате. Глаза у нее были усталые и воспаленные. Кефрии стало бы по-настоящему жаль ее, но не теперь, когда речь шла о Малте. Она прямо посмотрела Янни в глаза и сказала:
- Малты нет в постели. Не известно ли тебе, где она может сейчас находиться?
Ужас, пронесшийся по лицу Янни, сразу подтвердил худшие подозрения Кефрии. Янни же глянула на дочь:
- Ступай к себе, Тилламон. Дело касается лишь Кефрии и меня.
- Но, мама... - начала было та. Взгляд Янни заставил ее сперва замолчать, а потом повернуться и оставить их с Кефрией наедине.
Кефрия увидела, как на лице Янни внезапно резче обозначились все морщины. Она выглядела совсем больной. Она глубоко вздохнула и заговорила:
- Возможно, твоя дочь... где-нибудь с Рэйном. Вчера поздно вечером он... неожиданно очень забеспокоился о ней. И я не исключаю, что он направился к ней. Правду сказать, такое поведение не свойственно Рэйну... но последнее время мой младший сын сам на себя не похож. - И она снова вздохнула: - Пойдем со мной.
Янни быстрым шагом повела ее вперед, даже не удосужившись как следует одеться или набросить вуаль. Как ни подгоняли Кефрию гнев и страх, она едва за ней поспевала.
На подходах к комнате Рэйна ее снова одолели сомнения. Если Малта и Рэйн вправду уладили свои отношения, не исключено, что они...
В общем, ей захотелось остановиться и еще раз все хорошенько обдумать.
- Янни,- начала было она. Но Янни уже подняла руку, и Кефрия успела решить - сейчас постучит, но та просто толкнула дверь комнаты Рэйна, предпочтя обойтись без всякого стука.
Там стоял тяжелый запах крепкого вина и человеческого пота. Янни присмотрелась, потом немного отступила, давая Кефрии заглянуть. Рэйн ничком лежал на постели, одна его рука свешивалась вниз до самого пола, касаясь его запястьем. Он тяжело, хрипло дышал. Он спал сном совершенно выдохшегося человека.
И он спал один.
Янни приложила палец к губам и тихо затворила дверь. Когда они отошли на должное расстояние, Кефрия поспешила принести извинения.
- Янни,- начала она,- мне так неловко...
Та обернулась к ней, вымученно улыбаясь.
- Я знаю, эти двое еще заставят нас поволноваться,- сказала она. - Рэйн познал эту страстную любовь, будучи уже не мальчиком... Малта по приезде сюда была с ним неласкова, но я не думаю, чтобы она совсем к нему охладела. Так что чем скорее они смогут между собой договориться, тем и легче будет нам всем...
Кефрия устало кивнула, радуясь про себя, что встретила понимание. Потом спросила:
- Но тогда куда же она могла уйти?..
- Я разделяю твое волнение,- сказала Янни.- Дай я разошлю гонцов порасспросить, не видел ли ее кто-нибудь. Не могла ли она, к примеру, куда-нибудь отправиться с Сельденом?
- Могла, - ответила Кефрия. - Они с братом так сблизились за последние несколько недель. И, насколько я знаю, он давно хотел показать ей город... - Она поднесла ко лбу руку в лубке. - Ты знаешь, подобное поведение заставляет меня усомниться, верно ли я поступаю, оставляя их здесь. Мне казалось, Малта начинает взрослеть... Но вот так уйти неизвестно куда, даже не предупредив...
Янни остановилась посреди узких мостков и взяла Кефрию под руку.
- Обещаю тебе, что позабочусь о твоих детях, как о своих собственных. Нет нужды просить об этом какую-то другую семью. Я приставлю к Сельдену Рэйна... Это ему наверняка на пользу пойдет. Прежде чем самому детей заводить, пусть-ка научится управляться с маленьким непоседой! - И Янни так улыбнулась, что на время сделались незаметны бросающиеся в глаза отличия, присущие жителям Чащоб. Но затем улыбка сменилась почти умоляющим выражением. Она сказала: - Вчера ты вызвалась совершить ради нас поистине невероятное по смелости деяние... Мне бы не хотелось ни в малейшей степени подталкивать тебя и пытаться повлиять на твое окончательное решение, но... Следует признать, что такой, как ты, шпионки не получится более ни из кого!
- Шпионка...- Кефрия сама удивилась, как странно прозвучало это слово.- Думается мне, что...
Она не договорила. На некотором расстоянии от них тревожно зазвучал бронзовый голос набата.
- Что такое?! - воскликнула Кефрия. Янни уже повернулась в сторону древнего города.
- Это значит, что случился обвал, в котором могли пострадать люди, - сказала она. - В набат бьют только в таких случаях. Это прямая обязанность всех, кто там работает... Мне надо идти, Кефрия!
И Янни Хупрус, без лишних слов повернувшись, со всех ног кинулась прочь. Кефрия проводила ее глазами, потом тоже повернулась в сторону погребенного города. Там мало что можно было разглядеть из-за деревьев, а вот Трехог с его многочисленными ярусами был у нее прямо перед глазами. Люди окликали друг друга, мужчины спешили по мостикам и переходам, на бегу натягивая рубашки. Женщины следовали за ними, неся инструменты и кувшины для воды.
Кефрия решила непременно разыскать Малту и Сельдена. Если Малта решит, что им нужно бежать вместе со всеми к обвалу и по мере сил помогать, наверняка они отправятся вдвоем. Значит, там Кефрия с ними и встретится. И расскажет им, что возвращается на «Кендри» в Удачный.

Малта давно перестала считать тупики, в которые заводили их коридоры. То тут, то там путь оказывался завален. Призраки мертвого города не обращали никакого внимания на завалы - просто ныряли в них и исчезали среди земли и камней. А вот сатрап с Подругой всякий раз заново пугались.
- Ты говорила, будто знаешь дорогу!..
- Так я и знаю, - отвечала она. - Я знаю здесь все. Надо только найти коридор, который окажется свободен!
Малта уже успела понять, что они не узнали в ней ту девушку, с которой сатрап танцевал на балу, а потом вместе ехал в карете. Он обращался с ней, как со служанкой, туповатой к тому же. Малта не винила сатрапа. Она и сама с трудом вспоминала себя ту, прежнюю. Воспоминания о бале представления и о падении кареты с дороги были гораздо туманнее памяти города, окружавшего ее со всех сторон. Жизнь прежней Малты была небылицей про какую-то легкомысленную и избалованную девчонку. Теперь же... Теперь самой главной для нее была даже не потребность спастись. В первую голову ей требовалось разыскать брата - и две палки для рычагов. Главным было освободить драконицу. Спасение сатрапа и Подруги казалось несущественной мелочью.
Она пробежала мимо помещения театра, но потом решила вернуться ко входу в этот громадный покой. Дверной проем в стене зиял чернотой. Малта подняла повыше мерцающий светильник, желая посмотреть, что там. Зал, некогда великолепный, еще в прежние времена оказался частично завален. Были предприняты усилия расчистить его, но работники натолкнулись на громадные каменные блоки, ранее поддерживавшие потолок. Малта присмотрелась и решила, что следует рискнуть.
- Сюда,- сказала она своим спутникам.
- Но это же глупо!..- немедленно принялась жаловаться Кикки. - Тут и так почти все засыпано! Мы должны искать путь наружу, а не зарываться глубже в руины!..
Малта рассудила, что объяснить свой замысел будет проще, нежели спорить.
- В любом театре должны быть входы-выходы для актеров, - сказала она. - Люди Старшей расы умело скрывали эти ходы, чтобы, как им казалось, не нарушать сценического правдоподобия. Поэтому за сценой, которая, как ты видишь, еще сохранилась, есть особые помещения. И выход. Я сама неоднократно им пользовалась... Идемте! Верьте мне, следуйте за мной - и, быть может, мы еще сумеем спастись!
- Не забывайся, девка! - оскорбилась Кикки. - Как ты со мной разговариваешь, служанка?
Малта мгновение помолчала. Потом сказала так:
- Я забываюсь гораздо больше, чем тебе кажется.
Даже ее голос прозвучал как-то незнакомо... Чьи это были слова, чей выговор? Она не знала. И не было времени рыться в завалах воспоминаний, отыскивая одно-единственное. Малта повела их к сцене, потом через сцену и за нее, вниз. Тайную дверь скрывала куча мусора, но, по счастью, в основном это были куски дерева, а не камень. Они очень долго пролежали здесь никем не тревожимые. Не исключено, что жители Чащоб и не подозревали о существовании двери. Малта поставила фонарь и принялась за расчистку. Сатрап и Подруга наблюдали за ней. Она попыталась открыть запор, начертав на маленькой панельке знак гильдии актеров. Это не помогло. Малта пнула дверь, и та медленно отошла в темноту. Притолока наверху угрожающе застонала, но выдержала.
Молясь про себя, чтобы коридор впереди оказался свободен, Малта приложила руку к джидзиновой полоске на стене, и узкий тоннель озарился. Прямой и неповрежденный, он уходил вдаль, суля им свободу.
- Сюда! - позвала Малта. Кикки подхватила фонарь, но Малта была более склонна доверять светящемуся джидзину. Она просто вела по нему рукой, шагая вперед. Чье-то нетерпеливое предвкушение эхом отдавалось у нее в сердце. Вон та дверь вела в гардеробную, а вон та - в помещение, где переодевались и разминались танцовщики. Это был великолепный театр, равного ему не имелось ни в одном городе Старших... И его тыловой выход, насколько она помнила, открывался на дивную по красоте веранду с речной лодочной пристанью. Иные актеры и певцы держали здесь свои лодки, чтобы устраивать на реке романтические свидания при луне...
Малта тряхнула головой, разгоняя видения прошлого. Дверь наружу, сказала она себе. Мне нужна просто дверь наружу. Просто выход из погребенного города!
Коридор тянулся все дальше, мимо комнат для репетиций, мимо маленьких мастерских, необходимых театру. Вот комнаты костюмеров, а если пройти в эту дверь, можно было освежиться и отдохнуть за рюмкой вина. Тут делали парики, а тут можно было раздобыть любой грим...
Когда-то давно, когда вместо тишины и запустения здесь бурлила жизнь. И театр был истинным сердцем города, ведь нет искусства выше того, которое само притворяется жизнью...
Малта торопясь бежала мимо, мимо, но глубоко в ее сердце неупокоенная память доброй сотни артистов оплакивала свою печальную участь...
Дневной свет, наконец забрезживший впереди, был таким тусклым и серым, что сперва показался невсамделишным. Последний участок коридора оказалось порядком-таки поврежден. Пропала джидзиновая полоска, а фонарь мерцал, иссякая. Значит, следовало спешить.
Тесаный камень стен утратил здесь покрытую фресками штукатурку. Каменные блоки выпирали вовнутрь, по ним плясали блики с воды. Отметины на стенах подсказали Малте, что коридор затоплялся, и, по-видимому, не единожды. Наверное, река наведывалась всякий раз, когда разбухала от дождей. Какое счастье, что сейчас здесь было относительно сухо, если не считать податливой грязи под ногами!.. Малта давным-давно оставила все мысли об одежде, но вот сатрап с Подругой, шлепая и чавкая по жиже следом за нею, без конца фыркали и шипели.
Веранда и лодочная пристань, которыми когда-то оканчивался коридор, теперь лежали в развалинах. Идти стало труднее, но Малта, не обращая внимания на протестующие возгласы своих спутников, стремилась вперед, держа курс на дневной свет впереди. Ветры и дожди нанесли в остатки коридора уйму грязи и опавшей листвы, давние землетрясения расшатали и обрушили камень...
- Вышли!..- закричала Малта, обернувшись.
Вскарабкалась на останки перевернутых лодок, протиснулась в грязную трещину и неожиданно оказалась снаружи, в свете раннего утра. Она дышала и не могла надышаться свежим воздухом, радуясь свободному пространству вокруг. Она и не осознавала, пока не вышла сюда, как угнетали душу постоянная темнота и толща земли над головой. Остались позади и сонмища шепчущих призраков. Она как будто пробудилась от долгого сумбурного сна. Она начала было тереть лицо, но остановилась. Руки были грязными и шершавыми. Ногти - те немногие, что остались несломанными, - были сплошь забиты землей. Одежда превратилась в мокрые грязные тряпки, один башмак оказался потерян... В кого она превращалась? Где побывала?.. Она еще недоуменно моргала, когда из трещины появились сатрап и Подруга. Тоже отчасти перемазанные, но отнюдь не настолько, как Малта. Она с улыбкой повернулась к ним, рассчитывая на благодарность. Но государь сатрап лишь недовольно осведомился:
- Ну и где город? Чего ради было приводить нас в этот никому не ведомый закоулок?
Малта огляделась... Повсюду стояли деревья. Их подножия лениво обтекала серая вода. Они стояли на большой заросшей кочке посередине болота. Блуждая под землей, Малта успела потерять всякое представление о сторонах света. Решив наконец, что восток - это там, где солнце восходит, она поискала глазами Трехог, но густой лес не позволил ничего разглядеть.
- Мы выбрались выше по реке. А может, и ниже...- пробормотала она.
- Очень полезное наблюдение. Особенно если учесть, что мы стоим на крохотном островке, - высказался сатрап.
Малта полезла выше, чтобы оттуда хоть что-нибудь рассмотреть, но только увидела, что сатрап оказался прав. В самом деле кочка посреди болота. Невозможно даже сказать, в какой стороне река, в какой - трясина. Всюду лишь чудовищные серые колонны деревьев.
- Придется идти назад, - с упавшим сердцем проговорила она. Снова встречаться с призраками ей совсем не хотелось.
- Нет!!! - взвизгнула Кикки. Села прямо на землю и разрыдалась: - Я не хочу назад в темноту! Я не могу!.. Я не пойду!..
- Нет никакой нужды возвращаться,-раздраженно заметил сатрап.- Мы, помнится, перелезали через какие-то лодочки по дороге сюда... Эй, девка! Ступай найди одну, какая получше. Вытащи ее сюда и отвези нас в город! - Он огляделся и с гримасой отвращения извлек из кармана платок. Расстелил его на земле и уселся: - Я буду ждать здесь! - И покачал головой: - Скверно эти торговцы обращаются с богоданным монархом. Придется же им пожалеть о подобном обращении со мной...
- Быть может, - услышала Малта свой собственный голос. - Но гораздо больше мы жалеем о твоем обращении с нами!
Ее разбирала злость. И презрение к этим титулованным ничтожествам. Она трудилась чуть не половину ночи, выводя их тоннелями наружу, и вот какова их благодарность! Ее обзывают девкой, велят приволочь лодку и везти их в Трехог!..
Малта отряхнула изодранную юбку и сделала перед сатрапом издевательский реверанс:
- Малта Вестрит, дочь торговцев Удачного, желает государю сатрапу Касго и его Сердечной Подруге Кикки всего самого наилучшего. Я вам не девка на побегушках, чтобы вы мной помыкали. И с этого мгновения я вам не подданная. Счастливо оставаться!
Откинула с лица мокрые волосы и шагнула обратно к трещине, набирая полную грудь воздуха... Да. Она могла сделать это. И она это сделает. Когда она вернется в Трехог, за сатрапом пришлют. А пока пускай посидит здесь. На кочке в болоте. Может, это ему хоть маленький урок смирения преподаст...
- Погоди! - воскликнул сатрап.- Малта Вестрит?.. Та девушка с летнего бала?..
Она оглянулась через плечо. И простым кивком подтвердила сказанное им.
- Оставишь меня здесь - и я не пошлю никаких кораблей выручать твоего отца! - заявил он с царственным великолепием.
- Твои корабли?.. - Малта рассмеялась. И сама заметила, что не без сумасшедшинки. - Твои корабли!.. Да ты вовсе и не собирался помогать мне. Удивляюсь, что ты вообще помнишь тот наш разговор...
- Притащи лодку и отвези нас в безопасное место. Тогда и увидишь, умеет ли джамелийский сатрап держать свои обещания.
- Вероятно, умеет. Примерно так же, как и уважать жалованные грамоты, выданные его предками,- презрительно фыркнула Малта. Повернулась к ним спиной и стала спускаться в дыру.
Издали, из глубин коридора, донеслось нечто вроде аплодисментов - очень далеких, но тем не менее громоподобных. Малту заново охватила жуть. Утонуть в воспоминаниях... Теперь она доподлинно знала, что означали эти слова. Удастся ли ей пересечь город еще раз и сохранить свою самость?..
Она заставила себя продолжить путь. Снова перелезла через лодки, отметив про себя, что они гораздо меньше пострадали от времени, чем ей показалось вначале. Они были обиты снизу каким-то металлом. Малта карабкалась через них, и на руках у нее оставалась белесая пыль. Из глубин коридора долетел новый взрыв аплодисментов... Малта продолжала медленно идти им навстречу, но тут ей в лицо ударил внезапный порыв ветра. Полетела пыль. Малта закашлялась... Когда же она отряхнула ресницы, то увидела, что воздух в коридоре помутнел: в нем висела тонкая пыль. Она остановилась и стала смотреть, не желая признавать того, о чем уже догадалась. Коридор обвалился. Больше здесь пути не было.
Ее так и качало от усталости. Но потом она заставила себя выпрямиться и поднять голову. Вот отгремит все - тогда и отдыхать станем. Она неторопливо вернулась к сваленным в кучу лодкам и с большим сомнением их оглядела.
У той, что лежала на самом верху, были переломаны банки. Малта подобрала щепку и узнала дерево. Кедр! Отец называл его «деревом вечности»... Малта принялась выпутывать верхнюю лодку из общей кучи, чтобы посмотреть, как сохранилась лежавшая ниже.

- Рэйн! Рэйн, мальчик мой, ты должен проснуться! Ты нужен нам!..
Он перекатился на бок, отворачиваясь от знакомого голоса и тормошащих рук.
- Отстань, - пробормотал он и сунул голову под подушку, успев, правда, удивиться, почему это он спал прямо в обуви и одежде.
Бендиру, в отличие от матери, было мало свойственно ласковое обхождение. Он схватил младшего брата за лодыжки и сдернул с постели. Рэйн полностью проснулся, пока летел на пол. И мгновенно пришел в ярость.
- Бендир, - укорила мать старшего брата, но тот и не подумал раскаиваться.
- Нет времени нежности разводить! Он должен был вскочить сразу, как только забили в набат! И мне нет дела до его несчастной любви, а до его похмелья - и подавно!
Эти слова мигом смели и гнев Рэйна, и его сонливость.
- Набат?.. Обвал в городе?..
- Рухнула чуть не половина проклятого города, - коротко пояснил Бендир.- Пока ты тут на бровях ползал, случилось два толчка подряд, да каких! Народ там роет изо всех сил, но это же сколько времени требует!.. А ты знаешь город как никто. Ты нам нужен! Пошли!
- Малта? - спросил Рэйн взволнованно. - Что с Малтой?
«Она была в чертоге драконицы... Успели ли ее вовремя вытащить?»
- Забудь ты о Малте! - грубо оборвал брат. - Побеспокойся лучше о том, что сатрап и его женщина либо заперты там, внизу, либо вовсе погибли! Чего доброго, еще получится так, что мы их привезли сюда по реке, надеясь защитить, а сами погубили...
Рэйн кое-как поднялся. Он был полностью одет. И даже обут. Он пятерней пригладил непослушные кудри:
- Я готов... Так Малту вытащили оттуда ночью?
Он спросил об этом просто так, чтобы окончательно убедиться. Уж верно, брат с матерью не были так спокойны, если бы она где-то там затерялась.
- Тебе приснилось! - по-прежнему грубо бросил Бендир.
Рэйн так и замер на месте.
- Нет, - проговорил он твердо. - Мне не приснилось. Она отправилась в город, в чертог Коронованного Петуха. Я же говорил вам. Отлично помню, что говорил! Я сказал, чтобы вы обязательно вытащили ее оттуда. Вы что, не сделали этого?..
- Она больна и лежит в постели, а не бродит по подземельям! - теряя терпение, воскликнул Бендир.
Мать, однако, лишь побледнела при этих словах. И даже схватилась за косяк двери, словно опасаясь упасть. И с трудом выговорила:
- Кефрия приходила на рассвете... Малты не оказалось в постели, и она подумала, что...- Она покачала головой, глядя на сыновей. - Она подумала, что Малта, может быть, с Рэйном... Мы пришли сюда, но, конечно, здесь ее не было... А потом ударил набат, и...- Янни задохнулась и замолчала. Но потом решительно добавила: - Но как бы Малта смогла добраться до города, не говоря уже о том, чтобы проникнуть туда? Она со времени приезда из постели-то не особенно выбиралась... Она ничего там не знает и понятия не имеет, где чертог Коронованного Петуха...
- Сельден,- перебил Рэйн.- Ее братишка. Он весь Трехог облазал с Уайли Крейном. Са свидетель - я лично раз двадцать, не меньше, гонял Уайли вон из старого города... Если Сельден стал с ним водиться, наверняка и он там уже все входы разведал. Где он, кстати?
- Не знаю, - в ужасе отозвалась мать.
- Предположения, предположения! - вмешался Бендир.- Там есть люди, Рэйн, которых не «может быть», а точно замуровало! Сатрапа с Подругой, не говоря уже о землекопах семейства Винтальи. Они только начали раскапывать помещение рядом с тем, где нашли росписи с бабочками. И еще две семьи держали там людей на ночных работах... Короче, некогда нам беспокоиться еще и о тех, кто там, «может быть», оказался! Надо сосредоточиться на тех, о ком мы в точности знаем...
- А я со всей точностью знаю, что Малта внизу,- с горечью проговорил Рэйн. - И даже знаю, где именно. Она в чертоге Коронованного Петуха. Я уже говорил вам об этом ночью. И сейчас я перво-наперво отправлюсь за ней...
- Ни в коем случае! - рявкнул Бендир, но Янни перебила:
- Хватит спорить! Рэйн, иди и копай! Главный тоннель ведет и к чертогу Коронованного Петуха, и к покоям, отведенным сатрапу. Если пробьемся - попадем и туда, и туда.

Предыдущая страница 33 Следующая страница


Безумный корабль 34

Рэйн бросил на старшего брата взгляд человека, которого предали:
- Если бы только вы меня послушали ночью...
- Если бы только ты вчера был трезв! - парировал Бендир. Повернулся на каблуках и вышел из комнаты. Янни и Рэйн поспешили следом...

Растаскивать и переворачивать лодки, выбирая в тесноте развалин самую лучшую, оказалось делом нелегким. А тянуть выбранную наружу - еще труднее. Кикки показала себя существом полностью бесполезным. Устав хныкать, она просто заснула. Сатрап попытался было помочь, но иметь с ним дело было все равно что со взрослым младенцем. Он просто не имел ни малейшего понятия о ручной работе. Малте потребовалась вся ее выдержка, чтобы не наорать на него. Да и то она только и делала, что напоминала себе: год назад и я сама такой же была.
Он попросту боялся работать. Не умел крепко держать, не знал, как пускать в ход свою силу, выволакивая лодку наружу. Одним небесам ведомо, каким образом Малта удержала язык за зубами. К тому времени, когда они извлекли лодку из трещины на кучи листьев снаружи, ноги совсем не держали ее. Сатрап же, отряхнув руки, смотрел на лодку и так сиял, словно сам единолично справился с нею.
- Что ж, для начала неплохо, - сказал он затем. - Теперь принеси весла, и можно двигаться в путь.
Малта сидела на земле, прислонясь к дереву.
- А не хочешь сначала проверить,- сказала она, с трудом удержавшись от должной язвительности, - плавать-то эта посудина не разучилась?
- С какой бы стати? - Он с видом бывалого мореплавателя поставил ногу на лодочный нос. - По мне, выглядит она отменно!
- Дерево ссыхается, если надолго вынуть его из воды. Нужно сперва спустить лодку на мелком месте, дать чуть набухнуть... тогда и видно будет, насколько сильно она течет. А вода... Если ты раньше об этом не слышал, так послушай теперь. Вода реки Дождевых Чащоб разъедает дерево. И тело тоже разъедает. Поэтому, если обнаружится хоть малейшая течь, нужно будет из чего-то непременно сделать пайолы*... [Пайолы - съемный деревянный настил в трюме судна.] А кроме того, я слишком устала, чтобы прямо сейчас садиться грести. И мы не знаем в точности, где Трехог. Если подождать до вечера, мы, возможно, увидим сквозь деревья огни. И сбережем таким образом немало времени и сил...
Сатрап смотрел на нее сверху вниз, не зная, гневаться ему или пугаться.
- Ты отказываешься повиноваться мне? - спросил он наконец.
Малта не дрогнула под его взглядом.
- А ты собрался погибнуть в реке?
Он так и взвился:
- Не смей говорить со мной тоном, приличествующим лишь Подругам!
- И в мыслях не держала, - ответила Малта. И подумала, случалось ли вообще кому-то раньше говорить ему «нет». Она со стоном поднялась на ноги. - Помогай! - сказала она и принялась толкать лодку в сторону топи.
Его помощь заключалась в том, что он соблаговолил убрать ногу. Малта, мысленно плюнув, спихнула лодку в неглубокую стоячую воду. Привязать ее было нечем, но и течения, способного ее унести, не наблюдалось. Оставалось надеяться, что лодка так здесь и останется. От усталости Малте вдруг стало совсем на все наплевать.
Она посмотрела на сатрапа, продолжавшего уничтожать ее взглядом, и сказала ему:
- Если не собираешься спать, сходи поищи весла. И присмотри за лодкой, чтобы не уплыла. Она лучшая из тех, что там лежали, да и то не слишком надежна...
Говоря так, она отрешенно думала про себя: «А ведь где-то я уже слышала такой тон...» Потом сообразила. Это ее бабушка всегда так с ней разговаривала. И теперь она хорошо понимала почему. У нее ныло все тело, а земля оказалась такой твердой...
Уснула Малта мгновенно.

Рэйн так и не смог убедить их. Он предпочел просто ломиться вперед. Если бы он стал дожидаться, пока они полностью разгребут завал и расчистят главный проход, прежде чем двигаться дальше, Малта наверняка будет мертва к тому времени, когда он до нее доберется... Рэйн ужом ввинтился в узкий промежуток между упавшими глыбами и добрался до участка коридора, оставшегося неповрежденным. Здесь кончился тонкий трос, который он тянул за собой. Рэйн прижал его конец тяжелым каменным обломком. И нарисовал на стене свой значок «звездным мелком». Этот мелок имел свойство ярко вспыхивать даже на малейшем свету. Когда сюда проберутся другие, они сразу поймут, что он побывал здесь и отправился дальше. Он и до того расставлял такие же метки, пробираясь через завалы и заодно указывая, где самые безопасные проходы и откуда следует начинать восстановительные работы. У него на такие вещи было внутреннее чутье.
Встреча с матерью Малты превзошла его худшие опасения... Он встретил Кефрию возле тоннеля: она помогала тачками вывозить оттуда мусор. Повязки на ее поврежденной руке потемнели от грязи. Когда он спросил ее, не видела ли она Малту, долго сдерживаемое волнение сразу проступило у нее на лице.
«Нет, - выговорила она хрипло. - И Сельдена тоже не видела... Но ты же не хочешь сказать мне, будто они там, внизу?..»
«Конечно нет! - солгал он, хотя у самого все так и сжалось внутри. - Уверен, они вот-вот объявятся. Скорее всего, они вместе отправились гулять по Трехогу. И небось гадают сейчас, куда это подевались все остальные!»
Он силился говорить убедительным тоном, но получилось плохо. Кефрия разглядела ужас в его глазах, и у нее застряло в горле рыдание. Не в силах смотреть ей в глаза, Рэйн кинулся вниз, к погребенному городу. Он не стал обещать ей, что всенепременно разыщет и вернет ее сына и дочь. Один раз он уже солгал ей...
Несмотря на обилие свежих завалов, Рэйн уверенно пересекал свой город, так хорошо знакомый ему. Он знал его надежные и ненадежные места не хуже, чем силы и слабости собственного тела. Он велел землекопам отказаться от одного тоннеля, с уверенностью объявив его бесповоротно потерянным, и направил их к другому завалу, который они с легкостью расчистили. Бендир настаивал, чтобы Рэйн с фонарем и картой в руках обошел все места работ и дал людям советы. Рэйн наотрез отказался.
«Я буду работать с теми, кто пробивается по главному тоннелю к чертогу Коронованного Петуха. Вот доберемся туда, спасем Малту - тогда и ставь меня куда пожелаешь. Но не раньше!»
Кончилось тем, что они едва не сцепились. По счастью, мать вовремя напомнила братьям, что засыпанные комнаты сатрапа и его Подруги находились в той же стороне. Пришлось Бендиру нехотя кивнуть, уступая. Тогда Рэйн взял все необходимое и пошел. Он нес в заплечном мешке воду, мелок, веревки, свечи и трутницу для огня. На поясном ремне звякали орудия землекопа. О фонаре Рэйн беспокоиться не стал. Другим людям он был бы необходим для работы. Ему - нет.
Торопливо двигаясь по проходу, он чертил мелком по стене чуть повыше угасшей полоски джидзина. Город воистину умирал: сколько он ни пробовал, полоска в упор отказывалась светиться. Вероятно, ее разорвало на множество частей, отчего она и прекратила работать... Рэйн скорбно подумал о том, что, должно быть, упустил свой последний шанс разгадать тайну светящегося металла.
И вот он добрался до покоев, где они разместили сатрапа. На самом деле это была одна из красивейших комнат среди когда-либо обнаруженных, вот только сатрап и его Подруга вели себя в ней, как в хлеву. Касго явно никакого понятия не имел, как вообще ухаживать за самим собой... Рэйн, правду молвить, вполне понимал, зачем нужны слуги. У его собственной семьи были наемные помощники, занимавшиеся готовкой, уборкой, шитьем. Но чтобы слуги надевали тебе на ноги башмаки?.. Причесывали?.. Что же за мужчиной это надо быть, чтобы в самых простых повседневных нуждах требовалась посторонняя помощь?..
Из-под двери покоя медленно сочилась вода. Рэйн попытался открыть ее, но с той стороны на дверь навалилось нечто слишком тяжелое. «Скорее всего - целая стена земли пополам с грязью»,- подумал он мрачно. Он принялся колотить в дверь и звать во весь голос. Ответа не последовало. Рэйн прислушался к тишине... Он попытался вызвать в себе жалость к этим двоим, погибшим столь нелепо и страшно, но мало что получилось. Ему только вспоминался взгляд сатрапа, направленный на Малту у него на руках... От этого воспоминания у Рэйна даже теперь свело судорогой плечи. Жидкая грязь подарила сатрапу смерть гораздо более милосердную, нежели та, которую учинил бы ему Рэйн... вздумай сатрап посмотреть на нее так хотя бы еще один раз.
Он пометил дверь мелком, давая знать землекопам: «Безнадежно». Пусть лучше проведут несколько последующих дней, пытаясь оказать помощь живым. Мертвые тела могут и подождать. Рэйн отнял мелок от стены и пошел дальше.
Еще дюжина шагов, и он споткнулся о неподвижное тело. Он с проклятием свалился на пол, но тут же принялся щупать и шарить кругом. Человек оказался невелик ростом, тело было еще теплым...
- Малта!..- вырвалось у него.
- Нет... Это я, Сельден...- ответил из темноты голосок.
Рэйн подтянул к себе дрожащего мальчика. Сельден совсем замерз. Рэйн сел на пол, устроил его у себя на коленях и принялся растирать ему руки и ноги, спрашивая:
- Где Малта? Где-нибудь здесь?
- Не знаю... - У Сельдена стучали зубы, по телу волнами пробегала дрожь. - Она пошла внутрь. Мне было страшно... А потом землетряхнуло... Она не вышла, и я отправился ее искать... Я себя заставил...- Он пытался рассмотреть своего спасителя в темноте.- А ты - Рэйн, верно?
Слово за слово - и постепенно Рэйн восстановил всю картину случившегося. Он напоил мальчика водой и зажег свечку, чтобы тому было не так страшно. В неверном трепетном свете Сельден выглядел сущим маленьким старичком. Все лицо у него было в грязи, одежда пропиталась земляной жижей. Волосы прилипли к голове. Он не мог толком рассказать Рэйну, куда забирался в своих поисках. Только о том, как он звал и звал сестру, а она не откликалась и Сельден шел все дальше. Слушая его, Рэйн успел проклясть все и всех. Для начала Уайли, показавшего Сельдену тайный лаз в город. Потом и себя, за то что не проследил и не велел хорошенько закрыть покинутые тоннели от любопытных и вездесущих мальчишек...
Две вещи в рассказе Сельдена внушили ему безотчетный страх. Во-первых, по словам мальчика, Малта пошла сюда с намерением отыскать драконицу. С чего бы?.. Это было достаточно скверно само по себе, но, когда Сельден упомянул музыку, которую она якобы слышала, Рэйн больно прикусил губу. Как могла она услышать ее?.. Она же родилась в Удачном. А ведь ускользающие мелодии даже среди уроженцев Чащоб дано было слышать очень немногим! И тех, кто обладал такой способностью, старались держать подальше от древних тоннелей. Именно поэтому Рэйн никогда не сознавался ни матери, ни брату, что тоже слышит ее. Те, кто слышал музыку, рано или поздно тонули в воспоминаниях. Так говорили все, работавшие в подземельях города. Даже отец. Отец слышал музыку, но продолжал там работать. Пока в один прекрасный день его не обнаружили одиноко сидящим в темноте, а вокруг него - небольшие кубики черного камня. Он потонул в воспоминаниях города и совершенно забыл свою собственную жизнь. Когда его нашли, он играл в эти кубики, словно младенец...
- Сельден,- негромко заговорил Рэйн.- Мне надо идти дальше. Я знаю дорогу в чертог, где находится драконица, и думаю, что Малта тоже этот путь отыскала. Так что... - тут он глубоко вздохнул, - решай сам. Ты можешь остаться здесь, и через какое-то время тебя подберут землекопы. Может, к тому времени и я уже вернусь с Малтой. А можешь пойти со мной, и мы вместе поищем ее. Ты понимаешь, почему я не могу прямо теперь вывести тебя на поверхность?
Мальчик потер лицо, отскребая корки ссохшейся грязи.
- Потому что она может помереть, пока ты будешь ходить туда и обратно. - И он тоже вздохнул. - Знаешь, я поэтому же за помощью не побежал, пока еще помнил дорогу, а сам дальше полез, хотя было страшно. Я тоже подумал, что вдруг помощь опоздает...
- Ты настоящий маленький храбрец, Сельден,- сказал Рэйн.- Правда, храбрости необязательно было тебя сюда заводить... но ты все равно храбрый.- Он поднял мальчика на ноги, потом встал сам и взял его за руку: - Пошли. Поищем твою сестренку.
Сельден так стиснул свечку, словно от этого зависела сама его жизнь. Он был полон азарта, вот только сил у него осталось немного. Некоторое время Рэйн примерялся к его усталым шагам, а потом, не слушая возражений, устроил маленького подземельщика у себя на спине. Обоим нашлось дело: Сельден высоко держал свечку, Рэйн чертил мелком по стене. Они быстро продвигались вперед...
Даже неверный свет маленького трепещущего огонька был поистине безжалостным. Он ясно показывал Рэйну все то, чего он предпочел бы не видеть. Его город сдавался... Толчки, случившиеся минувшей ночью, превысили отпущенную ему меру. По всей вероятности, еще некоторое время город просуществует в виде разобщенных фрагментов былой целостности - отдельные крылья, разрозненные покои, но достаточно быстро все обратится в прах. Земля поглотила город очень, очень давно. А теперь она его переварит. Мечта Рэйна когда-нибудь увидеть древний комплекс полностью расчищенным и залитым солнечным светом не имела будущего.
Он решительно шагал вглубь, мурлыча себе под нос песенку. Мальчик у него за плечами помалкивал. Если бы он не так твердо и ровно держал свечу, Рэйн, пожалуй, решил бы, что он уснул там. Мурлыканье Рэйна скрывало иные звуки, те, которых он не желал слышать. Отдаленные стоны деревянных балок, готовых рассыпаться от перенапряжения... Шлепанье капель, журчание текущих струек воды... и - на грани слуха - бледное эхо голосов минувшего, смеха и говора давно умчавшихся дней. Рэйн очень долго приучал себя мысленно отстраняться от них, не прислушиваться слишком внимательно, но сегодня, пока он скорбел об окончательной гибели города, воспоминания буквально наседали, силясь впечататься в его мозг. «Запомни нас, запомни нас!..» - словно бы умоляли они. И он наверняка поддался бы, не будь он так занят мыслями о Малте. До встречи с Малтой он только и жил этим городом. Он не решился бы и думать о том, чтобы пережить его разрушение. «Но теперь у меня есть Малта!» - яростно твердил он про себя. У него была Малта, и он никому ее не отдаст. Ни этому городу, ни драконице, пусть обречено на гибель все прочее, что он любил, - Малту он не отдаст!..
Дверь в чертог Коронованного Петуха была слегка приоткрыта. Хотя нет... При ближайшем рассмотрении оказалось, что ее выдавило из коробки. Рэйн мельком покосился на драчливую птицу, ставшую гербом его семьи. И спустил Сельдена на пол:
- Подожди здесь. Внутри слишком опасно.
У мальчика округлились глаза: Рэйн впервые вслух произнес слово «опасность».
- Тебя может там пришибить?..- спросил он встревоженно.
- Уже пришибло,- ответил Рэйн.- Давным-давно... Постой здесь. Держи свечку!
Если Малта была жива и в сознании, она должна была уже услышать их голоса. И наверняка отозвалась бы... Но она не отзывалась, а это значило, что ему придется искать ее тело и надеяться, что к тому времени дыхание жизни еще не покинет ее. Рэйн знал со всей определенностью, что она добралась сюда. Он без особой надежды хлопнул ладонью по джидзину у входа... Слабое сияние, едва ли способное что-либо осветить, растеклось из-под его руки, как медленный липкий сироп. Он заставил себя постоять неподвижно, дожидаясь, пока оно не окружит весь чертог...
Разрушения здесь были изрядными. Хрустальный купол подался в двух местах, и под ним на полу выросли целые курганы земли. Сверху, сквозь дыры, свешивались корни и болтались обрамления прозрачных вставок. И... нигде никаких следов Малты. Рэйн медленно обошел чертог, не отнимая руки от светящейся полоски. Ему стало плохо, когда он добрался до первой вскрытой панели с торчащими из нее рукоятками механизмов. Вот оно, то, о чем он давно догадался... то, что он так долго разыскивал... обнаженное по нелепой прихоти землетрясения...
Добравшись до второй панели, пребывавшей в таком же состоянии, Рэйн невольно нахмурился. Зажег еще одну свечку и убедился в том, что и так уже понял. Механизм был освобожден от слежавшейся земли человеческими руками. При свече были заметны маленькие отпечатки ног на полу...
Стало быть, Малта здесь побывала.
- Малта!..- позвал он.
Но не дождался ответа.
А посреди громадного чертога лежало и молчало гигантское бревно диводрева. Рэйн страстно хотел знать то, что наверняка знала драконица. Однако коснуться бревна - значило снова ввергнуть себя в ее полную власть. А ведь их связь - вернее, короткая цепь, на которой она держала его,- так счастливо разорвалась. И очень скоро земля обвалится, погребая ее, освобождая его от нее уже навеки... Если он не коснется бревна, она до него так больше и не доберется. И до Малты, потому что ее разума она могла касаться лишь при его посредстве...
- Малта!!! - закричал он снова, гораздо громче прежнего. Его голос, прежде гулко отдававшийся под этими сводами, теперь быстро глох в кучах мокрой земли.
- Нашел ее? - озабоченно позвал из-за двери Сельден.
- Нет еще... Но непременно найду!
- Тут вода появилась, - в голосе мальчика прозвучал страх.- Сейчас по ступенькам вниз побежит...
Земля давит. Однако вода воистину пожирает... Рэйн яростно взревел и устремился к бревну. И с силой плашмя ударил по нему ладонями:
- Где она? Отвечай, где она?
Драконица расхохоталась. Ее смех гремел в его мозгу, знакомой болью пронизывая все его существо. Она вернулась. Она снова была у него в голове. От одной мысли об этом впору было удавиться. Но какой выбор у него оставался?..
- Где Малта?
Здесь ее нет.
Какое невыносимое самодовольство...
- И так знаю, тварь!.. Где она?!! Я знаю, ты связана с ней! Я знаю - тебе известно, где она!..
Она дала ему ощутить Малту. Так издеваются над собакой, размахивая куском мяса у нее перед носом. Он ощутил Малту сквозь разум драконицы. Он успел понять, как страшно она устала, и почувствовать свинцовую непробудность ее сна.
- Город долго не простоит, - сказал он. - Скоро здесь все рухнет. Если ты не поможешь мне найти и вытащить ее, она наверняка погибнет!
Ах, как мы волнуемся... Что-то не припомню, чтобы ты о моей судьбе когда-нибудь хоть вполовину так волновался!
- Лжешь, будь ты проклята! Сама знаешь, что лжешь! Я с ума сходил, думая о том, что тебя ждет! Я унижался, моля своих родственников помочь тебе! Все годы моей юности я чуть только не поклонялся тебе! Был ли хоть день, чтобы я не навещал тебя? Я не отворачивался от тебя, пока ты сама не обратилась против меня!
И все же ты так и не пожелал уступить мне. Жаль, право слово! Ты мог бы в одну ночь постичь все тайны древнего города. Так, как это сделала Малта...
У него чуть сердце не остановилось.
- Так ты ее утопила в воспоминаниях, - выговорил он.- В воспоминаниях этого города...
Она сама в них нырнула. По своей доброй воле. Едва войдя в город, она открылась мне куда больше, чем кто-либо иной, кого я за все время встречала. Она нырнула и поплыла. И она пыталась спасти меня! Ради тебя и ради своего отца. В частности, я ей заплатила тобой, Рэйн. В обмен на свою свободу я поклялась никогда больше не беспокоить тебя. Жалей теперь, что ей не удалось меня выпустить!
- Вода быстрей побежала, Рэйн!..- ворвался в их мысленный разговор пронзительный от страха голос Сельдена. Рэйн оглянулся. Огонек свечи выхватывал из тьмы маленькое личико, серое от грязи. Сельден стоял на верхней ступеньке, у самой двери. Вода струилась мимо его ног и бесшумным водопадом скатывалась по невысоким ступеням. В ней дробилось отражение свечки. Жуткая красота. Красота смерти...
Рэйн выдавил неестественную улыбку.
- Все будет хорошо, Сельден! - соврал он. - Иди сюда. Надо здесь еще кое-что сделать... И можно будет уходить.
Он взял грязную ладошку в свою. Где бы в этом городе ни лежала крепко спящая Малта, это был ее последний сон. Прозрачная пленка воды на камне ступеней рассказала ему об этом. Все завершится гораздо быстрее, чем он когда-либо предполагал...
Рэйн повернулся спиной к бревну и повел Сельдена к первой панели в стене. Накапал воска, укрепил свечку и улыбнулся мальчишке.
- Видишь эту здоровенную дверь? - сказал он. - От нас с тобой всего-то и требуется, что ее отворить. Когда она сдвинется, внутрь наверняка хлынет грязь, но ты не пугайся. Надо просто навалиться на вон те рукоятки и не давать маховичкам останавливаться... что бы ни произошло. Справимся?
- А то, - отвечал Сельден. Правда, глаз от воды он по-прежнему не отрывал.
- Дай я сначала попробую, - сказал Рэйн. - Который легче пойдет, на тот тебя и поставлю.
Он взялся за рукоять, но, сколько он ни тянул, налегая всем весом, механизм так и не поддался. Рэйн не усомнился ни мгновения - снял с ремня инструмент, именуемый «когтем». Несколько раз ударил им по главному валу... Потом навалился опять. Маховичок посопротивлялся и пошел, но потом колесо провернулось, миновав какую-то мешавшую шероховатость. Рэйн понял, что вращаться-то оно будет, но мальчишке покажется тяжеловато. Он сдернул с ремня длинный пробойник и всунул его между спицами колеса:
- Будешь делать вот так... Вставляешь, упираешь конец вот сюда, потом тянешь. Попробуй!
Сельден кое-как сдвинул маховичок. Из стены донеслось глухое уханье противовеса. Рэйн удовлетворенно улыбнулся.
- Отлично. Теперь суй пробойник за следующую спицу... Правильно. Молодец!
Убедившись, что Сельден действительно понял, что к чему, Рэйн перешел к противоположной панели и быстро очистил ее от остатков земли. Он запрещал себе думать о том, к чему должны были привести их труды. Он сосредоточился лишь на том, как бы достичь этого.
Что это ты там делаешь? - негромко прозвучал в его мозгу голос драконицы.
Он рассмеялся вслух.
- Сама отлично знаешь, что именно, - пробормотал он в ответ. - Ты же все мои мысли читаешь. Что, хочешь, чтобы я усомнился?
Я далеко не все знаю о тебе, Рэйн Хупрус... И я никак не предвидела, что ты сделаешь это. Почему?..
На сей раз он не засмеялся, а захохотал во все горло. Ему было жаль Сельдена. Бедный мальчик непонимающе смотрел на него, не отваживаясь спросить, что стряслось и с кем это он разговаривает.
- Потому что я люблю тебя. Я люблю этот город, а для меня именно ты всегда была его сердцем. Я люблю тебя - и потому пытаюсь хоть что-то спасти. Что-то, еще способное выжить!
А сам думаешь, что погибнешь, когда маховик как следует раскрутится. И ты, и мальчик, вы оба...
Рэйн кивнул.
- Именно. Но так все случится быстрей, чем если мы будем сидеть и ждать, пока вода подточит стены и они рухнут нам на головы.
Но вы ведь можете уйти тем же путем,которым пришли?..
- Решила, значит, отговорить меня от того, о чем столько лет умоляла?..- Рэйну стало смешно. Но все-таки он ответил на вопрос: - Обратного пути нет. Вода сочилась из-под двери покоев сатрапа. Та дверь - всего лишь дерево, и она могла не выдержать. Вот откуда, скорее всего, взялась здесь вода. Нам крышка, драконица. И мне, и мальчику. И все же, если мы обрушим потолок, внутрь может попасть хоть сколько-то света. И, если это произойдет, ты выживешь... переживешь нас. А если нет, упокоимся в одной могиле все трое!
Сказал и стал ждать, что она ответит ему. И необычайно удивился, когда ответа не последовало. Она не просто молчала. Она оставила его разум.
Он резко ударил по валу своим «когтем». Потом взялся за маховичок. У него были основания предполагать: когда противовесы решительно пойдут вниз, сила инерции доведет дело до конца. А может, сейчас колесо сдвинется на полпальца и уже насмерть заклинит... Нет уж, лучше даже не предполагать. Медленную смерть в одиночестве он еще мог бы принять. Медленную смерть вдвоем с маленьким мальчиком... ну уж нет, только не это. Он сунул «коготь» между спицами колеса, приготовился сделать усилие и оглянулся на Сельдена.
- Пошел!..
Они разом налегли на свои рычаги... Колеса начали поворачиваться - очень неохотно, но начали. Дверь стенала, о чем-то предупреждая... Всунуть рычаг за следующую спицу. Снова налечь... Передвинуть рычаг. Налечь изо всех сил... Рэйн слышал, как внутри стены двигались противовесы. Пора уже было им облегчать их с Сельденом усилия. Сколько же там, снаружи, земли? Если подсчитывать в тачках?.. Должно быть, она очень плотно слежалась за минувшие годы, а сколько их миновало, не ведал никто. С чего это он вообразил, будто сможет открыть ее? Да еще и солнечный свет внутрь впустить? Шутки дурацкого воображения... Переставить рычаг. Навалиться изо всех сил...
И в это время неожиданно сама собой ожила световая джидзиновая полоска. Только лучше бы она вовсе не оживала. Ибо ей суждено было осветить картину полного и окончательного разрушения. Трещины, ползущие по стенам. Блестящую воду на полу. И Рэйн в первый и последний раз в жизни смог оценить всю красоту и великолепие чертога Коронованного Петуха. Он окинул его взглядом, поневоле благоговея... И в это время что-то резко затрещало, но не в двери или в стене, а прямо над головой. Сверху, точно сосульки, посыпались куски одного из хрустальных проемов. Они обрушились в пыль на полу. За ними последовала струйка земли... И все. Больше ничего не случилось.
- Крути, парень! - подбодрил Сельдена Рэйн.
Они одновременно перенесли рычаги и навалились на них. Колеса еще чуть-чуть сдвинулись...
Без всякого предупреждения с той стороны, где стоял Рэйн, изнутри двери донеслась серия гулких хлопков. Что-то лопалось, не вынеся нагрузки. Повинуясь внутреннему чутью, Рэйн метнулся к Сельдену... а дверь вздрогнула и сошла с направляющих. Ее выгнуло внутрь, от пола до самого потолка по ней пролегла огромная вертикальная щель. Оттуда несся раздирающий треск. По куполу, точно по скорлупе оброненного яйца, разбежались трещины... Хрустальные проемы и куски покрытой фресками штукатурки посыпались вниз, будто перезрелые плоды с сотрясаемых ветром ветвей. Укрыться от камнепада было решительно негде. Купол, продержавшийся столетия, наконец уступал тяжести земли наверху.
Рэйн прижал к себе мальчика и согнулся над ним, словно его тело могло уберечь Сельдена от земных судорог. Мальчик цеплялся за него, слишком напуганный, чтобы кричать. Одна из хрустальных панелей вывалилась неповрежденной и с треском упала прямо на бревно. Она ударилась о диводрево, но не разбилась, а съехала на пол и осталась косо стоять. Сельден вывернулся у Рэйна из рук:
- Туда! Заберемся туда!
Рэйн не успел перехватить его. Сельден промчался через чертог, уворачиваясь от падающих обломков и петляя между грудами земли на полу. И юркнул под хрустальную плиту.
- Вода поднимается, там мы в ней утонем!.. - во весь голос закричал Рэйн. Но и сам тут же вскочил, чтобы рваными зигзагами повторить путь Сельдена и съежиться с ним рядом в ненадежном убежище. Джидзиновая полоска между тем окончательно потускнела, и в наступившей тьме купольный потолок с грохотом рухнул весь целиком.

Малта проснулась оттого, что ее тыкали в спину.
- Не смешно, Сельден! - прикрикнула она.- Больно же!
Она повернулась с твердым намерением задать братишке хорошую взбучку. И... ощущение безопасности и тепла родной домашней спальни вмиг испарилось. Ей было холодно, тело плохо повиновалось, а под щекой шуршали палые листья. Сатрап снова ткнул ее ногой.
- Вставай! - приказал он.- Я вижу огни между деревьями!
- Пнешь меня еще раз - у самого из глаз искры посыпятся! - рявкнула Малта. Угроза, видно, получилась нешуточная - сатрап отшатнулся.
Уже вечерело. Было еще не вполне темно, так что звезды не показывались на небе, но желтоватый свет ламп был виден вполне отчетливо. Малта разом преисполнилась отчаяния и надежды. Теперь они знали, куда им двигаться. Но как же далеки были эти огни!.. Малта медленно поднялась. Все тело болело.
- Весла нашел? - спросила она сатрапа. Он холодно заметил:
- Я тебе не слуга.
Малта сложила руки на груди.
- А я - тебе! - заявила она. Однако про себя нахмурилась. В развалившемся помещении для лодок наверняка царил мрак, точно в могиле. Да как могло быть, чтобы сатрап, законный правитель всей Джамелии, оказался таким глупцом? Совершенно бесполезным к тому же?.. Она посмотрела на Кикки. Подруга сатрапа уже забралась в лодку, вид у нее был обнадеженный. Более всего она смахивала на собачонку, которой пообещали прогулку. Вода в этом месте была до того мелкой, что под ее весом лодка села на дно. Малта едва сдержалась, чтобы не расхохотаться, и вновь посмотрела на сатрапа. Тот сурово взирал на нее, и Малта все-таки расхохоталась.
- Похоже, - сказала она, - единственный способ мне от вас отделаться - это отвезти-таки вас в Трехог...
- И тогда,- царственно пообещал сатрап,- я немедленно распоряжусь, чтобы тебя должным образом наказали за непочтительность!
Малта склонила голову к плечу:
- Сии слова должны добавить мне рвения?..
Он немного помолчал. Потом выпрямился:
- Если с нынешней минуты ты будешь действовать быстро, я постараюсь зачесть это, когда буду определять тебе наказание.
- О, да неужто?..- спросила Малта. Дурацкая игра внезапно наскучила ей. Она пошла прочь, к похожей на пещеру дыре, за которой в земле таились остатки строения. Не было такого члена в ее теле, который бы не жаловался и не просил о пощаде. Ноги у нее были разбиты и стерты. Спина и колени болезненно отозвались, когда она нагнулась, пролезая в руины. Она ощупью принялась за поиски, потому что разжечь угасший фонарь было все равно нечем. Весел Малта так и не нашла, зато отыскала несколько подходящих кусков дерева. Как и лодка, они были из кедра. «Сойдут, если будем двигаться отмелями»,- решила она. Придется как следует потрудиться, но до Трехога они рано или поздно доберутся. И вот тогда-то ей придется сознаться, какую глупость она сотворила...
Сейчас об этом было лучше даже не думать.
Вылезая наружу со своими досками, она ненадолго наморщила лоб... У нее ведь было намерение что-то сделать. Что-то связанное с городом. И нужны были доски наподобие этих... Она покидала город с какой-то целью, определенной и твердой! Малта попыталась вспомнить, с какой именно, но в памяти вспыли лишь обрывки своего нынешнего послеполуденного сна. Странный это был сон - о полете сквозь тьму. Малта покачала головой... Удивительное дело! Не то чтобы она не могла вспомнить, наоборот, она помнила так много, что даже не могла решить, что имело к ней касательство, а что нет. Да уж. С момента проникновения в город она только и делала, что совершала поступки, ей вовсе не свойственные...
Вернувшись к лодке, она обнаружила, что в нее успели забраться оба - не только Кикки, но и сатрап.
- Придется вылезать, - сообщила она им терпеливо. - Надо вытолкнуть лодку на глубину и тогда только садиться в нее. Иначе она не поплывет!
Кикки жалобно поинтересовалась:
- А ты не могла бы просто выгрести на глубину?
- Нет. Не могу. Чтобы грести, лодка плавать должна.
Ожидая, пока они выберутся на берег, Малта впервые задумалась о том, сколько всего ей, оказывается, известно просто по праву рождения и воспитания. В конце концов, похоже, очень даже стоило родиться дочкой удачнинского торговца!..
Были уже сумерки, так что на поиски места для причаливания лодки пришлось потратить некоторое время. И Кикки, и сатрап, похоже, натерпелись немалого страха, перелезая в утлую лодочку с древесного корня. Малта рассадила их на носу и корме, сама же устроилась посередине. Придется ей стоя действовать одной из длинных досок как шестом. Когда она была совсем маленькой, у нее была крохотная плоскодонка, на которой она плавала в садовом пруду. Та гребля очень сильно отличалась от нынешней... Малта даже усомнилась, получится ли у нее. Потом подняла глаза и увидела путеводные огни Трехога. Она обязательно доберется туда. Она твердо знала это.
Она взяла доску за конец и решительно оттолкнула лодку от берега.

ГЛАВА 38
КАПИТАН «СОВЕРШЕННОГО»

Со времени битвы с морским змеем прошло двое суток, и жизнь на корабле почти полностью вошла в колею. Хафф даже попытался вернуться к своим матросским обязанностям, но, проведя часик на солнце, потерял сознание и едва не полетел вниз со снастей. К Альтии он теперь обращался со всей должной почтительностью, и было похоже, что его примеру последовала вся остальная команда. Хафф, впрочем, так и не поблагодарил ее за спасение своей жизни, но Альтия сказала себе, что не стоило от него и ждать этого. В конце концов, она лишь выполнила свой долг. Свою прямую обязанность второго помощника. Надо удовлетвориться уже тем, что он признал: есть области, в которых она - лучше. Иногда она лениво размышляла над тем, какое деяние в большей степени вызвало уважение Хаффа. Ее намерение вышвырнуть Арту за борт или смелость в схватке со змеем. У нее все еще болели причиненные ядом ожоги, но, если они помогли ей закрепить свое положение на борту, значит, дело того стоило.
Брэшен выглядел по-прежнему жутко. Пузыри на лице полопались, и теперь кожа вовсю облезала. От этого молодой капитан выглядел усталым морщинистым стариком. А может, он и в самом деле именно так себя чувствовал.
Он вызвал их всех к себе в каюту: Альтию, Лавоя и Янтарь. Альтия косилась на старпома и плотничиху и гадала, в чем дело.
А Брэшен с очень серьезным видом объявил им:
- Похоже, наша команда действительно становится таковой. Корабль находится в толковых руках... хотя, по правде говоря, каждому еще совершенствоваться и совершенствоваться. К сожалению, далее на нашем пути может приобрести значение не столько мореходное искусство, сколько способность и умение драться. Нужно определить, чего именно мы будем ждать от матросов в том случае, если встретим еще змей... или пиратов. - И он нахмурился, откидываясь в кресле. Потом кивнул в сторону стола, окруженного стульями. На одном конце стола стопочкой лежали куски разглаженной парусины. Еще там имелись бутылка вина и четыре стакана. - Садитесь, господа, - сказал Брэшен. Они расселись, и он предложил тост: - За наши нынешние успехи... За то, чтобы удача и впредь сопутствовала нашему предприятию!
Все выпили. Брэшен наклонился вперед и положил руки на стол.
- Вот как я себе все представляю,- начал он.- Все наши матросы - далеко не новички в потасовках... Хотите верьте, хотите нет, но я весьма учитывал это обстоятельство, когда их нанимал. Теперь, однако, их следует обучить не только тому, как в таверне кулаками махать, а как биться по-настоящему. Я имею в виду создание из них правильного боевого отряда, вполне управляемого даже в минуту опасности. Они должны знать и как должным образом защищать Совершенного, и как по науке нападать на другие корабли. Кончилось время, когда каждый был сам за себя. Они должны доверять мнению вышестоящих и подчиняться приказам. Вот Хафф, к примеру, уже на собственной шкуре убедился в необходимости слушать начальствующих... И я намерен начать обучать остальных, пока у них еще жив перед глазами этот пример!
Капитан обвел глазами присутствующих, и его взгляд остановился на Лавое.
- Помнишь, - сказал Брэшен, - мы говорили об этом, когда я тебя нанимал? Настало время приступать к обучению. Каждый день должен даваться тот или иной урок. Погода покамест стоит отменная, корабль ведет себя очень неплохо... Давайте же готовиться, пока есть время и обстоятельства благоприятствуют!.. Еще я хотел бы видеть в команде побольше сплоченности. Некоторые матросы продолжают относиться к своим товарищам - бывшим рабам - как к людям более низкого положения. Это недопустимо, и я намерен это искоренить. Все - члены одной команды, все - матросы. Не менее, но и не более!
Лавой согласно кивнул.
- Я буду почаще переставлять их,- сказал он.- До сих пор я позволял им работать попарно, кому с кем нравилось. А теперь буду сам составлять из них маленькие команды. Сначала они побрыкаются, конечно. Не обойдется и без нескольких расшибленных лбов, но потом все устаканится...
Брэшен вздохнул:
- Догадываюсь. Ты только присмотри, чтобы не слишком покалечили друг дружку, прежде чем подружиться.
Лавой хохотнул:
- На самом деле я имел в виду, что это мне придется лбы расшибать. Но, кэп, я понимаю, что ты имеешь в виду. И я начну муштровать их с оружием. Сперва с деревянным...
- И сразу намекни, что лучшим бойцам и оружие достанется какое получше. Так они будут усердней стараться, - посоветовал Брэшен. И перевел взгляд на Янтарь: - Коли уж мы заговорили об оружии... В общем, я хочу, чтобы ты вооружила корабль. Можешь ты придумать какое-нибудь подходящее оружие для Совершенного, чтобы он мог отгонять змей? Копье какое-нибудь, например? И как по-твоему, можно ли будет обучить его пользоваться им против других кораблей?
Янтарь удивилась, но кивнула:
- Пожалуй, это возможно...
- Тогда приступай. И еще изобрети для него крепление, чтобы Совершенный мог сам быстро схватить свое оружие, если понадобится.- Брэшен озабоченно хмурился. - Боюсь, что чем глубже мы будем забираться в пиратские воды, тем более хлопот у нас будет с этими тварями... Хорошо бы в следующий раз нас уже не застали врасплох!
Янтарь заметила неодобрительно:
- Тогда я предлагаю втолковать команде следующее. Если верно то, что сказала нам Альтия, змеи ведут себя не как обыкновенные животные. Нужно объяснить людям, что лучше просто не обращать на змеев внимания и ни в коем случае не задирать их, пока они сами не нападут. Тем более что, получив удар копьем, они не удирают, а принимаются мстить... - Брэшен недовольно свел брови, но она упрямо скрестила на груди руки и продолжала: - Ты сам знаешь, что так оно и есть. А если так, то правильно ли будет вооружить Совершенного? И дело даже не в его слепоте. Его суждения часто бывают... ну... не вполне продуманными. Он может ударить змея, подплывшего просто из любопытства... или даже настроенного доброжелательно. Я предлагаю сделать так: пусть у него будет оружие, но самостоятельно хвататься за него ему незачем. Морские змеи странно влияют на него... И, если судить по его словам, дело может быть обоюдным. Например, он утверждает, что змей, которого мы убили, много дней следовал за ним, пытаясь заговорить с ним. Поэтому я предлагаю просто избегать змеев, насколько это будет возможно. А если встретимся - делать все, чтобы не вызывать их враждебности...- И Янтарь покачала головой. - На него удивительным образом подействовала смерть последнего змея. Он по нему чуть ли не горевал...
Лавой недоверчиво и презрительно хмыкнул:
- Вызывать враждебность?.. Змеи, разговаривающие с Совершенным?.. Ты стала вроде нашего корабля - такую же чушь порешь. Змеи - самые обычные животные. Они не думают и ничего не затевают, у них нет чувств! Если мы будем всемерно колотить их, ранить и убивать, вот тогда-то они от нас и отвяжутся. Так что я согласен с мнением капитана. Корабль надо вооружить! - Янтарь холодно смотрела на него, и Лавой вызывающе добавил: - И не согласится с этим только последний дурак!
Янтарь не поддалась на подначку.
- А я не согласна. - И она холодно и невесело улыбнулась Лавою. - Меня далеко не в первый раз обзывают дурой и, вероятно, не в последний. И тем не менее вот что я тебе скажу. По моему глубокому убеждению, люди отказывают животным в способности думать и чувствовать по одной простой причине: так им проще не чувствовать вины за то, что они с животными делают. У тебя же, вероятно, имеется еще один повод: ты отказываешь им в разумности, чтобы не так сильно их бояться...
Лавой с отвращением тряхнул головой:
- Я не трус. И не буду мучиться совестью, если что-нибудь сделаю со змеей. Я не дурак, чтобы по своей воле отправиться ей на ужин! - Он переступил ногами под столом и обратился с Брэшену: - Господин кэп, если у тебя все, я бы на палубу лучше пошел... А то как бы команда чего не подумала, из-за того что мы все вот так тут заперлись!
Брэшен кивнул и потянулся к судовому журналу, чтобы сделать в нем запись.
- Итак, начинай обучать их владению оружием, но делай упор не столько на воинское искусство, сколько на мгновенное послушание. Убедись, чтобы они понимали: надо начинать действовать только тогда, когда им прикажут. Особенно если врагом является морской змей. Вытряси из людей все, на что способен каждый из них... Насколько мне известно, у двоих бывших рабов есть немалый боевой опыт. Поставь их руководить занятиями. И не забудь про Йек! Она очень проворна и неплохо владеет клинком... Это я к тому, что нужно целенаправленно уничтожить любые преграды, способные помешать нашей команде при нужде сражаться как единый отряд! - Брэшен ненадолго задумался, потом продолжал: - Янтарь пусть приготовит оружие для Совершенного и обучит его пользоваться им. - Он посмотрел резчице в глаза. - Доступ к оружию - на ее усмотрение. Либо по моему прямому приказу. Я полагаю, в рассуждениях Янтарь насчет змеев и их влияния на наш корабль есть зерно истины. Поэтому наша тактика в отношении змеев будет следующей: по возможности уклоняться и не обращать внимания. Драться с ними будем, только если нападут.- Он сделал паузу, глядя, как воспринимает его слова старпом Лавой. И твердым голосом добавил: - Вот теперь, пожалуй, я сказал все. Можешь идти.
Выражение лица у Лавоя сделалось поистине жутким. Янтарь сидела с непроницаемым видом. На самом деле Брэшен лишь слегка перефразировал ее советы, придав им форму приказа. Кто-нибудь другой просто принял бы услышанное к сведению, но Лавой проявлял явное недовольство. Он даже не очень скрывал свое негодование и обиду: коротко поклонился Брэшену и направился к двери. Альтия и Янтарь поднялись было, чтобы тоже уйти, но Брэшен жестом подал им знак остаться:
- С вами мне надо еще кое-что обсудить... Сядьте.
Лавой задержался возле двери, в его глазах мерцали отблески ярости. Он спросил:
- Мне не следует присутствовать при этом обсуждении, кэп?
Брэшен холодно смотрел на него.
- Если бы следовало, я велел бы тебе остаться. Иди, у тебя своих дел полно.
Альтия затаила дыхание... Она была почти уверена, что Лавой взбунтуется - прямо здесь и сейчас. Мужчины скрестили взгляды... Лавой начал было открывать рот, но затем вновь коротко поклонился и вышел из каюты. Он даже не хлопнул за собой дверью. Просто достаточно резко прикрыл ее.
Некоторое время было тихо, потом Янтарь отважилась спросить:
- А разумно ли это было?..
Брэшен одарил ее ледяным капитанским взглядом:
- Может, и не слишком разумно. Но необходимо. - И он вздохнул, откидываясь в кресле. Налил себе еще немного вина и вновь обратился к Янтарь: - Он - старпом. Я не могу позволить ему вообразить себя единственным выразителем моей воли. Или считать, что важно лишь мое да его мнение. Я попросил тебя высказаться и принял твой совет. И он не имеет никакого права пренебрегать им. - Тут Брэшен позволил себе скупую улыбку: - Помни, однако, что я-то любыми советами могу пренебрегать. Таковы мои полномочия.
Янтарь невольно нахмурилась, но Альтия тотчас поняла, что он имел в виду. И она словно бы иными глазами взглянула на этого человека. Да! Он вполне обладал тем неуловимым, трудно определяемым качеством, которое делает из обычного моряка настоящего капитана. Новая ответственность уже проложила свежие морщины на его лбу и возле глаз. И он провел ту особую ледяную границу, что отделяет капитана от команды... Альтия спросила себя, не было ли ему одиноко. И сразу же поняла, что это не имело значения. Было так, как тому следовало быть. Иначе невозможно успешно командовать кораблем... Чувство потери шевельнулось в душе: значит, он и ее выставил за эту черту?.. Но все своекорыстные мысли тотчас растворились в чувстве гордости за него. Вот, стало быть, что разглядел в нем когда-то ее покойный отец!..
Не зря верил в него Ефрон Вестрит. Определенно не зря...
Брэшен какое-то время смотрел на Альтию молча и так, словно без труда читал ее мысли. Потом указал на обрывки парусины, сложенные на столе:
- Альтия... Ты всегда держала в руках перо гораздо лучше, чем я. Здесь несколько грубых набросков. Я хотел бы, чтобы ты сняла с них чистовые копии. Это приблизительные карты пиратских портов, которые я посетил, когда плавал на «Кануне весны». Поиски «Проказницы» нам следует начать с Делипая, хотя я весьма сомневаюсь, чтобы мы там ее и застали. Поэтому мои картографические наброски могут нам весьма пригодиться. Если возникнут вопросы, я постараюсь тебе по возможности все объяснить. Когда ты кончишь, надо будет обязательно показать все Лавою. Он не умеет читать, но память у него отменная... Нужно, чтобы необходимые познания были у всех!
Брэшен не стал объяснять, почему это было необходимо, но Альтия поняла - и похолодела. Он заранее прикидывал, как наилучшим образом обеспечить команду и корабль в случае своей гибели. Альтия о подобной возможности предпочитала даже не думать. А вот он - подумал. И это тоже было частью его капитанского качества. Он толкнул к ней по столу всю стопку своих набросков, и она стала перебирать их. Брэшен между тем обратился к Янтарь, и его слова заставили Альтию сразу навострить уши.
- Янтарь... Вчера вечером тебя видели за бортом. Совершенный держал тебя на руках. Я сам слышал ваши голоса...
- Все так,- ровным голосом ответила резчица.
- И чем же это ты там занималась?
Янтарь явно сделалось очень не по себе:
- Я... я пробовала кое-что.
Брэшен хмыкнул.
- Я только что заявил, что не потерпел бы неподчинения от Лавоя. С чего ты вообразила, будто к тебе это не относится? - И добавил чуть мягче: - Если на корабле что-то происходит и я сочту нужным об этом узнать, я ведь узнаю. Так что давай рассказывай.
Янтарь опустила глаза и стала разглядывать свои руки в перчатках.
- Мы об этом говорили еще до выхода из Удачного... Совершенному известно, как я поработала над Офелией. И он решил, что раз я сумела выправить ей руки, значит, может быть, сумею и ему глаза восстановить...- Янтарь облизнула губы.- А я сомневаюсь...
- И я.- Тон Брэшена сделался грозным.- И ты об этом отлично знала. Я сказал тебе еще до отплытия: сейчас не время для рискованных исследований способов резьбы по диводреву. Возможная неудача разочарует его. Это слишком опасно!
По лицу Янтарь пробежала тень гнева.
- Я знаю, о чем ты думаешь, - сказал Брэшен. - Беда в том, что дело это касается не только тебя и его. Отдуваться придется всем!
Она вздохнула.
- Я не касалась его глаз, господин капитан. И даже не обещала ему этого.
- Тогда что ты там делала?
- Пыталась убрать шрам с его груди. Ту звезду о семи лучах.
Брэшен с интересом спросил:
- Он не рассказывал тебе, что она означает?
Янтарь покачала головой:
- Нет. Этого я не знаю. Мне лишь известно, что она вызывает у него очень страшные и тягостные воспоминания. И мы с ним как бы пришли к некоторому соглашению. Та встреча со змеем взволновала его... очень глубоко взволновала. Он с того дня положительно ни о чем больше думать не может. И я чувствую, что он пытается переосмыслить всю свою жизнь. Он как мальчик на пороге юности. Пришел к выводу, что все оказалось не так, как он веровал раньше, и вырабатывает новые взгляды на мир... - И резчица набрала полную грудь воздуха, словно собираясь говорить о чем-то исключительно важном: - Для него это время очень напряженных раздумий... Я не говорю, что это плохо. Просто он роется в себе, в самой глубине своей личности, и вынужден перебирать очень скверные воспоминания... А я пытаюсь его отвлечь.
- Надо было сперва спросить у меня разрешения, - сказал Брэшен.- И не работать за бортом без присмотра!
- За мной присматривал Совершенный, - возразила она. - И держал меня, пока я работала.
- И тем не менее.- В устах Брэшена эти слова прозвучали весьма серьезным предупреждением. - Когда ты работаешь за бортом, я желаю непременно об этом знать. - И уже мягче поинтересовался: - Как дело-то двигается?
- Медленно, - ответила Янтарь. - Дерево исключительно твердое. И потом, я не намерена просто заглаживать рану, оставив опять-таки шрам, только другой. Я это клеймо не столько стираю, сколько скрываю.
- Ясно.- Брэшен встал и обошел каюту.- Ну и как тебе в итоге кажется, возможно ли вернуть ему зрение?
Янтарь с сожалением покачала головой.
- Для этого пришлось бы все лицо ему переделывать. Там ведь порядочных кусков дерева недостает... И даже если я изваяю ему новые глаза, как поручиться, сможет ли он ими видеть? Я же понятия не имею, в чем магия диводрева и как она сказывается. И он этого не знает... В общем, весьма велик риск, что я только новые увечья ему нанесу.
- Ясно, - повторил Брэшен и вновь ненадолго задумался. Потом сказал: - Со шрамом можешь продолжать. Однако я настаиваю, чтобы ты принимала такие же меры предосторожности, что и всякий матрос, работающий за бортом. Это подразумевает обязательное присутствие напарника... В добавление к Совершенному, я имею в виду. - Брэшен помолчал и кивнул: - Стало быть, все. Можешь идти.
Альтия крепко подозревала, что подчинение власти Брэшена давалось Янтарь нелегко. Услышав приказ, резчица поднялась - в отличие от Лавоя, без негодования, но так чопорно, как если бы необходимость слушать приказы оскорбляла ее лучшие чувства. Альтия поднялась следом за ней, но голос Брэшена вернул ее от самой двери:
- Альтия... Еще на несколько слов.
Она обернулась. Брэшен покосился на приоткрытую дверь, и Альтия тихо закрыла ее.
- Хочу попросить кое о чем, - проговорил Брэшен. - Сделай одолжение. Так получилось, что я выставил Янтарь в нехорошем свете перед Лавоем... Ты уж присмотри за ней, хорошо? Нет, нет, я совсем не о том, о чем ты подумала! Она представляет собой для Лавоя не меньшую опасность, чем он для нее... хотя он этого еще не понял. Просто проследи за положением дел... И предупреди меня, если тебе покажется, будто они готовы столкнуться. После сегодняшнего Лавой, конечно, затаит обиду, но я ему не позволю слишком далеко зайти.
Альтия кивнула, потом добавила:
- Так точно, господин капитан.
- И еще кое-что...- Брэшен помедлил.- Ты... в порядке? Руки, я имею в виду?
- Да вроде бы.
Подняв руки, Альтия согнула и разогнула пальцы, чтобы он сам убедился. И стала ждать, что он скажет еще. Брэшен долго молчал...
- Хочу, чтобы ты знала...- негромко выговорил он наконец. - Я чуть не убил Арту прямо на месте. Мне и сейчас его убить охота. Да ты сама знаешь, наверное...
Альтия криво улыбнулась.
- И мне очень хотелось. Я даже попыталась...- Она подумала и добавила: - Но все обернулось даже и к лучшему. Я побила его, и он это понял. И команда поняла. Если бы ты вмешался тогда, мне по сей день пришлось бы им что-то доказывать. Только теперь мне бы еще тяжелее пришлось... - И тут она поняла, что именно он хотел услышать от нее, и сказала: - Так что ты поступил совершенно правильно, капитан Трелл.
Он улыбнулся совершенно прежней улыбкой.
- И верно ведь? - проговорил он с истинным удовлетворением.

Предыдущая страница 34 Следующая страница


35 Робин Хобб

Альтия крепко прижала руки к груди, едва удержавшись, чтобы не броситься ему на шею.
- Команда уважает и чтит тебя, капитан. И я тоже, - сказала она.
Брэшен чуть выпрямился в кресле. Он не стал благодарить ее. Это было бы несообразно. Альтия вышла из каюты и, не оглядываясь, закрыла разделявшую их дверь...

...И, когда она сделала это, сидевший в кресле Брэшен прикрыл глаза. Он принял правильное решение... Они с ней приняли правильное решение. И оба знали об этом. Они даже согласились друг с дружкой: так будет лучше всего. Лучше всего... Теперь Брэшен ждал, когда же ему наконец станет легче.
И спрашивал себя, а станет ли ему вообще когда-нибудь легче...

- Нас тут двое! - поделился Совершенный с нею секретом. Он снова держал ее на руках. Она была такой легонькой... Просто как кукла, набитая отрубями.
- Именно так,- согласилась Янтарь.- Ты да я.
Она очень осторожно водила по его груди рашпилем. Прикосновение напоминало ему о язычке кошки... «Нет, - поправился он мысленно. - Это Керру Ладлаку показалось бы, что его лижет кошка. Это он, давно погибший мальчишка, любил кошек и котят. А у меня никогда не было кошки! И меня зовут Совершенный...»
Совершенный. Вот же имечко они ему дали. Если бы только они знали... Он снова проговорился, выдавая свой секрет:
- Не мы с тобой. Я и опять я. Я чувствую, что нас тут двое...
- Я тоже иногда так себя чувствую, - легко согласилась Янтарь.
Порою, когда она работала, у него возникало ощущение, что она пребывала где-то очень далеко. Он спросил:
- Ну и кто же этот другой в тебе?
- Ну... То есть... Один мой друг. Мы очень много разговаривали, всем делились... Вот я теперь и ловлю себя на том, что иногда продолжаю с ним беседовать. Даже знаю, что он мне ответил бы...
- А у меня все иначе. Меня все время было как бы двое.
Янтарь отправила рашпиль в сумку для инструментов. Он почувствовал ее движение и поймал легкое изменение равновесия: она шарила в сумке, доставая что-то другое.
- Сейчас шкуркой чистить буду, - предупредила она. - Готов?
- Да.
Она стала водить по его телу куском наждачной бумаги.
- Может, вас там и двое,- как ни в чем не бывало продолжила она прерванный разговор.- В таком случае, мне нравятся оба. А теперь замри!
Шкурка принялась быстро елозить туда-сюда по его груди. От места соприкосновения распространялось тепло. Совершенный улыбнулся. Ее слова угодили в самую точку, хотя она и не догадывалась об этом.
- Янтарь,- спросил он с любопытством,- а ты всегда знала, кто ты такая?
Ее рука со шкуркой остановилась. Она ответила осторожно:
- Ну, не так чтобы всегда... Хотя и подозревала! - И добавила обычным тоном: - Странные вопросы, однако, ты задаешь...
- А ты сама будто не странная, - поддразнил он и опять улыбнулся.
Шкурка снова принялась размеренно тереть.
- От такого слышу, - сказала Янтарь.- От большущего пугливого корабля.
- А я не всегда знал, кто я такой, - сознался Совершенный. - Но теперь догадался. Теперь все станет проще.
Янтарь убрала шкурку и опять принялась рыться в сумке. Он слышал, как позвякивали перебираемые инструменты.
- Не знаю, что ты имеешь в виду, - сказала она, - но в любом случае я за тебя рада. - И опять переключилась на работу: - Это масло, выдавленное из особых семян. Когда пропитываешь им обычное дерево, волокна разбухают, скрывая небольшие царапины. Как оно подействует на диводрево, я не знаю. Смажем немножко, чтобы попробовать?
Он отозвался.
- Почему бы и нет.
- Погоди...- Янтарь откинулась навзничь у него на руках. Она упиралась босыми ногами ему в живот, она была опоясана страховочным концом, но Совершенный знал, что ему она доверяла неизмеримо больше. - Альтия? - окликнула Янтарь, обращаясь наверх. - Ты когда-нибудь мазала диводрево маслом? Для сохранности, я имею в виду?
Совершенный ощутил, как Альтия поднялась на ноги. Перед этим она лежала ничком, что-то рисуя. Она подошла к фальшборту и перегнулась наружу.
- Конечно, мазала,- сказала она.- Правда, не крашеные вещи вроде носового изваяния...
- Но ведь на самом деле он не раскрашен, - возразила Янтарь.- Цвет... как бы сказать... просто присущ ему. Он идет из глубины...
- Тогда почему изрубленная часть лица стала серой?
- Не знаю. Совершенный, а ты знаешь?
- Просто так уж получилось, - ответил Совершенный. Удивительный все же народ эти люди. Когда он им пытался что-то рассказать о себе, они не желали прислушаться. А потом упорно лезли не в свое дело. Он предпринял еще попытку: - Альтия... Меня - двое!
- Смело мажь маслом,- сказала она.- Больно ему не будет. Оно либо впитается и распушит волокна, либо останется на поверхности, и тогда мы легко уберем его тряпкой.
- А если получится пятно?
- Не должно. Помажь маленький кусочек, проверь.
- Я - не только то, что Ладлаки из меня сделали! - вырвалось у него.- Во мне есть часть, существовавшая и до них! И я не обязан быть только тем, в кого они меня превратили. Я могу быть и тем, кем был раньше. До них!
Эти слова сопроводило потрясенное молчание. Он по-прежнему держал Янтарь на весу. Он никак не ожидал, что она потянется к нему и обнимет его лицо затянутыми в перчатки ладонями.
- Совершенный, - негромко проговорила она. - Быть может, величайшее открытие, которое суждено совершить каждому,- это обнаружить, что ты сам способен решать, кем тебе быть и каким. Верно, ты не обязан быть таким, каким сделали тебя Ладлаки. И даже тем, кем ты был до того, ты быть не обязан. У тебя есть выбор. Ты можешь выбирать. Потому что, в конце-то концов, все мы сами себя создаем...
Ее ладони погладили его скулы, потом спустились к бороде и дружески подергали ее, разделив надвое. Сильнее напомнить ему о человеческих чертах его облика было, пожалуй, нельзя. И все-таки дело обстояло именно так, как она только что выразилась.
- Я и таким, каким вы хотели бы меня видеть, быть не обязан, - напомнил он им обеим. Его руки сомкнулись на теле Янтарь. Какой же хрупкой она была - создание, состоявшее в основном из воды, заключенной в тонкую кожаную оболочку. Если бы люди как следует понимали, насколько они в действительности беззащитны, они бы вряд ли так заносились...
Совершенный небрежным движением оборвал ее страховочный конец.
- Я хочу немножко побыть один, - сказал он Янтарь. - Мне надо поразмыслить кое о чем...- Он поднял ее высоко над головой и почувствовал, как напряглось ее тело. Он улыбнулся, поняв, что до нее вдруг дошло, с какой легкостью он мог бы метнуть ее прямо в воду внизу. Она поняла истинный смысл его открытия. - Надо подумать о тех возможностях, из которых я могу выбирать,- сказал он ей.
Совершенный отвел руки назад и убрал их только тогда, когда Янтарь как следует ухватилась за поручни. Альтия уже подхватила ее, помогая перебраться на палубу. Он слышал, как она вполголоса спрашивала:
- Ты в порядке?..
И негромкий ответ Янтарь:
- В полном порядке. И думается, у Совершенного тоже все будет в полном порядке...

ГЛАВА 39
ВЗЛЕТ

Между рассветом и настоящим светом дня в Дождевых Чащобах испокон века существовала глубокая разница. Восход солнца мало что значил, пока оно не поднималось достаточно высоко, чтобы пробиться сквозь буйную поросль листвы. Рэйн Хупрус напряженно глядел в щель между земляной насыпью и хрустальной пластиной, следя за первыми лучиками, пробивавшимися сверху. Бревно диводрева за спиной, наклонная пластина, уберегшая их с Сельденом от падающих обломков, грязь по бокам - вот что ограничивало теперь для него весь мир. Он не мог даже толком выпрямиться в узкой и низкой норе. Да, их с Сельденом не достал обвал, но теперь им всерьез грозила вода: жижа кругом поднималась неотвратимо. Спасибо и на том, что гигантское бревно послужило чем-то вроде плотины. Под его прикрытием жижа достигала Рэйну только до бедер. Поверх плотной грязи растекался слой холодной воды. Он держал Сельдена на руках, радуясь его теплу. Сейчас Сельден, сломленный усталостью и отчаянием, крепко спал.
Когда наверху стало светать, Рэйн не поторопился будить его. Бледный свет давал слишком слабенькую надежду. Он проникал всего лишь в небольшое отверстие наверху. Купол чертога обвалился почти полностью, но плотное переплетение корней удержало слой земли от падения. Свет пропускала одна-единственная дыра. И, даже если бы у Рэйна хватило сил выбраться из грязи и разметать обломки, добраться до спасительного отверстия они с Сельденом все равно не смогли бы.
Но, глядя на усиливающийся свет, Рэйн обреченно понимал: смогут они или нет - но все равно попытаются. Обязательно попытаются. Сельден, спящий у него на руках, рано или поздно проснется. Тогда они выкопаются из завала, влезут на бревно диводрева и начнут звать на помощь. Только вряд ли их кто услышит. Они все равно погибнут. Это будет небыстрая и нелегкая смерть...
Он очень надеялся, что Малте повезло больше, что она уже умерла.
Сельден зашевелился, оторвал голову от его плеча. От его движения у Рэйна сразу заболела онемевшая в долгом стоянии спина. Издав некий вопросительный звук, Сельден снова опустил голову ему на плечо... И заплакал. Молча, просто от отчаяния. Рэйн погладил его грязной ладонью. И проговорил нечто бессмысленное, но неизбежное:
- Что ж... давай попробуем отсюда выбраться.
- Как? - спросил Сельден.
- Для начала раскопаем дыру пошире и выпустим тебя из-под хрусталины, чтобы ты влез на бревно. Ты оглядишься там и, вероятно, сообразишь, что делать дальше. Наверное, начнем звать на помощь...
- А ты как же? Я смотрю, ты здорово увяз!
Рэйн постарался переступить и понял, что мальчишка был прав. Грязь, залившая весь пол чертога, понемногу осаждалась, густея. Ниже бедер Рэйн стоял в густой каше из земли и воды. Она липко обволакивала его ноги. Он сказал:
- Как только ты вылезешь и у меня освободятся руки, я сразу же откопаюсь. И вылезу к тебе на бревно.
Соврать оказалось на удивление легко, но Сельден только мотнул головой:
- Не получится. Ни я не вылезу, ни ты. Смотри... Оно тает!
И он снял с шеи Рэйна грязную руку, чтобы указать наверх.
Оказывается, в дырку успел проникнуть первый настоящий солнечный лучик. И в нем, словно пыль, плясали какие-то частицы. Вот только двигались они снизу вверх, как струя восходящего пара, и в воздухе уже явственно ощущался некий запах. Посторонний и весьма неприятный.
- Так пахнут руки после того, как со змеями-подвязками поиграешь,- заявил Сельден.- Только они так не воняют!
Рэйн ответил:
- Держись-ка за меня крепче... сейчас мне обе руки понадобятся!
Вовсе не жажда спасения заставила его рыть ладонями подобно собаке. Он лишь хотел своими глазами увидеть, как ЭТО произойдет. Толстый хрусталь пропускал свет, но был слишком грязен, чтобы сквозь него можно было ясно что-либо рассмотреть. А Рэйн хотел видеть все. Слишком долго он гадал, что к чему, чтобы сейчас пропустить свой последний шанс доподлинно узнать все. И он бешено загребал полные пригоршни грязи, меньше всего думая о том, что тем самым погружается еще глубже. Ему все же удалось до некоторой степени расширить отверстие в их с Сельденом убежище. Тогда он стал жадно смотреть.
Солнечный луч как раз коснулся верхнего края бревна не так далеко от него. По поверхности пошли мокрые пузыри... и диводрево начало таять, оплывая, словно морская пена в отлив. Это было немыслимо, непредставимо! Солнечный свет никогда не оказывал никакого влияния на диводрево, которое они извлекали распиленным на поверхность. Живые корабли и не думали таять на солнце...
Это потому, что живые корабли мертвы, - шепнул голос в его сознании. - Но я - не мертвая. Я живая!
Как выяснилось, дело требовало времени. Солнце поднималось, луч медленно смещался по диводреву. Там, где он проходил, оставалась вереница пузырей. Когда солнце повисло прямо над головой, испарение ускорилось. Бревно кипело, словно каша на огне. Змеиный запах все усиливался.
Сельдену успело наскучить созерцание чуда. Он устал, проголодался, замерз и хотел пить. Все то же самое относилось и к Рэйну, но некоторым образом тяготы, осаждавшие его, не имели никакого значения. Смерть Малты лишила его чувства самосохранения. К тому же он не видел осязаемой возможности спасти Сельдена и спастись самому. При таких обстоятельствах трудно было заставить себя что-либо предпринимать, но в конце концов плавление диводрева вынудило его действовать. Громадное бревно кипело, распадаясь прямо на глазах, и тяжелая хрустальная пластина наклонялась все больше, вынуждая Рэйна пригибаться ниже и ниже. Надо было либо тонуть, либо принимать какие-то меры.
Для начала он поднял мальчика повыше, и Сельден, встав ему на плечи, дотянулся до края смыкающейся дыры. Подтягиваясь и дергая ногами, он повис на плите животом и наконец вылез наружу. Настал черед Рэйна... Требовалось действовать быстро: дополнительный вес мальчика погрузил прозрачную плиту все глубже в грязевую трясину. Рэйн принялся действовать руками, как морская черепаха, откапывающая себе на песчаном берегу гнездо для кладки яиц. Потом попытался освободить ноги и ощутил, как они покидают сапоги. Он снова сунул руки в жижу, чтобы расстегнуть пояс с инструментами. Барахтаясь и извиваясь, он боком, по-крабьи, постепенно выбрался из-под изогнутого хрустального свода. Для этого ему пришлось с головой нырнуть в грязь, но он справился. Потом пришлось сразу повернуться и двигаться назад. Отчаянно работая всем телом, чтобы удержаться на поверхности засасывающей трясины, он попытался вскарабкаться на гладкую выпуклую поверхность. Сельден вовремя пришел ему на помощь: свесился вниз и ухватил его запястья. Рэйн сделал еще усилие и тоже влез на самый верх бывшей потолочной плиты.
Некоторое время он просто лежал лицом вниз, стараясь отдышаться. Но потом основание плиты сдвинулось, заскользило - и она начала погружаться. Приходилось только надеяться, что под ней останется воздух, способный замедлить конец. Рэйн поднял голову и посмотрел вверх. Сельден, крепко ухватившийся за него, уже смотрел туда же.
Непосредственно рядом с ними тающее бревно диводрева не стекало вниз, в грязь. Оно разжижалось и... впитывалосъ. И уже виден был скорченный, тощий, как мумия, силуэт драконицы, заключенной в бревне. Туда-то, к ней, и текло обращенное в жидкость диводрево. Солнечный луч озарял настоящее чудо. Кожа драконицы впитывала целые потоки жидкости, и ее тело на глазах набухало, наливалось. Изначально черная, теперь она отливала глубокой синевой. Кости, бесплотные мышцы, иссушенная кожа - все это быстро обретало живой вид и объем. Вот она слабо пошевелилась среди распадающихся остатков своей куколки... Изогнула спину - и Рэйн впервые получил представление о ее крыльях. Плотно сложенные, они были туго прижаты к ее телу. И походили на куски мокрой бумаги, нанизанные на палочки. Она сделала усилие, пытаясь развернуть хотя бы одно... Оно выглядело недоразвитым - просвечивающая перепонка на тонких белых костях, а вернее, на хрящиках. Драконица приподняла морду... фыркнула... все-таки развернула крыло. Оно было громадно. Оно гулко шлепало по остаткам диводрева и окружающей грязи. Драконица неуклюже заворочалась, силясь подобрать под себя лапы. Потом расправила длинную шею, незряче подняла голову навстречу солнечному лучу и открыла рот, словно стараясь выпить свет... Толстые белесые веки скрывали глаза. Голова раскачивалась на шее. Она тянулась навстречу солнцу и свету. Вот она опять заворочалась и выпростала из-под себя длинный змеящийся хвост. Последние остатки диводрева быстро исчезали. Его место быстро занимали потоки густой грязи. Рэйн просто смотрел, он ничего не мог сделать. Драконица должна была потонуть, так ни разу и не взлетев...
Потом раздался звук, как будто на ветру разворачивались мокрые паруса. Она вскинула крылья. Они были густо перемазаны грязью. Она неловко захлопала ими, обдав Рэйна и Сельдена волной крепкой вони. На поверхности натянутых перепонок ясно виднелись вздувшиеся кровеносные жилы... И вот, словно краску растворили в воде, они стали наливаться цветом. Из почти прозрачных крылья стали сперва полупрозрачными, потом окрасились густой сверкающей синевой. Она еще взмахивала ими неумело и медленно, но Рэйн прямо-таки чувствовал, как прибывает в них силы. На ее глазах неожиданно разошлись веки. Глаза отливали серебром. Драконица оглядела себя...
Синяя! Не серебряная, как мне мечталось. Синяя!
- Ты прекрасна! - выдохнул Рэйн.
Она вздрогнула от звука его голоса. И выгнула шею, вглядываясь туда, где сидели на хрустальной плите Рэйн и Сельден. Испуганный Сельден плотнее прижался к старшему другу и пропищал:
- Она хочет нас съесть!..
- Вот уж не думаю,- шепнул в ответ Рэйн,- но на всякий случай замри... Не шевелись!
Мальчик послушно замер, притиснувшись к его боку. Медленным движением Рэйн обнял его одной рукой. Сам он не сводил глаз с драконицы. Ее хвост свивался и развивался, скользя по грязи. Она вдруг вскинула голову и затрубила. Голос новорожденной одновременно отдался в ушах Рэйна и в его мозгу. В ее крике звучал вызов. И торжество. Гулкое эхо пронеслось по чертогу.
Она поднялась на задние лапы, опираясь на толстый устойчивый хвост. Рэйн увидел, как она напряженно подобралась и пригнулась, и крепко прижал к себе Сельдена. Драконица полуразвернула крылья и неожиданным прыжком взвилась к отверстию в потолке. Ударившись головой об еще державшиеся остатки купола, она свалилась обратно на пол, но когти передних лап успели процарапать и ухватиться. Падая вниз, драконица захватила с собой изрядный ком земли и лопнувших корневищ. Ветер, поднятый ударами крыльев и посыпавшимися глыбами, чуть не унес Рэйна с Сельденом. По грязи прошла волна, и приютивший их хрустальный островок накренился. Рэйн только и успел ухватиться за гладкий край, чтобы не попасть ей под ноги и не оказаться затоптанным.
Драконица тем временем снова поднялась на задние лапы и предприняла новую попытку прорваться наверх. Еще прыжок... на сей раз ее голова проникла в отверстие, а когтистые лапы основательно зацепились за край. Какое-то время тяжелое тело раскачивалось в воздухе. Задние лапы подтягивались, пытаясь схватиться, хвост вился и хлестал, проносясь в опасной близости от скорчившихся людей. Крылья цеплялись за края дыры и мешали ей вылезти. Потом наверху послышался чудовищный треск, и вывалился еще пласт земли. Драконица снова упала, боком приземлившись на целую гору земли. Следом произошел целый обвал. Одно из больших деревьев утратило опору и повисло, как пьяное, ветками вниз.
Сельден пытался вырваться из рук Рэйна:
- Если мы доберемся до дерева, мы вылезем по нему! - кричал он, указывая на ствол с ветками, вроде бы действительно обещавший дорогу к спасению.
- Никуда мы не вылезем, пока она тут бьется. Она просто собьет нас и раздавит!
- Как раз и затопчет, если мы тут останемся! - настаивал Сельден. - Надо попробовать!
- Лежи! - приказал Рэйн и силой удержал мальчика. Тот принялся всхлипывать, а хрустальный плот все накренялся и накренялся...
Драконица взвилась к потолку в третий раз. Удар когтей отшвырнул мешающее дерево, и лапы снова зацепились за край увеличившейся дыры. Опять она повисла там, царапаясь и цепляясь, полностью заслоняя дневной свет. Рэйн ощутил прикосновение пронесшегося кончика хвоста... Он разодрал на нем плотную ткань штанов и снес кожу с икры. Рэйн взвыл от боли, но не выпустил Сельдена. Сверху валилась земля, обрывки корней, последние куски купола - драконица прилагала все силы, стремясь выбраться из гробницы. Потом сверху опять заструился свет. Рэйн увидел над собой ее извивающийся силуэт. Хвост снова дернулся и взмахнул, на сей раз наградив оба человеческих существа тяжелым шлепком. Рэйна и Сельдена смахнуло с неверной опоры и далеко отбросило в топкую грязь. Рэйн почувствовал, как его тело расплескивает с поверхности воду - и его сразу стало засасывать.
- Распластайся!..- без промедления велел он мальчишке. И сам постарался лечь на поверхность трясины, надеясь таким образом еще сколько-то продержаться.
- Сейчас упадет! И прихлопнет нас!.. - заплакал Сельден. Он схватился за Рэйна и безотчетно попытался влезть на него. Рэйн вытянул руки, удерживая его на расстоянии.
- Лежи распластавшись! - прикрикнул он.- И молись!..
Сверху продолжало что-то сыпаться: камни, земля, целые небольшие деревья, трава, вырванные с корнем папоротники...
- А ведь вылезет!.. - прокричал Рэйн, когда драконица умудрилась навалиться грудью на край. Словно в ответ, снаружи донесся ее торжествующий клич. Его самого изумила радость, мгновенно окрылившая душу. Прошумел последний поток осыпающейся земли - и в дыре наверху не осталось ничего, кроме солнечного света. Еще несколько мгновений был виден ее хвост. Он извивался, втягиваясь наверх. Потом и он исчез. И вот оттуда прозвучал ее рев, сопровождаемый потоками ветра из-под бьющих крыльев. Ее взлета Рэйн глазами не видел, но без труда проследил за ним сердцем...
Она взмыла и исчезла, и в разоренном, полузасыпанном чертоге сразу стало тихо и пусто.
По грязному лицу Рэйна катились слезы. Он смотрел вверх, на синеву неба в маленьком и таком далеком окне. Наверное, она была последней в своем роду, но прежде, чем смерть заберет ее, она все-таки узнает радость полета...
- Рэйн, Рэйн!..- обеспокоенно звал его Сельден. Он оглянулся и моргнул, заново приучая глаза к сумеркам. Оказывается, проворный мальчуган исхитрился забраться на плотный кусок травянистой земли, упавший неподалеку в трясину. На нем можно было даже стоять, и Сельден указывал Рэйну на свисавшую с потолка путаницу корней: - Давай навалим земли, я схвачусь, вылезу наверх и кого-нибудь позову!
Сельден с надеждой обводил глазами чертог. В нескольких местах над поверхностью торчали хрустальные плиты, плавали куски старого дерева и недавно свалившихся древесных стволов.
Рэйн кое-как перевалился на спину, пытаясь оценить замысел Сельдена. Корни выглядели не особенно толстыми. Но много ли весу в мальчишке?..
- А что, похоже, ты прав, - сказал он наконец. - Того гляди, еще вправду живы останемся!
И снова перевернулся на живот, пытаясь подгрести к Сельдену и его травяному островку.
Когда он схватился за жесткие стебли и оказался рядом с мальчиком на более-менее твердой земле, Сельден спросил его:
- Как ты думаешь, а может, и Малте выбраться удалось?
- Не буду совсем исключать такую возможность, - пробормотал Рэйн. Сам он думал, что произносит очередную благую ложь, но сердце неожиданно стукнуло: он понял, что надеется, что в самом деле признает вероятность спасения Малты. Для того, кто видел вылупление драконицы и ее первый полет, слово «невозможно» перестает существовать...
Как бы в ответ на его мысли, сверху, из далекого поднебесья, донеслось эхо торжествующего крика крылатой летуньи. Рэйн вскинул глаза и успел заметить в вышине стремительную ярко-синюю искру.
- Если мои мать и брат увидят или услышат ее, они сразу поймут, откуда она взялась, - сказал он Сельдену. - Они станут искать и пошлют нам подмогу. Мы с тобой останемся живы...
Сельден заглянул ему в глаза и предложил:
- До тех пор давай сами попробуем вылезти! Я столько всего успел натерпеться, что даже как-то и не хочется, чтобы меня другие вытаскивали. Я же не девчонка какая-нибудь!
Рэйн улыбнулся и кивнул малышу.

Тинталья кружилась над широкой долиной, где текла река Дождевых Чащоб. Она смаковала теплый летний воздух, напоенный всеми вкусами и запахами жизни. Она была свободна! Наконец-то свободна!.. Она била могучими крыльями, трудясь гораздо усердней, чем следовало для полета, - просто чтобы лишний раз порадоваться собственной мощи. Она все выше забиралась в солнечную синеву, достигая пределов, где воздух был разрежен и холоден. Постепенно река внизу стала серебряной полоской в красочном зеленом ковре. Память Тинтальи была переполнена совокупным опытом ее предков, но первый самостоятельный полет оказался сущим наслаждением. Она была свободна. Она могла создавать свою жизнь, свою память...
Медленно и лениво она стала снижаться, обдумывая грядущее.
Ей предстояло очень важное дело, причем она оставалась единственной, кто мог справиться с ним. Она должна была разыскать молодь своего племени и защитить несмышленышей, сопровождая их вверх по реке. Она вправду надеялась, что кто-то из маленьких выжил и, значит, будет нуждаться в ее водительстве.
Если же нет - она в самом деле останется последней в роду...
Она упорно гнала от себя все мысли о людях. Эти существа не были Старшими, которые хорошо знали обычаи ее народа и воздавали драконам должные почести. Они были... людьми. Человечками. Мгновенно живущими. Их век был так короток, что они были способны думать только о размножении да о том, как набить животы. Могла ли она иметь обязательства перед подобными созданиями? Она - перед теми, кто умирал и истлевал даже быстрее недолговечных деревьев?.. Можно ли всерьез быть в долгу перед бабочкой-однодневкой? Перед травяным стебельком?..
Тинталья кратко напоследок прикоснулась к их разумам. Жить обоим все равно оставалось очень недолго. Девушка напомнила ей жучка, свалившегося в пруд. Тот так же беспомощно сучит лапками, пытаясь плыть куда-то против течения. Рэйн Хупрус насмешил ее еще больше. Он был все там же, где она его оставила. Он застрял в грязи и извивался, словно червяк. Между прочим, в том самом чертоге, где она томилась столько нескончаемых лет...
И внезапно Тинталью растрогала сама быстротечность их жизней. Как ни кратко было их мимолетное существование, и он, и она все-таки пытались помочь ей. И он, и она на время отрешились от присущей их племени тяги к размножению, чтобы попытаться освободить ее. Бедные маленькие жучки!.. Она-то немногим пожертвует, если уделит им несколько мгновений из бесконечной череды лет, ожидающих ее впереди... Тинталья лениво легла на крыло, скользя в душистом воздухе лета. Один сильный, решительный взмах - и вот уже она мчится назад, в сторону погребенного города.
- Я спешу! - окликнула она сразу обоих. - Ничего не страшитесь. Я вас спасу!

ЭПИЛОГ
ПАМЯТЬ О КРЫЛЬЯХ

- Теперь мы знаем, куда мы плывем и зачем. Зачем же нам так торопиться, зачем так себя гнать? И так подолгу?
Изящный зеленый певец бессильно обмяк в плотных объятиях Клубка. У него не было сил даже придерживаться за остальных. Доверяя собратьям, он мотался по воле течения, как вялая водоросль. Шривер было жаль его. Она набросила на хрупкое тельце еще виток, чтобы ему удобней было лежать.
- Я думаю, - негромко прогудела она, - Моолкин так гонит нас оттого, что боится, как бы наша память снова не начала угасать. Нужно достичь цели, пока мы хорошо помним о ней. Пока опять не запамятовали, куда странствуем и ради чего!
- И не только поэтому,- добавил Сессурия. У него тоже был усталый голос, однако к усталости примешивалось и довольство: как все-таки хорошо, что на свете есть не только вопросы, но и ответы. Он сказал: - Лето кончается. Мы и так уже ближе к его концу, чем к началу. Мы должны были бы уже достичь цели...
- И уже закапываться в ил и воспоминания, позволяя солнцу хорошенько вжечь их в нас, пока мы переживаем свое изменение...- вставил Киларо.
Нужно создать прочные и твердые оболочки, способные выдержать осенние дожди и зимние холода. Иначе мы погибнем, так и не совершив обновления, - напомнил собратьям алый Силик.
Остальные змеи Клубка негромко заговорили на разные голоса.
- Вода должна быть теплой, чтобы получались хорошие нити...
- Нужны тепло и солнечный свет, чтобы скорлупа хорошенько затвердела.
- И она должна пропечься насквозь, стать сплошной и надежной. Только тогда изменение станет возможно...
Наконец открыл глаза и Моолкин. Вереницы ложных глаз вдоль его боков засияли радостным золотом.
- Спите, маленькие, спите, - проговорил он ласково, и кому какое дело, что несколько змеев Клубка было гораздо крупнее его, да и равных вожаку было немало. - Спите, смотрите добрые сны и утешайтесь тем, что нам стало известно. Разговаривайте о том, что познали. Делитесь воспоминаниями, что подарил нам Драквий. Так мы вернее их сохраним...
Они негромко затрубили, выражая согласие. И плотнее свернулись, прижимаясь друг к другу. Клубок Моолкина заметно разросся. Великая жертва, принесенная Драквием, имела еще и то последствие, что многие из прежних неразумных змеев стали являть признаки возвращения памяти. К некоторым пока еще не вернулась речь, но в глазах время от времени вспыхивали искры разума, да и вели они себя теперь не как безмозглые дикари, а как настоящие члены Клубка: даже сворачивались вместе с остальными на отдых. Увеличение числа даровало приятное чувство защищенности. Ныне, когда им доводилось встречать посторонних змеев, те либо избегали Клубка, либо начинали следовать за ним и постепенно вливались в него. Моолкин даже поделился с ближайшими сподвижниками сокровенной надеждой: к тому времени, когда они достигнут устья реки и двинутся в верховья, к иловым полям преображения, возможно, остатки памяти пробудятся даже у самых диких и хищных!
Шривер прикрыла глаза веками, погружаясь в глубины сна. Сон был еще одним новообретенным источником удовольствия. Во сне она снова летала - так, как леталось ее предкам, запомнившим все это. Во сне она видела себя уже преображенной в великолепную драконицу. Владычицу трех стихий...
- Не следует, однако, слишком полно доверяться воспоминаниям,- неожиданно вновь подал голос Моолкин. Говорил он очень негромко. Только Шривер, Сессурия и еще несколько змеев открыли глаза и стали прислушиваться.
- О чем это ты? - спросил Сессурия не без испуга.
И в самом деле, неужели они еще недостаточно настрадались? Они же теперь помнили! Какая сила могла помешать им достичь заветного рубежа?..
- О том,- сказал Моолкин, - что все идет совсем не так, как следовало бы. О том, что теперь все не так, как было прежде. Поэтому мы и должны плыть как можно быстрей и подолгу. Нам нужно выиграть время, чтобы преодолеть возможные препятствия на пути. А препятствия появятся обязательно, не сомневайтесь...
- Что ты имеешь в виду? - жалобно спросил Сессурия, Шривер же показалось, что она уже угадала ответ. Она, впрочем, смолчала, предпочтя послушать пророка.
- Оглядитесь,- велел Моолкин.- Что вы видите вокруг?
- Доброловище, - за всех ответил Сессурия.- Развалины древних зданий на дне. Вон там, вдали, видна Арка Ритоса...
- А твои воспоминания что говорят? - спросил Моолкин. И сам же ответил: - Что на Арке Ритоса хорошо посидеть вечерком солнечного дня, отдыхая после долгого перелета через Пустоплес. Арка, горделивая и высокая, господствует над входом в гавань Ритоса... Почему же она разбита, повалена и поглощена Доброловищем?
Никто не ответил ему. Все ждали, что он скажет еще.
- Я тоже не знаю, почему так, - тихо пророкотал Моолкин, когда молчание затянулось. - Подозреваю, однако, что эти-то перемены и сбивали нас с толку так долго. Вот почему все казалось нам почти знакомым и в то же время чужим. Вот почему мы почти узнавали дорогу, но не могли ее одолеть...
- Но только ли мы одни виноваты? - спросил Теллар. Шривер даже удивилась: она успела решить, что усталый певец спал. Но он заговорил, и в его голосе звучало негодование: - Воспоминания, что завещал нам Драквий, призывают искать змей, которые помнят. Тех, чья память осталась свежей и несокрушимой. Предполагается, что они должны нам помочь. И те, другие, призванные стать нашими провожатыми. Где же взрослые драконы, которые должны стоять на страже при устьях рек, ограждая наши плывущие стаи? Почему мы ни разу не видели никого из прежнего поколения?..
Голос Моолкина был исполнен тихой жалости.
- Неужели ты сам еще не понял, Теллар?.. Драквий ведь рассказал нам, что с ними произошло. Одни из них погибли в те дни, когда всюду был дым и с неба сыпался пепел. Немногие уцелевшие были убиты, а их память - похищена. Они-то и стали теми серебристыми существами, что попадаются нам время от времени. Потому они и издают запах Тех, Кто Помнит: ведь они и должны были ими стать. Но все, что осталось от них,- это украденные воспоминания...
На некоторое время опять воцарилась тишина. К Шривер медленно приходило скорбное осознание: их Клубок - вот и все, что осталось. И они любой ценой обязаны выжить, чтобы не дать навеки угаснуть своему племени. Они должны самостоятельно вызнать, которая река ведет к иловым полям окукливания. А потом достичь верховий, отбиваясь от хищников, которые, скорее всего, на них нападут. И опять-таки самостоятельно, без любовной помощи взрослых драконов, создать себе коконы. И, заключив себя в них, беспомощные и недвижимые, надеясь лишь на удачу, - пережить зиму. Взрослые драконы не придут стеречь и оберегать их... Скольким же из тех, что собрались сегодня в Клубок, удастся весной расправить разноцветные крылья?.. Достаточно ли их выживет, чтобы со временем каждому удалось найти спутника или спутницу?.. А многие ли смогут устроить гнезда и уберечь их до той поры, пока из яиц вылупятся малыши?.. А когда молодь отправится в море, чтобы там начать свой первый цикл путешествия и кормления, с ними опять-таки не будет взрослых змеев, способных обучить детей премудростям жизни в море...
Обстоятельства, все как одно препятствовавшие выживанию ее племени, внезапно показались Шривер совершенно неодолимыми. Даже если ей самой удастся превратиться в драконицу, ее, скорее всего, ожидала долгая-долгая жизнь, полная сплошной скорби: ведь она своими глазами увидит, как последние драконы и змеи постепенно исчезнут из всех трех стихий.
Как выдержать подобное?..
- Они принадлежат нам! - сказал вдруг Теллар.
- Принадлежит - что? - встрепенулась Шривер. Размышления успели завести ее весьма далеко. Она успела решить, что Теллар имел в виду дни будущего. Дни будущего!.. Тут о завтрашнем-то дне загадывать не приходилось...
- Воспоминания,- пояснил Теллар.- Те, из которых состоят серебряные. Они наши по праву, и, получив их, мы сделаемся сильней! - Он вдруг хлестнул хвостом, выпутываясь из Клубка. - Мы должны их забрать!
- Теллар...- Моолкин осторожно высвободился из объятий друзей. Передвинулся и встал рядом с маленьким змеем, не пытаясь, однако, его подавить. - У нас нет времени для мести, Теллар.
- Да я не о мести, Моолкин! Я о том, чтобы забрать но праву принадлежащее нам, то, что поддержит нас куда лучше обычной еды. Воспоминания, наши общие воспоминания! То, что должно было принадлежать одному, было разделено между нами всеми; тем не менее мы сразу обрели мудрость и поделились друг с другом тем, что узнали. Как же благотворно должно оказаться новое вкушение памяти? Нужно разыскивать серебряные существа и забирать то, что и так принадлежит нам!
Моолкин метнулся быстрее косяка сельдей, меняющего направление. И обвил Теллара своими кольцами. Благо подобрался к маленькому певцу так спокойно и тихо, что Теллар даже не успел ничего заподозрить. Испещренное золотом тело вожака сплелось с зеленым телом Теллара, его громадная голова оказалась нос к носу с его куда более скромной головкой. Широко распахнув челюсти, Моолкин исторг тонкое облако ядов, окутавшее певца. Младший змей сразу перестал сопротивляться и обмяк в его объятиях. Его глаза замерцали. На него снизошел сон.
- У нас нет времени на такую охоту,- затаскивая Теллара обратно в Клубок, негромко оповестил Моолкин всех остальных.- Если нам подвернутся еще серебряные, не будем пренебрегать такой возможностью. Это я вам обещаю. Но выискивать их, отсрочивая тем самым наше путешествие? Нет, такого мы себе позволить не можем. Отдыхай же, Клубок Моолкина!.. Завтра нам предстоит новый переход...
«Завтра,- подумала Шривер, пока Клубок извивался и переплетался, заново устраиваясь на дне. - Еще одно завтра, которое принадлежит нам...»
Она прикрыла глаза веками, чтобы не попадал ил, и погрузилась в сон-мечту о крыльях и синеве.

...Змея была искалечена. Она знала, что ей никогда не плавать со стремительной легкостью дракона, поймавшего восходящий поток. Ее слишком долго держали в тесноте заточения и слишком скудно кормили. Она даже не могла полностью распрямиться, хотя и была очень невелика. Под ее кожей не развились упругие мышцы - она была мягкотелой и тяжеловесной. Может, такой она и останется навсегда. Может, у нее вообще не было никакой надежды...
Но одно не подлежало сомнению: теперь она была свободна. Свободна!..
И, не испытывая ни раскаяния, ни сомнений, она поубивала Богомерзких, когда-то засадивших ее за решетку. Больше не терзать им ни одну молодую змею так, как они терзали ее!.. Она желала бы убивать их вновь и вновь, убивать без конца и бесконечно наслаждаться справедливым отмщением... Она понимала, что это еще одно увечье, которое они ей нанесли. Она пыталась отрешиться от желания мстить.
Она видела, как крохотные двуногие забрались в гребную лодку, и на всякий случай последовала за нею, оберегая, пока лодочку не подобрало судно побольше. Запах корабля обеспокоил ее. Он походил на запах самой змеи, но все-таки отличался. Более того: судно определенно пахло как Та, Кто Помнит... и при всем том это было безъязыкое создание, не сумевшее ответить на ее оклик. Что за чудеса?.. Как возможно подобное?..
Вероятно, ответы были сокрыты в памяти мальчика, с чьим разумом ей довелось на краткое время соприкоснуться. Змея даже задумалась, а не последовать ли ей за серебряным кораблем: тут крылась тайна, которую ей следовало бы разгадать.
Однако ее влекло вперед иное и гораздо более спешное дело. После долгих лет заточения судьбе было угодно вернуть ей свободу, и она собиралась исполнить свой долг - стать провожатым новому поколению своего племени. Между тем она еще пребывала близ тех самых берегов, где когда-то вылупилась из яйца. Ей так и не удалось путешествовать вместе со всеми, питаться, расти и набирать тело. Она была карлицей и калекой, но все же обладала тем, что было для них необходимей всего. Ее железы переполнял яд, несший изначальные познания ее рода. Им необходимо было поделиться с молодыми, прежде чем они войдут в устье реки и устремятся к верховьям...
Змея мучительно и неловко одолевала свой путь и раздумывала о том, что сама, пожалуй, не справится с многотрудным путешествием вверх по реке. Но вот разыскать остальных и наделить их совокупной памятью предков - это она сумеет. Обязана суметь...
Всплыв, она ненадолго высунулась в Пустоплес и попробовала на вкус дыхание соленого ветра. Люди на палубе серебряного корабля закричали, увидев ее. Она вновь быстро нырнула, приняв решение. Серебряный корабль направлялся назад, к островам. Позади островов лежала матерая суша, и там располагалось устье реки, что вела к иловым полям окукливания. Туда лежал ее путь. Значит, она может оставаться с серебряным кораблем, пока их пути не разойдутся. Возможно, заодно удастся что-нибудь разузнать...
А еще ее очень интересовали крохотные мыслящие зверьки, обитавшие на корабле. Их требовалось изучить. Уже затем, чтобы, когда она найдет молодых, иметь собственные воспоминания, которыми она сможет их наделить. Пусть будет хоть какая-то выгода от жизни в неволе!
Та, Кто Помнит ушла подальше в глубину и там попыталась расправить неправильно сформировавшиеся мышцы. Вернувшись затем к самой поверхности, она скоро обнаружила, что, если пристроиться непосредственно за кормой корабля, порождаемое им течение увлекает ее вперед, облегчая движение.
И она влилась в кильватерный след, устремляясь навстречу своему предназначению.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ
    ВОСПОМИНАНИЕ О КРЫЛЬЯХ     (Страница 1)
  • ЧАСТЬ ПЕРВАЯ
    ВЕСНА     (Страница 1)
    • ГЛАВА 1
      БЕЗУМНЫЙ КОРАБЛЬ       (Страница 1)
    • ГЛАВА 2
      НОГА ПИРАТСКОГО КАПИТАНА       (Страница 1)
    • ГЛАВА 3
      КОРОНОВАННЫЙ ПЕТУХ       (Страница 2)
    • ГЛАВА 4
      УЗЫ       (Страница 2)
    • ГЛАВА 5
      ЖИВОЙ КОРАБЛЬ «ОФЕЛИЯ»       (Страница 4)
    • ГЛАВА 6
      САТРАП КАСГО       (Страница 4)
    • ГЛАВА 7
      ДЕВИЦА ИЗ СТАРИННОЙ СЕМЬИ       (Страница 5)
    • ГЛАВА 8
      ПОГРУЖЕНИЯ       (Страница 6)
    • ГЛАВА 9
      УДАЧНЫЙ       (Страница 7)
    • ГЛАВА 10
      РОДНОЙ ДОМ       (Страница 8)
    • ГЛАВА 11
      СУДИЛИЩЕ       (Страница 9)
    • ГЛАВА 12
      ПОРТРЕТ «ПРОКАЗНИЦЫ»       (Страница 10)
  • ЧАСТЬ ВТОРАЯ
    ЛЕТО     (Страница 11)
    • ГЛАВА 13
      ТЕМ ВРЕМЕНЕМ...       (Страница 11)
    • ГЛАВА 14
      ВЫБОР СЕРИЛЛЫ       (Страница 11)
    • ГЛАВА 15
      ДОЛГОЖДАННЫЕ ВЕСТИ       (Страница 11)
    • ГЛАВА 16
      ВЗЯТЬ ШТУРВАЛ       (Страница 13)
    • ГЛАВА 17
      БРОШЕННЫЕ       (Страница 14)
    • ГЛАВА 18
      ИСПОЛНЕНИЕ ЖЕЛАНИЙ       (Страница 15)
    • ГЛАВА 19
      СВИСТАТЬ ВСЕХ НАВЕРХ!       (Страница 16)
    • ГЛАВА 20
      ПИРАТСТВО       (Страница 17)
    • ГЛАВА 21
      В ТРУДАХ И ЗАБОТАХ       (Страница 19)
    • ГЛАВА 22
      СМЯТЕНИЕ ЧУВСТВ       (Страница 20)
    • ГЛАВА 23
      ПОСЛЕДСТВИЯ       (Страница 21)
  • ЧАСТЬ ТРЕТЬЯ
    РАЗГАР ЛЕТА     (Страница 21)
    • ГЛАВА 24
      КОРАБЛЬ «ЗОЛОТЫЕ СЕРЕЖКИ»       (Страница 21)
    • ГЛАВА 25
      СПУСК «СОВЕРШЕННОГО»       (Страница 21)
    • ГЛАВА 26
      КОМПРОМИССЫ       (Страница 22)
    • ГЛАВА 27
      ОСНОВАНИЕ КОРОЛЕВСТВА       (Страница 23)
    • ГЛАВА 28
      ОТПЛЫТИЕ «СОВЕРШЕННОГО»       (Страница 24)
    • ГЛАВА 29
      СВЕТ КЛИНОМ НА УДАЧНОМ       (Страница 25)
    • ГЛАВА 30
      РАЗБОРКА       (Страница 25)
    • ГЛАВА 31
      ЗАТИШЬЕ       (Страница 26)
    • ГЛАВА 32
      БУРЯ       (Страница 27)
    • ГЛАВА 33
      ПРОВЕРКИ НА ВШИВОСТЬ       (Страница 28)
    • ГЛАВА 34
      ПРОРОЧЕСТВО       (Страница 29)
    • ГЛАВА 35
      ТРЕХОГ       (Страница 31)
    • ГЛАВА 36
      ДРАКОНИЦА И САТРАП       (Страница 32)
    • ГЛАВА 37
      ГИБЕЛЬ ГОРОДА       (Страница 33)
    • ГЛАВА 38
      КАПИТАН «СОВЕРШЕННОГО»       (Страница 34)
    • ГЛАВА 39
      ВЗЛЕТ       (Страница 35)
  • ЭПИЛОГ
    ПАМЯТЬ О КРЫЛЬЯХ     (Страница 35)


Робин Хобб

Безумный корабль

Цикл: "Сага о живых кораблях" - 2

 Читать книгу

Аннотация

О живом корабле "Совершенный" ходит дурная слава: его считают безумным, кораблем-убийцей. Но он единственный, кто может спасти другой корабль - "Проказницу", захваченную в плен пиратами.

"Безумный корабль" переведен писательницей М. Семеновой, автором "Волкодава" и "Валькирии".

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.oldmaglib.com/
Над дизайном работали: Spider, Elfin, Angel


Робин Хобб - Биография

Робин Хобб

На основную страницу

Биография

Огден, Маргарет Астрид Линдхольм (Ogden, Margaret Astrid Lindholm) более известная, как Мэган Линдхольм (Megan Lindholm) и Робин Хобб (Robin Hobb) родилась 5 марта 1952 года в Калифорнии, но выросла она на Аляске. Когда Мэган было девять лет, её семья перехала в Фэрбенкс из пригородного дома в Сан-Рафаэле. Для неё это стало настоящим шоком. Стремясь научить детей самостоятельности, отец Мэган приобрел для нового жилища старый бревенчатый сруб, где не было ни водопроводных труб, ни электропроводки, ни изоляции, ни внутренних стен, ни отопления. В тот же самый день, что они переехали, появился Бруно. Он был помесью волка и собаки, с которым жестоко обращался хозяин, погонщик собак. Впоследствии Бруно стал постоянным спутником Мэган, и она скоро знала окрестные леса и топи так же, как свой собственный задний двор. Так же она стала немного электриком, водопроводчиком и научилась укреплять стены. После окончания средней школы Мэган проучилась год в Денверском университете, а потом вернулась на Аляску. В восемнадцать лет она вышла замуж и переехала на Кадьяк, остров у берегов Аляски. С ней отправился Фродо, огромная белая восточноевропейская овчарка весом 130 фунтов; когда-то он попал к Мэган маленьким, умирающим с голоду щенком. Муж Мэган происходит из рыбацкой семьи, так что они с тех пор никогда надолго не уезжали далеко от моря. В тот самый год у Мэган приняли первый короткий рассказ. Она начала писательскую карьеру с рассказов для детских журналов, и только лет десять спустя доросла до фэнтези и романов. За это время они успели поучиться в колледже при Государственном университете в Айдахо, провести пару лет на жарких Гавайях и, наконец, возвратились к Тихоокеанскому Северо-западу и штату Вашингтон. Сейчас Мэган живёт в Такоме, штат Вашингтон. Её муж по-прежнему ходит в плавания судовым механиком на грузовом фрахтофщике, так что у Мэган остается уйма времени для занятий литературой. Её теперешний четвероногий товарищ - Локи, большая черная немецкая овчарка, однажды явившаяся к ней на порог с теннисным мячиком в зубах и зарядом дроби в заду. Мэган понятия не имеет, как эти собаки её находят, но очень этому рада. У них с мужем трое взрослых детей и пятилетняя дочь. Хотя работы Мэган выдвигались и на “Хьюго” и на “Небьюлу”, и даже попадали в финальный список для голосования, наград ей еще никогда не доставалось. Она написала более двенадцати романов, один создала в соавторстве со Стивеном Брастом, и потеряла счет своим рассказам.