Роберта Джеллис - Бык из моря

1 Роберта Джеллис

Часть I
ЯВЛЕНИЕ БЫКА

Глава 1

Ариадна смотрела на свое отражение в зеркале и не верила, что это лицо - ее. Густо накрашенные полные губы казались омытыми вином - или кровью; подведенные углем, огромные черные глаза сделались глубокими и всезнающими, а волосы, уложенные хитросплетением петель, косиц и ниспадающих локонов, два самых крупных из которых обрамляли лицо, сразу состарили девушку лет на десять. До этого утра, как все девочки, Ариадна заплетала их в две толстые косы.
- Да-да, - произнес резкий голос за ее спиной. - Ты очень красива - вся в меня, - но это не повод весь день смотреться в зеркало. На восходе мы должны быть в святилище. Поднимись и дай себя одеть.
Ариадна молча отложила бронзовое зеркало и повернулась к матери. Пасифая воистину была прекрасна - и не только в мерцающем свете факелов. Даже при ярком солнце никто не поверил бы, что Ариадна - ее седьмой ребенок, а ведь был еще восьмой - дочь Федра. Все те сыновья и дочери, которых она родила своему супругу - королю Миносу, не изменили ни лица, ни тела Пасифаи. Потому, наверное, мрачно подумала Ариадна, что она вообще не замечала своих детей - кроме тех случаев, когда могла извлечь из них пользу.
Как, например, сегодня, когда ее дочь должна стать верховной жрицей Диониса, чтобы сама Пасифая - царица и верховная жрица Потнии, Змеиной Богини, не обременяла себя служением младшему божеству, чье святилище было сооружено ради нужд низкорожденных виноградарей и виноделов. Ариадна сглотнула комок в горле, когда служанка сняла с нее свободный хитон, в котором ее причесывали и гримировали, и обернула вокруг нее белую складчатую юбку-колокол, окрашенную по краю, очевидно, таким же вином, какое оросило до того Ариаднины губы. Когда ее стянули тяжелым, богато расшитым золотом поясом, дважды обернув им талию Ариадны и завязав так, чтобы концы спускались до колен, девушка просунула руки в рукава корсажа и так стояла, пока служанка шнуровала его у нее под грудью. Впрочем, как ее ни подтягивай, как ни поднимай, грудь Ариадны оставалась все той же - детской.
Служанка зашипела сквозь зубы. Пасифая нахмурилась.
- Неужто ничего нельзя сделать, чтобы она выглядела, как женщина?
- Но я не женщина, - возразила Ариадна. - Никакие шнуровки этого не изменят: я - ребенок.
Это был вызов, но занятая исключительно собой Пасифая его не заметила.
- Жаль, конечно, что твоя бабка умерла раньше, чем надо, - проговорила она. - Но твои месячные уже пришли, так что с тобой все в порядке. Очень непохоже, что тебе придется доказывать, что ты женщина.
Это была, как с неохотой признала Ариадна, сущая правда. Считалось, что бог вина становится небесным супругом своей верховной жрицы и нисходит к ней в дни равноденствий и солнцестояний - но это вовсе не значило, что Дионис в самом деле появлялся в храме. Довольно и того, что жрица была там, на алтаре, готовая принять его.
Не появись он совсем, Ариадна испытывала бы только счастье от своего назначения. Седьмой ребенок, третья дочь - ей не на что было рассчитывать даже при царском дворе. Но иметь свое особое место, свое служение, заниматься тем, чем никто, кроме нее, не займется, - это великолепно. Однако хроники говорили, что бог появлялся - и даже слишком часто - во времена ее прапратетки, а Ариадна пока не чувствовала себя готовой предоставлять прилюдно свое тело, как символ земли, для возделывания и осеменения, чтобы виноградники на горных склонах плодоносили без устали.
Не то чтобы у нее был выбор. Верховной жрицей должна быть либо сама царица, либо девственница царской крови, посвященная и отданная богу. Поскольку две старшие сестры Ариадны вышли замуж, а Федра была младше ее на два года, и поскольку царица отказалась от этого служения, больше принять его оказалось некому. Это значило, что у Ариадны никогда не будет мужа-человека, но в этом была и своя хорошая сторона - впрочем, дурная сторона тоже имелась. Ее старшим сестрам достались лучшие из мужей, равные им по положению и богатству. Ей пришлось бы довольствоваться кем-нибудь пониже - или постарше. Но даже с ровней по крайней мере одна из сестер оказалась в замужестве ужасно несчастлива. Бог вряд ли потребует многого, если потребует вообще, а в святилище у Ариадны будет свой «двор»...
Ариадна так глубоко ушла в свои мысли, что не чувствовала, как ее наряжают, и очнулась, лишь когда мать повернула ее к дверям и подтолкнула. Послушная долгу, девушка прошла длинным коридором в окаймленный колоннами портик, откуда спускалась широкая парадная лестница. Едва Ариадна шагнула вниз, как собравшиеся в дворике у подножия лестницы юноши и девушки затянули гимн. «Они никогда не станцуют для меня с быками, - подумала Ариадна. - Танец - привилегия Змеиной Богини, он не для младшего виноградного божка».
Она спускалась все ниже, голоса звучали все громче - и, когда Ариадна сошла к подножию лестницы, сделались совсем оглушительными; она шла через дворик - а певцы во главе с ее братом Андрогеем расступались перед ней и вновь смыкались позади. Может, это и к лучшему, что ей не надо будет присутствовать на танцах с быками, думала Ариадна. О, разумеется, это великая честь, знак могущества и власти - сидеть меж огромных золотых рогов, пока выступают танцоры. Но как ужасно, когда кто-нибудь из них оскальзывается и бывает поднят на рога или затоптан, и тогда приходится толковать этот недобрый знак! А так ей не нужно будет делать ничего, кроме как четырежды в год возлежать на алтаре, давая виноградарям надежду на добрый урожай.
Ободренная этими мыслями, Ариадна миновала последний расписанный фресками коридор и вышла через северные ворота дворца. Факелоносцы уже ждали ее, и теперь, высоко воздев факелы, двинулись следом. Ряды певцов тоже озарились пламенем. В огнях, однако, не было особой нужды: все окна во всех домах вдоль Царской Дороги были открыты, освещены, и из каждого выглядывали зрители. Да и небо уже побледнело.
Тем более что Ариадна не нуждалась в освещении, чтобы отыскать путь. Царскую Дорогу она знала так же хорошо, как коридор от своей спальни до туалетной комнаты. Ей было даже точно известно, сколько шагов до главного тракта. Однако, прежде чем она прошла эти две сотни шагов, ее ровное движение замедлилось. Впереди горели факелы - множество факелов, иные качались так, что их пламя трещало и колебалось, - и громкие грубые голоса неслись оттуда встречь ей в приветственном гимне... Чья-то ладонь подтолкнула Ариадну.
- Ну же, - прошипел ей в спину голос Пасифаи. - Это твои прихожане. Не разочаровывай их.
Подчиняясь нажиму материнской ладони, Ариадна шагнула вперед, раз, еще раз... Во рту у нее пересохло. Не разочаровывай их! А если она их разочарует? Они что - разорвут ее на кусочки, как принято у почитателей Диониса? Ариадна отругала себя за глупость. Сейчас ее наверняка не тронут, ведь она еще даже не посвящена. Да и потом тоже - в святилище
допускают далеко не всех, так что они узнают лишь то, о чем им решат сообщить ее отец и мать. Бабку ее никогда не трогали, хотя бог ни разу не откликнулся на ее призыв, а вино и урожаи бывали порой просто ужасны.
Ариадна свернула на главный тракт и, вопреки всем своим успокоительным рассуждениям, вздрогнула. Ей вдруг пришло в голову, что бабка ее была не только жрицей, но и царицей - то есть защищена вдвойне. Насколько хватало глаз, весь склон Гипсовой Горы усеяли факелы. У этого «божка», которого высмеивала ее мать, было больше почитателей, чем могла привлечь к себе Змеиная Богиня. Разумеется, все это простой люд, с которым не стоит считаться... И тут она снова услышала тихое шипение матери:
- Я и представить не могла...
Значит, с простым людом считаться все-таки стоит, подумала Ариадна, во всяком случае, когда его много. Это нужно было запомнить. Она вдруг поняла, что певцы пошли быстрее. Ее принуждали поторопиться: свет факелов стал уже почти неразличим на фоне рассветного неба. К счастью, в святилище ей надо быть, когда солнце встанет над вершиной Гипсовой Горы, а до этого мига еще есть время.
Но все же его было немного. Когда Ариадна приблизилась к алтарю и обернулась взглянуть на тех, кто шел за ней (какое облегчение: почти все - из Кносса!), свет уже мерцал на золотых виноградных листьях Дионисова венца. Отец присоединился к матери еще во дворце, у подножия лестницы, и шел с ними. Теперь он шагнул вперед, и певцы вновь затянули призывную песнь. Потом голоса смолкли - и царь Минос поцеловал Ариадну в лоб и вознес громкую молитву, передавая Дионису свои права властителя и отца. Снова зазвучал хор, и, пока он пел, из двери слева от большой фрески за алтарем вышли два древних жреца и две жрицы.
В воздухе зазвенел новый гимн. На сей раз запела и Ариадна: гимн прославлял бога и молил его оказать милость и благословить его жрицу и ее землю, щедро засеяв их. Жрицы несли начищенную до блеска гадальную чашу; один из жрецов - большой ритон. Отец отошел. Жрица подала Ариадне чашу. Девушка приняла ее и, произнося магическую формулу, как ее учили, повернулась к жрецу. Темно-красное вино полилось в чашу. Когда оно наполнило ее почти до краев, Ариадна преклонила колени и осторожно, стараясь не пролить ни капли, поставила чашу в нише у подножия алтаря.
Солнце поднялось уже высоко, и его луч коснулся блестящего края сосуда и темной поверхности вина, покрытого легкой рябью: руки Ариадны, когда она ставила чашу, чуть дрогнули. Мерцающий блеск ударил Ариадне в глаза. Хор смолк; теперь пела одна Ариадна.
Далеко-далеко от Крита, за морем и горным хребтом, в сияющих мраморных чертогах Олимпа, Дионис поднял голову с подушки. Его Призывали. Он сел и осмотрелся. Большая зала была пуста и тиха, но в голове его вновь зазвучал Призыв, чистый и нежный. Улыбаясь - ибо он был одним из самых юных среди великих магов и все еще находил удовольствие от того, что почитатели мнят его богом, - он выскочил из постели и босиком пробежал в другой покой. Здесь, на резном каменном столе, стояли сосуд с вином и чаша. Дионис часто видел безумные сны - и просыпался с пересохшим ртом. Он налил в чашу вина и, когда Призыв прозвучал в третий раз, заглянул в нее.
И тогда у него захватило дух. Вместо собственного отражения на него из темного винного зеркала смотрело очаровательное женское личико. Глаза девушки широко раскрылись от изумления; он видел, что у нее, как и у него, пресеклось дыхание. Он улыбнулся.
- Приди, божественный Дионис, приди ко мне! - пела она.
Дионисова улыбка стала еще шире.
- Я приду, - проговорил он и повел ладонью. Изображение в чаше исчезло. По-прежнему глядя в нее, Дионис спросил: - Куда?
Возникла другая картина. Дионис нахмурился. Кносс. Его не призывали в Кносс с... Он не помнил, как долго - но очень долго. Уголки его крупного, благородно очерченного рта опустились при воспоминании о боли. Жрица была его возлюбленной и другом - и вдруг, совершенно неожиданно, отвернулась от него, перестала Призывать. Он тосковал по ней: она была мудра и часто находила смысл в видениях, которые его ранили. Однажды он явился в храм без Призыва, чтобы спросить жрицу, за что она рассердилась на него, но там вместо нее была какая-то странная баба: она заявила, что теперь царица и жрица - она, а потом принялась кричать и угрожать ему. Дионису стоило бы разорвать ее в клочки, но он был не зол, а лишь удивлен, и «прыгнул» домой, на Олимп.
Позже он понял, что его жрицы в храме больше нет. Он думал возвратиться, потребовать, чтобы жрицу вернули ему, но его отвлекла история с Пентеем, который преследовал тех, кто поклонялся ему, Дионису, а когда наконец Пентей был наказан - Дионису пришло в голову, что жизни людей много, много короче жизней олимпийцев и что его жрица была уже немолода, когда Призывала его; должно быть, она умерла. При мысли об этом сердце его сжималось до сих пор: он все еще тосковал по ней.
Дионис отставил чашу, глаза его смотрели в никуда. Он уже сожалел, что ответил на Призыв. Путаться с людьми... его предостерегали от этого, предупреждали, что ни к чему хорошему это не приводит, - и они были правы. Дионис капризно вздернул голову, его полные губы сжались. Он ведь уже обещал, что придет. Он колебался, зная, что другие олимпийцы не считают зазорным нарушать обещания, данные людям. Возможно, подумал он, но ведь он не лгал никогда - даже людям. А потом улыбка неторопливо заскользила по его губам, и они раздвинулись - чтобы произнести заклинание, которое перенесет его в храм в Кноссе. Женское лицо было слишком прекрасно, слишком отличалось оно от лиц олимпиек. Они все - яркие блондинки, она - ночная тайна с блестящими черными волосами и бездонными озерами темных глаз. Если она - его новая жрица...
Лицо давно исчезло из гадальной чаши - а Ариадна все еще стояла на коленях, вперив взор в гладкую и пустую поверхность вина. Действительно ли видела она тот странный лик, так не похожий на лица всех, кого она знала? Он отразился в спокойной глади вина - лицо бледное, как полированный известняк, обрамленное гривой золотистых кудрей, что спадали на лоб до самых бровей, чуть более темных, чем кудри. Под ними - глаза, слишком большие, слишком блестящие, цветом подобные синеве океана. Чуть ниже - красивый прямой нос, а под ним - благородный рот с изящно изогнутыми губами, что приоткрылись от удивления при виде нее, а потом нежно улыбнулись. А она, увидев эту улыбку, восхищенно позвала: «О божественный Дионис, приди ко мне!» И услышала его ответ. Она действительно слышала его - но лицо сразу же исчезло.
Чья-то рука коснулась плеча Ариадны, и она сморгнула, осознав, что смотрит в чашу уже слишком долго. Девушка медленно поднялась и отдала чашу одной из жриц, которая перелила вино из нее в кубок и подала Ариадне. Словно во сне, по-прежнему дивясь, не пригрезилось ли ей то лицо в чаше - но может ли пригрезиться то, чего прежде не видел? - Ариадна пригубила вино. Отпив немного, она отвела кубок от губ, и жрец, все еще державший ритон, принял его. Другой взял у жрицы гадальную чашу, и оба скрылись в двери за алтарем.
Люди в храме запели снова, и жрицы подступили к Ариадне. Сперва она не поняла, что они хотят сделать, но взглянув на их спокойные, безмятежные лица, ощутила в душе пустоту.
Они ничего не видели в гадальной чаше и не слышали голоса, что ответил ей. Голова девушки склонилась, на глаза навернулись слезы. На какой-то миг она сочла, что соединилась с богом, что он ответил на ее Призыв. И тут Ариадна почувствовала, как расшнуровывают ее корсаж и развязывают пояс. Ее собираются раздеть и обнаженной уложить на алтарь - дожидаться бога, который никогда не придет!
Взгляд ее метнулся через головы жриц к зрителям: мать - удовлетворенно улыбается, ибо не ей суждены тщетные ожидания; отец - серьезен, полон надежд, но готов смириться с неудачей; Андрогей - опустил глаза и даже чуть отвернулся: он слишком хорошо относится к ней, чтобы желать увидеть ее позор; придворные - уже в нетерпении, уже перешептываются. Что ж, пускай - ее не смутить. Ариадна оттолкнула жриц.
- Ритуал провожу Я! - крикнула она.
Она увидела потрясение на их лицах, услышала вздохи и выкрики тех, внизу, заметила, как жрицы обменялись взглядами, молчаливо советуясь - не схватить ли ее, не принудить ли силой?.. А потом откуда-то донесся звучный голос:
- Я пришел.
Толпа завопила, и Ариадна обернулась взглянуть за алтарь, на изображение бога. Оно по-прежнему мерцало на стене. Правой рукой бог держал чашу с вином, из которой свисали виноградные гроздья, левой - легко опирался на плечо юного сатира, чья рогатая голова прижималась к бедру бога, а раздвоенное копыто одной ноги скребло лохматую щиколотку другой. Сейчас на алтаре перед фреской возлежало живое существо - существо, подумалось Ариадне, но не человек. Она никогда не видела человека столь же высокого и могучего, с кожей цвета молока и волосами из живого золота.
- Дионис, - прошептала она и потянулась к нему через алтарь.
Он смотрел на нее, его огромные глаза раскрылись даже шире, чем виделось ей в чаше, но лицо было столь же неподвижно, как на фреске. Ариадна услышала два мягких удара: жрицы повалились на пол, то ли выражая почтение, то ли просто лишившись чувств. Ариадна спросила себя, не ждет ли Дионис, что и она падет ниц перед ним, и ощутила жгучее разочарование. Нежная улыбка, ответ на ее Призыв никак не вязались с подобной гордыней.
Из ожидающей толпы неслись вздохи, шуршание, треск и шорох усаженных каменьями и расшитых золотом и серебром одежд: их обладатели опускались на колени. Но Ариадна продолжала стоять. Она просто не могла шевельнуться. И тогда шевельнулся бог. Он прошептал слово, легко взмахнул рукой - и звуки позади девушки стихли, будто закрылась дверь.
- Ты Призывала меня? - вопросил он.
- Да, мой бог Дионис, - прошептала Ариадна дрожащим от слез голосом. - Это ритуал. Его проводят при каждой смене сезонов.
- Я не слышал Призыва ни в прошлое солнцестояние, ни в прошлые лета - много, много лет.
- Тогда в храме служила прежняя жрица, мать моего отца. Я не знаю, что она делала не так, но ты никогда не внимал ей. Она умерла, и на ее место избрали меня. - Она сглотнула. Она не могла сказать, что желала его прихода; если он бог, он прочтет все в ее сердце - и если поймет, что она солгала... - Я очень старалась,
- Но ты - всего лишь девочка, дитя. Как они осмелились предложить мне незрелый плод?
Его глаза - глядя поверх ее головы - остановились на собравшихся внизу. Хотя лицо его по-прежнему не выражало почти ничего, Ариадна расслышала гнев в его голосе, и ей стало страшно. Она понятия не имела, что с ней сделают, если бог отвергнет ее. Такого не случалось никогда со времен основания храма. Бог приходил сюда когда-то, давным-давно - и критские вина прославились, сделались знамениты во всех землях. Потом жрица умерла, и одна из прежних цариц пожелала стать не только царицей, но и жрицей Диониса... У нее ничего не вышло: бог не отзывался ни на ее Призыв, ни на Призывы других жриц-цариц... но он никогда не отвергал просто жриц.
Если отец не принесет ее в жертву тут же, на алтаре, решила Ариадна, народ разорвет ее в клочья. Руки ее, протянутые к богу, опустились и в отчаянии сжались под едва выступающей грудью. Слезы заструились по щекам, размывая угольную краску на глазах. Она не готова к близости с мужчиной - но это было бы лучше, чем оказаться отвергнутой.
- Я не незрелая, - прорыдала она. - Месячные уже пришли ко мне. Я готова к замужеству. Не отвергай меня, господин мой. Люди разорвут меня за то, что я не угодна тебе...
- Разорвут тебя...
Что-то мелькнуло в его глазах - понимание подобного безумия? Ужас? Ариадна задрожала, вспомнив рассказы о зимнем обряде - не о храмовом, а о том, что проводится в горных лесах: говорят, приверженцы Диониса тогда теряют разум и зубами и руками рвут на части всех встречных, людей и животных. Когда бог не появлялся в святилище - не вел ли он тогда своих ревнителей? На миг забыв дышать, Ариадна вдруг шагнула вперед, к алтарю, и легла рядом с богом.
- Не плачь, дитя, - проговорил он, ласково обнимая ее за плечи и привлекая к себе. - Я не причиню тебе зла. Ты угодна мне. Но те, кто избрал столь неподходящий дар...
Облегчение придало ей храбрости, чтобы поднять на него взгляд. Дионис снова смотрел на толпу. Его глаза были сини и чисты, они будто выцвели, стали прозрачными и твердыми, как драгоценные камни, - безжалостными и безумными. И в них Ариадна Увидела - но не глазами - отца и мать, брата и придворных: утративших разум, рвущих друг друга, покрытых кровью...
Она не в силах была видеть это, - но не могла и отвернуться. От страха ей сделалось дурно. Сердце ее, казалось,
вот-вот разорвется, и Ариадне было так больно, что она поникла возле Диониса. Он опустил взгляд - и видение хаоса истаяло. Вместо этого она Видела, как покровы вокруг ее сердца раскрываются, словно лепестки небывалого цветка. В центре их билось сердце, и вместе с ним пульсировал цветок - и вот от него к Дионису заструились тонкие, чуть колышущиеся нити серебристого тумана. Они коснулись его - и Ариадна глубоко вздохнула: она поняла, что знает и чувствует бог.
Не случись сегодня с ней столького, не узри она, как явился бог, не говори он с ней - Ариадна ни за что не поверила бы тому, что видела и ощущала внутри себя. Благоговение сделало ее восприимчивой. Она узнала, что владеет Даром - она обрела его, когда решила стать настоящей жрицей. Благодаря этому Дару она смогла прочесть волю своего бога - и теперь знала, что он чувствует себя оскорбленным и жаждет покарать тех, кто оскорбил его, наслав на них священное безумие - дабы они сами наказали себя. Это понимание принесли ей туманные серебристые лепестки. Но бояться было нечего. Слабость Ариадны поколебала его. Люди все еще оставались живы.
- Господин мой, - негромко воскликнула она, стискивая длань Диониса одной рукой, а другой теребя его тунику, - никого, кроме меня, не было. Я старшая из девственных дочерей царя. Отец и мать предложили тебе лучшее, что у них есть.
- Старшая из девственных дочерей... - повторил он, переведя взгляд на нее, и голос его звучал скорее озадаченно, чем сердито. - Таков ваш обычай?
- Царственная девственница. - Ариадна робко улыбнулась ему, глядя снизу вверх. - Ведь таково твое требование? Если нет - я объясню, чего ты хочешь, отцу и матери, и это будет записано в анналах храма - чтобы не ошибаться в грядущем. Но надеюсь, ты не отвергнешь меня. Ну пожалуйста! Я мечтала служить тебе. И я готова. Правда, готова.
Дионис вдруг засмеялся, повел рукой, словно обводя их обоих незримой чертой, и проговорил:
- Эпикаломаи меланотэс.
Взгляд Ариадны внезапно затмился - не так, как если бы она вдруг ослепла, просто между ней и зрителями точно упала тонкая мглистая завеса. Жрицы, все еще на коленях, отползли к самому краю алтарного возвышения, но отец, брат и кое-кто еще стояли, приветствуя бога воинским жестом. Девушка видела, как шевелятся их губы в разговоре или молитве, но не слышала ни молитв, ни речей, и поняла, что видит их уже довольно давно, не осознавая этого.
- Что это? - спросила она, теснее прижимаясь к Дионису. - Что ты с ними сделал?
- Ровным счетом ничего, - отозвался он. - Мне не хотелось, чтобы они слышали наш разговор - простому люду не след слушать, о чем говорят бог и его жрица, - а потому я окружил нас стеной молчания. А потом добавил еще стену тьмы. Они что - думают, что олимпийцы, как звери, совокупляются у всех на виду?
Кровь бросилась Ариадне в лицо - то ли от восторга, то ли от страха, то ли от того и другого вместе. Сердце ее бешено забилось.
- Так ты все-таки возьмешь меня?
Он снова рассмеялся - тихонько, и улыбка безграничной нежности отразилась в его глазах: по-прежнему яркие, они словно смягчились и уже не пылали.
- В свои жрицы - да, и с радостью, но я не могу делить ложе с девочкой, которая вчера еще играла в куклы.
Глаза Ариадны вновь увлажнились.
- Они не поймут. Они ожидают увидеть, как бог осеменяет землю, олицетворенную жрицей.
- Я никогда не делал такого! - Он соскочил с алтаря и снял с него Ариадну, словно само лежание там могло принудить его поступить против воли. - Даже с избранной мною жрицей, а она была женщиной в самом цвету, и я очень ее любил. Я никогда не соединялся с ней прилюдно.
Ариадна ощутила разочарование - весьма странное после всех ее страхов.
- Не знаю, как они до этого додумались, но все верят, что плодородие земли связано с соитием бога и его жрицы.
Глаза Диониса сузились.
- Тебя накажут, если я не поведу себя, как распаленный бык?
- Я не исполню своего предназначения, - очень тихо произнесла она. - И никто не будет уверен в богатстве грядущего урожая, и в сладости винограда, и в том, что вино будет добрым, без кислоты и излишней терпкости...
- Но для этого нам не обязательно совокупляться! Ты жрица, ты можешь Призвать меня - и я приду, и пробегусь по склонам, и станцую посреди виноградных лоз.
- Правда?
Дионис улыбнулся.
- Твои глаза, как темные звезды. Они черны, как обсидиан, но и ярки! Да, я благословлю лозы и вино. - Тут губы его сжались. - Но я не стану любить тебя перед ними, чтобы удовлетворить их похотливый вкус.
Ариадна понимала, что уговаривать его дальше опасно. Но столь же опасно было позволить ему удалиться, прежде чем он явит людям хоть какое-то доказательство своего обещания. Она взглянула на толпу - большинство по-прежнему стояли на коленях, размышляли или молились. Они не могли слышать, о чем она говорила с Дионисом, - она снова заметила серую дымку и вспомнила, что видеть их люди тоже не могли.
- Господин мой, - прошептала она. - Я вижу твоих приверженцев, но они нас не слышат и не видят - так?
- Так.
Ариадна снова умоляюще сложила руки под грудью.
- Тогда они не узнают, чем мы здесь занимались. О господин, рассердит ли тебя просьба показаться им обнаженным рядом со мной?
Он взглянул на нее, полуприкрыв глаза.
- Ах ты маленькая плутовка! Что ж, если это удовлетворит их и успокоит мою жрицу - я согласен. Пусть себе чернь верит в то, что ей хочется.
Его рука поднялась к тяжелой золотой фибуле, что скрепляла на плече тунику, и расстегнула ее. Одеяние соскользнуло, открыв широкую грудь - не голую, как у критян, а украшенную перевернутым треугольником золотистых завитков, что начинались чуть повыше сосков бога и курчавились между ними. Вершина треугольника спускалась ниже ребер, откуда вниз, к пупку, тянулась узкая полоска светлых волос. Ариадна начала было распускать шнуровку своего корсажа, но пальцы ее замерли: она смотрела, как Дионис расстегивает пояс. Бог подхватил скользнувшую вниз тунику и зашвырнул ее в изножие алтаря.
Когда он вновь повернулся к ней, она все еще не сводила с него глаз, и тогда он спросил:
- Ты боишься? Я сказал, что не трону тебя.
- Ты прекрасен, - отвечала она. - Я не боюсь. Я твоя жрица. Ты мой бог. Ты не причинишь мне зла.
Ариадна не знала, что прочел он на ее лице, но выглядел он довольным, ведь она сказала правду. Как видно, именно это и нужно было сказать богу, потому что он, улыбаясь, приблизился к ней.
- Позволь помочь тебе, - предложил он.
- Разве уместно богу прислуживать своей служительнице? - тревожно спросила она.
Он лишь рассмеялся - и она покорно опустила руки и позволила ему распустить шнуровку корсажа, а потом - завязки на поясе и юбке. Тяжелое одеяние упало кучей, и она переступила через нее, вывернулась из корсажа и бесцеремонно швырнула его поверх всего остального. Ей и в голову не пришло, когда она взяла бога за руку и повлекла его к алтарю, вспомнить о своих страхах - она ни чуточки теперь не боялась.
- Ляжем? - спросила она.
- Почему бы и нет? - Он ухмыльнулся и добавил: - Ты сверху. Я раздавлю тебя, как виноградинку, если лягу поверх.
Она покачала головой.
- Нет. Над теми, кто позволяет женам быть сверху, смеются по углам, а бог должен взрыхлить землю. - Дионис хотел было возмутиться - и тогда она обвила руками его шею и чмокнула в щеку. - Ты не причинишь мне вреда. Обопрешься на руки, и мы встанем сразу же, как ты развеешь тьму.
Он кивнул, соглашаясь, и Ариадна улеглась на холодный камень. Дионис встал на колени подле нее, потом устроился поверх, и ей подумалось - как бы она испугалась, если бы он просто овладел ею. Теперь же тот краткий миг, когда она ощутила его тело, наполнил ее теплой радостью, и она удержала бы его, если бы не боялась прогневить. Она обхватила его - на миг, когда внезапный шум оглушил ее, - но тут же разжала руки, сообразив, что Дионис убрал завесу не только тьмы, но и молчания. Он сразу поднялся, а толпа внизу ревела в восторге и упоении. Дионис протянул руку и помог Ариадне встать.
Бог обнял ее за плечи и повернулся к толпе и жрицам, все еще жавшимся на коленях у края возвышения.
- Се - Моя Избранница, Моя Жрица, - возвестил он. - Да будет она почитаема среди вас, да будет слово ее - Моим словом, и да подчинятся ему в тот миг, когда сойдет оно с губ ее.
- Так будет! - выкрикнул Минос, прижав кулак ко лбу.
Позади него чей-то сильный голос затянул благодарственный гимн. Ариадне приятно было видеть довольного отца, а смущенное выражение лица брата позабавило ее. Мать выглядела ошеломленной и бросала взгляды по сторонам, словно пытаясь оценить искренность почитателей бога. Скорее всего так оно и есть, решила Ариадна. Все видели, как Дионис возник из воздуха, видели и завесу тьмы, что опустил он меж собой и ими. От двух чудес так запросто не отмахнешься. Хватило бы и одного - Его появления! Едва не лопаясь от радости, она вложила свою ладонь в его руку и слегка пожала. Дионис взглянул на нее.
Гимн смолк, и бог поднял руку.
- Я принимаю ваше поклонение и очень доволен своей жрицей. А теперь - удалитесь, дабы я мог побеседовать с нею наедине.
Обе жрицы, с трудом встав, засеменили вдоль края помоста к двери слева от фрески. И тут из первых рядов донесся протестующий вскрик. Ариадна взглянула туда - и глаза ее широко раскрылись: Пасифая оставила Миноса, протянула руки к Дионису и улыбалась самой соблазняющей из своих улыбок.
- Господин бог наш, - промурлыкала она, - я...
- Прочь, - оборвал ее Дионис. - Оставьте меня с Моей Жрицей.
- Но я могла бы...
Дионис поднял руку. Внезапно Ариадна вновь узрела те серебристые нити - и они доносили до нее странное чувство. Напряжение? Тяжесть, в которой не было веса?.. Ариадна вспомнила, что чувствовала уже нечто подобное - такую же Силу, - когда Дионис опустил завесу тьмы. Еще она ощутила опасность: Дионис готов был избавиться от докучного - для него - насекомого. Она поспешно глотнула воздуха, чтобы молить о милосердии, - но Минос уже подошел к царице и теперь грубо подталкивал жену к воротам в ограде храма.
Ариадна видела, что уходит Пасифая неохотно. Она упиралась и все время оглядывалась - взгляд ее метался между Ариадной и Дионисом. Ариадну зазнобило и она теснее прижалась к Дионису. Этот взгляд не сулил ей ничего хорошего.
Ее трясло, когда Пасифая, все еще оглядываясь, вышла наконец - последней! - из пределов святилища. Дионис шевельнул пальцем - и врата захлопнулись.

Глава 2

- Тебе надо одеться, - сказал Дионис.
Ариадна удивленно взглянула на него: ее трясло из-за матери, а не от холода, но теперь, после его слов, она ощутила прохладу раннего утра. Послушно, хотя и с неохотой, девушка оторвалась от Дионисова бока, завернулась в юбку и натянула корсаж. Потом опустилась на колени и воздела руки.
- Я готова повиноваться твоим велениям, мой бог Дионис. Он поднял тунику, застегнул фибулу на плече, одеваясь.
Затянув пояс, он обернулся, глянул на Ариадну - и расхохотался.
- Когда все пали передо мной ниц, ты стояла и смотрела так, будто учуяла тухлую рыбу. А теперь ты - на коленях и готова исполнить любой приказ.
Ариадна усмехнулась. Все это звучало не слишком уважительно, но то была всего лишь насмешка: Дионис дразнил ее. Что-что, а этот тон узнавать Ариадна умела - ее брат Андрогей был великим насмешником.
- Это все потому, что ты показался мне очень добрым, когда улыбнулся из чаши, а когда появился, то был холодным и гордым. А я не хотела быть жрицей холодного и гордого бога. Ты меня разочаровал - но все равно я не выглядела как унюхавшая тухлую рыбу. Во-первых, ты пахнешь чудесно, остро и сладко, так пахнут на солнце лилии; а во-вторых... - она взглянула на него сквозь длинные черные ресницы, - я боялась просто-напросто рухнуть на пол. Не каждый день бог является к своему алтарю.
- Может, и так, но не становись предо мной на колени. Мне нечего приказать тебе, я просто немного недоволен.
Ариадна тут же вскочила, но головы не подняла.
- Господин бог мой, - прошептала она, - мне очень, очень жаль, что ты не счел меня достойной принести жертву и удовлетворить тебя. - Она вскинула взгляд, и руки ее молитвенно сжались. - Молю, не отвергай меня. Обещаю, что вырасту быстро, как только смогу, и на самом деле стану твоей жрицей. Позволь служить тебе. Я... я люблю тебя.
Дионис, который совсем уж было отмахнулся от ее мольбы, вдруг замер потрясенный. Потом чуть нахмурился и покачал головой.
- Ты не поняла меня, - проговорил он. - Я не собирался пенять тебе на твою молодость. Это больше не имеет значения. Ты мне вполне подходишь. Но разве обязательно устраивать все эти обряды так рано? - Голос его звучал теперь жалобно. - Когда ты Призвала меня, солнце едва взошло, Я еще был в постели, и прежде, чем отправиться сюда, не успел ни умыться, ни причесаться, ни позавтракать.
- О, не уходи! - воскликнула Ариадна. - Я принесу воды, и гребень, и щетку, и отличное бронзовое зеркало. И - если богам подходит еда смертных - я могу угостить тебя хлебом, сыром, маслинами, яйцами, холодным мясом и...
- Хватит, хватит! - засмеялся Дионис. - Я... м... бог, а не бездонная пропасть. Хлеб, сыр, маслины и немного вина, чтобы все это запить, вполне утолят мой голод. Но обязательно ли нам оставаться здесь? Неужто нет местечка поуютнее? Мне помнится...
Он осекся. Слишком ясно припомнились ему давние визиты в это святилище. Его жрица всегда уводила его в глубь горы, за стену с фреской - в свои покои, и там они сидели и беседовали, и ели, и пили вино. И она толковала его Видения, которые так мучили его, что порой обращались в реальность, - тогда он мог понять их и даже управлять ими.
- Ну конечно, мой бог Дионис, - ворвался в его воспоминания голос Ариадны, и она направилась к двери, которую он так хорошо помнил.
Но ее там не будет. Слезы затуманили его взор. Он даже не помнит ее имени... Дионис недовольно уставился на дитя, что открыло для него дверь; губы его приоткрылись, чтобы произнести заклятие, которое перенесло бы его на Олимп, - и вдруг он вспомнил. Ее тоже звали Ариадной, и она тоже была очень маленькой, очень смуглой и темноволосой, и выглядела... да, примерно так же, как будет выглядеть это дитя, когда вырастет. Его душа обратилась к Матери. «Ужели ты вернула мне ее, Матушка?» - вопросил он. Но ответа не было: ни Видения, ни прикосновения тепла.
- Господин? - негромко окликнула его Ариадна, заметно озадаченная тем, что Дионис застыл на месте и смотрит в пустоту.
Он не ответил - просто шагнул к распахнутой перед ним двери. Смертным не полагается знать, что их «боги» взывают к более могущественному божеству, особенно тогда, когда «бог» вообще не уверен, что молитва его услышана. После залитого солнцем двора святилища сумрачная прохлада вырубленного в горе коридора была особенно ощутима; Дионис содрогнулся. Коридор освещали лампы с ароматным маслом. Он припомнил и их и принудил себя сохранять спокойствие: ему предстояло войти в комнату, где уже не было той, что дарила ему покой и утешение в мире, о котором он никогда не мог сказать точно - явь это или же сон.
Дверь отворилась перед ним. Стиснув зубы, он шагнул мимо девочки, что придерживала ее, туда... где он никогда не бывал. Потрясенный, он обернулся и рявкнул:
- Где покои жрицы?
- Это они и есть. - В ответ на его гнев голос девочки дрогнул.
- Я помню их другими, - процедил он, злясь не на нее, а на себя за то, что испугал ее - но, как всегда, не в силах ни сдержать гнев, ни объясниться.
Она поморгала, точно взгляд ее замутился, потом протянула к нему руку, но не дотронулась, а лишь слегка улыбнулась.
- Ну конечно.
Голос ее перестал дрожать. Казалось, она стала старше. Тело ее по-прежнему оставалось телом маленького заморыша, но лицо было спокойным, ласковым и чуть-чуть насмешливым.
- Каждая жрица обставляет покои по-своему. Ты ни разу не приходил в царствование моих отца и матери - вот и не узнал их.
Собственные слова потрясли Ариадну. В ней будто бы жили два разных существа: юная девушка, которая разрывалась между страхом и обожанием могущественного и непредсказуемого божества, и женщина, ведомая туманными серебристыми нитями, что поведали ей о его муках, и сомнениях, и жажде утешения. Женщина говорила с богом. Девушка оглядела покои - и вновь заморгала.
Ее приводили в святилище и покои жрицы за несколько дней до посвящения - но тогда разум ее занимали страх, негодование и - разумеется - надежда, так что Ариадна даже не осознала толком, что видела. А когда она отворила дверь для Диониса, его боль и гнев поразили ее, как удар. Потрясение заставило вновь расцвести тот цветок, что окружал ее сердце, и из него снова протянулись серебристые нити, поведав ей о его боли. Его чувства и ее отклик на них так поглотили Ариадну, что она сперва ничего не заметила. Теперь же удивление и недовольство на лице Диониса заставили и ее обратить внимание на покои.

1 Следующая страница


Бык из моря 2

Девочка и женщина смотрели теперь вместе, и ей пришлось сжать губы, чтобы удержать смех. Говоря простым языком, мать ее отца была старой жадной сукой, и все, что ни попадало ей в руки - каждая позолоченная безделушка, каждая резная тумба, полочка, креслице, каждый расшитый корсаж или другая одежда - все сваливалось сюда. В комнате оставалось лишь место, чтобы пройти... да и то с осторожностью.
Глаза Ариадны перебегали с одного предмета на другой. Все вместе это выглядело кричащей безвкусицей, но каждая вещь в отдельности... Ариадна прищурилась, прикидывая, - да, каждая вещь в отдельности была дорога и даже красива. Сразу становилось ясно, куда утекали доходы святилища. Неудивительно, что жрецы и жрицы выглядели почти оборванцами, - как неудивительно и то, что Дионис не спешил навещать Кносс. Приношения ему были редки и скудны.
Едва подумав так, Ариадна поняла, что дело не в этом. Заметь Дионис, что верховная жрица надувает его, - в храме не осталось бы ничего, кроме кровавых ошметков. Дар сказал ей, что начало подобного взрыва гнева она уже видела в святилище - после того, как он заявил, что она не созрела. Ужас охватил ее - и развеялся. Она утишила его ярость прежде, чем та успела расцвести, и тогда, и сейчас - когда он увидел покои.
Покои...
- Это немного... немного слишком, правда? - неуверенно произнесла Ариадна, понимая, что с этим богом ей придется ходить по лезвию клинка. Она не хотела оскорбить его - но ведь она не знала, как живут боги.
- Немного? - отозвался Дионис. - Да я не видел ничего кошмарней за всю свою жизнь! Здесь едва можно дышать.
- Я рада, что ты тоже так думаешь. - Ариадна постаралась, чтобы в ее голосе слышалось искреннее облегчение. - Я прикажу все отсюда убрать.
«Я продам все это, - подумала она, - продам прежде, чем мать с отцом наложат на это руки. Я позабочусь о жрецах и жрицах, и они увидят во мне госпожу и кормилицу. А самое лучшее я сохраню и принесу в жертву ему. А еще я куплю...» Она взглянула на Диониса.
- Если ты скажешь мне, что помнишь и что любишь, - я позабочусь, чтобы к твоему возвращению палату обставили, как раньше.
Он покачал головой, и сердце ее сжалось от страха услышать, что он не придет никогда, но Дионис сказал лишь:
- Это было давным-давно. Я помню только, что здесь было очень уютно... и можно было спокойно поговорить - двоим.
Ариадну охватила радостная дрожь. Он не сказал, что не вернется, наоборот - его слова означали, что он желает беседовать со своей жрицей, и намерен делать это достаточно часто, чтобы думать об уюте. И тут же ее обожгло холодом. Желает ли она, чтобы он приходил - этот бог, чей гнев вспыхивает столь быстро, столь непредсказуемо? Серебристый цветок в ее сердце открыл Ариадне, что все россказни о Дионисе - правда, что этот бог действительно превращается порой в бешеного зверя. Она искоса глянула на него - он так красив, так могуч! Она не сможет отказаться от него, никогда! Что же ей делать, как смирить и направлять это дикое божество?..
Покой - он сказал, что жаждет покоя.
- Это место не дарует покоя, - вздохнула она. - Но мы что-нибудь придумаем - для начала. Идем, купальня там. Должна ли я сама принести воды или можно приказать жрицам нагреть ее? Она согреется за пару минут.
Губы бога дрогнули.
- Воду я нагрею и сам. А вот о еде позаботься. Я голоден.
- Сию минуту, господин мой.
Ариадне ужасно не хотелось пробираться назад к дверям и идти по коридору в комнаты жриц, и она отправилась в спальню. Одного взгляда ей хватило, чтобы понять - спальня не многим лучше гостиной; но то, что ей нужно, все же нашлось: у раззолоченной без меры постели свешивался с потолка витой шнур. Ариадна подергала его - и услышала прямо за стеной звон колокольчика. Почти сразу же растворилась дверца в углу комнаты, и одна из жриц, все еще бледная от страха, широко раскрытыми глазами взглянула на девушку.
- Господин Дионис в купальне, - негромко проговорила Ариадна. - Он голоден. Принеси хлеба, сыра, маслин и вина... и медовых лепешек, если у нас есть.
- Богу? - прошептала, задрожав, жрица. - Но у нас лишь простая, грубая пища...
Ариадна вспомнила, как засмеялся Дионис, когда она предложила ему то, чем принято было утолять голод в доме ее отца. Его не удивило и не рассердило ее предложение - только лишь рассмешило. Он был крупный мужчина, с крепкими мускулами. Чем дальше, тем больше Ариадна сомневалась в правдивости рассказов о нектаре и амброзии - и тем больше верила в сыр и маслины.
- Голод - лучшая из приправ, - сказала она. - Принеси все самое лучшее, а если ему не понравится - я извинюсь: мы ведь не были готовы к тому, что он придет.
Глаза жрицы еще больше расширились, когда она услышала, как спокойно говорит Ариадна об объяснениях с богом, - но она лишь молча поклонилась и поспешила прочь. Ариадна прихватила с постели пару подушек и побежала в гостиную. Быстро осмотревшись, она отыскала уголок, загроможденный чуть менее, чем остальная комната. Слева от этого закутка была вырублена глубокая оконная ниша. Рядом с ней стояли кресло с подставкой для ног и небольшой столик. Ариадна пробралась в этот угол, швырнула подушки у кресла и начала растаскивать и распихивать окружающий хлам - все эти столы, стулья, тумбочки, - чтобы освободить побольше места.
Она сражалась с тяжеленной скамьей, у которой вдобавок к высокой спинке были еще и подлокотники, когда от дверей купальни донесся голос Диониса:
- Она слишком тяжелая для тебя. Куда ты хочешь ее переставить? - Он подошел и отобрал у Ариадны скамью.
- Разве пристало богам передвигать мебель? - усомнилась она.
Дионис - волосы мокрые, глаза улыбаются - хмыкнул.
- Все, что бог пожелает сделать, - пристало ему, так что прекрати меня об этом спрашивать. Куда мне поставить эту штуку?
- Куда угодно. Я просто пыталась расчистить место кругом этого кресла, чтобы тебе легче дышалось. Тебя ничто не должно стеснять, господин мой. Чем уютней тебе будет, тем больше времени ты захочешь здесь провести.
Он взглянул на нее и чуть нахмурился, но Ариадна стояла спокойно, открыв лицо его испытующему взору, - и в конце концов он вздохнул и поставил скамью спинкой к спинке своего кресла. Ариадна уже передвинула три стула и три маленьких позолоченных столика, так что теперь место у окна было свободно и ровно, хоть и неярко освещено. Дионис нежно коснулся ее волос; потом шагнул и опустился в кресло.
Из окна лился мягкий, спокойный свет, хотя безоблачное небо было слепяще-синим: яркость истаивала в глубокой нише. Дионис смотрел на виноградники, что террасами поднимались по склонам Гипсовой Горы. Он не умел читать в сердцах, подобно Афродите, но знал, что Ариадна искренне желала, чтобы он остался. Эта жажда быть с ним тревожила его. Даже среди олимпийцев немногие искали его общества. На него косились, спрашивали, что ему нужно, отдавали требуемое и ждали, когда он уберется. А смертные - от них одни неприятности, он уже не раз убеждался в этом; даже его любимая жрица не была исключением: она умерла.
Интересно, о чем попросит его эта жрица, цинично подумал он. Смертные молятся и приносят жертвы - но всегда ждут чего-то в ответ. Она уже попросила его благословить лозы и вино. Дионис шевельнулся в кресле, словно собираясь встать, но вспомнил, что его жрица всегда просила его о том же. И это не было для него трудом, скорее - радостью: делать гроздья крупными и сладкими, а вино - крепким и терпким.
Легкое позвякивание заставило его обратить взор к дверям: там Ариадна как раз забирала поднос у коленопреклоненной жрицы, чтобы самой прислуживать богу за едой. Дионису вспомнилось вдруг, как она сказала: «Я... я люблю тебя», и странный покой снизошел на него - чтобы истаять от мучительной мысли, что его жрица больше никогда не посидит с ним. Но Ариадна очень молода, напомнил он себе. Он еще долгие годы может не опасаться, что потеряет ее. Вот только... сможет ли она даровать ему тот же покой, что прежняя жрица?
Он смотрел, как Ариадна идет к нему с подносом. Она опустила поднос на стол и уселась на подушки подле Дионисова кресла. Он потянулся к вину, попробовал его и сморщился.
- Прости нас за грубую пищу, - сказала Ариадна. - Ты слишком долго был вдали от Кносса, мой господин. Вино наше уже не то, что было прежде.
- Я злился, - негромко признался он, беря кусок сыра, маслину и хлеб. Проглотив, он продолжил: - Я думал, моя жрица отказалась от меня, потому что она больше не Призывала меня. Мне и в голову не приходило, что она умерла...
- И ты не слышал новых жриц? - Ариадна встревоженно покачала головой. - Должно быть, что-то пропускалось в обряде.
- Не думаю, что дело в обряде, - возразил Дионис. - По-моему, тут дело в самих жрицах. Одним дано Призывать, другим - нет. Тебе - дано. - Какое-то время он ел молча, потом поймал на себе ее взгляд. - Ты ведь тоже проголодалась?
Она улыбнулась.
- Вообще-то мне что-то предлагали - утром, но я слишком волновалась, чтобы есть. Но ты такой добрый, и больше я не волнуюсь... не боюсь. Да, я проголодалась.
Дионис засмеялся.
- Так перетаскивай свои подушки на ту сторону стола и ешь! Здесь хватит обоим... а то и троим-четверым.
- Благодарю тебя.
Ариадна охотно послушалась его, взяла себе хлеба, сыра, маслин - но кубок был только один. Она огляделась - и заметила маленькую расписную чашу. Она отложила еду, взяла ее, обтерла и, налив вина, выпила. Кошмар, а не вино! И это неправильно. Храму и богу должно отдавать лучшее. И уж она позаботится, чтобы так оно в дальнейшем и было - если Дионис сдержит слово, и урожай будет богат. Ариадна подняла взгляд на бога.
- Ты не забудешь, господин мой Дионис? Придешь благословить лозы? - тревожно спросила она.
- Если ты Призовешь - как же я забуду?
- Так это правда, что я могу Призывать тебя?
- Сегодня утром ты сделала это, но если сомневаешься - почему бы не попробовать еще раз?
- Но ты же рядом. Он пожал плечами.
- Отойди в другой конец комнаты и оттуда позови меня - молча, одной только мыслью. Посмотрим, услышу ли я Призыв.
Он говорил, что дело не в обряде, но Ариадна все равно наполнила чашу и отнесла ее в дальний угол. Там она заглянула в нее и про себя Позвала: «Мой бог Дионис, услышь меня».
Дионис вздрогнул и поморщился.
- Хватит. Я слышу.
Ариадна едва не выронила чашу: лицо Диониса возникло там, и голос, казалось, звучал оттуда же.
- Ой, - вырвалось у нее, - я вижу тебя в вине! И ты говоришь со мной оттуда! Я... должно быть, и правда я могу Призывать тебя.
Дионис смотрел, как она возвращается. Она двигалась легче, грациознее той его жрицы, но он ощущал в ней дух более сильный, более жесткий, быть может. А ведь Сила ее больше, чем была у той, подумалось ему. Это «услышь меня» отдалось в его голове ревом бронзовых труб. Интересно, на что еще способна она, кроме того, чтобы Призывать его?
Когда она снова устроилась на подушках подле него и немного поела, он сказал - легко, как бы между делом:
- Мне был странный сон. Я Видел белого быка, огромного и прекрасного, - он вышел из моря и по своей воле пошел к человеку в богатых одеждах и в царской короне. А потом - безо всякого принуждения - пришел вместе с тем человеком в огромный храм. Там он опустился на колени у алтаря, готовый принести себя в жертву, но тот, что в короне, не взял лежащий наготове лабрис. Вместо этого он поднял быка, отвел его на зеленый луг и пустил в стадо коров.
Дионис прервался на миг, услышав полувздох-полувсхлип Ариадны, но она склонила голову, и он не видел ее лица. Он ждал, что она заговорит, но она молчала, и он почувствовал разочарование. Нет, сказал он себе, она - не посланница Матушки; но странное отчаяние охватило его, он решил не сдаваться и продолжил:
- Бык помчался к коровам и покрыл их одну за другой, но, казалось, то, что должно было смирить его, обратило его в злобное чудище. Голова его под рогами стала человеческой, он бросился на коров и задрал их, а после затоптал пастухов, что пытались увести его. В конце концов он вырвался на волю и принялся носиться по округе: ломал и топтал сады, крушил дома, а тех, кто в них жил, раздирал и пожирал. С каждым днем он становился все больше, сильнее и ненасытней...
Голос Диониса затих, и бог встряхнул головой, уязвленный молчанием Ариадны.
- Может, это ничего и не значит, - проговорил он, но в голосе его не было прежней легкости. Диониса била дрожь. - Не знаю почему, но от этого Видения веет ужасом... будто рок подкрадывается все ближе и ближе. - Он снова тряхнул головой и воскликнул раздраженно и гневно: - Я ненавижу его! Это кошмар, бессмыслица - и все же он снится мне вот уже почти год!
Раздираемая противоречивыми чувствами, Ариадна сперва боялась открыть рот, но боль Диониса была слишком близка ей, чтобы смолчать. Она подняла голову.
- Я знаю, что означает твой сон, - прошептала она. - Не все, конечно, но...
Поведав о том, что его мучает, Дионис отвернулся и смотрел в окно. Когда Ариадна заговорила, он резко повернулся и уставился на нее.
- Ты совсем белая, - сказал он.
- Бык из моря... он вышел на берег здесь, на Крите.
- Настоящий бык? Из океана?..
- Да. Настоящий бык, белоснежный, как ты сказал, вышел из океана. Я сама видела.
- Когда? Как?
Ариадна заметила, как напряжен его взор. «Если бы он мог съесть меня взглядом, - подумалось ей, - он бы сделал это». И все же ей не было страшно. Меж нею и ее богом струились, переплетаясь, серебристые нити - касались ее, касались его...
- Бык вышел к моему отцу. Он - старший сын, но его братья, Радамант и Сарпедон, не хотели, чтобы он становился верховным царем. Им хотелось разделить Крит. Отец понимал, что, хоть он и уживается с братьями мирно, в будущем такой раздел принесет много бед. И все же он не желал воевать с братьями, да и они, по правде говоря, тоже этого не хотели; а потому отец отправился в храм Посейдона и молил бога послать Знамение, что ему, и только ему, предназначено стать царем.
- Посейдон! - вскричал Дионис.
Ариадна сжала руки, но голос ее звучал по-прежнему ровно.
- Жрец Посейдона начал прорицать - он сообщил отцу, что знаком тем станет белый бык: он выйдет из волн морских и пойдет с ним. Быка этого должно принеси в жертву Посейдону.
- С Посейдоном лучше не связываться, - задумчиво проговорил Дионис. - И что - он прислал быка?
- Прислал. Так, как ты Увидел в своем сне. Бык вышел из моря. Пол-Крита видело, как он выходит из волн, и Радамант с Сарпедоном склонились перед моим отцом и признали его царем.
- Но если быка принесли в жертву...
- Не принесли, - сказала Ариадна. Она отвела взгляд, но Дионис взял ее за подбородок и заставил смотреть себе в глаза. - Отца заворожила его красота. Сама мысль, что лабрис перережет эту шею, была ему невыносима. Он привел к алтарю храма Посейдона трех отличных быков - но этого среди них не было.
Еще мгновение Дионис смотрел в глаза Ариадны, потом перевел взгляд за окно. Лицо его стало подобно мраморной маске. Ариадна облизнула губы и ждала. Непохоже, что он сердится, думала она, хотя после ее признания, что отец обманул бога, вполне мог бы разгневаться. Не свяжет ли он это также со жрицей, которая присваивала то, что приносили в храм, вместо того чтобы отдавать приношения богу? Но серебристые нити исчезли - хотя Ариадна чувствовала, что цветок вокруг ее сердца, откуда они исходили, по-прежнему раскрыт. Она снова облизнула губы - они пересохли при мысли, что бог отвергнет ее за то, что она предала отца. Она совсем уж было собралась защищаться, но тут Дионис повернулся к ней.
- Все ясно, - проговорил он. Взгляд его был чист и спокоен - без тени безумия. - Теперь я понимаю, почему видел, как бык покрывает коров, а потом превращается в чудище и уничтожает все и вся. И голова человека... - Он нахмурился. - Но лицо было не Посейдона!
Ариадна покачала головой.
- Этого я не понимаю, господин мой. В твоем сне словно что-то пропущено. - Но она едва слышала саму себя. Ее занимали собственные страхи, поэтому она быстро продолжила: - Надеюсь, ты не винишь меня, что я поведала тебе о грехе отца. Когда этим утром я стала посвященной жрицей, он сказал, что отпускает меня из-под своей руки - и отдает под твою. Он мой царь, мой отец, мы с ним одной крови, но мои верность и обязательства перед тобой превыше верности и обязательств перед ним. Или я не права?
Слегка озадаченное выражение сменилось на лице Диониса удовлетворением, когда она сказала, что отец не имеет больше прав на нее, и Ариадне припомнилось, как он разгневался, когда решил, что она - не лучшее, что могли предложить ему отец и мать. В нем были и доброта, и нежность - он уже не раз доказывал ей это, - но когда его обманывали или пренебрегали им - пробуждалось чудовище. Это был воистину ревнивый бог, но ей нечего бояться. Он стал для нее первым и единственным. Ей не нужно притворяться или думать, как сделать вид, что она любит его. Преклонение и обожание целиком завладели Ариадной, а ее преклонение и обожание дадут Дионису покой.
- Ты моя и только моя, - резко произнес он, прерывая ее размышления. - Никто, кроме меня, не имеет на тебя прав. Твой отец должен значить для тебя не больше, чем все остальные.
- Он и не значит, - спокойно подтвердила Ариадна. - Ты - все, что есть у меня. Все мужчины и все женщины мира для меня - в тебе. В моем боге.
Дионис кивнул:
Так и должно быть. Как иначе сможешь ты служить мне и толковать мои Видения? А они должны быть истолкованы - чтобы я освобождался от них. Предостереги отца - будь моими Устами. Бык из моря должен умереть на алтаре Посейдона - во избежание великих бед.
У Ариадны перехватило дыхание.
- Я должна поведать о Видении отцу? - чуть слышно вымолвила она.
- Его надо предостеречь.
- Его остерегали. Сколько уж раз жрец Посейдона твердил ему, что быка следует принести в жертву! Он не внемлет. Говорит, что хочет иметь потомство от этого зверя.
Дионис снова взял ее за подбородок.
- Ты не хочешь быть моими Устами, сообщать о моих Видениях?
- Я хочу быть твоими Устами, господин мой, - но только боюсь сообщать об этом видении.
- Почему? Ты - моя, под моей защитой. Чего же тебе бояться?
Ариадна глубоко вздохнула.
- Мой отец произнес слова отказа от своих прав на меня, потому что это часть обряда посвящения, но я знаю: для него это только слова. Я тринадцать лет была его дочерью, и он ждет от меня молчания и повиновения. Я ощутила твое присутствие; ты коснулся моей души. Его трепет пред тобой, возникший, когда ты пришел, будет, боюсь, недолговечен.
- Ты хочешь сказать, он накажет тебя, если ты сообщишь, что я повелел тебе передать ему: бык должен умереть? - Голос Диониса стал опасно вкрадчив. - Он сможет сделать это - но лишь единожды.
Минос обидит его жрицу? Дионис улыбнулся. Он почти видел, как его люди-гончие мчатся по следу Миноса, слышал, как кричит царь, когда его рвут на куски. И тут он почувствовал, как содрогнулась Ариадна: он все еще держал ее за подбородок. Дионис взглянул - глаза ее были закрыты. Из-под век струились слезы. Она вскинула взор на Диониса, не пытаясь отереть щек.
- Ты мой бог, - проговорила она, - ты один в моем сердце и в моей душе, и я выполню все, что ты повелишь мне, не страшась ни наказания, ни иной беды. Но, господин мой, Минос мне отец. Что бы ты ни сделал - ты прав, но я не перенесу, если он пострадает из-за меня. Он не плохой человек. Чаще всего он благороден, даже щедр. Этот проклятый бык сбил его с верного пути. Я буду твоими Устами и передам твое предостережение, но умоляю тебя, мой бог Дионис, если он не внемлет и ослушается, не обходись с ним сурово.
В третий или четвертый раз за это утро кровавое безумие, возникнув на миг в его глазах, истаяло без следа. Дионис в легкой растерянности смотрел на поднятое к нему залитое слезами и потеками угля милое личико. Чаще всего, когда люди Призывали его, это заканчивалось оргией или смертью, но с этой жрицей все было не так - как и с той, что Призывала его много лет назад. Он провел пальцем по ее мокрой от слез щеке. Она так юна - и так прекрасна. Пусть даже она не расскажет отцу о Видении, посетившем его, - что с того?
Эта мысль поразила его. Что с того?.. Если она не расскажет - этот человекоголовый бык станет сниться ему, пока предупреждение не будет передано. Дионис нахмурился. Жрецы Посейдона говорили Миносу, что бык принесет великое зло, если царь не принесет его в жертву. Он не знал об этом, но теперь знает. Наверняка этого будет довольно. Он почувствовал огромное облегчение. Если тех предостережений хватит, Ариадне не придется противостоять отцу, у Миноса не будет повода наказывать ее, а у него, Диониса, - необходимости карать Миноса за недостаточно почтительное обращение с его жрицей.
Он улыбнулся Ариадне и погладил ее по плечу.
- Все в порядке. Если Минос уже предупрежден, тебе нет нужды говорить с ним об этом - по крайней мере сейчас. Если Видение повторится - тебе придется сообщить о нем Миносу, пока же... Посейдон вполне способен сам разобраться с теми, кто не повинуется ему. Не знаю даже, понравится ли ему, что я вмешался.
Рука Диониса по-прежнему лежала у нее, на плече; Ариадна склонила голову и поцеловала ее.
- Ты милостив и снисходителен, господин мой. Похвала была от чистого сердца, но Дионис понимал - она даже слишком справедлива. Ему слишком уютно, слишком хорошо сидеть рядом со своей жрицей и грызть маслины. Он уже сделал ее заботу своей - и подозревал, что, попроси Ариадна о чем-то еще, он выполнил бы и эту ее просьбу. Раздражение замутило безмятежный покой: счастье, которым девушка одарила его, сделало его уязвимым. Подозрения язвили его так сильно, что он предпочел бы разочарование сомнениям. С улыбкой, чтобы скрыть недовольство - ею? собой? - Дионис предложил (нарочно, чтобы растревожить собственный покой и укрепить себя против Ариадниных чар):
- Я милостив сегодня. Можешь воспользоваться этим и попросить о том, чего хочешь.
- Чего хочу? - Девушка мотнула головой. - Но я ведь уже попросила, господин мой. Ты сказал, что придешь и благословишь лозы и вино. Ты ведь придешь, правда?
- Да, и сделаю, как обещал. - Он поднялся. - Но я говорил не об этом. Не хочешь ли чего-нибудь для себя?
- Для себя?.. - Она тоже встала; ладонь бога соскользнула с ее плеча, но Ариадна удержала ее. Лицо девушки вспыхнуло, в глазах заблестели слезы. - Ты уходишь. Я не должна просить тебя остаться. Ты бог, у тебя множество забот и обязанностей куда более важных, чем я. Для себя?.. О, если ты желаешь одарить меня - приходи снова, господин мой. Приходи поскорей. Приходи чаще. Это величайший дар, лучший дар, который можешь ты дать мне.
Ей нужен он, просто - он? Так, значит, она все же послана Матушкой? Его жрица вернулась? Дионис вспомнил боль, пришедшую к нему, когда Призьв ее перестал звучать, и новую боль, когда он осознал ее смерть - и понял, что никогда больше не услышит ее Призыва. Стоит ли нынешнее счастье грядущей скорби? Все равно; сейчас он не мог отринуть страха своей новой жрицы, мольбы на ее губах, слез в ее глазах.
- Приду, - пообещал Дионис. - К тебе я приду всегда - только Позови. - Но сомнения вдруг снова охватили его и, не в силах больше сдерживать страх разочарования, он предупредил: - Но обет этот будет действовать лишь до тех пор, пока ты не злоупотребишь им.
Дионис высвободил руку из ладошки Ариадны, прошептал: «Деи мэ экзелтейн Олимпус» - и «прыгнул» домой.

Глава 3

Ариадна, не веря глазам своим, уставилась на место, где только что стоял Дионис, потом повернулась - поискать его в комнате, хоть и понимала, что там его нет. Он исчез прямо у нее на глазах, она видела, как это произошло. Скорее всего пришел он точно так же - но тогда Ариадна этого не видела: он появился позади. Девушка с трудом сглотнула и опустилась на пол: ноги вдруг отказались служить ей. Он был бог. Она провела целое утро с богом, кормила его черствым хлебом, сыром и маслинами - и плохим вином - и позволила ему самому греть воду и переставлять мебель!..
Ариадна чувствовала себя совершенно разбитой, у нее кружилась голова и было трудно дышать; вот-вот, казалось ей, с небес ударит молния и поразит ее за такое неуважение к богу. Но ничего не происходило, и постепенно девушка успокоилась. Глаза ее невидяще смотрели на стол с посудой и остатками еды, и - хоть и медленно - она начала понимать, что видит. Осталось очень мало. Хоть он и бог, Дионис отдал должное черствому хлебу и даже почти допил это кошмарное вино. Ариадна вздрогнула при мысли, что предлагала такой напиток богу вина, а потом слабо улыбнулась, вспомнив, как весело он смеялся, как просто предложил ей разделить с ним трапезу, как с усмешкой шаловливого мальчишки заявил, что богу пристало все, что он пожелает.
Воспоминания о доброте Диониса уняли охвативший ее трепет, и Ариадна, хоть и с трудом, поднялась - чтобы тут же рухнуть в кресло, где раньше сидел бог. Тут все еще пахло им - пряно и сладко. Запах вновь пробудил воспоминания, и первое же из них оказалось тревожным. Да, он был ласков с ней - но ласковым богом его не назовешь. Ариадна вспомнила холодные глаза, обращенные на почитателей, а после - на ее мать: глаза жесткие, как камешки, полные мгновенной, безумной ярости - ярости, которую он то ли не мог, то ли не желал сдерживать.
Ариадна медленно покачала головой. Почему она не поддалась ужасу? Не закричала, не убежала от него? Откуда знала, что говорить? Ей вспомнился цветок вокруг сердца, серебристые туманные нити, что принесли ей понимание истоков его ярости, о которых он и сам знал - теперь, когда он ушел, ей не верилось, что нити эти действительно были.
Если она все это выдумала - не могла ли она выдумать также и Диониса? Тревога на миг всколыхнулась в ней - и тут же истаяла. Нет, Диониса видели жрецы и жрицы, ее мать и отец и вся остальная паства. Легкая улыбка тронула губы Ариадны. Она, седьмое, совсем ненужное дитя, Призвала бога, беседовала с ним, заручилась его обещанием благословить лозы и вино - и снова прийти на ее Призыв. Она позволила радости поплескаться в ее душе - но не дольше, чем до того - панике.
Боги, вспомнились ей горькие слова отца, обычно ставят в известность о своих желаниях, а после исчезают и оставляют людей надрываться, исполняя их волю. Дионис просил немного - просто сделать покои жрицы поуютнее. Тут Ариадна прикусила губу: Дионис сам не ведал, какие сложности породило его появление. Она видела лицо матери - и когда он только явился, и когда повелел всем уйти. Ариадна вздрогнула и обхватила себя руками.
Пыталась ли мать занять ее место, потому что увидела явление бога? Зубы Ариадны впились в губу: она вспомнила, как Пасифая протягивала к нему руку, как улыбалась. Она почти готова была заявить, что жрицей быть должно ей. Слезы подступили к глазам Ариадны. Пасифая так прекрасна, и уж она-то не незрелый плод! Но тут же Ариадна фыркнула: Дионис смотрел на царицу в упор и не только жестом велел ей уйти, но, когда она попыталась возражать, разгневался до того, что едва не убил ее. Я его жрица, сказала себе Ариадна, я посвящена ему, он принял меня, и никому не занять моего места.
Радость, однако, быстро сменилась дурными предчувствиями. Пасифае вряд ли пришлось по нраву происходящее, а она способна отравить жизнь любому, кто, по ее мнению, перешел ей дорогу. Ариадну снова затрясло, она сжала зубы. Но тут же вскочила с кресла. Что ей мать? Ей сейчас не до этого. Она служит Дионису, а он изъявил желание видеть ее покои более уютными.
Ариадна вызвала жриц и жрецов; они пришли сразу же и приветствовали ее как госпожу - и она немного успокоилась. Но, напомнила она себе, они все старые и привыкли к порядку, заведенному старой царицей. Может, они считают, что покои верховной жрицы и должны выглядеть, как лавка старьевщика. «Лучше мне начать командовать сейчас же, - подумала Ариадна, - пока аура Диониса еще окружает меня - и пока они не вспомнили, что мне всего-навсего тринадцать лет».
- Наш бог, - проговорила она, - повелел мне очистить покои от всего, что было неправедно собрано прежней жрицей. Он был недоволен ею и показал это, отвернувшись от нас, хотя никто, кажется, этого не понял. Но, явившись ныне на мой Призыв, он не намерен больше терпеть, чтобы его обирали. Отсюда и из спальни нужно отобрать лучшее - и отложить для него, дабы по первому его требованию возложить на алтарь. Остальное нужно продать, а деньги я собираюсь использовать для восстановления храма и покупки одежд, более приличествующих его служителям. К тому же нам нужна хорошая еда. И еще - пора вам поискать учеников.
Один из жрецов отвел кулак ото лба и взглянул Ариадне в глаза.
- Прежде служить здесь не хотел никто, - сказал он, - ведь бог не приходил и не удостаивал нас хоть каким-то ответом, а лозы сохли и вино прокисало. Теперь же... - Он глубоко вздохнул, лицо его сияло. - Теперь нам придется отбиваться от желающих стать здесь учениками, лозы нужно будет подпирать рогатками, а вино будет ароматным и сладким, словно амброзия.
А что, если ничего этого не случится? - подумала Ариадна, более привыкшая к тому, что мечты ее обращаются в прах - а не исполняются.
- Бог Дионис явился перед своим изображением на алтаре, - сказала она. - Он назвал меня своей жрицей. Он пообещал прийти на мой Призыв и благословить лозы и вино. Об амброзии речи не было.
Четверо служителей сбились в кучку: ее тон, должно быть, напомнил им, что Дионис - не самый милосердный бог.
- Как мы узнаем, что счел бы лучшим наш бог? - дрожащим голосом спросила одна из жриц.
- Узнаю я, - отрезала Ариадна. - Я выберу за него. И вина, если я ошибусь, будет на мне. Я также отберу то, что надо будет оставить в покоях, и укажу, как все расставить - чтобы здесь стало уютно.
Ариадна спокойно обвела взглядом жрецов; никто не возразил ей, и она кивнула.
- Начнем.
Один из жрецов поклонился и вышел - привести храмовых рабов. Ариадна медленно пробиралась через завалы, выбирая вещицы здесь и там и помечая мебель, которую собиралась оставить в своих покоях, ленточками, принесенными жрицей. Чашечку, из которой она пила и в которой увидела Диониса, Ариадна взяла себе. Судя по весу, подумалось ей, это чистое золото. Все остальное - кроме нескольких изукрашенных каменьями золотых и серебряных сосудов и пары столиков из слоновой кости, выбранных для бога - отправилось в кладовку позади стены с фреской.
Оставались еще сундуки. Некоторые из них были набиты одеждой. Ариадна велела жрицам разобрать их и взять оттуда новые одеяния для себя и жрецов и не забыть о рабах - разумеется, в зависимости от положения каждого. И напомнила им, что если они отыщут что-нибудь ценное - расшитое золотом или украшенное камнями, например, - таковое одеяние следует отложить для приношения богу. В других сундуках лежали свитки и зажатые между дощечками папирусные и пергаментные листы. Еще два Ариадна приоткрыла и торопливо захлопнула: в одном были драгоценные украшения, в другом - серебро и золото. Их так же, как сундуки с манускриптами, Ариадна велела оставить на месте. Пусть бог сам решит, что делать с их содержимым. Она понадеялась, что никто не заметил сокровищ - впрочем, решила девушка, даже рабы поостерегутся красть у божества столь неистового.
После этого дел у Ариадны почти не осталось. Пора домой, с дрожью подумала она, сжавшись и озираясь в полном отчаянии. К облегчению своему, она заметила, что солнце уже почти в зените; если она поест со жрецами и жрицами, то возвращение во дворец отложится. Потом, после трапезы, по-прежнему оттягивая неприятный момент, она задержалась еще немного, отдавая распоряжения насчет спальни. Однако больше обманывать себя было нельзя: как ни крутись, а ей не избежать столкновения с матерью - отказываться от своего бога из-за Пасифаи она не собирается.
Жрицы и жрецы проводили Ариадну от святилища вниз. На тракте все уступали ей дорогу, и это было приятно - но лишь усилило ее тревогу, как и то откровенное почтение, которое выказывали ей все, кто работал в полях и винокурнях. Вот разъярится мать, если узнает об этом - но вряд ли тогда рискнет сотворить что-нибудь с признанной верховной жрицей Диониса.
Спускаясь к Царской Дороге, Ариадна размышляла, стоит ли ей оставить сопровождающих при себе. Ей понадобилось немного времени, чтобы сообразить: четверо пожилых оборванцев из храма не произведут на ее мать впечатления и не заставят ее изменить себе. К тому же лучше не позволять помощникам видеть их верховную жрицу униженной - а может быть, и наказанной.
Возможно, если она войдет через западные ворота - ей удастся взбежать по ступеням и пробраться к себе в комнату незамеченной. Ариадна поморщилась. Это бесполезно. Раньше или позже встретиться с Пасифаей ей придется; так лучше покончить с этим побыстрее и сразу все выяснить. Решено - она войдет через парадный северный вход, как и пристало верховной жрице, коей коснулся бог.
У начала спуска к северному портику Ариадна поблагодарила своих провожатых, сказала, что скоро возвратится в святилище, и отпустила их. Повернувшись, она с изумлением увидела, что оба стража ворот застыли, опустив оружие и прижав кулаки ко лбу: ее приветствовали жестом почтения и поклонения. На миг Ариадне захотелось обернуться, взглянуть, здесь ли Дионис, но она знала, что его нет: приди он - она бы почувствовала.
Официальное приветствие заставило ее осознать, что она совершенно одна, - и пожалеть об этом. Надо было оставить жрецов. По правилам у нее должна бы быть целая свита.
Свита есть даже у быков, которых ведут на ритуальные танцы, с легким раздражением подумала Ариадна, сглотнув комок в горле. Быков приносят в жертву - но до этого они переживают мгновение славы. Жаль, что это не пришло ей в голову раньше. Да, сказала она себе, размечталась - откуда же взяться свите, если Дионис сам разогнал своих прихожан. Вспомнив обещание бога защитить ее, Ариадна глубоко, хоть и с некоторой дрожью, вздохнула - и пошла по насыпи к воротам.
Проходя меж приветствующих ее стражей, Ариадна негромко произнесла:
- Вижу вас, - ритуальный ответ жриц и жрецов на обращение верующих.
Стражи опустили ладони. Один просто улыбался, а другой, тоже с улыбкой, сообщил, что отец ожидает ее в царской зале.
Страх, что сжимал ее сердце, развеялся. Отец доволен ею, уж в этом-то Ариадна была уверена, и она с облегченной душой почти побежала через многоколонную залу, по коридору и через Двор Танцев. На площадке широкой лестницы девушка приостановилась, сообразив, что рядом с отцом может быть и мать, но все же пошла дальше - и совершенно успокоилась, услышав доносящиеся из залы голоса. Минос и Пасифая не одни, а отец никогда не позволит Пасифае унижать и мучить дочь перед придворными. Кое-кто из них видел Диониса и слышал, как он признал ее.
Ариадна остановилась в дверях - и поняла, что обе ее догадки верны. Справа от нее через световой колодец падал сноп солнечного света - винно-красные колонны пылали в нем, озаряя переливчатые юбки дам и добавляя блеска браслетам и ожерельям мужчин. У дальней стены, под яркой мозаикой с изображением человека в короне, что шел, опустив руки на гривы двух львов, на помосте рядом с восседавшим на царском престоле Миносом сидела на маленьком троне Пасифая.
Большей части мозаики Ариадна не разглядела: в зале было полно народу, куда больше, чем она ожидала. От удивления она даже вскрикнула негромко. Повернул голову один придворный, другой... Вскоре по залу волной прокатился звук ее имени. И как волна, следом поднимались правые руки, а левые кулаки прижимались ко лбам. Ариадна бросила быстрый взгляд на мать. Пасифая сидела очень прямо, полные ее губы сжались в тонкую линию. Придворные ждали - обратив к Ариадне лица, они застыли в позе почтения.
Ариадна затаила дыхание, страшась принять это общее поклонение - и в то же время боясь отвергнуть его. Дионис обидится, если она не примет этого, ведь она его жрица, и в ее лице поклоняются ему. С другой стороны - мать скорее всего решит, что дочь собирает лавры для себя, и обозлится вконец. Но Дионис был для Ариадны важнее, чем Пасифая.

Предыдущая страница 2 Следующая страница


3 Роберта Джеллис

- Вижу вас, - звонко произнесла Ариадна, с достоинством склонила голову и двинулась меж собравшимися.
Придворные опустили руки, но отступали, освобождая проход, и поворачивались, стараясь встретить ее взгляд. Дойдя до родителей, она поклонилась им - и понадеялась, что Дионис либо не узнает об этом, либо согласится, что царю и царице должна кланяться даже верховная жрица.
Губы Пасифаи дрогнули, но Минос так сжал ее руку, что у него побелели пальцы, - и она промолчала.
- Где ты была все это время? - мягко спросил он.
- Сначала - и долго - с моим богом; а после - выполняла его повеления.
- Какие повеления? - на сей раз резче осведомился Минос.
- Ему не понравилось, во что превратили покои жрицы, и он разгневался, что верховная жрица не отдавала ему ценные приношения, а утаивала для себя.
- Они возлагались на алтарь, - быстро проговорил Минос, - но бог не принял их, вот моя мать и взяла их - чтобы сохранить для него.
Однако в глаза Ариадне он не смотрел, и она заподозрила, что богу пришлось бы проявлять чудеса прыткости, чтобы выхватывать то, что ему нравится, из цепких рук старой царицы. Но отец не мог - да и не должен был - следить за действиями своей матери, так что винить его в ее проступках Ариадна не могла.
- Возможно, он просто не слышал ее Призыв, - ровно заметила она, а потом - чтобы быть уверенной, что отец не просто принял к сведению то, что произошло в святилище, напомнила ему: - Меня мой бог слышит. Он видел то, что утаивалось от него. Теперь он возьмет свое.
Это, казалось, ничуть не обеспокоило Миноса, и Ариадна подумала, что заподозрила его несправедливо. Ей и в голову не пришло бы подозревать его - если бы не этот проклятый бык. Возможно, ей стоило бы рассказать ему о Дионисовом Видении. Возможно, узнав о том, что другой бог подтверждает требование жреца Посейдона, Минос внемлет. Но Минос заговорил прежде, чем Ариадна собралась с духом.
- Чего еще потребовал бог?
- Ничего, - ответила Ариадна.
- Потратить столько времени - и ничего не потребовать? - злобно прошипела Пасифая.
- Нет. - Ариадна вновь ощутила потребность передать предостережение Диониса. - Он поведал мне о своем Видении - про белого быка, что вышел из моря и...
- Принес удачу нам всем, - перебила Ариадну Пасифая, метнув быстрый взгляд на Миноса, который побелел как полотно и тщетно пытался вздохнуть. - Уверена, бог пожелал бы сохранить то, что доверил тебе, в тайне - недаром же он окружил вас завесой молчания. Ты не должна повторять нам то, чем делится с тобой божество.
Ариадна могла бы сказать правду - что Дионис велел ей передать им свои слова и отменил свое требование только потому, что она побоялась быть наказанной. Но в глазах матери читался прямой запрет, а лицо отца стало подобно камню - у девушки не хватило смелости возразить.
- Воистину благословен наш край, ибо два бога выказали милость к нам, - медоточивым голосом продолжала Пасифая. - Но твоя юбка измялась, дитя мое, а краска на глазах потекла. Пойдем в твои покои, я помогу тебе привести себя в порядок.
Ариадна бросила на отца молящий о помощи взгляд, но отец смотрел поверх ее головы: глаза его были устремлены через толпу придворных на четыре пары двойных дверей, что отделяли внутренние покои от приемного зала. Створки одной из дверей были открыты, и сквозь них лился свет; Ариадна знала, что и вторые двери, отделявшие зал от южного и восточного портиков, тоже должны быть открыты, - но и представить не могла, что хочет увидеть там отец. Цветок вокруг ее сердца закрылся - Ариадна была уверена, что раскрывается он лишь встречь Дионису. А Пасифая уже поднялась. Ариадна молча склонила голову, признавая правоту матери, и шагнула к дверям.
- Постой! - Пасифая схватила ее за руку. Голос ее был так тих, что придворные ничего не слышали, но резал, как нож. - Ты взлетела еще не так высоко, чтобы шествовать впереди меня.
Ариадна посторонилась и пропустила мать. Они миновали склонившихся придворных (Ариадна благодарила судьбу, что сейчас нельзя было понять, кому именно они кланяются) и вышли в коридор. Ариадна перевела дух и чуть успокоилась; но мать не останавливалась и не оборачивалась к ней, пока они не обогнули покоев царицы и не поднялись по маленькой деревянной лесенке. Отсюда до комнат Ариадны и Федры была всего пара шагов.
Пасифая вплыла в комнату - и повернулась так резко, что едва не захлопнула двери перед самым носом Ариадны.
Царица снова распахнула их, рывком втянула Ариадну внутрь и опять захлопнула створки.
- Говори, что ты сделала? - прорычала она, бешено тряся дочь.
- Только то, чему меня учил Дедал, - выкрикнула Ариадна. - Он сказал, что нашел слова и описание обряда в каком-то древнем свитке, и научил меня, что делать - и что говорить. Я делала все так, как он объяснял. Ты видела все. И слышала.
- Тогда почему Дионис пришел к тебе, хотя никогда не приходил к царице Европе?
- Откуда мне знать? - ощетинилась Ариадна. Хватка Пасифаи немного ослабла, Ариадна вывернулась и отскочила в сторону. Мать уставилась на нее - но не пыталась снова схватить. Чувствуя себя в безопасности - мать стояла в паре шагов от нее, - девушка добавила: - Возможно, бабушка не совсем точно исполняла обряд - но Дионис сказал, что просто некоторым жрицам дано Призывать его, а некоторым нет.
Пасифая с сомнением фыркнула и пожала плечами.
- Меня он услышал бы, - заявила она.
- Матушка... - тоненько вскрикнула Ариадна, и голос ее сорвался.
Царица рассмеялась.
- О, не тревожься. Мне твой божок не нужен. Ариадна покачала головой, но не стала переубеждать мать.
Хоть она и перепугалась до полусмерти, когда Пасифая сказала, что Дионис непременно бы услышал ее, это не было боязнью того, что он предпочтет ее мать. Он сделал свой выбор, и Ариадна знала уже, насколько опасно противостоять его воле или пытаться убедить его в том, что он ошибся. Мать может считать себя неприкосновенной, и в большинстве случаев так оно и есть, но Ариадне припомнился жесткий взгляд Диониса, искорки безумия в его глазах - безумия, смертельного для того, кто пробудил его, - когда Пасифая, нарушая приказ бога удалиться, попыталась привлечь его внимание. Как это странно - бояться за мать, вместо того чтобы бояться ее.
- Можешь оставить себе своего божка, - продолжала Пасифая, свысока глядя на Ариадну. - Когда Призову я - явится кто-нибудь поважней покровителя лоз.
Ариадна, хоть и продолжала молчать и опустила глаза, чтобы скрыть, о чем она думает, с трудом сдерживала смех. Если Дионис придет, как обещал, и благословит лозы и вино, если вернется тот сладкий, крепкий, ароматный напиток, которым всегда славился Крит, - золото хлынет сюда потоком. Тогда благословлять ее имя станут не только крестьяне и виноделы, но и та знать, в чьих имениях они трудятся. Ей не будет нужды завидовать никаким жрицам, сколь могущественны ни были бы их бог или богиня. Не спрашивая у матери позволения, Ариадна направилась к двери.
- Куда собралась? - спросила Пасифая. - Сними эту юбку. По полу ты в ней каталась, что ли?
Но и эта стрела не попала в цель. Ариадна не поняла, куда метит мать, потому что измазала юбку во время уборки в покоях жрицы; своим замечанием Пасифая вызвала у нее приятные воспоминания - с каким удовольствием подчинились ее помощники, когда девушка велела им разобрать и переставить вещи старой жрицы. Но когда Ариадна развязала юбку и бросила ее на кровать, царица расхохоталась.
- Да он даже не сделал тебя женщиной! - воскликнула она.
Ариадна застыла. Она забыла, что на ее бедрах нет крови, по которой можно было бы судить, что ее девственность принесена в жертву, - и мать, разумеется, заметила, что они чисты.
- Неужто ты никогда не слышала о купании, матушка? - Ариадна резко отвернулась и принялась искать новую юбку, как если бы была смущена и пыталась прикрыть смущение грубостью.
С одной стороны, ей претила ложь; с другой - если Пасифая поймет, что она не довела до конца обряд посвящения, ей снова может прийти в голову заменить собой дочь в роли главной жрицы. Дионис убьет ее, подумала Ариадна, и попыталась скрыть дрожь, затягивая юбку. Этого допустить нельзя. Может, она и не любит свою мать - но Дионис не должен пятнать руки ее кровью. Тогда их разделит эта кровь, которой не смыть никогда. Что-то терзало ее сердце - те самые серебристые лепестки, подумала Ариадна и поняла, что если Дионис убьет ее мать, цветок не распустится никогда.
- Я слышала о купании, - отозвалась Пасифая, и в ее голосе Ариадна уловила насмешливое сомнение. - Не думаю, однако, что твои бедра чисты только поэтому. Впрочем, сейчас у меня на крючке крупная рыба - куда крупней, чем я надеялась. Именно поэтому мне необходимо знать, что ты делала - точно знать, что и как.
Ариадна ощутила облегчение - и новую тревогу. Если бог, которого Призывает Пасифая, не придет, подумала она, мать обвинит в этом ее.
- Я все расскажу и покажу тебе, матушка, - медленно проговорила Ариадна. - Но не считаешь ли ты, что лучше учить слова и обряд прямо с Дедалова свитка - как учила я? А вдруг я чуть-чуть изменяю жесты или немного не так произношу слова - ты ведь потом возведешь на меня вину за то, что обряд не удался. Дионис, возможно, прощает то, чего не простит бог повыше.
Пасифая смерила ее ледяным взглядом.
- Возможно, а возможно - именно твои мелкие ошибки и сделали обряд действенным - обряд, который задолго до твоего рождения перестал действовать даже на твоего божка. Покажи мне все.
Ну что ж, Ариадна - ведь она извинилась заранее - тщательно повторила перед Пасифаей все, что говорила и делала утром, и проследила, чтобы мать точно заучила слова и движения обряда. Сейчас у девушки, разумеется, не было чаши с вином, и, дойдя до этого места в своем рассказе, она посетовала:
- Тут тебе надо назвать имя божества, которое ты хочешь Призвать, и постараться мысленно увидеть его или ее - быть может, в этом тебе поможет фреска или мозаика в храме, - а потом от всей души пожелать, чтобы оно явилось, и произнести: «Приди ко мне». Но помни: Дионис говорил, что не всякой жрице дано Призывать, так что...
Губы Пасифаи сжались. Жестом она приказала дочери замолчать.
- Если можешь Призывать ты, - ответила царица, - не может быть, чтобы этого не могла я. - Она направилась к двери, распахнула ее, но, не переступая порога, обернулась. - Вот еще что. Надеюсь, ты понимаешь: я по-прежнему жду, что ты будешь танцевать для Матери в Ее день.
- Но, матушка...
- Никаких «но». Больше танцевать некому, к тому же этот обряд не требует девственности. Мое место - на троне, я танцевать не могу; твоя старшая сестра, Эвриала, танцует в собственном храме; Прокрис в тягости, а Федра - слишком юна и к тому же ужасно неуклюжа. Так что остаешься только ты.
- Матушка, я люблю танцевать...
- Ну, еще бы, - с ядовитой усмешкой оборвала Ариадну Пасифая. - Повсюду только и разговоров, что в Кноссе площадку для танцев сотворил Дедал - и специально для легконогой Ариадны. Как будто у нас нет других танцоров. - И она вышла, хлопнув на прощание дверью.
Ариадна стояла, смотрела на расписное дерево - и ей казалось, что она попала меж двух жерновов. Верхним жерновом было то истинное наслаждение, которое она испытывала, танцуя для Матери. И вовсе не потому, что, как утверждала Пасифая, это приносило ей славу. Сознавая, что истинные ее чувства открыты слишком живому, слишком осязаемому божеству, она вдруг подумала, что ее любовь к танцам порождена не только восторгом. Слегка мучаясь от уколов совести, девушка призналась себе, что влюблена в танцы еще и из-за того тепла, что окутывает ее, ощущения, что сильная, но ласковая рука ерошит ее волосы, заставляя их лететь и струиться кругом нее - и ноги ее в этом кружении становятся легкими, как перышки, а движения - изящными и плавными. И она любила Мать, которая всегда связывалась для нее с этим обволакивающим теплом - теплом, которого она никогда не получала от собственной матери.
Она жаждала танцевать - но нижний жернов мог сокрушить ее. Позволит ли ей Дионис почтить другое божество? Конечно, большинство людей воздают должное многим богам, принося жертвы Посейдону, чтобы даровал добрый улов, Афродите - чтобы помогла в утехах любви, иным - чтобы повезло в чем-то другом... но то обычные люди. Ариадна же - верховная жрица Диониса, а он бог ревнивый и скорый на гнев.
Цветок вокруг ее сердца был закрыт. Наверное, когда Дионис далеко, лепестки не могут помочь ей понять его. Но разве не может она просто спросить его самого? Она могла бы пойти в храм, наполнить вином золотую чашу и Позвать... Уголки ее губ опустились, веки прикрыли глаза. Он сказал, что придет на ее Призыв... а потом как-то робко улыбнулся - и пропал. Он пообещал, что придет, - но предупредил, чтобы она не Призывала его для собственных нужд.
Было ли ее желание танцевать для Матери себялюбивым? Не сочтет ли Дионис приказ Пасифаи незначащим пустяком? Что ж, возможно, для него это и правда пустяк - но как Ариадна могла отказаться? Ведь не одна только ее мать ожидает прославляющего танца: танец - часть большого обряда, который будет без него неполным - а значит, незавершенным.
Охваченная сомнениями, Ариадна стояла у самой двери - так что та, вдруг распахнувшись, едва не ударила ее. Девушка отскочила... и с облегчением перевела дух, когда в комнату ворвалась Федра.
- Ну, как ты? - округлив глаза, жадно спросила она. - Все только о тебе и говорят, я сама слышала! А что, бог, правда приходил? Что он сказал? И что с тобой сделал?..
- Все прекрасно, - улыбнулась сестре Ариадна. - Да, бог действительно приходил. Но ничего плохого мне не сделал. Он был нежен со мной и пообещал прийти и благословить лозы и вино. - Девушка окинула Федру пристальным взглядом. - Мать вернулась в тронный зал?
- Ага. Я удрала оттуда, едва она приплыла. - Федра поколебалась и подозрительно осведомилась: - Чего это ты на меня так уставилась?
- Ты очень похожа на меня - какой я была два года назад. Тогда, когда матушка и Прокрис обучили меня танцу во славу Матери.
- О нет! - вскрикнула Федра и попятилась к двери. - До танца всего только четверть луны! У тебя-то было полным-полно времени, чтобы научиться!
Ариадна все-таки успела перехватить сестру, прежде чем та выскользнула за дверь.
- Никто не говорит, что ты должна танцевать в этот раз, но если мой бог узнает, что я воздаю почести другому божеству, и запретит мне танцевать, делать это придется тебе. Идем, я поучу тебя.
- У меня еще даже месячных нет, - уперлась Федра. - Я не женщина. Как я могу танцевать для Матери?
- Тебе уже одиннадцать лет, и месячные могут прийти к тебе в любой день. Ко мне пришли, когда мне еще не было двенадцати. А ты ведь сама говоришь, чтобы разучить танец, надобно время - так что дурного, если начать сейчас?
- Не хочу учиться. - Федра отвернулась. - Если матушка сделает меня своей помощницей - а какое еще место могу я занять? - мне никогда отсюда не выбраться. Так и проживу всю жизнь в Кноссе и умру под ее присмотром.

Глава 4

Утро не принесло Ариадне ответа на вопрос: нужно ли ей послать Зов и узнать, позволено ли ей танцевать для Матери? Или просто - станцевать, а после молить о прощении, если он разгневается? Странно - но она почти не боялась, и это давало ей слабую надежду, что ее бог не станет ревновать к Матери. Решено - она будет танцевать. И тут она вспомнила еще об одной проблеме. Федра.
Несмотря на все ее возражения, Ариадна показала Федре ключевые моменты танца и заставила сестру повторить их, пообещав не рассказывать, чем они занимались, Пасифае. Федра была слишком скованна и грациозна не более чем деревянная кукла, но Ариадна подозревала, что причиной тому не столько природная неуклюжесть и трудность незнакомых движений, сколько нежелание танцевать. Ну что ж - Ариадна проследит, чтобы сестра училась этому, пока наконец не сможет сотворить истинный прославляющий танец. Ибо немыслимо было, чтобы никто из женщин царственной крови не станцевал перед Матерью в Ее день.
Когда была жива царица Европа, она не часто посещала церемонии, но это было не так уж и важно. При необходимости она всегда могла воссесть на трон меж священных рогов, и если не могла танцевать Ариадна - танцевала Пасифая. Теперь же никого не было. Прокрис покинет Кносс, как только родит, и, как другая старшая сестра Ариадны, будет танцевать в собственном святилище.
Ариадна взглянула на спящую сестру и вздохнула. Федра не принимала главенства Пасифаи. Сама Ариадна никогда не возражала против этого. Люби мать ее побольше - она с удовольствием стала бы ее помощницей в служении, с радостью приняла бы на себя те обязанности, которые Федра считает утомительными и скучными. Ариадна снова вздохнула. Разумеется, Пасифая Федру любила не больше, чем ее, - но сестру задевало не это. Федра хотела быть первой - не обязательно править Кноссом, она понимала, что это невозможно ни сейчас, ни в будущем, но быть царицей в собственном царстве. Ариадна покачала головой и выскользнула из постели. Тут она помочь сестре ничем не могла.
Накинув свободный хитон, она выскользнула из спальни и, прихватив кувшин воды, отправилась в туалетную комнату. Когда наступит сезон дождей - ей не придется таскаться туда с кувшинами, ведь хранилища воды устроены на крыше, и из них в туалетную стекает вода. Купальня была напротив, Ариадна ополоснула лицо и руки, но купаться не стала - она купалась вчера, а сейчас стояла еще не такая жара, чтобы лезть в воду каждый день, а то и по два раза на дню.
Девушка вернулась в комнату и подсела к полированной гипсовой полочке, что выступала из стены, заменяя стол. На одном ее краю лежали туалетные принадлежности Федры, на другом - ее собственные. Там были щетка и гребень и - со вчерашнего дня - горшочки сажи, угольные палочки и губная помада. И еще - маленькое бронзовое зеркальце. Она не стала брать гребень и принялась разбирать волосы руками - и вдруг, нахмурясь, замерла. Потом взяла бронзовое зеркало и неуверенно посмотрелась.
Заплести косы, как обычно... как если бы вчера ничего не произошло? Нет, это будет ошибкой. Но Ариадна понимала: самой ей ни за что не уложить волосы так, как делал это парикмахер ее матери. Она тряхнула головой. Это не важно; такая прическа все равно не годится на каждый день. Надув губы, Ариадна отделила два крупных локона на висках, намотала их на палец, а затем принялась разглаживать щеткой, пока волосы не легли гладкой блестящей волной. После этого, отделив по густой пряди с обеих сторон, она заплела их в косы, а косы скрутила на голове и закрепила несколькими цветными деревянными шпильками, оставшимися от вчерашнего причесывания. Остальные волосы она свободно рассыпала по спине.
Платье. Закусив нижнюю губу, Ариадна исследовала собственный сундук - и покачала головой. Ей нужна новая одежда. Все, что у нее есть, - это короткие юбки, в каких ходят дети. Такая одежда ей более не подходит. Отныне ей никогда не придется упражняться для танцев с быками. Ариадна улыбнулась. Больше она не жалеет об этом. Она - жрица. Вот и ответ. В храме довольно одежд, кое-какие из них очень хороши. Она пороется в сундуках, которые отдала жрицам, или лучше... она ведь теперь не выйдет замуж - так, может, отец одарит ее одеянием женщины? Надо непременно попробовать попросить его! И начнет она именно с этого.
А пока что она выбрала юбку, в которой занималась танцами. Она была такой же длинной и с такими же оборками, как и сама юбка для прославляющего танца, чтобы привыкнуть двигаться, не запинаясь и путаясь, - хотя и не такой нарядной, как та. Вполне подойдет на каждый день, решила Ариадна. Она потянулась к корсажу, потом сморщила носик и с сомнением покосилась вниз - на небольшие припухлости вокруг сосков, ничуть не увеличившиеся со вчерашнего дня. Корсажи остались лежать, где лежали, а Ариадна набросила на плечи платок, чтобы не продрогнуть на утренней прохладе, вышла в коридор и направилась в трапезный зал, что располагался в юго-восточной части дворца.
На полочке-столике вроде той, на которой Ариадна хранила свои притирания и гребни, стояли блюда с овсянкой, сваренной на сливках и подслащенной медом, горой сухих фруктов, лепешками, сыром и, разумеется, маслинами. Ариадна улыбнулась при взгляде на большую миску - теперь, став жрицей и поговорив с богом, она куда лучше ощущала те связи, о которых знала и прежде - но о которых никогда не задумывалась. Что бы делали они все без священного дерева? Драгоценный дар богов, олива давала людям пищу и масло и служила для такого множества целей, что Ариадна не смогла бы всего перечислить - а кто был им за это благодарен?
- Доброе утро... сестра. Можно мне называть тебя сестрой?
Ариадна перевела потрясенный взгляд на Андрогея: встав из-за стола в центре зала, брат с серьезным видом подходил к ней. Он вовсе не шутил. Первой мыслью девушки было фыркнуть и заявить: «Ну разумеется, можешь. Я ведь и есть твоя сестра», - но тут вдруг ей вспомнилось, что Андрогей, хоть и любил ее куда больше матери, всегда требовал, чтобы она прислуживала ему, словно это было главным делом ее жизни. Пришло время положить этому конец, решила Ариадна. Отныне она ему не девочка на побегушках и не станет ни помогать ему мыться, ни приносить еду и питье, ни вообще выполнять его требований. До этого он частенько просил ее прислуживать себе и своим приятелям, не считаясь с тем, что у нее есть и собственные дела. Он полагал, что она всегда будет поступаться своими интересами ради его нужд, и она так и делала - но теперь она жрица в святилище Диониса, а значит, все изменилось.
- Я любила и люблю тебя как сестра, - проговорила она. - И, будь моя воля, с удовольствием прислуживала бы тебе, как прежде, но моя воля ныне не главное для меня. Дионис повелевает мной.
- Ну, еще бы! - захохотал Главк. - Ведь это избавляет тебя от лишней работы!
- Уймись, Главк, - резко оборвал брата Андрогей. - Ты не был в святилище. Ты не видел, как Дионис возник - из ничего возник! - перед своим образом. Не видел, как по мановению его руки безмолвие окутало его и Ариадну - мы видели их, но не слышали ни слова, - а потом опустилась завеса тьмы... Нет, я рад - признанная богом, она по-прежнему зовет меня братом.
- Я вовсе не задираю нос, Главк, - сказала Ариадна, подходя к Андрогею и целуя его в щеку. - Я даже принесу тебе добавки - если ты заслужишь, конечно.
- Отлично! Тогда...
- Госпожа Ариадна! - Тоненький робкий голосок заставил Ариадну обернуться к дверям. Мальчик-служка смотрел на нее такими огромными и круглыми глазами, что они казались маслинами, выкатившимися из белой миски.
- Что тебе? - спросила Ариадна.
- Пришел жрец, госпожа. Ты нужна в храме Диониса. Он ожидает у южных ворот.
- Иду. - По спине Ариадны пополз холодок. Неужто Дионис узнал о ее решении танцевать для Матери и хочет запретить ей это? Она повернулась и поспешила прочь из залы.
- Эй, ты куда? А как же мой завтрак?.. - крикнул ей вслед Главк.
Она даже не замедлила шаг. Главк, нахмурясь, вскочил... но рука старшего брата легла ему на плечо и удержала на месте.
- Не дури, - сказал Андрогей. - Говорю тебе: она - его, и только его. Ты не должен ни касаться ее, ни приказывать ей, ни отказывать - никогда и ни в чем. Или ты не помнишь, что сталось с Пентеем, который осмелился вмешаться в дела ревнителей Диониса?
Главк пожал плечами.
- Ты в самом деле веришь, что его разорвали собственная мать и ее прислужницы? Да ведь эту сказочку наверняка сочинил тот, кто занял его трон, или жрецы - чтобы сокровищницы в храмах быстрее пополнялись, а цари не совали в них нос.
- Теперь я поверю во все, что бы ни говорили про Диониса. - Андрогей содрогнулся. - Когда он взглянул на нас - после того, как увидел Ариадну и понял, что она еще совсем ребенок, - я ощутил в себе такой гнев, такую жажду крови... - Он сглотнул. - Не знаю, что она сказала или сделала - стена безмолвия уже окружала их, - но он перевел взгляд на нее, и мне тут же расхотелось убивать... У меня не было причин злиться. Тот гнев был его. Еще немного - и я кинулся бы на отца, чтобы перегрызть ему горло.
- Значит, это все правда? - тихо спросил Главк. - А я думал - отец и все остальные притворяются, потому что им это для чего-то нужно... Никто не станет шутить с Матерью, но младший божок, любимец простонародья... Я думал - они устроили представление, чтобы сделать крестьян и виноделов более послушными.
- Это не представление, - сказал Андрогей.
Он отошел к открытому окну, из которого виден был нижний пролет длинной лестницы, что поднималась от реки к южному порталу дворца. Оттуда бежала дорога - изгибаясь, она выводила на главный тракт, а тот, мимо виадука и постоялого двора, уходил к югу - и чуть дальше от него ответвлялась тропа на Гипсовую Гору. Это был кратчайший путь к святилищу Диониса, но во время официальных шествий им не пользовались - южный портал вел во внутренние покои и дворцовые мастерские, а не к приемным залам и храмам.
- Она торопится вверх по горе, - сообщил Андрогей. - Надеюсь, он не пришел снова. Не очень-то я верю, что явление бога может принести благо. Люди должны сами проживать свои жизни. От вмешательства богов забот больше, чем...
- Ох, не начинай снова. Скажи, ты на месте отца стал бы воевать с дядьями?
- Разумеется, нет. Но вот что бы я на месте отца сделал - так это подставил одну прекрасную белую шею под жертвенный лабрис и освободил всех от...
- От чего? - Главк пожал плечами. - Даже жрец Посейдона уже молчит. Подождем, посмотрим, каких телят принесут коровы. Вот тогда и можно будет снова поговорить о жертвоприношении быка из моря.
Добежав до южного портала, Ариадна остановилась перевести дух. Старый жрец выглядел ошеломленным, но испуган не был.
- Что - Дионис приходил снова? - быстро спросила Ариадна.
- Нет, Высокая, - проговорил старец. - Но зато приходили другие - те, кто живет в дне пути от Кносса, и все они приносили дары. У нас теперь есть и быки, и коровы, и козы, и овцы, и зерно, и маслины, и вино - куда лучшее, могу я сказать, чем прежде, - но у нас нет места...
- Тише, - с нажимом сказала Ариадна, бросая косой взгляд на стражей, но они, казалось, ничего не слышали. Подведя жреца к лестнице, она принудила его начать спускаться и произнесла - достаточно тихо, чтобы даже близким ушам было не слыхать: - Я спрошу бога, что делать. Приношения - не нам. Они принадлежат Дионису. Он знает, что его явление вызовет поток даров - и ожидает, что они будут отданы ему.
Жрец, до того пребывавший в полном восторге, кивнул - но слегка разочарованно. Ариадна улыбнулась старику.
- Думаю, Дионис позволит нам оставить что-нибудь себе, - более мягко сказала она. - Но лучше нам одним знать, что именно принесено в храм. Поскольку мы обязаны служить богу и хранить его святилище - нас обвинят, если другие подумают, что мы богатеем, присваивая себе приносимые богу дары.
- Тогда почему бог не приходил и не брал, что ему хочется? - проворчал старый жрец. - Мы молились и возлагали жертвы на алтарь. Старая жрица ничего другого и не делала.
Да, и виноград гнил на лозах, и в бочках прокисало вино, - хмыкнула Ариадна. - Ты думаешь, у бога нет других дел, кроме как следить за одним-единственным храмом. Да у него их сотни, быть может - тысячи, и в этом году жертв должно быть много, и молитв - тоже. А может, он попросту не слышал вас. Дионис говорил, что не все могут Призывать его.
- Наверно, все так и есть, но что же нам делать? Святилище маленькое. В кухне у нас цыплята, в трапезной - кролики и голуби, скот мы загнали в лощину... А мы ведь всего лишь пара стариков да пара старух. Как же нам сберечь приношения? Может, боги и не знают забот с хранением; может, им довольно пальцем шевельнуть, чтобы появилось место...
- Я пошлю Зов, и увидим, ответит ли он мне.
Это все, что могла предложить Ариадна, но она сама была потрясена, когда, войдя в маленький дворик, увидела шесть овец, четырех свиней, дюжину гусей, а кроме них - разнообразные корзины, коробки, амфоры и тюки. Она замерла, озираясь, и подумала, что Дионис - ведь он видел только алтарь и храмовый двор, да еще палаты жрицы - мог и не знать, насколько мало святилище. Девушка пробралась между дарами и возмущенными животными и поспешила в свои комнаты.
Здесь она снова замерла на миг - наслаждаясь изяществом и царившим везде покоем. Комнату освещал мягкий свет, льющийся из глубокого окна. Близ него стояли Дионисово кресло, подставка для ног и столик - а на столике тускло мерцала золотая чаша Ариадны. Чуть поодаль поставили мягкий стул - для нее, чтобы сидеть, беседуя с богом, а за ним, в дальнем конце залы - двойную, обитую алой тканью скамью с подлокотниками, покрытыми багряным лаком, по которому шел узор из золотых лилий. Скамью окружали такие же, как она, низкие кресла с золотистыми шелковыми покрывалами, а перед ней стоял невысокий, по колено, столик - зимой его можно будет заменить большой жаровней с углями. Выставленные вдоль стен ларцы с вырезанными на них и раскрашенными зеленым, голубым и аквамариновым цветами морскими сценками теперь привлекали внимание и вызывали интерес, а не умножали беспорядок. Полы были натерты до блеска. Зала дышала безмятежностью и спокойствием.
Ариадна выглянула из раскрытых дверей и велела жрецу:
- Принеси мне ритон лучшего вина.
Она отсалютовала пустому креслу, вспомнила, зардевшись, что ни разу не приветствовала так самого Диониса, потом взяла золотую чашу и подставила ее жрецу - наполнить. Глубоко вздохнув, она заглянула в темную глубину вина и позвала:
- Мой бог Дионис, услышь меня.
Почти тотчас возникло его встревоженное лицо с расширенными, какими-то дикими глазами.
- Кто это? Кто?.. - вопрошал он.
- Это Ариадна, твоя верховная жрица из храма на Гипсовой Горе, что близ Кносса, на Крите.
- У меня нет чаши, - сказал он, - я не вижу тебя. Разве я не говорил, чтобы ты не Призывала меня по пустякам? Что тебе надо?
Говорил Дионис резко, но глаза его теперь были полузакрыты, и выглядел он сонным. Богу нужна чаша? И если так - не может ли он вызывать кого-то к себе? Интересно, где он сейчас, подумала Ариадна - и, к своему удивлению, увидела, как лицо его уменьшается. Вот стали видны плечи, приподнятые над смятыми простынями резной раззолоченной постели... и, рядом с богом - полуприкрытая покрывалом копна длинных светлых волос. Ариадна поспешно отвела глаза - и мысль.
- Господин бог мой, - выдохнула она, - узрив тебя, народ возрадовался твоему возвращению на Крит и принес в святилище великое множество даров. Но святилище у нас маленькое. Мы завалены приношениями верующих, и нам негде хранить дары. Не мог бы ты прийти взглянуть на них, дабы взять то, что придется тебе по нраву, - и дать нам дозволение самим распорядиться тем, что останется?
Он нахмурился, поднял было ладонь, чтобы отказать, но потом тяжело вдохнул.
- Вы там, на Крите, что - ничего не делаете после полудня? - осведомился он. - Ты уже второй раз будишь меня. - И, прежде чем Ариадна успела ответить, добавил: - Хорошо, я приду и взгляну. Но я не вижу тебя. Где ты?
- В покоях верховной жрицы.
- Жди меня у алтаря.
Он поднял руку, и Ариадна поняла, что он прощается.
- Господин мой, - поспешно заговорила она, - у нас здесь сейчас много вкусной еды - и прекрасного вина. Не хочешь ли позавтракать со мной?
Дионис перестал хмуриться, неуверенность исчезла с его лица, и он рассмеялся.
- Хочу, - сказал он, шевельнул ладонью, и поверхность вина в чаше вновь стала пустой и темной.
Ариадна осушила чашу, а потом повернулась к жрецу, который смотрел на нее совершенно круглыми глазами. Девушка подавила и вздох облегчения, и желание сказать жрецу «Так-то вот». Старик, очевидно, все никак не мог прийти в себя из-за того благоговейного трепета, в который повергла его жрица, на самом деле - при нем! - говорившая с Дионисом. Девушка не была уверена, что жрец видел и слышал бога, но он слышал ее ответы Дионису и знал теперь, что она, если понадобится, сможет его вновь Призвать. И он боялся этого - а пока он боится, он будет послушен.
- Поройся в старых и новых приношениях. Найди блюда получше. Положи на них отборный твердый сыр и тонко нарезанный хлеб, намазанный мягким сыром. Добавь маслин - зрелых и зеленых. И принеси еще одно блюдо - с медовыми лепешками. Лучше взять одно большое блюдо или несколько маленьких - но только одинаковых. В прошлый раз он съел все медовые лепешки - и, думаю, съел бы еще, если б были. Да не забудь вино - самое лучшее! Принеси все сюда и поставь на стол, где стояла золотая чаша. Это его кресло. - Ариадна протянула жрецу чашу. - Вымой и поставь на низкий столик... Бери все самое лучшее! Лучшее, что у нас есть.
Он ответил жестом подчинения и вышел, Ариадна - следом. Он быстро зашагал по коридору к комнатам низших жрецов и жриц, она - к алтарю. Она не знала, сколько времени понадобится Дионису, но подозревала, что лишь пара мгновений - он ведь сказал, что позавтракает в храме. Девушка приостановилась, заправляя платок за пояс юбки. Талия ее начала становиться тоньше, придавая бедрам женственный изгиб, и если бы не эти отсутствующие груди... И тут Ариадне вспомнилась светлая грива в его постели, наверняка принадлежащая женщине. Губы ее сжались, но прежде, чем она успела хоть что-то подумать, появился Дионис.
Он стоял там, где за миг до того его не было, - под фреской. Ариадна задохнулась и тихонько взвизгнула. Она понимала, что жрецы и жрицы, должно быть, подглядывают, - но ее глаза были прикованы к Дионису. На сей раз лицо бога не было застывшим - но выглядел он совершенно огорошенным. Взгляд его перебегал с гогочущих гусей на блеющих овец и хрюкающих свиней, с них - на тюки и корзины, загромоздившие двор, и это растерянное, совершенно не божественное выражение было настолько потешным, что Ариадна снова забыла о приветственном жесте - и обнаружила, что внезапное появление Диониса потрясло ее куда меньше, чем вчерашнее столь же неожиданное исчезновение. О женщине в его постели она забыла совершенно. Цветок вокруг ее сердца медленно, безболезненно раскрывался навстречу ему.
- Но почему?.. - спросил он. - Такого никогда не бывало, когда я приходил на Призыв прежней жрицы. Подобные приношения вообще бывают лишь на великие празднества. Туманные лепестки коснулись его - и Ариадна поняла, что ее бог хоть и озадачен, но доволен. Она улыбнулась.
- Это оттого, что ты не приходил так долго, - сказала женщина, живущая в Ариадне. - Оттого, что виноград и вино потеряли ту легендарную сладость, какой славились когда-то. Оттого, что все знают: я просила тебя благословить лозы и вино, и теперь каждый боится, что - если он не одарит тебя - ты обойдешь стороной его виноградники и винокурни.
- Они что, думают, я знаю всех и каждого?
Значит, это не так, подумала Ариадна - но не стала показывать своему любимому богу, что догадалась о его неведении. Ей не хотелось задевать его. Пусть даже он не всемогущ и не всеведущ, как, по рассказам, другие боги, - ей-то что до того? Он - ее бог, и - ей припомнилось его гневное безумие - достаточно могуществен.
- Они боятся, что ты знаешь каждого.
Дионис отвел взгляд от двора, посмотрел на нее и улыбнулся.
- Ты прелестна, когда не накрашена, - заметил он. Потом вновь глянул на двор.
- Есть еще скот и козы, господин, - проговорила Ариадна. - Они пасутся позади святилища. Еще мне надо знать, пожелаешь ли ты что-нибудь из тех вещей, которые были в покоях верховной жрицы. Я кое-что отложила - несколько золотых кубков с каменьями и пару столиков слоновой кости.
Он тряхнул головой.
- Я еще не вполне проснулся, да еще этот шум... Ничего не соображаю.
- Тогда идем в мои покои, господин. Еду и вино тебе принесут туда, ты посидишь в своем кресле и все обдумаешь.
В дверях Дионис замер, и Ариадна вновь ощутила его удовольствие - еще прежде, чем он обернулся и одобрительно улыбнулся ей. Потом он прошел к креслу, уселся и взял налитый до краев кратер. Отпил, пожал плечами, повел ладонью над чашей и сосудом, что стоял на столе, и сделал новый глоток - явно с большим удовольствием. Он улучшил вкус вина, поняла Ариадна.

Предыдущая страница 3 Следующая страница


Бык из моря 4

- Это лучшее критское, какое делается с тех пор, когда мы чем-то оскорбили тебя, - заметила она. - Приношения... они для того и делались, чтобы как-то загладить нанесенную тебе обиду.
Глаза Диониса обежали залу, теперь очень уютную, и он с отсутствующим видом потянулся к еде. Откусил хлеба, сыра, съел маслину - и снова пожал плечами.
- Возможно, это несправедливо. Люди ни в чем не провинились передо мной. Я счел, что моя жрица отвергла меня, но даже когда узнал, что она не виновата, что она умерла, я все равно не вернулся в Кносс. Полагаю, «благословение» ушло из вашей земли за годы моего небрежения.
- Но ты же возвратишь его, господин?
- Да. Я уже обещал и думаю, ты - маленькая заноза - не позволишь мне об этом забыть.
- Я вовсе не хочу быть для тебя занозой, господин мой бог.
Он весело засмеялся и впился зубами в лепешку.
- Не хочешь? Тогда не Призывай меня по утрам так рано.
Это напомнило ей о женщине в его постели, но сказать, что, не развлекайся он всю ночь, ее Призыв не показался бы ему ранним, Ариадна не осмелилась. Вместо этого она промолвила кротко, как только могла:
- Прости. Мне казалось неразумным хранить столько даров под открытым небом. И потом, у нас нечем кормить животных и некому за ними ходить. Жрицы и жрецы уже стары.
Он ответил не сразу: продолжал завтрак, налегая в основном на медовые лепешки и вино, и то и дело озабоченно хмурился. Наконец он заговорил:
- Продай вещи из кладовой и вели вырубить в горе еще одну кладовую. Тогда будет куда складывать приношения. Животных пусть забьют, а мясо закоптят. Можете оставить себе, что сочтете нужным. К мясу это тоже относится - и к живому, и к копченому.
- Не велеть ли засолить часть?
- Нет. Я не любитель солонины.
Ариадна поморгала.
- Но у нас быки, коровы, овцы, козы и свиньи - не говоря уже о птице. Я положу их всех на алтарь, если ты хочешь, но мясо надо будет забрать в тот же день, самое позднее - на следующий. Становится тепло, и мясо протухнет.
- Наложи на него чары стазиса.
- Стазиса?.. А что это? И я не знаю заклинаний, господин мой бог. Я танцую для Матери - но я не колдунья.
- Стазис - то же, что заморозка, но не холодная. Все тогда замирает. Если наложить стазис на кусок мяса - оно не испортится, пока действует заклинание.
- Но я не знаю заклинания, - повторила она, и голос ее дрогнул. - Я никогда в жизни не колдовала.
- Заклинание я тебе передам, - отмахнулся Дионис. - Заодно и проверим, сможешь ли ты выучить и наложить его.
Ариадна уставилась на него, едва переводя дух. Чары! Если бы не туманные лепестки, через которые ей передавалось добродушное спокойствие бога, она с плачем скорчилась бы на полу. Он предлагал ей это как самую обыденную вещь. Обыденную для богов, кричал Ариаднин разум, не для тебя! Но она сказала себе, что будет не одинока. Есть жрецы и жрицы, которые могут целить, а другие провидят будущее. А Дедал - то, что создает он, никто иной не создаст, он творец невозможного. Может, и она окажется способной на что-либо подобное.
- Смотри на мои губы, - велел Дионис и чуть приоткрыл рот.
Меж его губ Ариадна увидела серебристое облачко - не такое, как ее лепестки, а плотнее и ярче. Оно вылетело из Дионисова рта и свернулось в шарик, подобный пузырькам слюны, какие порой пускают младенцы, - но этот начал расти, и рос, пока не стал величиной с ее ладошку; и тогда Дионис поманил Ариадну к себе. Она подошла - неохотно, так как понимала, хоть он и не говорил ей этого, что он хочет, чтобы она проглотила этот пузырь. Широко раскрыв глаза и надеясь, что бог передумает, она встала на колени подле него. Дионис наклонился и взял ее руку в свои. Она открыла было рот, собираясь возражать, но он быстро наклонил голову - и серебристый пузырь коснулся ее губ...
...и оказался совсем не таким, как она ожидала. Не холодным, не влажным, не скользким. Он был теплым и слабо звенел, и она - удивительно! - не подавилась. Казалось, губ ее коснулась пустота или шар исчез, едва Ариадна взяла его в рот - так что губы ее встретились с губами Диониса. Он улыбнулся, когда они соприкоснулись. От него пахло вином и медом. Уже забывшая о серебристом шаре, Ариадна с радостью удержала бы его, продлив этот миг, - но бог поднял голову.
- В тебе есть что-то... иное.
- Ты о цветке у сердца? Как ты о нем узнал?
Дионис засмеялся.
- Боги все знают. - Он хмыкнул и покачал головой. - Нет, не все, а то, что мы узнаем, нам порой непонятно. Но давай отложим это до поры. Во всех, кто наделен Силой, есть что-то такое... сокровенное, и это можно увидеть или ощутить - так или иначе.
- Ты видел? Серебристые лепестки... Это - Сила?
- Это то, как ты ее видишь. Теперь всмотрись в то место, откуда они исходят. Там должна быть яркая точка...
- Там бутончик! - Голос Ариадны зазвенел от удивления и восторга. Он был такой прелестный, так уютно устроился прямо под сердцем - как раз там, где сходились лепестки.
- Ты очень быстро учишься, Ариадна, - сказал Дионис. Он был очень доволен, и Ариадна мгновенно забыла о своих колебаниях - становиться ей колдуньей или нет. Дедал когда-то предлагал обучить ее магии, но она слишком боялась его. Дионис, которого - и она отлично это понимала - стоило бы бояться куда больше, был для нее самым желанным наставником.
- У тебя учиться легко, - отозвалась она.
- У тебя дар. Уроки почти не нужны. Тем не менее с тем, чего не понимаешь, играть опасно, а потому я стану учить тебя и надеюсь - ты не начнешь творить других заклинаний.
Ариадна покачала головой.
- Об этом не беспокойся. Моя Сила - если она вообще у меня есть - связана с тобой. Лепестки раскрываются только когда ты рядом со мной. - Она нахмурилась. - Об этом я не подумала. Может статься, я вообще не смогу колдовать - без тебя.
- Посмотрим, - сказал он. - А теперь взгляни на свой бутон. Пожелай, чтобы он вырос.
Ариадна сделала, как он велел, - и с удивлением увидела, что туман, окружавший бутон, поплыл к нему и втянулся внутрь. Бутон рос быстро, а потом Дионис сказал ей снова уменьшить его. Она так и сделала.
- А теперь - быстро, - приказал он. - Пока место еще свободно, пожелай, чтобы вырос новый бутон, но оставь и этот - маленьким.
Сделать это оказалось труднее. Туман истончился, и Ариадна чувствовала, что в груди у нее пустота, и пустоту эту затягивает лед. Сердце ее билось все медленнее. Она готова была уже закричать, что не сможет, не справится, - но тут Дионис положил ей на грудь свою ладонь. Из нее струилось тепло; оно не заполняло пустоты, но Ариадне больше не казалось, что ее втягивает внутрь нее самой. Взгляд девушки встретился со взглядом Диониса - и бог не отводил глаз. Его воля
подчинила ее, связала ее, прогнула. А потом рядом с первым бутоном возник еще один - крохотный, но совершенный... и Ариадна поняла, что нужно, чтобы вырастить их столько, сколько понадобится. Но обдумать это она не успела.
- Где большой бутон? - спросил Дионис голосом твердым, как кремень.
Ариадна так ослабела, ее так трясло, что, не удерживай ее рука бога и его глаза, она неминуемо рухнула бы на пол - но она заглянула в себя и обнаружила сияющий шар.
- Положи ладонь себе под грудь. Пожелай, чтобы заклятие перешло в руку.
Девушка судорожно вздохнула, ожидая, что сияние прожжет кости и мясо и вырвется, оставив зияющую рану, - но она не могла отвести взгляд от его глаз, не могла отказаться выполнять приказ. Его воля удерживала ее волю, вела, направляла. Дрожа и плача, с остановившимся взором, Ариадна «смотрела», как сияющий шар коснулся поверхности ее груди как раз между едва набухших грудей - и, пощекотав их приятным холодком, скользнул ей в ладонь.
Дионис убрал руку, и Ариадна смогла отвести от него глаза. Не веря, она взглянула вниз - на ее ладони лежал шар серебристого света. Конечно, она понимала, что увидит его даже с закрытыми глазами или если по-прежнему будет смотреть в лицо своего бога, - но то, что он вот так просто лежит в ее руке, чуть подрагивая от ее дрожи, заставило ее засмеяться от радости.
- Разрежь его пополам, - велел Дионис. - А потом еще раз пополам.
Ножом, что ли?.. Интересно, как отрезать половинку шарика, которого на самом деле нет? И вдруг Ариадна поняла, что это не имеет значения. Она могла придумать нож, могла сотворить призрачную руку, чтобы разрезать или разорвать заклинание, - а могла пожелать, чтобы оно само разделилось. Все же она сочла более изящным сотворить маленький ножик - и разрезала заклинание, а когда оно попыталось срастись - спокойно велела ему оставаться рассеченным. Два небольших световых шара лежали на ее ладони, и она, все так же ножиком, разрезала пополам и их.
- Положи по шарику на остатки хлеба, сыра и лепешек и произнеси над каждым: «Анакхазо тэлейо стигмэ стазис». Потом спрячь оставшуюся частичку в себе. Просто накрой ее ладонью - и она вернется в твой источник Силы.
Дотянуться до еды на столе Ариадна не могла и не знала, как переправить туда заклинание, а потому попыталась встать. У нее ничего не вышло: ее бросало то в холод, то в жар, а ноги как будто бы превратились в желе. Она перевела дух и попробовала снова. На сей раз Дионис взял ее за свободную руку и помог подняться. Странно, но его прикосновения она не почувствовала: то, что подняло ее, больше всего было похоже на ту легкость, которая приходила к ней в танце, когда Мать касалась ее волос.
Это напомнило Ариадне, что ей надо поговорить с Дионисом о ее танце для Матери, но она не рискнула отвлечься от того, что он велел ей сделать и сказать. Девушка подошла к столу и толкнула шарик света к тарелке с сыром. «Анакхазо тэлейо стигмэ стазис» произнесла она и повторила фразу еще дважды. С каждым повтором она все больше слабела и замерзала, но при этом удовлетворенно отметила, что заклинание ей, кажется, удалось наложить - вокруг тарелок возникло слабое мерцание. Однако она упала бы, не поддержи ее Дионис.
- Спрячь последнюю часть, - напомнил ей Дионис. Ариадна медленно сжала пальцы - и сперва глазами, а потом внутренним взором следила, как оставшаяся четверть заклинания «впитывается» в ее ладонь. Шарик исчез - и ей стало чуть теплее, пустота внутри немного заполнилась, и когда Дионис повел ее к стулу, она даже смогла без особого труда переставлять ноги, хотя и упала на стул почти без сил.
- С каждым разом тебе будет все легче, - сказал бог. -
Использовать Силу - все равно что работать или танцевать. Чем больше опыта, тем лучше выходит.
Тут он прав, с облегчением подумала Ариадна. Она думала, что умрет от усталости, когда начинала учиться танцевать для Матери, но...
- Господин, - воскликнула она, - я твоя целиком и полностью, но я с давних пор танцую для Матери в Ее дни. Господин бог мой, можно ли мне продолжать танцевать для Нее? - Дионис нахмурился, и она поспешила продолжить: - Больше просто некому. Мать должна восседать меж священных рогов, а мои старшие сестры... - Он поднял руку, и Ариадна осеклась, прикусив губу.
- Ты танцуешь для Матери? - спросил он.
- Да, господин, - прошептала она.
Бог задумчиво поглядел на нее, потом перевел взгляд за окно. Ариадна не видела, что его там привлекло, но внезапно он повернулся к ней.
- Почитать Мать не запрещено никому. А ты, к тому же, можешь попросить Ее наполнить твой источник Силой. Когда тебе танцевать?
- Через шесть... нет, уже пять дней. О, благодарю тебя за понимание и доброту, господин мой. Было бы ужасно, если бы никто из царского дома не смог танцевать.
На это замечание Дионис внимания не обратил и лишь сказал:
- Когда приношения подготовят и возложат на алтарь, Призови меня. - Тут он улыбнулся Ариадне. - Только не с утра пораньше.
И - пропал.

Глава 5

Следующие пять дней Ариадна была занята в храме и так уставала, что возвращалась во дворец, только чтобы рухнуть в постель и уснуть. Она обнаружила, что может налагать заклинание, которому обучил ее Дионис, даже когда цветок вокруг ее сердца закрыт. Сияющий бутон приник к его внешней стороне, и девушка могла по своей воле заставить его расти, разделяться и вновь срастаться.
Ей удалось найти силы, чтобы наложить стазис на все приношения, но плата была ужасна. В конце каждого дня ее колотило от холода. За день до своего танца она Призвала Диониса - перед самым закатом - и он сказал, что храм должен быть освобожден от всего, кроме приношений, ей же велел оставаться в своих покоях и приказать, чтобы жрицы, жрецы и ученики - трое мальчиков и три девочки - до рассвета не высовывали носа из своих келий.
Утром к ней в спальню ворвался мальчик и, округлив глаза, сообщил, что всё исчезло - и мясо, и фрукты, и корзины с сыром, и столики, и кубки, и сосуды с вином и маслом. Ариадна похвалила его за прыть и отослала назад, велев передать, что сегодня в святилище не придет. Потом натянула на голову одеяло и попыталась снова уснуть, размышляя, откуда ей взять сил для вечернего танца.
Вообще-то у нее в запасе был целый день - танец начнется, только когда площадку пересекут лучи заходящего солнца. Она будет танцевать в густеющих сумерках и снова - когда взойдет луна. Если, конечно, сможет. Сомнения росли с каждым часом: даже одеяла и грелки не могли унять леденящий ее изнутри холод. Она слишком устала, чтобы вылезти из постели, и слишком ослабла, чтобы есть - хотя Федра и принесла ей завтрак.
После полудня Ариадна наконец поднялась, хоть и неохотно потому что знала, сколько времени занимает одевание. Причесать и уложить волосы уже стало для нее пыткой, и девушке пришлось прислониться к стене, чтобы дать отдохнуть ногам, после того как на нее надели юбку для танца, тридцать алых оборок которой были расписаны черным и золотым цветом. Корсаж почти не добавил тяжести, зато золототканый передник заставил Ариадну склониться, став почти что последней каплей.
Ей позволили сесть, чтобы наложить грим. Бронзовое зеркальце отразило лицо столь изможденное, что оно выглядело чересчур взрослым и без той краски, которую накладывали на него служанки. Ариадну удивило, что никто не заметил ее мрачного молчания. Танец во славу Матери всегда заранее радовал и возбуждал ее. Пасифаю хватит удар, подумала Ариадна, но усталость не дала ей улыбнуться даже этому, когда же Пасифая пришла, то спросила лишь:
- Ты готова?
Она вообще едва замечала дочь. Ничего удивительного тут не было, Пасифаю никогда особо не заботило, что думает или чувствует Ариадна, но обычно мать оказывалась куда внимательнее ко всему, что могло испортить обряд, в котором она представляла Богиню. Нынче же Пасифаю, казалось, вовсе не интересовали ни сама Ариадна, ни ее танец - но при этом ни озабоченной, ни больной она не выглядела. Напротив - вид у нее был сияющий, даже цветущий, хотя занимало царицу явно что-то свое.
- Идем, пора, - добавила Пасифая.
Ариадна заставила себя подняться, безразлично спрашивая себя, знал ли Дионис, что так будет, и не было ли это его желанием - чтобы она не смогла танцевать и стала бы потому неугодной Матери. Слезы застилали ее взор, пока она шла за Пасифаей к главной лестнице, где ждали Минос и знатные юноши и девушки - плясуны и участники хора. Ариадна заняла свое место - позади отца и матери, впереди танцоров. Когда девушка взглянула вниз, у нее закружилась голова; она пошатнулась. Чья-то рука подхватила ее и удержала.
«Я люблю Диониса, - подумала она, - но и Мать я тоже люблю - так могу ли я не выразить эту любовь?» Смесь гнева и раздражения (почему ей нельзя следовать желаниям своей души?) придала ей сил - и Ариадна начала спускаться. «Не дождетесь, - думала она, - я не сдамся. Я докажу, что моей души хватит на обоих». И, движимая упрямой жаждой служить Дионису - и при этом все же почтить Мать, она спокойно прошла за Пасифаей через бычий двор, по переходу и насыпи - и по ступеням вниз, на площадку для танца.
И лестница, и склон вокруг площадки были переполнены людьми; народ был всюду - кроме священной арены, где будут танцевать Ариадна и другие танцоры. Зрители повскакивали с мест и приветствовали идущих «бога», «богиню» и тех, кто сопровождал их. Ариадна замешкалась, представив, как почтительность сменится на этих радостных сейчас лицах удивлением и презрением, стоит ей запнуться или упасть. Если бы смогла - она убежала бы; но танцоры стояли за ней стеной. С глазами, устремленными в пустоту, ослепнув от стыда и страха, девушка сделала шаг вперед, потом еще и еще...
Заходящее солнце позолотило верхушки деревьев. Дионис тряхнул головой и знаком велел рабу с блюдом фруктов убираться прочь. Мальчишка вылетел из покоя быстрее ветра. Дионис застывшим взором смотрел на блестящую поверхность стола. Он безумен, и все, кто с ним рядом, также становятся безумны. Когда придет гнев, он не сможет... Но прежде, чем пришло отчаяние, предвестник гнева, он вспомнил, что Ариадне дано утишать его ярость. Только вот именно из-за Ариадны он сейчас и злился.
На слове «злость» он запнулся и призадумался - и даже чуть успокоился. Да, он зол - но не безумен. У него нет желания рвать и метать, и его настроение не обернется бедой. Он злился по вполне понятной причине, ибо хотел увидеть танец Ариадны - и знал, что не должен этого хотеть.
Отчего он не может думать о ней, как обо всех остальных - как о просто хорошей жрице, охотно передавшей ему все приношения? Гермес забрал из святилища мясо и все остальное - и это дало ему, Дионису, возможность ответить кое-кому добром на добро. Не то чтобы ему не хватало разменной монеты. Вино любят все маги, а его он получал из всех своих храмов - и этими сокровищами, не отмеченными печатью его Дара, он делился так же бескорыстно, как получил их.
Ну, не совсем бескорыстно, хмыкнул он про себя. Золотой кратер с камнями привел к нему в постель Афродиту. Он не ждал этого и ни на что не надеялся, преподнося ей чашу. Это было просто способом сказать ей «спасибо» за ее доброту. Из всех великих магов одна только Афродита не боялась его, не спрашивала, едва он появлялся, что ему надо, чтобы поскорее от него отделаться. Потому, возможно, что в ней не было неистовства, которое он мог бы разбудить, - или потому, что она понимала, что и как он делает, - если даже не понимала, зачем. В конце концов, она, как и он, пользовалась для наказания и управления людьми тем, что жило в них самих.
Дионис вздохнул. Даже Афродита, столь похожая на него в способности использовать чувства других, как кнут и пряник, не понимала - зачем. Только Ариадна чувствовала то же, что и он, и умела смягчать его. Афродита... Ариадна... Нет, Ариадна всего лишь дитя. Но и Афродита выглядела немногим старше ребенка. Он улыбнулся, позабыв на миг свои сомнения и страхи.
Та ночь была откровением - полная тепла, смеха и радости, столь не похожая на оргии, когда его ревнители совокуплялись с ним и друг с другом, как распаленные звери. И все же Дионису не хотелось повторять игр с Афродитой. Даже смеясь с ней и любя ее, он чувствовал раздражение. Пусть легкое, но все же...
Дионис был ревнив; он жаждал возлюбленной, которая принадлежала бы только ему - Афродита же, хоть и была изумительна, просто не смогла бы взять в толк, о чем идет речь. Она принадлежала всем... И Дионис, как ни старался, не мог выбросить из головы Ариадну. Он спал с Афродитой - и страшно хотел увидеть танец Ариадны.
И почему нет? - подумал Дионис. Это не повредит никому... кроме, быть может, его самого. Но это уже его дело. На сей раз он поступит не как всегда. Не станет наводнять леса, города и долы смятенными мужчинами и женщинами, в диком экстазе стремящимися развеять печаль своего бога. Теперь он понимал, что вакханалиями делу не поможешь. И вообще - долгие, долгие годы пройдут, прежде чем его Ариадна умрет.
Дионис резко встал и вышел из трапезной в мегарон, а оттуда - в сияющий мраморный портик. Там он остановился, глядя вдоль мощенной камнем улицы на площадь, над которой возвышался дом его отца - самый большой из всех. Почему нет? Дионис рассмеялся и зашагал туда.
По пути он вернулся мыслями к своему первому появлению на Олимпе. Его привела и представила Зевсу Геката. Как она узнала - или догадалась, - что он сын Зевса, Дионис понятия не имел. Он подозревал, что его мать, Семела, сама рассказала ей, когда обнаружила, что в тягости. Если она искала у Гекаты защиты, то либо эта защита не помогла, либо Геката отказала ей. Семела была погребена под грудой золота через несколько дней после рождения Диониса; ее принесли в жертву Гадесу, богу Подземного мира. Чувствовала ли Геката свою вину за то, что такая судьба постигла Семелу, или ей просто было любопытно - но она все время присматривала за Дионисом; он знал об этом и был ей благодарен. Когда он достиг зрелости и к нему начали приходить Видения, он сошел бы с ума, если бы она не поддерживала его, успокаивая и объясняя, что происходит. Она не умела толковать его Видения, не могла и избавить его от них, как могла Ариадна, - но ей удалось убедить его, что он не сошел с ума, и научить разделять грезы и явь. Потом она бежала от гнева собственного отца, и Дионису пришлось самому противостоять своей все возрастающей Силе, пока наконец Геката не появилась снова - чтобы протянуть ему руку помощи и сказать, что она отыскала его отца и тот зовет Диониса в новый дом.
Дионис усмехнулся, поднимаясь к кованым бронзовым дверям Зевсова дворца. Зевс наверняка не раз горько жалел о посланном с Гекатой приглашении - ведь явно сглупил тогда, поступая назло жене: надо было лучше проверять, что за сына ты породил, прежде чем призывать его. Но теперь уже поздно.
Двойные двери были распахнуты - как почти всегда в дневное время, - и Дионис вошел. К нему тут же метнулся слуга с вопросом - что прикажет господин.
- Я желаю видеть отца, - сказал Дионис.
- Разумеется, - отвечал слуга. - Я провожу. Идем.
Вот так с ним всегда и говорили: отвечали «разумеется», давали то, о чем он просил, и ждали, чтобы он убрался. Диониса обдало жаром. Слуга съежился.
- Передай ему, где я, - процедил Дионис, входя в первый пустой чертог.
Через несколько мгновений появился Зевс.
- Что стряслось, Дионис? - осведомился он.
- Ничего особенного, - отозвался Дионис. - Я хочу на пару часов стать критянином.
- Преображение? - Плечи Зевса опустились, мышцы на руках расслабились. - На один раз или этот облик понадобится тебе снова?
Дионис отвел взгляд.
- Мне бы не стоило им пользоваться второй раз, - сказал он. - Но, возможно, я снова этого захочу.
Зевс облегченно рассмеялся.
- Женщина, - определил он, и в улыбке его были и понимание, и радость. Он подошел к дверям, крикнул: - Жертвенную чашу мне! - и, когда слуга вбежал с сосудом, передал ее Дионису. - Покажи, как ты хочешь выглядеть, - сказал он, - и дай образу имя.
На священной площадке шествие остановилось. Толпа радостно вопила, приветствуя божеств в их земных воплощениях. Минос и Пасифая, повернувшись к зрителям, запели в ответ. За спинами отца и матери Ариадна пошатывалась, пытаясь устоять на ногах, она понимала, что колени ее вот-вот подогнутся, - и наконец сдалась. Она попыталась крикнуть, сказать, что не сможет танцевать, - но гром ритуальных песнопений, подхваченных толпой, заглушал все. Танцоры повернулись - и вытолкнули ее вперед.
И - свершилось! Едва ноги Ариадны коснулись гладких плиток священной площадки, как тепло затопило ее - ноги девушки мгновенно окрепли, мышцы сделались упругими, тело подтянулось, руки стали сильны и гибки. Изумление и радость оживили ее: Ариадна готова была спрыгнуть с лестницы и начать кружиться и хохотать, но для пришедших почтить Мать это стало бы таким же потрясением, как если бы Ариадна споткнулась или упала. Она изо всех сил сжимала зубы и кусала губы, стараясь удержаться от смешков.
Привычка удержала ее в рамках обряда. Она встала у подножия лестницы, лицом к священной площадке, остальные танцоры - за ней. Прижав кулак ко лбу в приветственном жесте, она ждала, когда Минос и Пасифая займут свои места меж священных рогов - символа одновременно и растущей луны, и Матери, и, как бычьи рога, мужской силы бога воинов.
Царь и царица - «бог» и «богиня» - сидели бок о бок, освещенные лучами заходящего солнца. По углам танцевальной площадки четыре жрицы - черные сборчатые юбки расшиты алым и золотым, груди гордо приподняты, высокие прически убраны в золотые сетки - одна за другой подняли свои систры. Звонко раскатились в воздухе удары, сливаясь в захватывающем дух ритме, - и наступила полная тишина. По краям площадки, меж углов, стояли жрецы. Они поднесли к губам флейты - и полилась переливчатая мелодия, вплетаясь в звон систр.
Ариадна с улыбкой опустила руку. Медленным, скользящим шагом, стараясь не поддаваться завораживающему ритму музыки, вышла она в центр площадки. Рано, твердила она себе, еще рано. В центре девушка остановилась, давая время танцорам сплести узор по обе стороны от нее. Когда все заняли свои места, она - снова впереди всех - повернулась к священному возвышению и медленно, ладонями вверх, подняла руки к «богу» и «богине».
Не прошло и мига - и в руках ее будто оказались невесомые ленты. Ариадна всегда ощущала их, но сегодня она их еще и видела - тонкие, как паутинка, нити золотистого света. Она подбросила их и шагнула вперед - под их ливень. И лишь теперь позволила музыке захватить себя. Богиня коснулась ее волос. Ариадна кружилась и прыгала - радуясь, приветствуя, узнавая, - и ленты вились и сплетались вкруг ее тела. Вот она замерла - и кругом нее пришел в движение хор: в их танце были мольба и покорность. Потом танцоры вернулись на свои места и застыли, и звучала одна только музыка - а затем Ариадна начала Танец Жизни. В плотном мареве золотого закатного света она вилась, склонялась, порхала и прыгала, изображая рождение и взрастание, работу и отдых.
Золото дня сменялось вечерней тенью - и систры стали бить реже, а флейты умерили звук. Движения Ариадны замедлились, изгибы лент стали мягче, но горели они все ярче и ярче, пока она кружилась в танце любви и смерти, прославляя эти дары Матери, и медленно, следом за темнотой, опускались на плиты площадки, сворачиваясь клубком.
Ленты опутали ее, накрыли с головой, но их прикосновение было мягким и теплым и совсем не сковывало ее. Ариадна не противилась ласке Матери; она просто лежала, дожидаясь, пока взойдет луна. Вокруг нее полумесяцем встали певцы: один рог - мужской, другой - женский. Полилась песнь. Мужские голоса пропели первую молитву обряда. Им ответила Пасифая. Потом запели женщины. Минос, играя роль юного «бога», ответил им, заигрывая с «богиней». Она приняла ухаживания. Вслед за этим хор завел древнюю песнь о том, как медленно сменяются времена года и как быстро умирает и возрождается луна.
Ариадна лежала в золотистом коконе - и улыбалась. Ей радостно было дожидаться восхода луны, чтобы с наступлением нового дня приветствовать Мать и чувствовать, как путы лент становятся частью ее самой. Цветок вокруг ее сердца раскрылся, и каждый лепесток был обрамлен золотистой каймой. Дионис? - мысленно окликнула она - и услышала очень тихий, словно он боялся отвлечь, шепот: это время Матери, Ариадна должна думать о ней. Новая радость добавилась к прежней. Лежа на спине, Ариадна чувствовала, что пожелай она только - и полетит.
Когда луна залила серебристым, трепетно-сияющим светом пустую площадку, Ариадна развернулась, поднялась на колени - ее вытянутые руки и пальцы говорили об удивлении, надежде, стремлении к вечному возрождению. Она творила танец встречи, танец радости, легконогая, беззаботная, разом избавленная от всех сомнений и страхов. А потом, когда обряд завершился и она снова стояла в центре площадки, приветствуя жестом фигуры на священном возвышении, Ариадна отважилась поискать глазами Диониса.
Она не смогла найти его. Все собравшиеся на празднестве были критянами - смуглыми, темноволосыми, иные даже красивыми, - но ни один не сиял золотистым пламенем солнца. Впрочем, Ариадну это не расстроило. Напомнив ей, что это день Матери, он дал понять, что не явит себя. Такого благородства она не ожидала и теперь могла только радоваться, хоть он и отказался предстать пред ней. Но он был здесь; он видел ее танец и одобрил его; в этом Ариадна ничуть не сомневалась.
На вершине лестницы Ариадна снова отсалютовала «богу» и «богине». Теперь она свободна. Большинство танцоров, окруженных родней и друзьями, поглотала толпа. Ариадне удалось ускользнуть. У нее не было ни малейшего желания праздновать со всеми. Она уже отпраздновала - и от всей души. Окутанная теплом, хранимая полученной от Матери Силой, спокойная и довольная она вернулась к себе.
Назавтра Ариадна проснулась рано, но - ведь обязанностей в храме у нее было немного, да и те легкие - не стала вставать и снова погрузилась в сон. Однако желудок - он как будто прилип к позвоночнику и настоятельно требовал, чтобы его наполнили - в конце концов вынудил девушку подняться. Одежный ларь вызывал у нее теперь одни только вздохи. Юбка для занятий танцами измялась, в нескольких местах ее пятнала кровь - один раз Ариадна промедлила с наложением на жертву стазиса. Девушка бросила ее на крышку сундука: рабы заберут и почистят. Оставалась еще юбка для посвящения, чистая и аккуратно сложенная; но только сумасшедший стал бы носить кипенно-белую вещь в будни.
Подстегиваемая голодом, Ариадна пожала плечами и облачилась в килт. Может, он и не особенно подходил для ее нового положения, но ничего другого у нее не было. Ладно. Сегодня у нее должно найтись время сходить к отцу и попросить у него женскую одежду. Замужем ей все равно не быть, но приданое сгодится и для жрицы. Размышляя, просить ли ей одежду прямо с порога или после небольшой беседы - и если разговаривать сначала, то о чем, - Ариадна дошла до туалетной комнаты, умылась, причесалась и отправилась в трапезную - которая была уже почти пуста.
Однако, к ее удивлению, там оказалась Федра. Обычно, если только с ними не занимались наставники, Пасифая всегда находила дочерям дела - приглядеть за домашними рабами, отнести записку в мастерские или что-нибудь еще в этом же роде. Ариадна подозревала, что теперь, когда она занята храмовыми делами, Федру совсем загоняли. Ей так и не удалось выкроить время позаниматься с сестрой танцами, но теперь в этом не было нужды. Хотя - кто знает? В жизни ни в чем нельзя быть уверенным.
Ариадна взяла свой завтрак, решив устроиться рядом с сестрой. Подойдя, она заметила, как Федра подавлена; глаза ее покраснели, а губы покусаны. Ариадна ощутила укол совести. Как бы занята она ни была, как бы ни уставала, работа приносила ей только радость. Федра же трудилась за двоих на неблагодарную и безжалостную хозяйку.
- Ох, сестренка, - вздохнула Ариадна, садясь рядом, - прости, что бросила на тебя все эти дела по дворцу. Клянусь, я совсем замоталась, исполняя волю моего бога, ни минутки свободной не было. Но сейчас дела в храме закончены, и я с радостью помогу тебе.
- Я ничем не занята, - угрюмо произнесла Федра. Ариадна, готовая выслушать длинный перечень забот, чуть не подавилась куском сыра.
- Ничем? - переспросила она, откашлявшись. - Тогда почему ты плачешь? Я подумала - от усталости.
- Мне страшно, - прошептала Федра.
- Страшно!.. - так же шепотом повторила Ариадна, хотя подслушивать их было некому. - Что случилось?
- Ничего, - очень тихо ответила Федра и содрогнулась. - Но непременно случится... и скоро... нечто ужасное...
- Ох, Федра. - Ариадна перевела дух и тряхнула головой. - Опять ты пугаешь себя страшилками. И меня сейчас перепугала чуть не до смерти. Ну что тебе за радость во всем этом роке и мраке?.. И почему ты думаешь, что случится что-то ужасное?
- Потому что Дедал злится так, что готов разнести дворец. Потому что мама - а она ненавидит Дедала - просидела всю декаду в его мастерской, уговаривая его сделать что-то, чего он делать не хочет. Потому что Дедал ходил к отцу и просил его приструнить маму, но отец, хоть и выглядел так, словно ему оторвали яйца, велел Дедалу исполнить то, о чем она его просит. И в мастерскую не пускают никого, кроме Дедала и мамы - даже Икара выгнали.
В ответ на первую фразу Федры Ариадна пожала плечами и продолжала спокойно есть. Дедал всегда злится. Он пришел к Миносу просить защиты, потому что на родине ему грозили кровной местью - несправедливой, по его словам. Минос согласился защитить его, но с условием - что Дедал будет создавать, просто ли мастерством, колдовством ли, не важно, все, что ни попросит у него царь. Возможно, Дедал считал, что с ним должны обращаться, как с особой царственной крови, и ему не нужно будет делать ничего, кроме как лелеять свое брюхо и получать удовольствия. Вместо этого он обнаружил, что место его немногим выше места обычного дворцового мастерового, - и требования Миноса злили его несказанно. Единственным, что, как помнила Ариадна, он сделал без принуждения, была танцевальная площадка.
Вторая фраза Федры встревожила Ариадну немногим сильнее первой. Она пробормотала что-то невнятно-успокоительное, обсосала маслину и запила ее вином. Мать и Дедал не любили друг друга, но оба хорошо знали, с какой стороны хлеб сыром намазан. Если понадобится - они будут работать вместе. Однако когда Федра сказала, как вел себя Минос, Ариадна отложила сыр, в который совсем уж было вгрызлась и нахмурилась. А слова об Икаре заставили ее удивленно вскрикнуть. Икар, сын Дедала, сам по себе был неплохим мастером и весьма охотно перенимал у отца любые, особенно магические, приемы.
- Говорю тебе, мама собирается сотворить что-то страшное, а отец не намерен останавливать ее. - Федра снова содрогнулась и всхлипнула. - Когда я спросила, кто должен выплатить недоимки, прежде чем получить зерно для посева, она засмеялась и сказала: «Пусть выдадут всем. Скоро я обрету кнут покрепче, чем раздача зерна, - и пусть только попробуют тогда не повиноваться». И лицо у нее...
- Боги всемилостивые... - прошептала Ариадна. - Она, наверное, пыталась Призвать бога, кого-нибудь из великих, Зевса, Геру, а может быть, и саму Мать - она говорила мне об этом. Думаю, бот не услышал ее, и теперь она заставляет Дедала создавать нечто, по ее мнению, способное помочь ей докричаться до бога и получить ответ. - Она взяла ладошки Федры в свои и задумалась. Потом продолжила: - Но что сможет сделать Дедал, чтобы принудить бога? Если он владеет такой силой - отец наверняка велел бы ему призвать сюда Диониса, когда виноградники стали гибнуть, а вино потеряло сладость.
- Я не знаю, - выдохнула Федра, - но мне страшно.
- А где Андрогей с Главком? Может, если они поговорят с отцом...
- Он отослал их. Два дня назад - послал их на запад поймать быка.
- Быка! Тогда это должно быть связано с тем проклятым белым быком. - Ариадна прикусила губу. - Отец никогда не позволит матери сделать что-нибудь по-настоящему дурное или опасное, и он так же честен и справедлив, как сам Гадес - то есть был таким... пока не вышел на берег этот бык. - Теперь уже и она вздрогнула. - Помню, я пришла из храма и хотела передать им слова Диониса, что бык должен умереть, но Пасифая перебила меня и обратила предостережение в знак божественной милости. А все, что связано с быком, указывает на Посейдона. Дионис говорил, что с Посейдоном лучше не связываться.
- Можно мне укрыться с тобой в храме? - спросила Федра.
Это так удивило Ариадну, что она даже рассмеялась.
- Глупышка, - сказала она. - Как может храм защитить нас?
Потом смысл собственных слов дошел до нее - и ее затрясло.
- Если Посейдон разгневается на мать и станет колебать землю - возможно, храм и будет спасением. Он вырублен в толще горы... Нет, Федра, подумай обо всех, кто будет при этом покалечен, убит или лишится дома и достояния. Нам надо постараться выяснить, что задумала мать, и...
- И что? - горько спросила Федра. - Если отец не вмешивается - так куда уж нам? - Она снова заплакала. - Может, твой бог защитит тебя?
- Вряд ли, - призналась Ариадна. - Он предупредил, чтобы я не звала его, когда это нужно мне самой, - и особо остерег впутываться в дела Посейдона. Но меня любит Дедал.
- Ну и что с того? Икара он любит еще больше - но и ему не открыл, чем занят.
- Все так, но если он понимает, что его занятие может вызвать гнев божества, то отошлет Икара, чтобы спасти его. А обо мне ему зачем печься? Мне он, возможно, и расскажет о матери. Попробую. Самое большее - он меня выгонит.
Есть ей больше не хотелось - хоть и немного, но кое-что Ариадна проглотила, а после разговора с Федрой аппетит у нее вообще пропал - а потому, без лишнего шума встав из-за стола и сойдя по ближайшей лестнице на тенистую веранду, где в короткие часы отдыха коротали время ремесленники, она прошла коротким переходом к еще одной лестнице и по ней спустилась в нижний этаж дворца.
Здесь царили прохлада и полутьма. Несколько световых колодцев были слишком глубоки и света давали мало. Двери близ внешней стены вели в личные покои Дедала и Икара - Ариадну они не интересовали. Она двинулась дальше - и вскоре последний луч из тех, что падал с лестницы, остался позади; лишь пара ламп освещала теперь коридор и две двери в его конце. Тихо, но уверенно Ариадна приоткрыла правую дверь - и быстро захлопнула ее, постаравшись избежать стука. В этой комнате было темно и тихо; там никто не работал. Сглотнув комок в горле, Ариадна повернулась к двери слева.
Эту дверь она без всяких предосторожностей распахнула настежь и уверенно шагнула внутрь. Света тут было море - в основном от ламп, подвешенных на цепях к потолку; от них исходило странное белое сияние, куда более яркое, чем золотистое пламя горящего масла, и совершенно бездымное. Но Ариадна видела эти лампы и прежде, так что, едва бросив на них взгляд, она перевела его на большую загроможденную комнату. Первым ее чувством было облегчение: матери она не увидела. Потом девушка заметила какое-то движение. В дальнем конце помещения, в левом его углу, над большим столом склонился Дедал. Он быстро поднял голову - и встретился взглядом с Ариадной.
Перед ним - успела заметить Ариадна - на столе под снежно-белым покровом лежало нечто, но Дедал сразу же рявкнул:
- Ты что тут делаешь? Убирайся!
- Но, Дедал... - начала Ариадна.
Покров исчез, словно свалившись с остова, на котором держался; остов показался Ариадне смутно знакомым, но и он пропал так же быстро, как покров - может, бесшумно упал на пол? - и девушка не сумела толком его разглядеть. А его место - выпрямляясь, точно до того склонялась над столом - заняла Пасифая.

Предыдущая страница 4 Следующая страница


5 Роберта Джеллис

- Вон! - проревел Дедал, обходя стол и явно намереваясь вытолкать Ариадну из мастерской, если она не уйдет сама.
- И чтоб я тебя здесь не видела! - добавила Пасифая. Губы ее приоткрылись, обнажая зубы в гримасе то ли ярости, то ли боли. Глаза с красными прожилками были выпучены так, что, казалось, стали почти круглыми. Прическа ее походила на крысиное гнездо. По лицу ее - в ярком свете Ариадне отлично было видно - бежали морщины. - Клянусь, - прошипела Пасифая, - я уничтожу тебя, уничтожу твой храм, навек изгоню с Крита твоего божка - посмей только помешать мне!
- Вон!..
Ариадна попятилась за порог и захлопнула за собой дверь. Задыхаясь - однако не потому, что испугалась угроз, - она прислонилась к грубо обработанному камню простенка. Пасифая явно обезумела. Девушка зажала ладонями рот и закрыла глаза. Федра права. Мать замыслила что-то ужасное - и непоправимое. Но что?..
Взяв себя в руки, она двинулась по коридору назад к лестнице. Поднималась она медленно, ее все еще трясло от случившегося в мастерской. «Что же я видела, - спрашивала она себя. - Белый покров, остов - из дерева? Или металла?» И вдруг Ариадна поняла, почему остов показался ей знакомым. Он походил на скелет лошади или коровы... а может - быка? Белый покров и бычий скелет...
Добравшись до веранды мастеровых, Ариадна опустилась на скамью одной из высеченных в стене ниш и задумалась. Поддельный бык? Дедал создает поддельного белого быка? Но зачем? Пасифая собралась заменить им настоящего Посейдонова быка, а того, как и велел Посейдон, принести в жертву и тем привлечь к себе внимание бога? Если цель ее такова, Ариадна ей не помеха; чтобы заручиться ее молчанием, не было нужды угрожать. Она с радостью согласилась бы, чтобы бык из моря умер, и не важно, что это разгневало бы Миноса.
Нет, сказала себе Ариадна, не принести в жертву быка Посейдона замыслила ее мать. Минос, узнав, чего хочет Пасифая, повелел Дедалу подчиниться. Да, но Федра сказала, выглядел он так, будто ему оторвали яйца... Чепуха какая-то! Если его убедили принести быка из моря в жертву - он сделал бы это сам, не доверяясь Пасифае, и не нужно было бы заменять настоящего быка поддельным.
Подделка? Блаженные поля смерти, уж не вознамерились ли они пожертвовать Посейдону фальшивого быка? Но бог получил уже трех белых быков и ничуть не обижен. Поддельный бык из прутьев и старой шкуры не обманет его. Если только... Дедал - колдун. Не может ли он, взяв у быка несколько волосков, по капельке слюны и пота и кусочек плоти, так зачаровать подделку, что у нее будет аура истинности, что бык фальшивый и бык настоящий будут ощущаться одинаково? Нет, это тоже чепуха. Зачем создавать быка, если вокруг полным-полно живых, которых Дедал может точно так же зачаровать?.. Ариадна склонила голову набок. Не потому ли Андрогея и Главка послали ловить быка, что на дворцовые стада нельзя бросать тень? Ариадна смотрела на Гипсовую Гору - но едва ли понимала, куда именно смотрит, и вид не дарил ей успокоения. В этих ее рассуждениях оказывалось не больше смысла, чем в прежних. Главным во всем этом было безумное стремление Пасифаи достичь своей цели. Будь то жертвоприношение быка из моря или любого его подобия - Ариадна не видела выгоды, которая могла бы свести с ума Пасифаю и заставить Дедала так ревностно хранить тайну. И что самое неприятное - из цветка вокруг ее сердца исходило ощущение чего-то мерзкого, неправильного, что было в той комнате и чего Ариадна, много раз навещавшая Дедала прежде, никогда там не чувствовала.
Ариадне оставалось только одно. Воспользоваться как предлогом необходимостью поговорить об одежде и навестить отца. Она прошла через веранду и пересекла открытую площадку с колоннами по тбокам. В том ее конце, что выводил на южную веранду личных покоев Миноса, ей с улыбкой кивнул стражник - и пропустил. Ариадна сразу же поняла почему. Веранда была пуста. Минос часто выходил туда, чтобы позавтракать, а порой и занимался там делами. Это было красивое местечко, уютное и тенистое. А двери оказались закрыты. Ариадна почуяла недоброе. В такой ясный день, как сегодня, двери во внутренние покои обычно распахивались настежь.
По коридору Ариадна прошла в дальнюю залу. Здесь дверь была открыта - но, если не считать стражи, комната сейчас пустовала. Ариадна осведомилась, занят ли отец. Ей надо обсудить с ним вопрос об одеяниях, пристойных верховной жрице. Страж - сын кого-то из знати, но имени его Ариадна не могла вспомнить - покачал головой.
- Царь никого не принимает, - пояснил он. - Я отправляю назад всех, даже с государственными делами. Таков данный мне приказ. Не пропускать никого, ни по каким вопросам - пока он лично не отменит или не изменит приказ.
- Уж не заболел ли отец? - тревожно спросила Ариадна.
- Я не видел, чтобы приходил врач. И мне не давали приказа его пропускать.
Поняв, что большего все равно не добьется, Ариадна поблагодарила стража и отправилась восвояси. Медленно брела она лабиринтом зал и переходов, пока не вышла к портику, что вел в бычий двор. Там она уселась на балюстраде и снова мысленно перебрала факты - но ничего нового ей в голову не пришло. Наконец она сдалась и отправилась искать Федру. Рассказав сестре о том, что видела, поведав о своих догадках и о том, что все они скорее всего неверны, Ариадна спросила, что та думает.
К ее удивлению, Федра вздохнула с облегчением. Приносить в жертву поддельного или дикого быка, заявила она, дело опасное, ведь Посейдон может обидеться, но вряд ли он рассердится настолько, чтобы погрузить их остров в море.
Видя, что сестра ее повеселела, Ариадна не стала упоминать о том ощущении ужаса, что нахлынуло на нее в мастерской Дедала. Честно говоря, у нее не было предчувствия, что опасность может исходить от каких-то действий обиженного Посейдона. Ужас был связан с тревогой за обитателей дворца, с теми бедами, которые Пасифая может навлечь на семью, а не на весь Крит. Это ее немного успокоило, и, оставив Федру, Ариадна направилась в святилище. Ей очень хотелось Призвать Диониса, попросить у него совета и утешения - но она помнила о запрете. Бог был так раздражен, когда она попросила его прийти за приношениями, словно ей вменялось в обязанность разбираться с подобными делами самой.
Но в святилище еще оставалось чем заняться. Наложить стазис на новые приношения, внимательно осмотреть то, что сложено в кладовой, расспросить жриц и жрецов об успехах учеников. Ариадна разобралась с делами, поела, наслаждаясь одиночеством, в своих покоях, а затем снова вернулась во дворец. Там ничего не изменилось; никакая беда не постигла их. Равно как и на следующий день, и еще через день. Ариадна начала было тревожиться об Андрогее и Главке - но они возвратились на четвертый день и привели с собой прекрасного, длиннорого и мычащего пленника, злого, но совершенно невредимого; его привязали за домиком, где во время занятий жили участники танцев с быками.
Прошел пятый день. Андрогей и Главк большую часть времени возились с новым быком - не приручали, но старались приучить к людям, чтобы их присутствие не бесило зверя. Федра все еще чего-то страшилась, но она боялась всегда, а Ариаднин ужас постепенно таял, испарялся. Нельзя постоянно жить на взводе, будь то от радости или от страха. Она давно бы уже начала удивляться, почему увиденное в мастерской Дедала так потрясло ее... вот только отец по-прежнему сидел в своих покоях затворником, а мать, казалось, просто исчезла.

Глава 6

«Ариадна!..»
Гневный и испуганный вопль вонзился в мозг Ариадны с такой силой, что она проснулась мгновенно и полностью. Она подскочила, сбросив одеяло, так резко, что один из угловых кроватных столбиков переломился и загромыхал по полу. Полированный гипсовый пол холодил ступни. Слепо пошарив, девушка схватила накидку - и выскочила за дверь, закутываясь в нее уже на бегу.
«Ариадна!..»
На сей раз в голосе было отчаяние. Ариадна пронеслась по коридору, по лесенке, мимо покоев матери и изгибающимся переходом в личные покои отца. Страж у дверей царской опочивальни окликнул ее - но Ариадна не ответила. Она вылетела в южный портик, а оттуда - к лестнице и виадуку. Тьма окутала разум - тьма, которая была не ее собственной и которую не разорвали еще багряные молнии гнева, но должны были вот-вот разорвать.
Девушка скатилась по лестнице, задыхаясь от страха, оступилась на крутом повороте, едва не упав в реку, и помчалась по дамбе... Вот и дорога! Алые вспышки безумия озаряли границы тьмы у нее в мозгу, но что-то отталкивало их, заставляя тьму густеть - Ариадна уже едва могла дышать от такой густоты. Цветок вокруг ее сердца раскрылся полностью. Серебристый туман лепестков потянулся вперед... но истончился и исчез. Она была слишком далеко - ей надо быть ближе.
Ариадна мчалась, как разъяренная морская волна, - сердце уже едва не выскакивало у нее из груди, а бок пронзала боль.
- Матушка! - взмолилась она. - Помоги ему. Помоги мне.
Тьма давила на нее, ноги отяжелели - но она ощутила вдруг, как волосы ее взметнулись и полетели, словно в танце. Тепло и сила затопили Ариадну. Она по-прежнему чувствовала, как давит тьма, - но ее более не прижимало к земле. Все быстрее и быстрее мчалась она, слепо, но не оступаясь, вверх по тракту, на Гипсовую Гору - пока не ворвалась во двор святилища.
- Дионис! - выдохнула она.
Он сидел на алтаре, сжимая ладонями голову, - голый, совсем не похожий на бога, больной и дрожащий. Ариадна бросилась к нему, набросила покрывало ему на плечи, запахнула плотнее...
- Дионис.
Он поднял глаза, обхватил ее за талию и так сжал, что она едва не задохнулась.
- Не ты! - простонал он. - Не ты!..
Алая молния разорвала тьму у нее в голове.
- Нет! - вскричала она. - Ты мой господин, мой бог, я никогда не совершу ничего, что ты не позволишь.
- Я твой единственный господин, твой единственный бог!
- Мой единственный господин. Мой единственный бог, - повторила Ариадна, опускаясь перед ним на колени и бесстрашно встречая его жесткий немигающий взгляд. - Я люблю тебя.
Серебристые лепестки, что исходили из ее сердца, трепетали. Мгновение - и объятия Диониса ослабели, он выпустил Ариадну и плотнее закутался в покрывало. Алые молнии больше не кромсали тьму, и лишь боль и отчаяние текли по серебристым лепесткам.
- Где ты была, когда я Звал? - спросил Дионис.
- В постели. Спала.
- Врешь! - взревел он, вскакивая. - Я заглянул в спальню. Там сегодня никто не спал.
- Нет, нет. - Ариадна тоже вскочила, хватая его за руки. - Во дворце. Я ночую не в святилище, а во дворце. У меня сестра, ей всего одиннадцать и она страшная трусиха. Мы спим в одной спальне. Я же тебе говорила.
- Но я Видел... Видел... - Дионис слепо смотрел поверх ее головы, покрывало сползло с его плеч и упало наземь.
- Что Видел, господин? - спросила его Ариадна-женщина. - Пойдем внутрь, там нет ветра, и ты расскажешь мне свое Видение.
Дионис вздрогнул, но послушно пошел за ней. Ариадна вздохнула с облегчением, убедившись, что лампы в коридоре, как она и приказывала, не погашены на ночь. Ни в гостиной верховной жрицы, ни в спальне свет не горел - но запалить лучину от коридорной лампы и зажечь светильники в покоях было делом нескольких мгновений.
Когда девушка выпустила руку, за которую держала его, Дионис застыл. Взгляд его был устремлен в пустоту. Однако когда Ариадна попыталась уложить его - он воспротивился. Тогда она взяла одеяла и протянула их ему, предложив, чтобы он устроился в кресле, накрывшись ими. Дионис не ответил, и Ариадна сама укутала его и повела в гостиную. Увидев свое кресло, столик и мерцающую золотом чашу на нем, он немного успокоился и дал себя усадить. Ариадна опустилась на колени подле него, отыскала в коконе из одеял его руку и, выпростав ее наружу, взяла в свои ладони.
- Ты Видел... - тихонько подсказала она.
Дионис не взглянул на нее, и голос его зазвучал приглушенно - от страха.
- ...луг и в отдалении - Кносский дворец. Стояла ночь, луны не было - как сегодня. Со стороны дворца появились мужчина и женщина, она - в плаще с головы до пят и с опущенным капюшоном, так что лица я не разглядел, но ростом она была маленькая, как ты.
- Это была не я, господин.
Лицо его обратилось к Ариадне, но девушка сомневалась, что он видит ее.
- Ночь не сегодняшняя, - сказал он. - В моих Видениях времени нет.
Он не видел Ариадны, взор его был по-прежнему устремлен в его Видение - но он отвечал ей. И в голосе его по-прежнему слышался ужас - однако в том, что он описывал, ничего страшного не было. Ариадна знала уже, что он должен рассказать Видение целиком - иначе оно будет возвращаться к нему снова и снова, ввергнув Диониса в хаос разрушения.
- А мужчина? Его ты узнал? - спросила она.
- Нет, но он не критянин. Кожа у него слишком белая, а волосы слишком светлые. К тому же они прямые и коротко острижены. И кость у него шире, чем у критян, а плечи такие массивные, словно он занимается тяжким трудом. По-моему, он грек.
- Дедал.
- Ты знаешь его?
Он спросил это зло, резко, с подозрительностью, которая озадачила Ариадну, - но она ответила правду, ибо до сих пор была уверена, что если солжет - Дионис узнает об этом.
- Он мастер и маг моего отца. Он построил для меня танцевальную площадку. В этом смысле - разумеется, господин мой, я знаю его.
Теперь ярко-синие глаза обратились на нее, а рука, которую она держала, сжалась - да так, что у Ариадны от боли перехватило дыхание.
- Не ходи с ним! Какие бы доводы он ни приводил - не ходи с ним!
- Не пойду, мой господин, мой бог. Я люблю только тебя.
Хватка Диониса ослабла, он слегка улыбнулся, но потом взгляд его оторвался от ее лица и вновь стал рассеянным.
- Он что-то нес, - проговорил Дионис. - Какой-то остов, по-моему, завернутый в ткань. Они с женщиной дошли до середины луга, и там он опустил ношу наземь. - Он помолчал. - Не понимаю, - жалобно признался он. - Нет ничего страшного в том, что я Вижу, - и все же меня трясет от ужаса. Это Видение - глупость, вроде дурацких снов.
- Ты Видел... - мягко, но настойчиво повторила Ариадна, зная, что ей ничего больше не остается, даже если она и попробует уклониться от исполнения долга и откажется толковать его Видения.
- ...как женщина нырнула под ткань. По-моему, она даже негромко вскрикнула, словно от боли, - а потом мужчина отдернул ткань... но под ней не было ни женщины, ни остова. Вместо них там была белая корова. Разве не странно?..
Вопрос этот, однако, прозвучал неуверенно, и едва Дионис помянул корову, Ариадне сделалось дурно. Она судорожно ловила ртом воздух. Он умолк и взглянул на нее. Из ее маленькой ручки, зажатой в его ладони, к Дионису перетекал покой. Но она не была спокойна. Она боялась, ее напугало то, что он сказал, - но, как ни странно, это утишило его собственный страх. Что бы ни означало это безумное Видение, Ариадна поняла его и объяснит все ему, Дионису, - и его больше не будут мучить страх и тоска.
- Это все, что ты Видел? - спросила Ариадна - быть может, чересчур пылко; но не надеяться она не могла. Однако Дионис покачал головой - и она ничуть этому не удивилась.
- Нет. - Ее рука несла ему покой, одеяла согревали его, и все же его била дрожь. - Худшее впереди, - признал он. - Мужчина исчез, а корова начала мычать. Скоро через луг галопом примчался удивительный белый бык, и чем ближе он подбегал, тем лучше я видел: под рогами - голова человека, а не быка. А лицо... это было лицо Посейдона.
- Мать Милосердная, охрани нас! - выдохнула Ариадна. - Только не ты! - Одеяла полетели в стороны, пальцы Диониса впились в плечи Ариадны. - Бык-Посейдон покрыл эту корову, она ревела и мычала от наслаждения. Не ты! Я позволил тебе танцевать для Матери, ибо даже боги почитают Ее, но добычей Посейдона тебе не быть. Ты моя жрица. Ты не станешь коровой на потребу его похоти.
- Нет-нет! - вскрикнула Ариадна. - Это не я! Я никогда не была ею - и никогда не буду!
- Тогда почему же лицо твое серо от страха? Ариадна закрыла глаза.
- Не от страха, - прошептала она. - От стыда. Та корова была моя мать - и отцу это ведомо.
Повисло долгое молчание. Потом Дионис сказал:
- Ты поняла, что это все значит, да? Это связано с Кноссом и быком из моря - с тем первым Видением, что едва не свело меня с ума. - Внезапно он притянул Ариадну к себе и закутался в одеяла вместе с ней. - Ты дрожишь, дитя. Прости, я не заметил, что ты тоже обнажена. А теперь открой мне, что же я Видел.
Туман серебристых лепестков заклубился вокруг них, соединяя жрицу и бога, неся и сплетая воедино прозрение, знание и память. Ариадна вновь ощутила, что разделилась: внешне она была девочкой, не знавшей ласки и теперь едва ли не тающей в теплых, добрых объятиях своего бога; в глубине же она стала женщиной, умудренной годами, которая могла вникнуть в то, что несли серебристые лепестки и которая много раз выслушивала - и столько же раз успокаивала - это весьма беспокойное и опасное божество.
- Ты ведь знаешь, мой отец согрешил, не принес быка из моря в жертву Посейдону, - сказала она. - Я думаю, это воздаяние за тот грех.
- Но почему? С тех пор минул почти год - так почему же сейчас?..
Ариадна вздохнула и свернулась калачиком.
- Точно не скажу. Возможно, бык значил для Посейдона так мало, что он на время забыл о нем или он думал, что отец дожидается определенного времени, праздника бычьего танца, и за это время сам забыл о быке. По-моему... по-моему, случилось что-то, что напомнило ему о Кноссе - и о непринесенной жертве.
- В этом есть смысл - но какой же дурак станет дразнить Посейдона?
- Да хоть бы и моя мать.
Дионис слегка отстранился, чтобы видеть ее лицо.
- Твоя мать?
- Когда ты признал меня своей жрицей - народ стал поклоняться мне, приветствовать, воздавать мне почести, почитая в моем лице тебя. Мать не думала, что ты придешь, она считала - мое посвящение в твои жрицы будет просто пустым обрядом. Она обожает, когда восхваляют и славословят - но одну лишь ее. Ей завидно, когда салютуют и кланяются мне, а не ей. Она пыталась привлечь твое внимание, но ты отверг ее.
- Отверг. Это я помню. Это ведь та самая баба, что отказалась уйти, когда я пожелал остаться с тобой наедине? Но при чем же тут Посейдон?..
- Ей нужен был бог, который признал бы ее так же, как ты признал меня, - чтобы народ славил ее и почитал больше, чем меня. А потому она отправилась в храм Посейдона и попыталась Призвать его...
Дионис расхохотался.
- Надеюсь, она нашла более удобное время, чем ты. Полагаю, Посейдон счел бы побудку на заре еще более неуместной, чем я, - как ни крути, а я в это время все же бываю порой на ногах... если вообще не ложусь.
Ариадна по-детски улыбнулась.
- Так ты поэтому возражаешь против ранних церемоний? Может, если ты не будешь пить и танцевать всю ночь...
Он было заулыбался в ответ, но вдруг улыбка его погасла, и он негромко спросил:
- Ты это о чем? Или возражаешь против того, чтобы бог вина пропустил чашу-другую?
- Нет, просто... Когда я Призывала тебя, чтобы разобраться с приношениями, у тебя в постели была женщина...
- Довольно! - рявкнул он. - Ты Жрица и мои Уста, но не имеешь права...
- Нет-нет, господин мой! У меня и в мыслях не было тебя упрекать. Просто это напомнило мне о том, почему отец присвоил быка. Он хотел получить от него телят, потому что этот бык лучше всех быков в его стадах - его и любого другого. И мне приходит в голову жуткая мысль...
Дионис озадаченно нахмурился. Потом рот его приоткрылся - а еще миг спустя он уже заливался смехом.
- Не думал я, что Посейдон такой шутник, - выговорил он наконец. - Вот это кара! Минос присвоил быка Посейдона, чтобы покрыть своих коров - ну, так Посейдон покроет корову Миноса.
- Но это не смешно, господин бог мой! - вскричала Ариадна. - Ты разве забыл то первое Видение, о котором поведал мне? Забыл про быка с головой человека, а не Посейдона, того, что бросался на коров и рвал их рогами и зубами, того, что убил пастухов, а после опустошил округу? - Она содрогнулась. - Что за плод родится от Посейдонова гнева и гордыни моей матери?
Дионис успокаивающе коснулся ее руки.
- Да, ты - истинные Уста. Ты сплела воедино Видения - и изрекла правду. Посейдон не умеет шутить. Он постарается, чтобы его семя дало росток - и чтобы плод не обрадовал Миноса. - Дионис мягко разжал объятия, поднял Ариадну на ноги и поставил перед собой. - Из двух зол надо выбирать меньшее. Я знаю - ты боишься быть наказанной, если поднимешь голос против воли родителей, которые к тому же царь и царица этой земли, но я присмотрю за тем, чтобы тебе не причинили вреда. Я защищу тебя. Ты можешь Призвать меня, когда во мне будет нужда, и я приду. На сей раз ты должна стать моими Устами и поведать о моем Видении во весь голос - и перед всеми.
- Я сделаю это, - похолодев от страха, выдохнула Ариадна, - Я сделаю все.
Ариадна готова была идти прямо сейчас, но Дионис настоял, чтобы она провела оставшуюся часть ночи в спальне жрицы, а во дворец возвратилась утром. Если то, о чем говорило его Видение, должно свершиться этой ночью - оно уже свершилось. Если же еще нет - она никак не сможет помешать Посейдону, вмешательство же Диониса способно только испортить все еще больше. Если он разозлит Посейдона, Коле-батель Земли может погрузить Крит на морское дно.
Ариадна побелела, когда он это сказал. Гнев Посейдона не раз сотрясал Крит, а однажды земля вспучилась - и остров едва не погиб. Чтобы успокоить ее, Дионис напомнил, что если Видение говорило о будущем, утром будет еще не поздно предупредить мать о том зле, которое неминуемо принесет ее замысел, - а если деяние уже свершилось, попытаться убедить ее вытравить плод. Ариадна с облегчением согласилась. Объяснения с матерью - не сахар, даже если происходят при свете дня; ночью же подобный разговор станет подобен кошмару.
Успокоив девушку и убедившись, что она заснула, Дионис вернулся на Олимп, где тоже отправился прямиком в постель - и обнаружил, что не может заснуть. «Ну что я за дурень, - сказал он себе. - Кноссцы сами творцы своих несчастий». Ничего, что может потрясти мир или как-то отразиться на Олимпе, они не сотворят, а его внутреннее чутье говорило, что Видениям, которые так мучили его, пришел конец. Толкования юной жрицы более не нужны ему. Но вместе с этой капризной мыслью пришло воспоминание о милом личике с похожими на сияющие черные жемчужины доверчивыми глазами. Кроме того, Дионис дал слово защищать ее, а он - единственный из олимпийцев - всегда держал слово. Даже самый беззаботный олимпиец всегда берег свои Уста. Дионис вздохнул и перестал спорить с собой. Утром он поищет Гермеса.
Ореховоглазого юного бога чуть старше его самого Дионис отыскал, когда тот любовался пекторалью столь прихотливой работы, что она могла выйти лишь из рук самого Гадеса. Дионис одобрительно - и понимающе - прищелкнул языком, и Гермес со смехом поднял взгляд.
- У кого ты ее раздобыл? - спросил Дионис.
- Я... хм... у Ареса, он собирался преподнести ее Афродите, ты представляешь? - Он усмехнулся и повертел пектораль, чтобы Дионис разглядел ее получше. - Я спас его от страшной ошибки. Подумай сам, что могло бы подойти ей меньше, чем это? Эта вещь для полногрудой темноглазой красавицы, а вовсе не для томной изнеженной Афродиты. У Ареса железные не только мышцы, но и мозги. Ты расскажешь ему?
- Я это когда-нибудь делал? Теперь уже щелкнул языком Гермес.
- Ну и зря, - с лукавым блеском в глазах заметил он. - Ты должен был сказать: «Не расскажу, если ты сделаешь то, о чем я попрошу». Тогда тебе не пришлось бы угощать меня вином или еще как-то расплачиваться.
Дионис почесал нос.
- Вина у меня полно, а ты и сам не стал бы пользоваться угрозой, чтобы заручиться помощью друга. Ты очень любишь злить наших старших - и что? - Он засмеялся, но как-то невесело. - Мне-то не нужно ни задевать, ни поддразнивать их - они злятся просто потому, что я есть. Но ты, Гермес, когда-нибудь зайдешь слишком далеко.
Не то чтобы Гермес боялся Диониса - он мог достаточно быстро исчезнуть, чтобы не заразиться безумием или не пострадать от уже обезумевших, - но вызывать дикий гнев своего друга-мага ему все же не хотелось. Его это почти не задевало, но другие частенько страдали от этого - а Дионис потом ходил потерянный и с виноватым видом. Совершенно не боясь его, Гермес жалел Диониса за неумение владеть собой.
- Она ведь не твоя, - Гермес опустил пектораль, - так что сердиться тебе не на что. - Он попробовал вспомнить, чем мог провиниться перед другом, но не нашел ничего и прямо спросил: - Я чем-то задел тебя?
- Нет, что ты. - Дионис покачал головой. - И в Видениях моих тебя не было. Просто порой я боюсь за тебя. - На губы его легла невеселая усмешка. - Не так уж много тех, кто по своей воле разговаривает со мной, - а значит, я не могу позволить себе потерять ни единого. Но сейчас я пришел не просто так. Ответь, можно ли наложить заклинание переноса на человека?
- Разумеется - если у этого человека достаточно силы, чтобы его поддерживать.
- У меня силы достаточно.
- У тебя - само собой. Но ты сказал - человек. - Брови Гермеса изящно приподнялись. - Ты что - начал Видеть себя смертным?
Дионис рассмеялся.
- Извини, вопрос был неточен. Мне нужно, чтобы заклинание переносило меня к определенному человеку, где бы этот человек ни находился.
Гермес склонил голову, точно прислушивался к чему-то внутри Диониса.
- Смертная женщина, - сказал он. - Вне всяких сомнений.
- Верховная жрица моего храма в Кноссе, - отозвался Дионис, полуулыбкой признавая и одновременно отрицая то, о чем подумал Гермес. Потом, смягчившись, объяснил: - Она - истинные Уста и для меня, и для людей.
- И ей что-то грозит? Твоей Жрице? После Пентея?..
- В этом случае у меня связаны руки - не до конца, но... Те, кому она принесет неприятные вести, - ее родные отец и мать, которые к тому же царь и царица Крита.
Гермес нетерпеливым жестом отбросил пектораль. Брови его сдвинулись.
- Не в Кноссе ли была та заварушка с год назад?.. Что-то насчет прав на царство... Зевс еще решил не вмешиваться, в деле было много неясного... Да-да. Минос старший, но и Радамант с Сарпедоном тоже достойны. А старшинство не так уж много значит для Зевса - сам-то он младший сын Крона. Он уж совсем было собрался благословить раздел Крита, братья вполне могли бы править островом без раздоров - да Гера его остановила. Сказала, что Видела: после них наступит хаос.
- Моя жрица не знает причин, но знает о пророчестве: если разделить царство - наступит хаос. Но, когда Зевс не ответил, Минос воззвал к Посейдону.
Дионис рассказал Гермесу, что вышло из этой мольбы, - все, без утайки. Когда он закончил, юный бог воров кивнул:
- А теперь Посейдон мстит. Он не из тех, кто спускает обиды. Но ты-то с чего тревожишься о бедах Кносса?
- С того, что мне были о них Видения. - Дионис пожал плечами. - А если я Вижу эти беды - не знак ли это мне от Матери, что я должен что-нибудь сделать?..
- Что?.. - спросил Гермес. - Твои Уста сказали тебе, что именно?..
- Нет. Возможно, Мать знает, но она даже не дала мне способности понимать, что я Вижу, и уж наверняка не станет сообщать мне, что и почему задумала. Только... Она тоже любит мою жрицу, которая танцует для Нее.
- Покажи мне ее, - сказал Гермес, не став искать возражений.
Жестом подозвав слугу, он отправил его за чашей с темным вином. В ней Дионис вызвал образ Ариадны - не той накрашенной, красиво одетой, которую он увидел впервые, а той, какая предстала перед ним у храмового алтаря, - с черными, расширенными от страха глазами, одетая лишь в накидку из собственных волос. Гермес искоса глянул на Диониса, но ничего не сказал - просто поднялся и направился за дом, в свою мастерскую.

* * *

Ариадна проснулась даже раньше, чем Дионис, - и бремя того, что ей надлежит сделать, обрушилось на нее, едва она открыла глаза. Поначалу ей вообще казалось, что она не сможет подняться с постели, а тут еще - вдобавок ко всем своим бедам - она вспомнила, что Призыв Диониса сорвал ее с ложа, и она прибежала в храм обнаженной. И что ей теперь - возвращаться во дворец завернутой в покрывало? И выступать против матери, объявляя ей предостережение бога, в детском платьице?
Первым в голову Ариадне пришел ответ на второй вопрос. Выступая от имени своего бога, в качестве его Уст, она может одеться в платье, которое было на ней в день посвящения. А после этого и первый вопрос разрешался почти сам собой. В святилище полно тканей. Смастерить накидку и юбку будет совсем нетрудно.
Разобравшись с мелкими проблемами, Ариадна почувствовала, что бремя ее чуть уменьшилось. Она поднялась и позвонила, чтобы вызвать жрицу. Явилась младшая из двух - и сердитое выражение на ее лице сменилось почтительным, когда она согнулась в поклоне.
- Я думала, это ребенок, жрица, - пробормотала она. - Когда ты пришла? Как...
- Бог Призвал меня, и я пришла. - На миг забыв, зачем вызывала ее, Ариадна рассмеялась. - Я примчалась сюда прямиком из спальни, даже забыла одеться. Надо бы отыскать что-нибудь пристойное, чтобы вернуться во дворец. От завтрака я тоже не откажусь.
Однако когда принесли еду, девушка обнаружила, что не может проглотить ни кусочка. Только вино, хоть и плохое, шло легко - оно напоминало ей о теплых объятиях Диониса. Одновременно - и почти не глядя - она выбрала ткань из тех, что принесла жрица постарше, и из нее с грехом пополам сделали килт. Ариадна причесалась и велела жрицам, чтобы в ее гостиной и спальне на ночь оставляли по светильнику.
- Мой бог Дионис приходит, когда ему этого хочется, а не только на Призыв, - объяснила она. - Святилище и мои покои должны быть всегда готовы для него.
Потом она удалилась, понимая, что если не уйдет сейчас, то так и будет находить причину за причиной, чтобы не идти вообще. Ариадна заставила себя сосредоточиться на следующем шаге. Ей надо причесаться и накраситься, дабы не выглядеть, как напыщенное дитя. Потом она оденется и, так как еще рано и прохладно, набросит поверх корсажа накидку - это скроет ее плоскую грудь.
Куда большей проблемой, которую Ариадна все гнала от себя, ибо не видела ее решения, был вопрос о том, как ей пройти мимо охраны покоев матери, чтобы предстать перед царицей. Это, однако, вообще не составило никакого труда. Когда стражи увидели Ариадну - с высокой прической, обрамляющими лицо локонами, как в день посвящения, с накрашенными глазами и губами и в той самой сборчатой юбке, в которой, явившись на Призыв, ее признал бог, - их руки сами взметнулись в почтительном приветствии, и они расступились.
- Вижу вас, - привычно бросила Ариадна и прошла мимо них в прихожую матери. Там было пусто, но девушка уловила какое-то движение в спальне и прошла через раздвижные двери прямо туда.
- Царица Пасифая, - произнесла Ариадна.
Голос ее не был ни громок, ни резок, как она и предполагала с тревогой, но у двух девушек, что прислуживали матери - одна убирала ее волосы, а другая углем подводила глаза, - и третьей, державшей наготове платье, в которое собиралась облачиться царица, захватило дух и они торжественно приветствовали Ариадну. Пасифая, с тяжелыми веками и припухшими губами, вскочила.
- Тебя не вызывали и не приглашали сюда, - рявкнула она. - Убирайся!
В первый раз Ариадна не дрогнула перед напором ярости матери.
- Устам бога не нужно приглашения, - ровно проговорила она.

Предыдущая страница 5 Следующая страница


Бык из моря 6

- Уста бога, вы подумайте! - Пасифая издевательски
захохотала. - Скажи лучше: девчонка, раздувшаяся от важности, потому что какой-то божок обласкал ее! Ты - ничто. А станешь даже меньше, чем ничто. - Рука царицы легла на живот. - Здесь я ношу нового бога. Того, кто изгонит крошку Диониса из сердец народа - и знати, и черни.
Ариадна почувствовала, что бледнеет. Слишком поздно! Она уже готова была повернуться и сбежать, но в глубине ее души вновь проснулась взрослая, куда более мудрая женщина. Не важно, что семя уже легло в почву. Уста должны передать предостережение, вложенное в них богом. Возможно, беду еще можно отвести.
- Я - истинные Уста бога, и должна рассказать его Видение. То, что ты носишь, царица, - не бог, а проклятие, посланное Кноссу Владыкой морей Посейдоном, дабы покарать царя Миноса за нарушение клятвы. Бык из моря должен быть принесен в жертву, а тебе надлежит вытравить плод - иначе великое зло придет в Кносс.
- Врешь! - завизжала Пасифая. - Ты завидуешь, ведь я заполучила бога куда более великого, чем твой! Ты хочешь лишить меня той славы и поклонения, что положены матери бога!
- Уста бога не могут лгать, - возразила Ариадна. Но миг спустя слезы подкатили к ее глазам и холодный тон, которым она говорила, сорвался на детский всхлип.
- Матушка, умоляю, не навлекай на нас это проклятие! Пасифая рванулась вперед и дала Ариадне такую пощечину, что та пошатнулась.
- Это не ложь! Я ношу бога! И я выношу его! Выношу!..

Глава 7

Первой мыслью Ариадны было Призвать Диониса. Не то чтобы мать никогда не била ее - но то, что ее ударили, когда она исполняла веление бога и выступала как верховная жрица, было ужасно. Гнев вспыхнул в Ариадне - и мгновенно обернулся леденящим страхом. Если она Призовет Диониса, он придет - и тогда мать умрет скорее всего от рук собственных служанок. Ариадна вздрогнула. Сможет ли она когда-нибудь еще доверчиво прильнуть к Дионису, если на его руках будет кровь ее матери?
Она выпрямилась.
- Я не стану Призывать своего господина и бога, ибо тогда прольется твоя кровь. Ты была матерью мне, а родная кровь значит много. Но лозам и вину этого дома единственному на Крите не получить благословения, покуда ты не придешь в святилище моего бога, где отныне я буду жить, не принесешь искупительной жертвы и не получишь прощения. Запомни мои слова, царица Пасифая.
С этими словами она выскользнула из покоев, едва заметив приветствие стражей. Она собиралась вернуться в комнату, которую делила с Федрой, но ноги понесли ее вовсе не к лестнице сразу за дверями спальни матери, по которой можно было попасть туда, а прямиком через южный портик, по лужайке и на дорогу, которая привела ее на Гипсовую Гору и в храм. В прежней жизни не осталось ничего, о чем бы она сожалела, - кроме Федры.
Ариадна закусила губу, вспомнив, что оставила бедняжку сестру одну рядом со злобной и вздорной матерью - та теперь непременно свалит на Федру все дела, которыми занималась она. Но пути назад не было. Ей придется объяснить Федре, что случилось, и - если в том будет нужда - предложить убежище в храме.
Добравшись до храма, Ариадна послала одного из мальчиков во дворец - отыскать сестру и привести ее в святилище. Тот вернулся почти под вечер - зато с Федрой. Разговор с ней оказался не таким мучительным, как ожидала Ариадна.
- Раньше я прийти не рискнула, - объяснила Федра, расцеловав сестру. - Что стряслось? Мать сказала, что ты умерла! Не перехвати меня по пути к ней твой посланец - я сама умерла бы от страха. Чего ты ей наговорила?
- Правду, которую она не пожелала услышать. - Ариадна помолчала и добавила: - Помнишь, как тебе было страшно декаду назад? Помнишь, как уверяла меня, что вот-вот случится какой-нибудь ужас?
- Но ведь ничего не случилось, - улыбнулась Федра. - Ты тогда высмеяла меня за любовь к року и мраку и была права.
Ариадна глубоко вздохнула.
- И все же этот ужас случился. Дедал и мать... они вместе искали - и нашли - способ превратить мать в корову, чтобы бык из моря покрыл ее.
- Нет. - Отвращение, зазвучавшее в голосе, проступило и на лице Федры. - Я видела, как быки покрывают коров. Ни одна женщина...
- Это был не бык, - сказала Ариадна. - Это был Посейдон. Моему богу Дионису было об этом Видение. Он знает Посейдона. Он сказал - это Посейдонова месть: если отец присвоил его быка, чтобы покрыть своих коров, тот покроет корову отца.
- Ой ты! - Федра явно повеселела. - Если это бог, то все в порядке. Это ведь совсем не то, что мать легла бы в постель с другим мужчиной и опозорила отца. Бог...
Ариадна открыла рот - и закрыла его. Она предостерегла Пасифаю - и не была услышана. Через пару месяцев, после того как Дионис благословит завязь на лозах и Минос увидит, насколько слабее и хуже его виноградники всех остальных на Крите, она точно так же предостережет отца. Возможно, тогда Минос все-таки принесет быка в жертву и убедит Пасифаю, что она совершает ошибку. Но к чему пугать Федру? Помочь девочка ничем не поможет, зачем же делать ее несчастной?
- Отцу это не нравится, - проговорила Ариадна. - Но в этом им с матерью разбираться самим. А вот за тебя я волнуюсь. И хочу предложить тебе: если почувствуешь себя несчастной из-за матери - приходи и живи здесь со мной.
- Что ты! - Федра улыбнулась и ясным взором взглянула на сестру. - Она была со мной так добра! Сказала, что отныне я ее единственная дочь - и единственная опора.
- Ну и прекрасно. - Ариадна сама удивилась собственному облегчению - и лишь потом поняла: ей не хотелось, чтобы Федра была здесь, когда придет Дионис. Устыдившись, она добавила: - Если тебе хорошо - хорошо и мне. Просто помни, что всегда можешь обратиться ко мне за помощью.
Предложив сестре убежище, Ариадна и не подозревала, насколько глубоко втянет ее это обещание в кошмар, от которого она бежала. Пару-тройку декад она волновалась, что доведенная до истерики Федра свалится-таки ей на голову - а потом придется объясняться по этому поводу с матерью. Но ничего подобного не случилось. Федра несколько раз забегала в гости в святилище Диониса - но только чтобы посмеяться вместе с сестрой и поболтать. Мать настолько занята какими-то своими делами, рассказывала она, что ей, Федре, можно делать, что вздумается. И пусть Ариадна не думает, что во дворце про нее забыли - это вовсе не так.
Не чувствуй себя Ариадна счастливой, как никогда, не будь она слишком занята - слова Федры больно ударили бы ее. Но они лишь добавили радости к и без того радостной жизни. Радоваться Ариадна начала утром первого же дня ее житья в святилище - когда, выбравшись из постели, она обнаружила, что ей нечего надеть, кроме праздничного облачения - и тут же сообразила, что надеяться на получение приданого от отца ей больше не приходится. Поэтому первое, что она сделала, когда жрица принесла ей завтрак, - спросила у нее об одежде из сундуков. И услышала в ответ, что все сундуки прежней жрицы убраны в кладовую вместе с лучшей мебелью.
Исследование сокровищ принесло богатые плоды. В конце жизни прежняя жрица похудела настолько, что большая часть ее новых одежд оказалась в самый раз Ариадне. А кроме всего прочего - в последние месяцы жизни жрицы тяжелая сборчатая юбка стала слишком тяжела для нее, а иссохшие груди свисали слишком уж некрасиво, так что она заказала себе несколько богато расшитых свободных платьев из великолепной ткани. Вот только надеть обновку ей не пришлось - вскоре после этого она слегла и уже не поднималась.
Ариадна тут же завладела всем этим богатством, велев только все получше вытряхнуть, а после развесить на солнышке. Большая часть одежды была, на вкус Ариадны, чересчур вычурной - но мысль, что ей придется принимать тех, кто пожелает поклониться Дионису в его святилище и принести ему жертву, заставила ее снова перебрать содержимое сундуков. И на этот раз она отыскала еще два одеяния, которые добавила к тому, что намеревалась носить каждый день. Одно из них - вызолоченная юбка по меньшей мере с двадцатью рядами черных, окаймленных и расшитых золотой нитью оборок; ее дополнял корсаж - черный, по бокам и вокруг груди искусно расшитый узором из виноградных гроздей. Вторая юбка была винно-багряной и больше всего походила на колокол. Оборок она не имела - зато на ней были полоски сусального золота и тоже с узором из виноградных лоз. Корсаж к ней сперва показался Ариадне сделанным из чистого золота - и лишь взяв его в руки, девушка поняла, что это слегка вызолоченная тонкая кожа, на которой вытиснено изображение листьев и гроздей винограда.
- Черного она никогда не носила, - сказала помогающая Ариадне жрица. - Приказала сшить, а когда оно было готово - сказала, что цвет погружает ее в скорбь. А красное она надевала лишь раз. Оно было для нее тяжело. Перед кончиной она сильно ослабла.
- Она прожила долгую жизнь, - без особого тепла в голосе заметила Ариадна, думая о поношенных одеждах своих помощников, сухих лозах и кислом вине. При этом она вытащила из сундука юбку не только грязную, но и рваную. - А это еще что?
Жрица пожала плечами.
- Она никогда ничего не выбрасывала, и... - она помялась, - и не разрешала нам пользоваться тем, что ей было не нужно.
Намек? Ариадна задумалась. Первым движением ее души всегда было поделиться тем, что имеешь, но, несмотря на юность, она уже знала, что щедрость, как правило, порождает не благодарность, а жадность и неприязнь. Тем не менее определенный смысл в этом был - и Ариадна решила кое-что проверить.
- Это неразумно, - сказала она. - Какой прок от всей этой рвани на дне? Но я больше не могу терять время. Просмотри все сундуки с вещами. Вытащи все грязное и рваное и используй те одежды, какие сочтешь возможным, - если только они без золота и камней. Дионис велел мне продать то, что сложено в кладовой, и на вырученные деньги высечь в горе еще одну-две кладовые. Уверена, это означает, что те из дорогих одежд, которые не подошли мне, тоже можно продать. Он скоро придет благословлять виноградники, и потом еще раз - летом, - чтобы благословить гроздья. Полагаю, после каждого его явления нас ждут немалые приношения - так что лучше подготовиться загодя.
- Да-да, конечно, - с пылом выдохнула жрица, блестя глазами, а потом чуть слышно шепнула: - А когда он придет - можно нам будет взглянуть на него?
Ариадна улыбнулась.
- Я не знаю, когда он придет. Я всего лишь его жрица, и он сказал мне только: «Я приду благословить лозы». Но если ты хочешь этого и уверена, что другие жрица и жрецы захотят того же, - я спрошу у моего господина и бога, могу ли представить вас ему. - Она помолчала, потом добавила: - Не тревожьтесь, если придется подождать. Его очень легко рассердить, и я - прежде чем спрашивать - дождусь, когда он будет спокоен и умиротворен.
- О, конечно!
Ариадна не услышала неискренности в ответе жрицы. Она подозревала, что поток Дионисова гнева, когда он понял, что ему дерзнули подсунуть незрелый плод, мало коснулся жриц и жрецов. Но она не стала ничего говорить об этом - и кроме того, ни словом не попыталась умалить благоговение жрицы. Ариадна была уверена, что лишь благодаря этому трепету ей повиновались мгновенно и без возражений. Она сменила тему и поинтересовалась, нет ли у жриц и жрецов на примете кого-нибудь, кто купит ненужные храму вещи или кто мог бы высечь новые кладовые в горе.
Она знала, что в прошлые годы, при жизни старой жрицы, купцы часто наведывались в храм, где им продавали то, что та считала недостойным себя. Приходили они и после явления Диониса, но жрецы отослали их прочь: поскольку Ариадна объявила, что все будет предложено богу и что на сей раз он примет дары.
- Что ж, - сказала она. - Наш бог Дионис взял, что ему было угодно, и велел продать остальное, так что купцов можно позвать снова. Расскажи мне, как старая жрица вела с ними дела.
Ариадна не любила и совершенно не уважала жадную скупую бабку, утратившую милость бога, - но она была не настолько глупа, чтобы отрицать ее несомненный талант в торговле. К тому же если у кого и учиться, как совершать любые сделки с наибольшей выгодой для себя, так это у нее. Ариадна и училась - и быстро сообразила, каким рычагом ей лучше всего пользоваться.
Одетая в наряд цвета лаванды, расшитый зелеными лозами с аметистовыми гроздьями винограда, она качала искусно причесанной головкой в ответ на несерьезные предложения первых пришедших купцов, которые, видимо, сочли ее легковерным ребенком.
- Эти вещи выставлены на продажу по воле моего бога Диониса. Он пожелал сотворить добро, дав занятие бедным, - Ариадна холодно улыбнулась, - и для того, быть может, чтобы они смогли купить себе немного вина, повелел нанять их, чтобы вырубить в горе кладовые для храма. К тому же подумайте - то, что вы заплатите за имущество бога, должно включать не только честную цену, но и дар Ему.
Двое из купцов побледнели. Они были в толпе в тот день и видели явление Диониса - его божественный гнев передался им, едва не погубив их - и могли засвидетельствовать, что бог опустил между собой и всеми собравшимися завесу сперва молчания, а потом - тьмы. Надуть ребенка - одно дело, но обмануть такого бога - совсем другое. Цены торопливо поползли вверх - и ползли до тех пор, пока Ариадна милостиво не кивнула, соглашаясь, что вот эта цена - справедливая. Она немного волновалась, не желая пользоваться страхом торговцев перед Дионисом, - и была очень довольна, увидев на лицах радость и облегчение.
Следующую декаду Ариадна, совершенно счастливая, занималась делами: пересматривала и подбирала себе одежды, нанимала рабочих, обсуждала с их старшиной, где и как устроить кладовые и как уберечь их от сырости и обвалов. Покончив со всем этим, она начала было задумываться, чем бы еще заняться, - и вдруг ночью ее разбудил Призыв Диониса.
«Я приду под вечер, - сообщил его голос в ее голове и с холодком добавил: - Я думал, ты меня Позовешь».
«Мой господин, я боялась...»
«Не важно. Жди меня у алтаря».
И он исчез - но холодок в его голосе напомнил Ариадне о плачевном провале ее в роли Уст бога. Ей удавалось забывать о том, что Пасифая не вняла переданным ею предостережениям, пока она занималась - и удачно - делами своего служения, исполняя волю бога в святилище, но теперь пришла пора покаяния.
К счастью, до рассвета оставалось не так уж долго, потому что Ариадна уже не смогла заснуть, а когда слуги принесли ей завтрак - не смогла есть. Когда они пришли, она послала их к рабочим с наказом прекратить на сегодня работы, а когда жрицы помогли ей причесаться и облачили ее в черное одеяние, велела им безвылазно сидеть в своих кельях и предупредить о том же учеников и жрецов.
- Господин бог Дионис недоволен, - объяснила она. - Мне не удалось стать его Устами. Я передала то, что он повелел, но не смогла достичь цели.
- Мы не покинем келий, - заверила ее старшая из жриц. А потом со слезами на глазах прошептала: - Но ведь он же не накажет тебя за неудачу? Ты так молода и такая добрая...
- Довольно! - прервала ее Ариадна. - Дионис - мой господин и мой бог. Что бы он ни сделал - для меня все хорошо и справедливо.
Когда пришел Дионис - она стояла на коленях подле алтаря, лицом к фреске, у которой он всегда появлялся. Ариадна вздрогнула от его голоса: она стояла так уже давно, прикрыв глаза.
- Мать всемогущая! - воскликнул он. - Для чего ты так вырядилась?
- Для покаяния. Я подвела тебя, господин.
Огромные синие глаза стали еще больше - и еще синее.
- И в чем же ты меня подвела?
Ариадна с трудом сглотнула образовавшийся в горле комок.
- Я передала то, что ты повелел, но было поздно. Как ты и Видел, моя мать соединилась с быком, что был Посейдоном, и понесла. Я сказала ей, что она носит проклятие, что это Посейдонова месть и ей надо избавиться от плода - но она не вняла мне. Твои Уста подвели тебя.
- Ах, это. - Дионис пожал плечами. - Это не провал. Ты передала предостережение - и с этого мгновения, вняла она или нет, за последствия нести ответ ей. Видения более не тревожат меня, а потому я доволен. - Неожиданно он улыбнулся. - Ты поэтому и не Звала - боялась, я стану винить тебя, что ты не смогла заставить царицу Крита поступить по твоей воле?
- Поэтому, а еще потому, что ты не велел мне Призывать тебя для своего удовольствия. А это очень трудно, господин, ведь для меня главное удовольствие - исполнять мой долг...
Он засмеялся и заявил:
- Я обещал благословить лозы и очень не люблю нарушать клятв. А память у меня короткая, я вполне могу позабыть про тебя, так что лучше Зови. Если твой долг для тебя в радость - тем лучше для нас обоих.
Ариадна улыбнулась в ответ.
- Больше я тебя не подведу... И Звать стану - но не на рассвете, обещаю!
- Это сейчас не важно... - Он осекся и какой-то миг смотрел ей в глаза, а потом отвел взгляд. - Сейчас - в безлунную ночь, когда никто не сможет увидеть нас - мы благословим лозы. - Дионис наклонился и взял ее за подбородок. - Ты еще слишком молода, чтобы праздновать благословение, как делают это другие жрицы. - Он опять засмеялся, увидев ее встревоженное лицо. - Не бойся! Лозы и вино не станут хуже.
- Спасибо тебе, господин мой. Спасибо! Ты, должно быть, самый добрый бог в мире.
Он смотрел в сторону; его била легкая дрожь.
- Не всегда.
Ариадна знала это и чувствовала его гнев. Она коснулась его руки.
- Ты добр ко мне... всегда.
Дионис склонил голову, словно прислушиваясь к чему-то, чего она не сказала вслух, а потом предложил:
- Уйдем с этих камней, дитя. И объясни, почему ты всякий раз мрачнеешь, говоря о «провалах».
Ариадна попыталась встать, но ноги у нее онемели, и Дионис, покачав головой, ласково выбранил ее за столь долгое стояние на коленях. А потом подхватил на руки, словно в ней совсем не было веса, и отнес в ее покои. Когда он опустил ее, она уже вполне могла стоять, но опуститься на колени у его кресла он ей не позволил - и тогда Ариадна, собрав подушки, села рядом с ним на пол. Прежде чем сесть, она спросила, ел ли он, и Дионис сказал, что нет.
- Я люблю есть в компании, - объяснил он. - А дома у меня ее нет.
- Я с удовольствием поем с тобой, - со смешком отозвалась Ариадна. - Тем более что я умираю от голода: утром я думала, что ты сердит на меня, и не смогла заставить себя съесть ни кусочка.
- Ты ответственна за толкование моих Видений. А за действия тех, кого эти Видения касаются, ты не отвечаешь - если только они не касаются тебя и этого храма. - Он поморгал и нахмурился. - Я вообще не знаю, можно ли действовать так, чтобы Увиденное мной изменилось. - Лицо его совсем помрачнело. - Как не знаю, почему мне посылаются эти Видения...
Ариадна склонилась к нему, взяла его за руки.
- Видения будут меньше занимать твой ум после того, как ты хорошенько поешь, - проговорила она. - Позволь мне послать за жрицами... - И, чуть поколебавшись - Дионис ободряюще улыбнулся ей - добавила: - Они умоляли позволить им увидеть тебя. Разрешишь ли ты мне представить их тебе сегодня?
- Если они захватят с собой еду - пожалуй.
Ариадна не ответила; подойдя к звонку, она вызвала жрицу и велела ей принести большое блюдо, которое приготовила еще декаду назад и погрузила в стазис. Приняв его от жрицы, чтобы отнести Дионису, она велела, чтобы та убедилась, что все жрецы одеты в лучшее, что у них есть.
- Господин наш бог Дионис согласился, чтобы я представила вас ему - но только после того, как он поест.
Неся поднос в гостиную, Ариадна по пути сняла чары стазиса. Тотчас над супницей и несколькими тарелками поднялся пар. Дионис повернул голову навстречу соблазнительным запахам.
- Как ты это сделала? - изумился он. - Или отобрала обед у своих служек?
Ариадна весело рассмеялась.
- Я не настолько расточительна, чтобы кормить служек с таких тарелок, - сказала она. - Мы едим неплохо, но эти блюда готовят лишь по большим праздникам. Один из дворцовых поваров с детства баловал меня. Прослышав, что я переселилась сюда и не бываю во дворце, он прислал мне весточку, что у него для меня кое-что есть. Сам понимаешь, я пришла туда со слугой, нагрузила поднос и ушла - а едва выйдя из кухни, наложила на обед стазис... Не хочешь попробовать?
- И ты сохранила все для меня? - тихо спросил Дионис.
- Кроме нескольких кусочков мяса и пары пирожков, - призналась Ариадна. - Мне надо было убедиться, что стазис действует и на горячее - ну, я и отложила немного и зачаровала отдельно, а через пару дней съела. Все было горячим, так что я понадеялась, что оно сохранится таким до твоего прихода. Кажется, я не ошиблась.
Дионис смотрел на нее; губы его приоткрылись, будто он хотел что-то сказать, - но он не произнес ни слова и, отведя взгляд, взял острую палочку, подцепил ею маленький шипящий шарик - начиненную мясом ракушку из теста, отправил ее в рот, обжегся, вдохнул воздух, чтобы остудить... и наконец съел, отметив, что вкус блюда нежнейший. Подцепил еще один шарик и велел Ариадне присоединяться к нему. Прежде чем сесть, она отлила немного супа из супницы в миску. Мисок было несколько, и она налила заодно и себе. Некоторое время оба, очень довольные, молча ели.
- У меня плохая память, - неожиданно сказал Дионис, - но не настолько, чтобы я забыл, как тебя встревожил «провал». Ты что - надеялась отвлечь меня этим пиром?
Ариадна уловила в его голосе резкость - и замерла, не донеся до рта куска мяса в соусе, наколотого на палочку.
- Нет, господин мой, что ты! - возразила она. - Хоть я и надеюсь, что ты сочтешь мои поступки правильными, мне нужен совет - как быть дальше.
- Да?.. - Глаза его блестели, в голосе слышалось нетерпение.
- Когда я поведала царице Пасифае о твоем Видении, она повела себя очень грубо. Я знаю: ты мог бы сделать так, чтобы она поплатилась жизнью за недостаток уважения, - но она родила меня, господин.
Дионис недовольно, но согласно заворчал, потом вздохнул и кивнул.
- А потому я сказала ей, что Кносс - единственный на всем Крите - не получит благословения для своих лоз и вина, пока не будет принесена искупительная жертва - и вымолено прощение.
Дионис задумался, продолжая медленно жевать. Наконец он снова кивнул.
- Согласен. Я сам наказал бы ее много суровей, но жрица не должна проливать родную кровь. Однако если ты уже произнесла сей приговор - какой же тебе нужен совет?
- Господин мой, - сказала Ариадна, не отрывая взгляда от своих сложенных рук, - я знаю, что грядет, и рвусь пополам. Пасифая не принесет ни извинений, ни жертвы, а вот царь Минос придет - и станет умолять меня простить их обоих, а потом предложит и дары, и жертву, и свои извинения. - Теперь она вскинула на него взгляд, большие черные глаза ее умоляли. - Прошу, господин мой, я знаю, царица должна быть наказана, но должна ли я карать Миноса и тех, кто был моими братьями потому лишь, что Пасифая неуправляема?
- То есть ты хочешь сказать, что царь Минос принесет жертву и попросит прощения, но не сможет заставить жену сделать то же?
- Именно так, господин. Царица - земное воплощение Змеиной Богини... и это воистину так. Она всегда знает, кто выйдет невредимым из танца с быками и что означает узор самого танца. По этому узору определяются время посева и виды на урожай. Еще ей известно, когда затрясется земля. Народ не позволит ни унизить ее, ни причинить ей иное зло. Царь Минос и в самом деле не в силах принудить ее.
Дионис перевел взгляд с Ариадны за окно, на склон горы, где длинные предвечерние тени начинали уже сливаться в ночные непроглядные сумерки. Ариадна смотрела ему в лицо и видела беспокойство, раздражение и - после его короткого косого взгляда на нее - смирение.
- Значит, царица Пасифая свободна от угрозы любого наказания, от тени любого обвинения, а за ее грехи платят другие?
Ариадна вздохнула.
- Обычно так и бывает.
Дионис резко, без радости, хохотнул.
- На сей раз - не будет, - заверил он и, когда Ариадна затаила дыхание и побледнела, ласково погладил ее по голове. - Нет, из-за меня она не погибнет. Я удержу руку. Смерть ее была бы наградой тем, кто позволил ей безнаказанно сеять зло а они, хоть сердце твое и благоволит им, тоже должны получить по заслугам. Нет, нет. Я и пальцем не шевельну. Если царица Пасифая носит тот самый плод... - Он пожал плечами. - С Миносом можешь вести себя, как сочтешь нужным - до тех пор, пока он сознает, за чью вину платит. Но вот что... знаешь ли ты границы его личных владений?
- Я знаю только про земли вокруг Кносса, - сказала Ариадна. - В других частях Крита у него есть еще какие-то владения, но мне ничего про них не известно. Но владения вокруг Кносса - самые крупные.
- Ну, еще бы... - Дионис явно что-то обдумывал. Потом лучезарно улыбнулся. - Нет, мы не станем снимать с него твоего проклятия. Мы сделаем даже больше: лишим благословения все его земли. Сегодня ночью благословим виноградники вокруг храма - кроме Миносовых. За следующую декаду ты обойдешь все мои святилища на Крите. Ты - избранная мною Верховная Жрица и мои Уста, и другие жрецы и жрицы должны знать тебя. В каждом святилище я стану приходить к тебе, и мы будем благословлять те земли; но служители святилищ должны будут говорить нам, какие из земель принадлежат Миносу, дабы их благословение не коснулось.
- Да. - Ариадна вздохнула. - Так урок выйдет доходчивей.
- Тебя это не радует. Ты боишься, что, когда царь Минос увидит, что лишь его виноградники не плодоносят, он попробует тебя наказать?
Ариадну удивило такое внимание к ее чувствам. Но прежде чем она успела сказать, что испытывает не столько страх, сколько печаль, потому что пострадать должны те, кого она любит, Дионис отложил палочку, которую до сих пор вертел в пальцах, и вперил взгляд в свои пустые ладони.
- Не бойся, - проговорил он, когда серебристый шар возник меж его пальцев. - Подойди.
Дионис еще не договорил, а Ариадна уже поднялась и, обогнув маленький стол, встала на колени у его ног. Он взглянул на нее сверху вниз, заглянув в самую глубину бесстрашных доверчивых глаз.
- Это заклинание приведет меня к тебе, как только в том возникнет нужда. Что бы ни грозило тебе - Позови, и я тотчас приду. Но не злоупотребляй этим.
Говоря, он коснулся серебристым шаром макушки Ариадны. Она ощутила, как Сила струится по ней, холодком щекоча кожу, серебристой мглой окутав грудь, проникая внутрь... пока наконец не истаяла, вспыхнув на миг меж ее пальцев.
- Нет-нет, - заверила она. - Я буду осторожна. Я Позову, только когда придет время благословлять гроздья или давить их... Или в смертной нужде. - Тут она опустила голову, закусила губу и наконец, умоляюще протягивая руки, вскинула глаза. - Но... но неужели я никогда не смогу Позвать тебя просто так? Просто потому, что люблю тебя? Ради той радости, что ты даришь мне, бывая со мной? Никогда?
Губы Диониса искривились, словно от боли, но через миг он рассмеялся.
- Просто ради любви и радости?.. Что ж, и то, и другое неплохие вещи, и моя жрица должна любить меня и находить во мне радость. Так что - Зови. Но не каждый день и даже не каждый месяц. Два-три раза в год... скажем, на твой день рождения, на именины... Призови меня - и, если у меня не будет других дел, я приду.
- Благодарю тебя! Благодарю!..
Щелкнув Ариадну по носу, Дионис знаком отправил ее назад на подушки и принялся объяснять, как они будут благословлять лозы. Для начала, заявил он, ей надо переодеться во что-нибудь без оборок, не то они станут цепляться за каждый сучок. Она показала, что у нее есть, и он выбрал юбку из белой шерсти и пару крепких сандалий. Потом он рассказал, что они будут делать. Ко времени, когда он закончил объяснения, на подносе и в амфоре почти ничего не осталось, а сумерки превратились в настоящую ночь - и Дионис, щелкнув пальцами, зажег ближайшую лампу.
По зову Ариадны пришли жрецы и жрицы и принесли с собой свечки, которыми, с разрешения Диониса, зажгли остальные лампы. Ариадна увидела, что они одеты в лучшие, почти не ношенные одежды, с едва заметным узором из виноградных гроздьев и лоз, - и вспомнила, что обещала представить их Дионису. Она подозвала их, и они выстроились перед богом. Они скованно приветствовали его жестом, после чего застыли, затаив дыхание.
- Скажи им: «Вижу вас», - шепнула Ариадна на ухо Дионису.
- Вижу вас, - повторил он, а потом, со свойственной ему проницательностью угадав, что этого мало, мысленно осведомился у Ариадны, как их зовут - и она без малейшего усилия ответила точно так же.
- Вижу тебя, Дидо, - сказал он старшей жрице, а потом - младшей: - Вижу тебя, Хайне.
После этого он повернулся к жрецам и обратился к ним:
- Вижу, тебя, Кадм. Вижу тебя, Леандр.
У всех четверых вырвался судорожный вздох.
- Наш бог Дионис - милостивый бог. Вы представлены ему, как и просили, и теперь он знает о вас, - не дав никому из них сказать ни слова, заговорила Ариадна. - А сейчас уберите поднос и тарелки.
Когда они удалились, Дионис повернулся к Ариадне.
- Что это значит? Вижу вас. Разумеется, я их видел. Попробовал бы не увидеть! Они же стояли прямо передо мной.
Ариадна сперва удивилась, потом, размышляя, склонила голову.
- Это царское приветствие, - сказала она и вдруг улыбнулась. - Оно очень удобно, поверь. Позволяет могущественной особе признать существование слуги или придворного, ни к чему не обязывая.
Глаза Диониса широко раскрылись, но через мгновение он тоже заулыбался.
- Ты смотри-ка, - пробормотал он. - Действительно удобно - и умно, и я знаю, кто будет мне очень благодарен за такую идею. - Он поднялся и рывком притянул к себе Ариадну. Продолжая обнимать, он вывел ее из внутренних покоев во двор святилища.
Звезды светили ярко, и все же Ариадна замялась на пороге. Как и что она увидит в полях? Дионис, казалось, понял ее, вернулся назад и снял со стены изогнутую на конце длинную палку, которой стаскивали плети винограда с деревьев и крыш. Касание его пальцев - и крючок занялся светом. Еще одно касание - мерцающая точка зажглась на груди Ариадны, и она, без всяких объяснений, соединила ее с цветком у своего сердца. Тогда Дионис взял ее за руку - и исчез.
Он был рядом. Она чувствовала крепкое пожатие его руки, тепло его тела - но не видела его.
- Это дар Гекаты, - пояснил он. - Она сотворила это заклинание для Эроса, но поделилась и со мной. Оно отнимает массу сил, но я никогда не жаловался на их недостаток.
- Но почему ты не хочешь быть видимым, мой обожаемый господин? Народ любит тебя. Они непременно...
- ...непременно последовали бы за мной - чтобы сыграть в игру, для которой моя жрица еще слишком юна. Когда ты подрастешь... посмотрим. Ныне же, если люди увидят, что ты одна ходишь по виноградникам, они примут это как таинство благословения. А потом, когда лозы окрепнут, а гроздья нальются соком, это добавит тебе власти и - через тебя - мне. Сейчас этого довольно.
Они шли рядом, рука к руке, и, хотя Ариадна не видела Диониса, серебристый туман, струясь между ними, делал бога «зримым» для нее и «объяснял» ей, что делать. Дионис благословлял лозы справа от дорожки, Ариадна, широко взмахивая сияющим посохом, - слева. Девушка чувствовала, как Сила исходит из нее подобно тому, как истекала она, когда Ариадна погружала в стазис приношения, - но здесь, в полях, она не чувствовала ни пустоты внутри себя, ни холода. Тепло наполняло ее, переливалось через край, она торопливо разбрызгивала его по лозам - и все же не успевала отдать все. Она шла все быстрее - и наконец побежала, легко, уверенно понеслась меж лоз, и рука Диониса по-прежнему сжимала ее ладонь.
Ариадна могла бы поклясться, что всю ночь пробегать не может никто, даже она, танцовщица Матери. В танце она порой отдыхала. Но останавливалась ли она в эту ночь - Ариадна не знала; единственное, в чем она была уверена, так это в том, что посетила все виноградники и винокурни окрест Кносса, даже дворцовые - кроме тех, что принадлежали лично Миносу.
Во дворе храма Дионис со смехом избавился от невидимости, глаза его горели - но не гневом, а чистым восторгом.
- Как? - спросила его Ариадна, тоже смеясь от счастья. - Как смогла я пробежать все эти стадии - и не запыхаться, и ни чуточки не устать? Когда я накладывала стазис, то чуть не умерла от истощения и холода. А теперь я даже сильней, чем прежде! И ты тоже совсем не устал.
- Это потому, что когда ты накладывала стазис, то пользовалась чужим заклинанием. Способность же улучшать виноград - мой Дар, а возможно - и твой тоже. Дар этот такая же часть нас самих, как наши сердца. Пользуясь им, мы не устаем. Для нас это естественно.

Предыдущая страница 6 Следующая страница


7 Роберта Джеллис

- Но Сила вытекала из меня так же быстро, как когда я накладывала стазис. Просто возвращалась она еще быстрей.
Дионис улыбнулся.
- Наш Дар получен нами от Матери. Думаю, это она дает нам Силу, когда мы используем его, как Ей надобно.
Ариадна быстро глянула на него и тут же отвела взгляд. Разве богам тоже нужны Дары Матери? Разве сами они не
воплощенная... Она отбросила мысль, не додумав, потому что Дионис наклонил к ней голову и заговорщицки подмигнул:
- Ну что бы Ей одарить мой желудок сытостью? Я страшно голоден.
Ариадна засмеялась и сказала, что позаботится о еде, правда, на сей раз без разносолов: будут лишь маслины, хлеб и сыр. Пока она ходила за едой - о своем желудке после такой ночной прогулки ей тоже стоило позаботиться, - девушка вновь задумалась над тем, что боги едят то же, что и смертные. В жертву Матери не приносили коров. Во славу Ее возжигали ладан, Ей курили фимиам, дарили музыку бубнов, свирелей и систр, в Ее честь творился Танец. Мать не нуждалась в еде - и все же Ариадна была абсолютно уверена в Ее могуществе. Что же, если не оно, давало ей силу танцевать или - как сегодня - бежать без отдыха ночь напролет?
Однако, хоть он и ел сыр и маслины, Ариадна не могла сомневаться и в могуществе Диониса. Он приходил за ней пять следующих ночей. Девушка становилась перед алтарем, бог обнимал ее - и в следующий миг она, чувствуя его руки на своих плечах, оказывалась в совершенно незнакомом храме. Порой на лицах жрецов и жриц читались потрясение и замешательство; порой Ариадна видела в глазах местных жриц зависть и злость.
Дионис не давал им времени разбудить в нем ярость. Он объявлял, что Ариадна - избранная им верховная жрица, и касался служителей каждого храма краешком волны своего гнева - гнева столь дикого, что те с воплями валились на землю. Пока они лежали, он выводил Ариадну в безлунную тьму, и они благословляли поля. В последнюю ночь на небе висел тоненький - с волос - серпик луны. Той ночью было почти жарко, Ариадна вынесла еду наружу и они ели, сидя на алтаре. Доев, Дионис коснулся ее лица немного жирными пальцами.
- Какое-то время мы не увидимся, - проговорил он. - Виноградники есть не только на Крите, и везде им нужно благословение. Может, там меня и ждет больше веселья, но знай, если
услышишь обо мне непристойности, - никакие вакханалии не затмят и не заменят мне радости общения с тобой.
Он исчез, прежде чем она успела ответить, а она еще дней десять - двадцать только и знала, что грустить - больше делать ей все равно было нечего. А потом в святилище на Гипсовой Горе повалил народ. Жрицы и жрецы рассказывали, что виноградные листья вырываются из почек едва ли не с неистовством; лозы, кажется, пульсируют, просыпаясь и набираясь сил. А завязи, обещающие урожай тяжких, налитых гроздьев, появились на удивление рано - и все на редкость здоровые. Лишь в виноградниках, принадлежащих царю, листья выходят медленно и неохотно, лозы усыхают, и видов на урожай никаких.
С южной стороны Кносского дворца была видна дорога на Гипсовую Гору, и лучше всего - из портика, куда выходят личные покои царя. Быть может, сам Минос увидел нескончаемый поток людей, несущих и ведущих дары вверх по дороге, быть может, те, кто работал в его виноградниках, донесли ему о том, что лозы безнадежны, - но только какова бы ни была причина, спустя месяц с того дня, когда Ариадна и Дионис благословили виноградники, ее младший брат Главк в сопровождении блестящей свиты явился в храм.
Он потребовал у Дидо и Кадма, принимавших дары, чтобы к нему вышла сама Ариадна, и Хайне пошла искать ее. Ариадна едва удержалась, чтобы не вскочить и не кинуться выполнять пожелания брата. Ей пришлось напомнить себе, кто она такая сейчас, и потратить время на то, чтобы одеться и причесаться, как ей ныне пристало.
Хотя это никак не отражалось на ее лице, Ариадна с удовольствием отметила, что надменность Главка слегка поувяла, когда она вышла из внутренних покоев и заняла место прямо под изображением Диониса. Она знала: со стороны кажется, что рука бога, чуть приподнятая на фреске, покоится на ее плечах. Ее винно-красное, с золотыми обручами платье слепило брата, он моргал и отводил глаза от ее высокой, украшенной золотыми цепочками и самоцветами прически с выпущенными по бокам локонами посвящения.
Ариадна увидела, как Главк сглотнул и губы его сжались: наверняка он напомнил себе, что она всего лишь его маленькая сестра; но она не проронила ни слова - просто ждала и смотрела на него.
Наконец он закашлял, прочищая горло.
- Третья дочь Миноса, - важно изрек он, - твой отец призывает тебя пред свои очи.
- Я не дочь Миноса, - ровно и холодно отозвалась Ариадна. - На рассвете дня поворота года перед этим самым алтарем Минос отдал меня под руку Диониса, который соблаговолил принять меня. Ныне я - верховная жрица Диониса, его Уста, наделенная властью благословлять виноградники Крита.
- Ты не благословила их на землях царя Миноса, - сердито заявил Главк.
- Воистину так. Бог лишил земли Миноса благословения.
- Но ты же дочь Миноса. Ты была его жертвой богу, который, как ты говоришь, соблаговолил принять тебя. Его виноградники должны быть в особой милости.
- Царский дом и так в особой милости - благодаря моим мольбам и заботе. Вспомни об участи царя Пентея - он оскорбил бога моего Диониса и был разорван своими ближними, и первой среди всех была его мать. Радуйтесь, что Кносс не постигло ничего страшнее гибели виноградников.
Хотя Главк сам не был на посвящении Ариадны, рассказ потрясенного Андрогея о том, что тогда случилось, а больше того - уважение, которое выказывал с тех пор старший брат Ариадне, произвели на него немалое впечатление. И об участи Пентея Главк тоже отлично знал. Царь и весь его двор погибли, царство было наводнено ордами безумцев, убивающих направо и налево без всякой причины, и пришло в запустение. Минуло пятьдесят лет - но и по сей день вряд ли кто сунет нос в те залитые кровью земли.
- Ты это о чем? - Ну разумеется, если тебе страшно - нападай. Это правило Главк усвоил хорошо.
- Я - Уста Диониса. Когда я пришла передать предостережение моего бога, а это моя обязанность, меня оскорбили, ударили и изгнали. Ты знаешь, что делает Дионис с теми, кто идет против него. Только лишь мои слезные мольбы отвели его руку от всех вас. Примите же как дар проклятие, лежащее на виноградниках, и будьте благодарны. Славьте Диониса, он может быть милостив.
Долгий миг Главк смотрел на нее, потом повернулся и покинул святилище. Свита двинулась за ним. Ариадна закусила губу. «Интересно, - подумалось ей, - убедила ли я братца и что он расскажет отцу?..» Ответ она получила - и весьма быстро. В тот же день из дворца прибежал гонец - испросить у верховной жрицы приема для самого царя Миноса.
Перед тем как принять его, Ариадна оделась в черное - он же, к ее облегчению, пришел один и приветствовал ее надлежащим жестом.
- Вижу тебя, царь Минос, - негромко проговорила Ариадна.
Губы его дрогнули, а рука напряглась, опускаясь - очевидно, такого приема он не ждал.
- Неужто мы прокляты навек? - вопросил он. - Неужто вечно нам быть зерном меж жерновами Посейдоновой воли и Дионисова гнева? Ты разве не понимаешь, что гибель царских виноградников - одних только царских виноградников - дает право равно и знати, и черни смотреть на меня с подозрением, подрывает устои моей власти? Ты говорила о жертве и возмещении... Какая тебе нужна жертва? Бык из моря пропал. Пропал наутро после того, что Пасифая сделала... то, что сделала. А возмещение... Какое? Я могу примириться с тобой - но не могу принудить Пасифаю отказаться от того, что она носит.
- Искать мира тебе нужно не со мной. Ты оскорбил Диониса.
- Диониса?.. - Теперь голос Миноса зазвучал неуверенно.
- Он пришел благословить виноградники, как обещал. И узнал, какой прием был оказан его Устам. Только благодаря моим мольбам Кносс не превращен в кровавые развалины. Дионис - бог не из терпеливых.
Минос облизнул губы.
- Ты знаешь свою мать. Что я мог сделать? И что - могу?..
Ничего, подумала Ариадна. И все же первым согрешил он - оставив быка из моря себе. Если Пасифая носит то, что носит, по воле Посейдона, то перечить Колебателю Земли - значит навлечь на Крит беды куда худшие, чем трагедия одной семьи. Посейдон может разорвать остров на куски, погрузить его в море. Одновременно Ариадне вспомнился горький вопрос отца, вечно ли им быть зерном меж жерновов воли Посейдона и гнева Диониса. Посейдон не передумает, но Дионис больше не сердится, и долг его Уст - объявить правду.
Ариадна покачала головой.
- Наказание, постигшее вас, не имеет ничего общего с Видением господина моего Диониса. Предостережение было послано вам как его милость, чтобы, если такое возможно, спасти вас от гибели. Вы не вняли ему - и будете страдать, но не от руки Диониса и не по его воле. Мой бог Дионис лишил благословения виноградники Кносса не потому, что твоя жена пожелала выносить проклятие Посейдона, и не потому, что ты не принес в жертву быка из моря. Твои виноградники обойдены, потому что царица Пасифая осмеяла его Видение и угрожала Устам, которые изрекли его.
Минос прищурился. Ариадна знала, что он злится, и жалела его, понимая, как неприятно получать выговор от собственной дочери, к тому же совсем малышки в его глазах. Но сочувствие ее было недолгим; Ариадна испугалась, когда брови отца приподнялись, а губы искривились в злой усмешке.
- Так Дионис не станет ссориться с Посейдоном.
На какой-то миг Ариадна застыла - от потрясения. Так истолковать ее попытку успокоить его! А потом в ней пробудилась женщина, что жила внутри нее.
- Ссориться из-за какого-то проклятия, наложенного на глупцов-смертных? - Она засмеялась, и голос ее был как будто чужим. - Ты был моим отцом до того, как отдал ему, - только потому Дионис и решил предостеречь тебя. Но сомневаюсь, что его взволнует, если на тебя обрушится хоть десяток проклятий.
Сомнение вспыхнуло в глазах Миноса - он вспомнил свои умирающие лозы среди цветущих земель. Не сказать, чтобы ему так уж верилось, что Пасифая носит проклятие - если, разумеется, забыть о том, что бог наставил ему рога, - но коль скоро Дионис не требует больше, чтобы она вытравила плод, небольшое унижение - вполне приемлемая плата за возрождение лоз.
А потому, когда Ариадна уже поворачивалась, чтобы уйти, он окликнул ее - и снова поднес кулак ко лбу.
- Отныне и впредь, - проговорил он, - Уста Диониса ожидает в Кносском дворце привет и почет. Я удваиваю традиционные дары этому храму. И униженно молю снять проклятие с моих лоз, дабы ничто не возмущало мира в царстве моем.
Голос его был вкрадчив, лицо застыло. Сердце Ариадны подпрыгнуло в груди. Она видела это лицо и слышала этот голос, когда отец выторговывал льготы у египетского фараона и царей Греции. За его смирением стоит расчет. Она только испортила все. Ей не удалось убедить Миноса, что плод чрева Пасифаи - проклятие. Скорее она сделала Посейдонов «дар» желаннее для него - ведь, может быть, с его помощью Минос сможет держать в руках свой народ, несмотря на неприязнь Диониса.
Достаточно ли серьезен этот повод, чтобы послать Призыв? В тишине личных покоев Ариадна смотрела на кресло бога - и размышляла. Должна ли она рассказывать о тех планах, что как ей показалось, лелеет ее отец? А вдруг Дионис, чтобы показать свою силу, уничтожит то, что зреет в чреве Пасифаи? Спокойно ли снесет это Посейдон? Рискнет ли помериться силой с Дионисом, зная, что безумие последнего может пасть на него? Или изберет более легкий путь, обвинив во всем народ Крита и разорвав остров на куски, как уже делал прежде?

Часть II
АСТЕРИОН

Глава 8

Никто не любит признаваться в собственных серьезных ошибках или становиться причиной катастрофы. Ариадна не хотела говорить Дионису, что никто из ее родных не внял Видению, что мать пожелала выносить вложенное в ее чрево Посейдоном и отец согласился на это. Она решила не Призывать его, пока не найдет причин, которые убедили бы его не наказывать больше ее семью, - но искала она втуне, и в конце концов ранним утром бог появился у ее постели без всякого Призыва.
Вид его был ужасен: кожа бледная, почти серая с зеленоватым отливом, губы запеклись, веки набухли, глаза обведены синеватыми кругами, под ними - похожие на синяки мешки... Ариадна испугалась бы, если бы не видела подобного раньше - примерно так выглядели ее братья, когда им случалось предаваться слишком бурному веселью в компании амфор с вином и женщин для утех. Но разве может бог страдать похмельем - и разве может вожделение истощить его?
Отогнав эту мысль подальше, Ариадна села и протянула руку.
- Чем могу я служить тебе, господин?
Дионис так вцепился в ее руку, что Ариадне пришлось закусить губу, чтобы не вскрикнуть. Увидев это, он ослабил хватку.
- Я просто хотел убедиться, что ты здесь, что благословение виноградников Крита не пригрезилось мне... - Он глубоко вздохнул и выдавил улыбку. - Ну вот, я повидал тебя - и могу уйти.
- Нет, не уходи так скоро, господин бог мой! - Ариадна вылезла из постели, подошла поближе к нему - и глаза ее широко раскрылись: одежда на Дионисе была измарана и изодрана, и в прорехах зияло грязное, расцарапанное в кровь тело. - Ты весь в пыли и устал. Позволь, я приготовлю для тебя купальню... - Она осеклась, подумав, стоит ли упоминать о том, что он весь в порезах, царапинах и потеках крови. Разве могут боги быть ранены и истекать кровью, как простые смертные?
- И?.. - Он улыбнулся, и при этом куда более живо, чем до того.
- И найду какое-нибудь притирание для твоих ран, - набравшись смелости, договорила Ариадна.
Он колебался, глядя на нее пустым немигающим взглядом, потом проронил:
- Да.
- Тогда приляг, господин, - предложила она, подталкивая его к постели, но с удивлением заметила, что он упирается, и добавила: - Пока я все приготовлю.
Отвернувшись, она потянулась к брошенному на креслу платью, а когда вновь повернулась - он уже лег, с долгим удовлетворенным вздохом вытянулся и прикрыл глаза прежде, чем Ариадна вышла. Так что она не очень торопилась, когда будила слуг, чтобы нагреть и принести воду, и когда велела жрицам убедиться, что в кладовой и на кухне есть, чем утолить божественный голод.
Когда все занялись делом, Ариадна тихонько прошла к полкам, где хранились лекарства, и взяла горшочек бальзама для ран. Она спрятала его в складках платья и вернулась в спальню. Что бы сама она ни думала о богах, которые едят хлеб и сыр и могут оцарапаться о колючки или получить синяк, споткнувшись о камень, - она не хотела порождать те же сомнения в других.
Как она и надеялась, Дионис спал, шумно всхрапывая и свернувшись, словно замерз... или пытался от чего-то укрыться. Ариадна поставила запечатанный горшочек поглубже на полку, где его нелегко будет разглядеть, а потом прикрыла бога покрывалом. Он был так красив - даже изможденный и грязный, - что, будь ее воля, она так и простояла бы всю жизнь, любуясь им, но он вдруг пошевелился, пытаясь перевернуться, и Ариадна, вняв предупреждению, вышла и закрыла за собой дверь.
Постояв немного, она отправилась сказать слугам, чтобы наполняли бассейн только холодной водой, а горячую держали на маленьком огне, пока не понадобится. Потом, припомнив вдруг, каким изможденным было лицо Диониса, помчалась на кухню: попросить повара приготовить отвар, которым она пользовала в подобных случаях своих братьев.
Повар выбранил ее за то, что она пришла сама - верховная жрица должна отправлять по делам слуг, а не носиться всюду, как девчонка на посылках, - но питье приготовил без проволочек. Ариадна постаралась поточнее запомнить, что и как он делает, чтобы суметь в случае нужды приготовить напиток самой.
Возвращаясь, она совсем запыхалась, не столько от спешки, сколько от беспокойства - но все было в порядке, и она отнесла отвар в спальню, пристроив его на полке рядом с бальзамом. А после задумалась. Что толку прятать мазь, если полуобнаженный Дионис открыт всем взорам? Но он слишком большой, чтобы она могла одеть его в жреческий хитон. У Ариадны ушло пол-утра, чтобы соорудить более или менее приличное одеяние из ткани, выбранной ею для себя, - но когда она закончила, Дионис еще спал. В конце концов Ариадна поела одна и велела Хайне, чтобы днем еду подали еще раз. Наконец она начала подумывать, что ей тоже стоит чем-нибудь заняться, - и тут из спальни донесся голос Диониса. Сперва - во всяком случае, после того, как отвар подействовал - приготовления Ариадны, а она собиралась сама таскать горячую воду, чтобы слуги не увидели бога исцарапанным и в синяках, весьма позабавили Диониса. Потом он начал бросать на нее косые взгляды, и ко времени, когда, закончив есть, откинулся в кресле с кубком вина в руке, смотрел на нее уже так пристально, что девушку охватила дрожь. Заметив это, Дионис поманил ее - она подошла и села у его ног.
- Итак, ты размышляешь, кто я, да?
- Ты мой господин и мой бог. - Ариадна опустила голову.
- Не важно, бог или нет? Ты ведь так думаешь?
- Ты мой господин и мой бог, - упрямо повторила Ариадна.
- Ты так говоришь потому, что боишься того, что я натворю, если ты усомнишься в моей божественности?
Она вскинула глаза и смело встретила его взгляд,
- Потому что я люблю тебя. Потому что ты был ко мне добрее всех в мире. Потому что... - Голос девушки слабел и угасал и вдруг внезапно окреп: - Потому что ты - живой. - Она снова опустила голову. - Мать тоже добра ко мне. Я чувствую Ее тепло. Она дает мне силу. Но... но Она... она вне пределов моего понимания, вне моей досягаемости. - Ариадна подняла взгляд. - Ты мой бог, Дионис, мой прекрасный бог.
Ясно - она знает, что он не бог. Дионис смотрел на вино в кубке, а не на хрупкую девочку у своих ног. Он знал, что скажут Зевс, Афина или Аполлон - что он должен убить ее, прежде чем она... Прежде чем она - что? Расскажет об этом всем? Чепуха. Разве не он сам сейчас смеялся над ней, выполняющей работу слуг, лишь бы только быть уверенной, что никто в храме не узнает, что бога может мучить похмелье, что он может быть ранен?
Она куда больше самого Диониса заботится о том, чтобы ни у кого не возникло сомнений в его божественности. И ей известна суть его Силы. Она ощущает ее даже тогда, когда Сила эта не направлена на нее - недаром же в день посвящения она умоляла его помиловать тех, в святилище. Нет, Ариадна никому не позволит даже помыслить о том, что ему можно бросить вызов - ради их же, смертных, собственной пользы.
Другая сторона ее знания более опасна. Если Ариадне известно, что он - не бог, не догадается ли она, что и другие маги-олимпийцы также лишены божественности? Уж они-то будут к ней не столь милосердны.
- Значит, я твой бог, потому что ты любишь меня - а как же те, кого ты не любишь? Посейдон, например?
Ариадна содрогнулась.
- Тот, кто живет на Крите, не спрашивает, кто такой Колебатель Земли. Думаю, задавать такой вопрос про других - еще менее разумно и куда более опасно. Но даже если они иные, чем Мать, они все равно имеют право властвовать над нами - ведь право это даровано им Ею, и они обладают Силой, чтобы удержать власть и пользоваться ею.
- Очень мудрое рассуждение. Еще мудрее будет не говорить об этом ни с кем.
Теперь Ариадна улыбнулась.
- А с кем мне говорить? Жрицы слишком богобоязненны и, правду сказать, слишком стары, чтобы интересоваться тем же, что и я; а ученики, что при храме недавно, - слишком малы.
- У тебя есть отец, мать, сестра, братья... - Голос Диониса смолк: он увидел ее лицо. И заметил, хотя глаза Ариадны и были опущены, что она отвела взгляд. - Ага, - сказал он, - значит, твоя семья вновь потревожила тебя? Полагаю, на сей раз речь шла о лишенных благословения лозах? - Оба вопроса прозвучали почти утвердительно.
- Сперва явился Главк - с претензиями, но быстро растерял весь свой гонор и удалился. Потом приходил отец. - Она помолчала. - Он удвоил свои приношения храму и обещал, что, когда я вновь приду во дворец как твои Уста, меня выслушают уважительно и без угроз. Он сказал, что, поскольку его лозы сохнут, тогда как все остальные наливаются силой, это дает основание равно черни и знати думать, что он не годится в цари, ибо не мил тебе, - и тем подрывает его власть. Он униженно молил тебя благословить его лозы.
Дионис вгляделся в нее чуть пристальнее обычного - и засмеялся.
- Тебе надо было поведать мне эту историю, когда я только вошел в твою спальню. А теперь я выспался и сыт - и могу разглядеть то, что стоит за словами. Ты сказала мне хорошее - так переходи к плохому.
Ариадна взглянула на него из-под своих длинных ресниц.
- Скажи я тебе все, когда ты только вошел, - ты понесся бы во дворец и залил его кровью. А это не то, чего я хочу, хотя мои родные давно уже - ничто для меня. Ты вот заговорил о тех, с кем я могла бы быть откровенной, - так вспомни: у меня нет ни матери, ни отца; я посвящена тебе. Я не беседую о сокровенном ни с кем - кроме, разумеется, тебя.
- Но ты же пытаешься защитить свою семью от меня...
- Не от тебя, господин. От Посейдона. Он склонил голову к плечу.
- Ты хочешь, чтобы я встал между ними и Посейдоном?
- Нет! Матерь упаси! Я только хочу, чтобы ты не натворил ничего, что оскорбило бы Посейдона.
- Зачем мне оскорблять Посейдона? Из всех олимпийцев он - последний, с кем я стал бы иметь дело. - Губы его скривились. - Да и со всеми остальными я почти не имею дел.
Ариадна молчала, опустив голову. Спустя какое-то время Дионис поставил кубок на стол. Тогда она подняла взгляд.
- Отец не пожелал избавиться от того, что носит Пасифая. Дионис пожал плечами.
- Он дурак, но мне-то что с того?
- По-моему, он намерен использовать то... того... чтобы уменьшить твое влияние на Крите. Быть может - и вообще изгнать тебя.
Слова вырвались из нее на едином дыхании, и Ариадна умолкла. Дионис расхохотался.
- И что? От этого пострадают только лозы Крита и его вино. Возможно, мне и жаль немного тех купцов и виноделов, что пострадали от моего прошлого пренебрежения. Но неужто ты думаешь, что этот островок - все мое царство? Мое царство - Египет и все земли к востоку и западу отсюда. Как по-твоему, сильно ли заботит меня Крит?.. - Он наклонился и пальцем приподнял за подбородок головку Ариадны, заглянув ей в глаза. - Здесь меня заботишь только ты, Избранница.
Она глубоко вздохнула, придвинулась и положила голову ему на колено.
- Тогда меня тоже ничего здесь не заботит. - Мгновением позже она вскинула умоляющий взор. - А ты расскажешь мне о тех, других землях, господин?
Дионис улыбнулся ее интересу.
- Расскажу с удовольствием, только, боюсь, знаю я немного. - Он улыбнулся еще шире. - Я ведь путешествую не для удовольствия, не для того, чтобы любоваться видами. Мне знакомы лишь храмы да виноградники... - На какое-то время он задумался. - А впрочем, нет. Возможно, кое-где я видел и кое-что еще... - Дионис коротко глянул на Ариадну и тряхнул головой. - Это только здесь, в Кноссе, я привязан к храму.
Ариадна ответила усмешкой:
- Из-за меня?
- Да.
- Тогда я вдвойне рада, что ты бываешь в других местах: во-первых, ты можешь рассказать мне о них, а во-вторых - это означает, что ни с одной жрицей тебе не бывает так хорошо, как со мной.
Он слегка щелкнул ее по носу.
- Не задирай его. Может, раньше мне просто не приходило в голову дружить со жрицами.
Хотя то, что он говорил раньше, и позволило Ариадне думать, что та, прежняя жрица, была ему и другом, и возлюбленной, девушка не собиралась обсуждать с ним этого. Она поймала его руку.
- Не надо, господин мой, не ищи других. Я не возгоржусь, обещаю. И буду такой, как ты пожелаешь. Только выскажи свою волю.
Дионис покачал головой, но когда Ариадна спросила почему, не ответил и спросил сам - хочет ли она послушать про другие страны. Она быстро, радостно закивала и устроилась поудобнее.
Это был дивный день - большая часть его прошла за беседой, после чего они бродили в храмовом саду, а потом - Дионис снова невидимкой - навестили ближние виноградники. Он ушел, когда над их головами появился Небесный Охотник, - исчез, не простясь, просто ладонь Ариадны, сжимавшая его руку, вдруг опустела. Она продолжала идти меж виноградных рядов - слегка опечаленная, но одновременно спокойная, поскольку знала, что он придет снова - и скоро.
И он приходил, порой похмельный, порой разозленный чем-то, чего не желал объяснять, порой просто усталый и мрачный. Где бы Она ни была, он возникал рядом - и Ариадна радовалась ему, и цветок ее сердца раскрывался и вытягивал лепестки навстречу ему. И - какое бы ни было у него настроение - когда ее серебристые лепестки достигали его, Дионис успокаивался и улыбался.
Они больше никогда не говорили о ее семье - за исключением одного раза, когда Ариадна сказала, что у ее отца появилось много противников и она хотела бы благословить то, что уродилось на лозах в Кноссе, чтобы проклятие не сочли вечным. Дионис равнодушно согласился - и сменил тему.
Когда он приходил, они переносились в их собственный маленький мир. Дионис учил ее магии - мановением руки зажигать лампы, факелы и другие огни; останавливать человека на полушаге; отыскивать и переносить вещи из других помещений храма.
Магия сильно утомляла Ариадну - но не иссушала, как раньше, а пока девушка отдыхала - они беседовали, вернее, Дионис говорил, а Ариадна слушала. Рассказы завораживали ее, помогали по-другому взглянуть на жизнь. Она узнала, что ей очень повезло, что она родилась на Крите. Критские женщины были куда более свободны и обладали куда большей властью, чем в большинстве других мест. Египет в этом отношении походил на Крит. В других же краях женщины вообще не брались в расчет - они были бесправны, им не разрешалось владеть не то что собственностью, но даже распоряжаться своим телом. Ариадна поняла, что люди в тех землях отказались от почитания Матери, стали чтить мужских божеств и погрязли в войне.
Лучшим тому примером были города-государства Греции. Они постоянно воевали друг с другом, каждое взывало к собственному богу-покровителю - а тот иногда внимал молитвам и помогал, а иногда оставлял мольбы без внимания. Ариадне не нужно было спрашивать почему: она видела, как обращается с критской знатью отец. Чем сильнее рознь между ними - тем меньше угроза трону. Если же сомневаешься в милости бога - принесешь в его храм богатые дары. Ариадна уже имела возможность сама убедиться в этом. Хотя приношения не прекращались, им было далеко до прежнего потока. Но она была уверена: поток этот разольется снова, когда вино выйдет сладким и крепким, но если изобилие продлится долго - он иссякнет опять.
Порой, однако, Дионис заговаривал о делах личных. Не единожды он с грустью рассказывал ей про свою мать, которую соблазнил и бросил Зевс, - и умолчал лишь о том, что ее погребли под грудой золота. Дионис совсем не знал ее - но ссорился из-за нее с Зевсом и в конце концов отправился в Подземный мир, чтобы убедить Гадеса позволить ему увести Семелу на Олимп. Гадес предупредил его, что это ошибка, но не объяснил почему. И оказался прав. Семела так же не знала своего сына, как и он ее. Подобно остальным олимпийцам, его мать страшилась его. Она не пожелала остаться с ним и вернулась к Плутону.
Он живет совсем один? - спросила его как-то раз Ариадна. И снова полились рассказы. Он поведал ей, как устроен его дом на Олимпе, описал Вакха и Силена, что жили с ним. Дионис называл их добрыми друзьями - но по тому, как он о них говорил, Ариадна поняла, что они интересуются в основном лишь плотскими радостями и, возможно, не слишком умны. Он не сказал об этом прямо - но Ариадна догадалась, что он одинок.
Рассказы и объяснения были долгими, полными отступлений, шуток, а порой и боли, и занимали не один час. Так прошла декада. В летнее солнцестояние Ариадна и Дионис вновь обежали виноградники, сея благословение Матери, чтобы гроздья наливались сладостью; и осенью повторили свой бег еще раз. На сей раз Дионис учил Ариадну, как заражать некоторые кисти особой плесенью, чтобы придать вину ни с чем не сравнимый вкус. Когда с благословением Крита было покончено, Ариадна слегка встревожилась, опасаясь, что с началом зимы Дионис до весны уйдет на Олимп, - но боялась она напрасно.
Как только Дионис убедился, что она с радостью примет его, в каком бы настроении он ни был и как бы ни выглядел, и при этом не испугается и ни о чем не спросит, - он стал беззаботнее, охотно шутил и смеялся и явно получал огромное удовольствие, когда Ариадна тоже подтрунивала над ним, веселилась и устраивала ему мелкие детские розыгрыши. Он перестал притворяться, что приходит только по долгу бога, и стал учить ее новым играм и даже приносил с собой свитки с разными историями и древними летописями. Они играли в игры, но истории казались Дионису глупыми и свитки с ними он вскоре перестал приносить.
В день зимнего солнцестояния двор святилища был забит до отказа, толпа выплеснулась на склоны Гипсовой Горы. Вино уже сейчас было сладким и крепким, а после выдержки обещало и вовсе стать напитком богов. Когда Ариадна на рассвете заглянула в чашу, то мысленно усмехнулась, а сопровождали эту усмешку совсем уж не ритуальные слова: «Прости, любовь моя, я знаю, для тебя слишком рано - но обычай есть обычай. Ты придешь?»
Ворча и смеясь, Дионис послушно поднялся, оделся и в одно мгновение перенесся в храм - толпа завопила так, что камни святилища, казалось, дрогнули и зашатались. Минос стоял в первом ряду и приветствовал бога вместе со всеми, но губы его не разжались ни для гимна, ни для здравицы. Пасифаи не было. Говорили, что у нее слишком большой живот, чтобы ходить далеко, и она вот-вот разрешится от бремени.
Для Ариадны это стало настоящим потрясением: она сообразила, что если Пасифая беременна с ночи Дионисова Видения, то она носит младенца уже на месяц больше положенного. В ее душе вспыхнула надежда, что мать солгала и бог не приходил, а то, что она носит, подарено ей Миносом или еще каким-то мужчиной.
Надежда истаяла, когда Дионис пальцем приподнял ее голову для поцелуя. Его Видения всегда были верны. Может, Пасифая носит своего младенца столько, сколько носят телят коровы? Ариадна отогнала страшную мысль и подумала: будет ли ей когда-нибудь позволено выносить дитя Диониса?
Не сейчас, во всяком случае. Дионис уже окружил их завесой тьмы - после чего крепко обнял Ариадну и сказал, что не может долго оставаться здесь. Он получил приглашение на праздник зимнего солнцеворота и не может позволить себе не пойти. Он поднял завесу тьмы - и Ариадна еще раз быстро поцеловала его, а потом набросила только что скинутое платье и поспешила помочь одеться дрожащему Дионису: утро даже для зимы выдалось необычно холодное. По знаку бога толпа разошлась, и они торопливо нырнули внутрь храма. Дионис мотал головой и громко возмущался, во всеуслышание вопрошая, какой идиот придумал, что бог и жрица должны заниматься любовью на жестком - и холодном! - каменном алтаре.
- Даже у бога хватит здравого смысла сбежать! - возгласил он под конец.
Ариадна все еще смеялась, когда он исчез. Она была совершенно уверена: он вернется, как только сможет.
На следующее утро, однако, ее разбудило бешеное звяканье колокольчика у врат святилища. Тусклый свет сочился сквозь нишу окна. Было утро - но слишком раннее даже для Ариадны. Однако она сразу проснулась. Колокольчик зазвенел вновь. Ариадна не была целительницей и представить себе не могла, какое срочное дело может найтись для жриц Диониса в середине зимы, но все же она поднялась и торопливо набросила теплое платье. В этом трезвоне было что-то, от чего ее сердце едва не выпрыгнуло из груди.
Высокий, истерически дрожащий голос выкрикивал ее имя - и принадлежал этот голос Федре. Какое-то несчастье поразило Кносс. Несчастье. Ариадне вспомнились собственные вчерашние размышления - о том, что Пасифае пора освободиться от бремени. Она побежала навстречу Федре.
- Я не могу, не могу!.. - Федра с воплем кинулась в объятия Ариадны. - Это кошмар!.. Я не могу этого делать. Ты должна мне помочь!
- Разумеется, помогу, - успокаивающе проговорила Ариадна. - Только сначала скажи, чего ты не можешь.
- Не могу заботиться об этом. Мать не имела никакого права рожать чудовище - и перекладывать на меня заботу о нем!
Ариадна похолодела. Губы ее стыли, но она заставила их двигаться.
- Дитя родилось?
- Дитя?.. - эхом откликнулась Федра и содрогнулась. - Я не знаю, что это. Идем. Ты должна пойти. Она уже страшно злится на меня, потому что оно кричит, а я не могу прикоснуться к нему. Не могу! А служанки сбежали. Идем. Ты должна пойти!
Никому она ничего не должна. Ариадна предупреждала Пасифаю, что нужно вытравить плод; за последствия царицынова отказа она не в ответе. Она отреклась от семьи и могла с чистой совестью сказать, что кровные узы более не связывают ее. Однако все не так просто. Царица родила то, что вложил в ее утробу бог. А Ариадна всю свою жизнь - за исключением последних девяти месяцев - заботилась о Федре. И кроме всего - Федра не забывала о ней. Она приходила в храм, рассказывала новости, сплетничала, шутила. Если Пасифая зла на Федру - девочка обречена на страдания. Ариадна не могла предать Федру ярости матери.
- Идем. Ты должна пойти, - все повторяла Федра. Ариадна сдалась и, выйдя вместе с Федрой за ворота, спустилась с горы. Она так устала от неприязни к матери, что в горле у нее застрял ком и она не могла заставить себя задать хоть один вопрос. Федра тоже молчала, только один раз пробормотав себе под нос:
- Ну почему бы ему не умереть тихо? - И Ариадна вспомнила, как сестра сказала: «Оно кричит».
Тонкий плач был слышен уже на лестнице, что вела на второй этаж. У Ариадны дрогнуло сердце. Крик был надрывный, дитя пищало из последних сил - словно его долго не обихаживали. Федра выпустила ее руку - и Ариадна помчалась бегом.
На пороге она застыла. В комнате воняло. Колыбель качнулась, и усталый плач, затихший было, начался вновь. Ариадна, сжав зубы, сделала несколько быстрых шагов и заглянула колыбель. Дитя было голеньким, лежало на животе, и на первый взгляд в нем - если не считать вони - не было ничего такого уж страшного. Правда, головку и плечи его - до лопаток - покрывала густая черная грива, но у него было две руки и две ноги и по пять пальчиков на каждой из них.
Колыбель выглядела куда страшнее, чем эта спутанная гривка, да и слишком холодно было, чтобы оставлять младенца не только мокрым, но еще и голым. Ариадна вытянула пеленку из кучи на стенной полке, набросила ее на спину младенцу, подняла его - и перевернула. И едва не подавилась сдавленным вскриком, судорожно сжав руки, чтобы не уронить ребенка.
Вся нижняя часть лица была черной, из нее выдавалось широкое рыло, в котором в такт дыханию малыша трепетали две дырки - ноздри, а под ним в крике раскрылась щель безгубого рта. Подбородок почти отсутствовал. Глаза были большие, чуть навыкате и расставлены слишком широко, зато их обрамляли длинные густые изогнутые ресницы - и эта красота выглядела куда большим кошмаром, чем все остальное уродство. Лоб в палец шириной отделял глаза от густой черной поросли, что сбегала дальше по спинке младенца, а над самым лбом под волосами выступали два бугорка.
Ариадна смотрела, не в силах отвести глаз, - и с удивлением думала, что ужасное личико знакомо ей, что она уже видела его прежде, и тогда оно вовсе не пугало ее. А потом она вспомнила, где видела его, - и пошатнулась, придя в смятение. Ариадна поняла, что сделал Посейдон, - и внутренне взмолилась о помощи, и слезы жалости и отвращения покатились по ее щекам.
- Переверни его! Переверни! - крикнула от дверей Федра. - Как ты вообще можешь смотреть на него?
Ариадна и не могла - но оказавшись у нее на руках, малыш затих. Услышав крик Федры, он заворочался и тоненько всхлипнул. Помимо воли Ариадна качнула его, и он икнул. Она набросила на голову младенца угол пеленки.

Предыдущая страница 7 Следующая страница


Бык из моря 8

Она, лишь она одна виновата, что бедный малыш отвергнут. Она не пророчица. Она не поняла смысла Видения Диониса и была слишком уверена, что проклятие Посейдона падет на весь Кносс, а может - и на весь Крит. Она произнесла это вслух, и пророчество услышали многие. Она убедила всех, что плод Пасифаи - величайшее зло. Да, дитя было проклятием - жесточайшей местью Посейдона, но если оно и несло зло, то лишь самому себе. Миносу никогда не забыть, что он пытался обмануть бога. Каждый раз при взгляде на младшего сына он будет видеть голову быка.
Уколы совести жалили больно; Ариадна сердито обернулась к Федре.
- Иди сюда и забери из колыбели всю эту гадость, - рявкнула она. - Что с тобой такое? Малыш не виноват, что родился уродом. Это вы чудовища, а не он. Как ты могла бросить беспомощное дитя валяться некормленым в собственной грязи? Убери и немедля пришли сюда этих дур-девок.
- Они не придут, - мрачно предрекла Федра.
- Придут или будут разорваны в клочья. - В черных глазах Ариадны полыхнули алые искры, и Федра попятилась. - Попробуй сбеги - я найду тебя и выпорю собственноручно, а уж что сделает с тобой мать - лучше не думать. Нет уж, делай, как я велю. Можешь сказать этим дурам, что им не придется нянчить ребенка, но пусть принесут мне чистый тюфячок в колыбель, теплую воду для купания и масло, чтобы смазать дитя. И мне нужна кормилица.
- Вот уж этого тебе точно не получить, - заявила Федра. - Грози, не грози - не выйдет. Эта тварь едва не откусила соски тем женщинам, что пытались его покормить. Мы пробовали дважды - третью я искать не возьмусь.
Ариадна уже готова была сказать Федре, чтобы она не несла чепухи - дитя должно есть, - но вдруг осеклась. Ей подумалось, что если этим ртом и можно что-то сосать, то только длинный коровий сосок.
- Тогда принеси бутылку с длинным горлышком, только маленькую и горшочки с теплым молоком - коровьим, овечьим и козьим. Шевелись! Ну что ты за дура? Он урод, бедный малыш, но он всего лишь дитя.
- Это проклятие для всех нас!
- Нет, - Глаза Ариадны снова наполнились слезами. - Только для себя самого, и до последних дней жизни - горькое напоминание царю Миносу о том, как он пытался обмануть Посейдона.
Служанок Федра сумела пригнать обратно - пообещав, если они не пойдут, пожаловаться царице Пасифае. Девушки осторожно вошли в детскую. Страхи их немного унялись, когда они увидели, что Ариадна с младенцем на руках бродит по комнате, укачивает его и агукает, словно это обычный ребенок. Одна, держась сторонкой, внесла бутылочку и горшочки с молоком. Другая на вопрос Ариадны ответила, что овечье молоко считается самым полезным и лучше всего заменять материнское именно им. Ариадна велела ей перелить овечье молоко в бутылочку. Потом уложила младенца на колени, чуть приподняла, чтобы он не задохнулся, и капнула в открывшийся для крика рот пару капель молока.
Крик сразу же оборвался. Рот закрылся... - глоток... - и жадно распахнулся вновь. Молоко убывало с потрясающей быстротой, малыш оторвался от него всего дважды - когда попытался добраться до горлышка побыстрее и пролил молоко и когда чуть не выбил бутылочку из руки Ариадны. Когда дитя насытилось и срыгнуло, Ариадна выкупала его, обсушила и запеленала - однако пеленки почти мгновенно вновь распахнулись от взмахов младенческих ног и рук.
Только тогда она пригляделась к нему внимательнее. Он был едва ли не вполовину больше, чем любой новорожденный, и ей вспомнилось, как он, отрываясь от ее руки почти всем телом, тянулся за молоком. Ариадна снова сморгнула слезы. Малыш был очень силен. Посейдон сделал все, чтобы природа не помешала ему отомстить. Если младенец и получил какой-нибудь Дар, то Дар этот - сила. Ариадна попробовала перепеленать его, но он не терпел ограничений в движении и поэтому вопил и лягался - причем весьма ощутимо, - пока она не сдалась.
Она гладила его по мохнатой головке - и он постепенно затих; тогда она уложила его на живот, повернув черную мордочку так, чтобы она не упиралась в тюфяк, и прикрыла одеяльцем. Ариадна продолжала гладить его - и постепенно большие глаза закрылись, а черные ноздри затрепетали от тихого храпа. Он заснул.
Ариадна сжала зубы, чтобы они не стучали. Больше всего ей хотелось сейчас убежать назад в святилище, укрыться там и позабыть обо всем. Вина терзала ее. Она понимала: стоит только Федре и служанкам сообразить, что она не вернется, как они тут же сбегут. Ариадна повернулась к сестре.
- Ну, видишь теперь: это только младенец, а не мировое зло...
- Зачем ты с ним нянчилась? - прошипела Федра. - Мы думали - ты его удавишь...
- Федра! - поразилась Ариадна. - Он - несчастное беспомощное дитя. Как ты могла подумать, что я причиню ему вред? И что это вообще за глупости? Нет никаких сомнений, что он - сын Колебателя Земли. Можешь ты представить себе, что сделает он с Кноссом, со всем Критом, если его сыну будет причинен серьезный вред?
Федра подошла вплотную и прошептала Ариадне в самое ухо:
- А что, если его убьет человек, которого охраняет другой бог? Может, тогда...
- НЕТ! - выдохнула Ариадна, отталкивая Федру. - Это все куда более серьезно, чем принимать на себя положенные тебе розги, как я когда-то делала. Не думаю, чтобы Посейдон утруждал себя различиями между смертными. Он обвинит нас всех, причини мы его семени хоть какой-нибудь вред. Его семени... Младенцу дали имя?
- Дали, - поморщилась Федра, и рот ее плаксиво кривился.
- Это единственное, что мать сделала. Его зовут Астерион.
При упоминании о матери Ариадна бросила взгляд на младенца. Эти роды вряд ли были легкими, хотя Пасифая и родила до того восьмерых.
- Как царица? - спросила она. - Роды, должно быть, были трудными?
- Детей у нее больше не будет, - опустила глаза федра, - Но она выжила.
Холодок пробежал по спине Ариадны. Могла ли Федра желать матери смерти?.. Но когда сестра подняла взгляд, в нем не было злобы. Ариадна вздохнула с облегчением.
Федра разразилась слезами.
- Это нечестно. Если с мамой все в порядке - пусть сама и возится со своим «божонком». А я не могу!
- Не говори ерунды. Судя по тому, что говорили наши старшие сестры, царица никогда не смотрит за своими детьми. Пока она не вышла замуж, делом Эвриалы было надзирать за служанками, ходившими за младшими детьми, потом за младшими смотрела Прокрис. Я теперь - жрица Диониса, так что пришел твой черед.
- Я не могу. - Федра обхватила себя руками и содрогнулась.
Ариадна крепко обняла сестру.
- Ну, успокойся же, успокойся. Я знаю: месячные уже пришли к тебе. Ты теперь женщина. Это всего лишь очень уродливый младенец. Ты же видела, он ничего мне не сделал. Он ведет себя, как любой ребенок. Подумай, что сотворит Посейдон, если его сын не выживет. Ты рискнешь причинить вред Астериону, зная, что тогда Посейдон разорвет Крит на куски?
- Я не женщина, есть у меня месячные или нет, - рыдала Федра. - Я всего только маленькая девочка. Служанки меня совершенно не слушаются. Ты же сама видела, как они сбежали.
Ариадна бросила взгляд на съежившихся женщин.
- Если не сбежишь ты - не сбегут и они. А если все же сбегут - пожалуешься царице, и она с ними разберется. Когда двух-трех запорют до смерти, другие начнут слушаться. - Слова ее были совершеннейшей правдой. Но кое-кто из этих женщин прислуживал еще ей - и Ариадне вовсе не хотелось, чтобы их забивали до смерти. Она вздохнула.
- Я хочу помочь вам нянчить Астериона, но сперва мне надо дать наставления жрецам и жрицам - что делать с дарами и насчет еще кое-каких храмовых дел. Я вернусь, как только смогу. Пока пусть Астерион спит. Когда проснется - покормите его, как кормила я, и если понадобится - вымойте.
Она быстро вышла, провожаемая довольным посапыванием ребенка и неприязненными взглядами женщин. Ариадна надеялась, что, называя его по имени, она сделала младенца в их глазах более подобным человеку. Страшно подумать - Федра прибежала к ней в надежде, что она убьет беспомощное дитя! Спускаясь по лестницам и проходя коридорами, что выводили из дворца, Ариадна еще раз все обдумала - и, поднимаясь на Гипсовую Гору, уже почти улыбалась.
«А я ведь не умнее их», - думала Ариадна. Теперь, когда не нужно было убегать от собственного страха, она шла медленнее. Как и сказала Федра, несмотря на месячные, сестра все еще оставалась почти ребенком, в основном потому, что была самой младшей и очень мало за что отвечала. Скорее всего Астерион для нее что-то вроде куклы.
В те дни, когда Ариадна еще не знала, что ей никогда не сидеть меж священных рогов и не толковать бычьих танцев, в далеком детстве, она играла в жрицу Змеиной Богини. Ей вспомнилось, как она пронзала куклу игрушечными рогами, изображая ужас и восторг гибели в танце. Без малейшего колебания она приносила куклу в жертву. Вырастая на попечении Федры, Астерион будет становиться для нее все более настоящим, и она научится любить его.
- Его никто не научится любить, - услышала она.
Ариадна вскинула голову, на миг перестав дышать от потрясения, споткнулась и едва не расшибла плечо о дверной проем: она как раз входила в свои покои. Дионис стоял прямо за дверью, и Ариадна подумала, что никогда не видела его в худшем состоянии. Лицо его избороздили морщины, оно было бледным и все покрыто мелкими бурыми пятнышками; туника была замарана и местами влажна, и Ариадна поняла, что это - кровь. Еще больше крови было на его руках, ногти почернели от нее, засохшие потеки змеились по плечам и ногам.
Делая вид, что не замечает этого, Ариадна воскликнула:
- Ты долго ждал, господин? Мне так жаль...
- Я вообще не ждал, - усмехнулся Дионис. - Я был с тобой с первого твоего вскрика о помощи. Когда ты только увидела быкоголового. Ты позвала - я пришел.
Он был совершенно бесстрастен, синие глаза смотрели на нее - но как будто бы мимо.
- Я звала на помощь?.. - прошептала Ариадна - но тут же вспомнила ужасающее потрясение и едва осознаваемую мольбу, что заняла ее мысли в тот миг, прогнав прочь все другие... - Как это - ты пришел, а я не увидела? - добавила она.
- Я могу быть невидим, если захочу. Тебе это известно. Почему ты меня не увидела - не важно. Важно то, Ариадна, что ты ошибаешься. Этот ребенок принесет смерть и скорбь твоей семье, бесчестие и позор - твоему народу. И еще - Посейдону наплевать на него. Он о нем не знает и не хочет знать. Если он умрет - Посейдон решит, что заклинание не сработало, и удовлетворится наставлением рогов Миносу и тем, что по его воле царица произвела на свет чудище. А потом, если его снова не оскорбят, забудет об этом. Но если не забудет - обвинения падут на меня.
До этих последних его слов Ариадна молчала - но тут не выдержала.
- Что значит - обвинения падут на тебя? - побледнев от страха, спросила она.
- Дитя должно умереть, и ты сможешь объяснить это моим пророчеством.
- Нет! - вскрикнула Ариадна, и слезы вновь покатились по ее щекам. - Он же маленький и беспомощный. Он так боролся за жизнь, все кричал и кричал, когда никто не желал помочь ему, - любой другой ребенок давно бы сдался. Почему ты говоришь, что он принесет смерть и скорбь? Он сильный, да - но как может младенец учинить столько бед?
Дионис взглянул на нее в упор.
- Избранница, ты рассуждаешь, как дура. Младенец не остается младенцем навек. Он растет. А этот вырастет в такую чудовищную тварь...
- Нет, нет! Во всем виновата я. Я не пророчица. Я просто хотела удержать тебя рядом, вот и рассказала историю про быка с человеческой головой. А это - не бык с человеческой головой. Это младенец, маленькое беспомощное создание. Он уродлив, но вреда от него никакого.
Дионис покачал головой.
- Хочешь ты того или нет, но ты - истинная пророчица. Я уверен в этом потому, что боль от Видений покинула меня, когда ты истолковала их.
- Это не так. Я знаю, что сделала. Я свалила на маленького мальчика, и без того уродливого, весь ужас, который почувствовала, когда поняла, что мать собирается предать отца и переспать с Посейдоном - только лишь потому, что ты пришел на мой Призыв. Я не причиню больше вреда малышу Астериону, я и так навредила ему - когда вынудила всех чураться его, как проклятия.
- В чем больше вреда - убить его сразу, без боли и страха, или позволить ему жить и понимать, что он такое?
Жить - и видеть в глазах всех лишь ужас и отвращение... Я покажу тебе, как прикоснуться к телу, чтобы оборвать жизнь. Младенец ничего не почувствует. Он будет спокоен.
- Нет! Я баюкала его. Я носила его на руках. Я купала и кормила его. Я?.. Я оборву младенческую жизнь?.. Никогда!
- Послушай меня. Этот... эта тварь должна умереть, как должен был умереть бык из моря. Если не хочешь сделать этого ради самого ребенка - сделай ради блага своего народа. Сейчас он еще не чудовище - лишь, как ты говоришь, урод, - но чудовищем он станет. Царь Минос и царица Пасифая не смирятся со своим позором. Они нарекут его богом и используют, чтобы изгнать тех, кого они зовут младшими богами, - и тем навлекут позор и несчастья на себя и народ Крита.
Глаза Ариадны расширились, а лицо побледнело так, что казалось серым.
- Ты сделаешь меня убийцей невинного ребенка для того лишь, чтобы народ продолжал поклоняться тебе? - Она отшатнулась. - Мне все равно, станут ли приносить дары в твой храм, все равно, будут ли плодоносить виноградники Крита, - если для этого я должна запятнать себя братоубийством. Как стану я жить после этого, Дионис? Как смогу я жить, убив беспомощное дитя?
Губы Диониса сжались.
- Смертная дура! Что такое одна жизнь для ваших копошащихся ульев? - Он сурово, в упор взглянул на Ариадну и взревел: - Взгляни на меня! Я едва не утонул в крови во время кормления земли в дни поворота года. Неужто ты всегда обманывалась, почитая меня не за то, что я есть? Неужто не понимала, как становятся плодоносными большинство виноградников?.. Зверь должен умереть - раньше или позже. Я только пытался избавить тебя - и Астериона - от боли. - Он в сердцах махнул рукой, и на лице его проступили неприязнь и презрение. - Ладно. Я все сделаю сам. Каплей крови больше - подумаешь!
- Нет! - Ариадна со вскинутыми руками преградила ему путь, хоть и знала, что он может отшвырнуть ее простым щелчком. - Я не стану поклоняться богу, который убивает младенцев, дабы упрочить собственную власть! Лиши меня разума! Обрати мою руку против меня самой! Призови моих слуг, жриц и жрецов. Сделай безумными их - и пускай они разорвут меня! Все лучше, чем жить, зная, что бог мой предал меня, что тот, кого я любила, взял беспомощную, невинную жизнь ради собственной выгоды. Бог, что льет детскую кровь, не дождется от меня ни почитания, ни уважения.
Долгий миг Дионис молча смотрел на нее - а потом исчез.

Глава 9

Ариадна задохнулась от ужаса и заторопилась назад во дворец. Однако Дионис не явился туда раньше нее и не совершил убийства. Астерион по-прежнему крепко спал в колыбельке и тихонько всхрапывал при каждом вдохе. Когда Ариадна увидела, что ребенок жив, ей вдруг стало плохо. Она скорчилась на полу, спрятала лицо в ладонях и безудержно зарыдала. Она поняла, что натворила. Дионис ушел - и не придет больше.
Чувствуя себя несчастной, она проводила с Астерионом куда больше времени, чем тому требовалось. Он не доставлял особых хлопот - не считая частых и обильных кормлений. Сытый и чистый, он большею частью спал или лежал, тихонько вертя руками и внимательно разглядывая их большими выкаченными глазами. Он был куда сильнее, чем любой другой младенец, которого когда-либо приходилось видеть служанкам и рос не по дням, а по часам - но во всем остальном ничем не отличался от обычных детей.
Спустя месяц со дня рождения Астериона служанки и Федра перестали бояться его, а Федре, похоже, он даже начинал нравиться. Пасифая зашла на второй декаде - все еще бледная от потери крови, она опиралась на служанку. Ариадна укрылась в тени и наблюдала - но мать не отшатнулась в ужасе при виде головы бычка, которую теперь уже нельзя было спутать ни с чем. То, как Астерион выглядит, явно обрадовало ее.
На Ариадну она взглянула лишь раз, и углы ее рта приподнялись в победной улыбке.
- Смотрите, чтобы новому богу не было никакого урона, - произнесла она, легко касаясь выпуклостей надо лбом малыша - там, к ужасу Ариадны, уже проклюнулись острые кончики рогов. - Скоро все увидят, какая честь оказана Кноссу.
У Ариадны в последние дни было так тяжело на душе, что она совсем позабыла о сказанных ей словах Диониса. Ее мать намерена показать Астериона знати, а возможно, и черни Крита и объявить его новым богом. Навлечет ли это на остров кару других богов? Не ошиблась ли она, спасая Астериона, если цена за это будет столь высока? Ариадна вынула ребенка из колыбельки, и он, тихонько кряхтя, потерся мордочкой о ее плечо.
Еще до того, как год повернул на весну, Астерион так вырос и стал таким сильным, что уже не нуждался, чтобы его поддерживали во время кормления. И молоко его больше на насыщало: он тянулся к тому, что ест Ариадна, и она, видя, что у него уже прорезались зубки, стала давать ему пробовать разную еду. Он не отказывался ни от чего - но охотнее всего ел мясо.
Теперь ему можно было просто подкладывать подушки и давать твердую пищу - и Федра начала сама возиться с ним: кормила, трясла перед ним погремушками и даже играла, пряча лицо за руками. Астерион хохотал. Ариадна вернулась в святилище. Декаду она мучилась сомнениями - а потом собралась с духом, наполнила золотую чашу темным вином и Позвала. Поверхность вина дрогнула, а потом Ариадна увидела золотые волосы и синие глаза. Но вздох облегчения замер на ее губах: то был не Дионис.
- Ты - жрица Кносса, - сказал незнакомец. - Чего ты хочешь?
- По воле моего господина я Зову, чтобы напомнить: завтра первый день весны, в который он обещал прийти к алтарю.
- Бог не приходит к отвергшим его алтарям.
- Но ребенок жив! - вскричала Ариадна, и из глаз ее хлынули слезы. - Я не отвергала его. И потом - он ведь обещал прийти и вместе со мной благословить цветение виноградников!
- Благослови их сама, как благословляла лозы - ты, ставящая условия своего служения. Бог всегда прав. Это твои слова.
Слезы закапали в вино. Образ расплылся и исчез. Ариадна, рыдая, опустила чашу.
На следующий день она безупречно провела обряд - но хотя образ Диониса и мелькнул в чаше, он тут же пропал, и никто не появился перед фреской. Ариадна разделась и легла на алтарь. Спустя несколько мгновении жрицы, чьи лица вытянулись от разочарования, подняли и одели ее. Отсалютовав изображению на фреске, Ариадна начала завершающий обряд. И лишь тут заметила, что никто из ее семьи не пришел в святилище. Да и вообще народа перед алтарем собралось очень мало.
Это почти не удивило ее - учитывая то, как явно выказал Дионис свою немилость. Ей было все равно - если бы не одиночество. Не с кем было поговорить, посмеяться, некого кормить хлебом, маслинами и сыром, никто не морщил нос, пробуя вино, и не дразнил ее. Ариадна опустилась на колени перед креслом, положила голову на сиденье и разрыдалась.
А потом у нее не осталось слез, и колени разболелись так, что пришлось сменить позу и сесть рядом с креслом. Ариадне смутно думалось о долге, который должно исполнить. Это чувство ответственности говорило ей, что за окном разгорается день, затем - что близятся сумерки и грядет ночь. Когда совсем стемнело, Ариадна поднялась - так же неуклюже, как куклы, что делал Дедал, сняла расшитый золоченый лиф и тяжелую юбку-колокол и переоделась в простое платье.
С решительным видом, глядя прямо перед собой и заставляя себя ровно дышать, несмотря на судороги, что терзали ее горло и легкие, Ариадна сняла со стены палку с крюком для лоз и вышла на улицу. Во дворе святилища она подняла взгляд к усыпанному звездами небу.
- Помоги мне, - прошептала она. - О Мать, помоги мне!
Нежное тепло окутало ее; легкий ветерок шевельнул волосы. Ариадна сжала посох, пожелала, чтобы он вспыхнул - и он вспыхнул. Удивленная настолько, что даже почти перестала чувствовать боль, Ариадна сначала пошла, а потом и побежала через виноградники - точно так же, как раньше бежала с Дионисом.
Ариадна ощущала Силу, которая наполняла ее и которую она тратила, благословляя юные кисти. Она была бесконечно благодарна Матери за поддержку - но помощь эта не могла заменить сжимающей ее руку ладони, смеха, звенящего в воздухе... Девушка была счастлива, что может даровать плодородие виноградникам Кносса, - но глубокая радость, счастье любить и быть любимой ушли от нее.
Как и в прошлое равноденствие и солнцестояние, жрицы перед уходом оставили на столике рядом с Дионисовым креслом поднос, но Ариадна хотя и не помнила, когда последний раз ела, лишь погрузила поднос в стазис. Это ничего ей не стоило, она только что не звенела, переполненная Силой, но теперь это не имело для нее ни смысла, ни значения. Она хотела только забвения.
И она получила его - едва улеглась в постель. Правда, надолго забыться ей не удалось - ее вернула к действительности (и к осознанию утраты) Федра, которая влетела в спальню и принялась бешено трясти сестру.
- Идем! - кричала Федра. - Скорее!! Астерион свихнулся! Он визжит, ревет и кидается на всех, кто приблизится!..
Виновник ее потерь. Ариадну так и подмывало повернуться к сестре спиной и сказать, куда именно она может пойти вместе со своим Астерионом, но слова Федры так поразили ее - Астерион, если не считать мгновений, когда просил есть, был ребенком донельзя спокойным, - что она не удержалась от вопроса: отчего он пришел в ярость?
- Мать! - выпалила Федра. - Она выставила его напоказ перед целой толпищей, ну и все, разумеется, завопили от радости - а малыш, сама понимаешь, перепугался до безумия. А потом, вместо того чтобы вернуть его в знакомую люльку к знакомым нянькам, она отнесла его в новый покой рядом со своим собственным - а там огромная вызолоченная кровать, и он, бедняжка, хоть и большой, совсем в ней потерялся, да еще приставила к нему «опекунов» из знати, которые понятия не имеют, как его успокаивать - не говоря уж о том, чтобы кормить. А потом она просто ушла - как всегда - и оставила его с этими дурнями.
- Бедняжка Астерион, - вздохнула Ариадна, вылезая из постели и протягивая руку к свежему платью, которое было приготовлено для нее. - Но с чего же он все-таки взъярился? Только не говори, что мать еще раз выставила его напоказ.
- Насколько я знаю, - процедила Федра, - он так толком и не успокаивался. Те, кого мать «почтила» опекунством, пытались скрыть, что не могут его утихомирить. Должно быть, они как-то заглушали его крик и не говорили ей до тех пор, пока с ним совсем не стало сладу. И только когда им стало страшно, что Астерион умрет, один из них повинился. Тогда мать велела позвать меня. На меня он, правда, не кидается и не пытается укусить, но и успокаиваться не желает. Так что я побежала за тобой.
Только придя во дворец, Ариадна поняла: говоря, что Астерион визжит и ревет, Федра ни капли не преувеличивала. Вопли голодного испуганного ребенка смешивались с чем-то похожим на злое пронзительное мычание. У Ариадны заныло сердце. Она не позволила себе думать об этом и вбежала в покой со словами:
- Тише, тише, Астерион. Я тут. Сейчас я все улажу. Она потянулась к вопящему, брыкающемуся дитяти - а он оборвал вопль, кинулся к ней и почти взлетел ей на руки. Ариадне пришлось опереться коленями о кровать, чтобы не упасть, - он был слишком тяжел для нее. Астерион крепко вцепился в нее, положил голову ей на плечо, прижался мордочкой к шее - и затих.
Теперь Ариадна смогла оглядеться вокруг - и поразилась гордыне и глупости своей матери. От отвращения у нее даже свело скулы. Ложе, как и сказала Федра, было позолочено - несусветная глупость, но - мелочь по сравнению с его размерами: оно было так огромно, что ребенку только и оставалось, что кататься по нему, все время рискуя свалиться; подушки - их сдвинули по краям, чтобы не дать Астериону упасть - были из парчи и расшиты жесткой золотой нитью: очень красиво, но годится лишь для того, чтобы смотреть на эту роскошь. Одеяло, которое ни разу еще не снимали с простыней - если там вообще были простыни, - тоже было расшито и сияло бы, если бы не пропиталось мочой и не запачкалось калом. Сам же Астерион был весь в царапинах и полузаживших ссадинах от «божественного белья».
- Ну-ну, малыш, все хорошо, - ворковала Ариадна, поглаживая его густую гривку, - сейчас мы пойдем в свою
колыбельку, к своим нянюшкам... они тебя помоют, они тебя
накормят, а потом...
- Куда это ты собралась с Астерионом? - спросила Пасифая, возникшая в дверях; из-за ее плеча выглядывал позвавший ее «опекун».
Ариадна взглянула на мать - та была в ярости, - но не дрогнула.
- В привычное ему место, царица, - ответила она, ровным шагом направляясь к дверям. - Туда, где его ждут няньки и где умеют о нем заботиться.
- Положи его назад, - велела Пасифая. - Бог должен и жить по-божески, и иметь приличествующих ему слуг - людей благородного происхождения, а не простых селянок.
- Ты свихнулась? - таким же спокойным голосом поинтересовалась Ариадна. - Это не бог. Это трехмесячный младенец. Он что - летает или бегает по воздуху, как Гермес? Или слагает божественные поэмы, как Дионис? Или играет на лютне - Аполлон, говорят, играл с первого десятидневья? Он, как любой неухоженный младенец, грязен, потому что твои «приличествующие» слуги не удосужились его вымыть; голоден, потому что кормили они его, без сомнения, тем, что он не мог есть; да еще едва жив от крика. - Астерион на ее плече тихонько икал.
- Уймись! - выкрикнула Пасифая. - Ты лжешь! Ты просто не хочешь уступить своей власти богу, рожденному из моей утробы.
Подскочив к Ариадне, она схватила дитя и вырвала его из Ариадниных рук. В тот же миг Астерион ощерился и вонзил мелкие острые зубы в плечо Пасифаи - одновременно его когтистые руки бешено заколотили воздух, раздирая ей щеки, Пасифая завизжала, попыталась отбросить его - и непременно бы выронила, не вонзись его зубы слишком глубоко; она освободила руку не сразу, и Ариадна успела подхватить мальчишку прежде, чем он упал.
Он еще бился у нее в руках, яростно мычал и скалился на Пасифаю, но Ариадна умела держать его - она понеслась мимо матери, мимо двери ее покоев и вверх по лестнице. Грязного и отвратительно пахнущего, она посадила его в сделанное специально для него креслице с чем-то вроде столика, подложила подушки и поставила перед малышом большую миску молока. Его крик тут же оборвался, он сунул мордочку в миску и принялся пить.
Ариадна, тяжело переводя дыхание, стояла рядом и смотрела на него - и слезы текли по ее щекам, когда она вспоминала, чего лишилась из-за этого создания. Но ей вспоминалось и то, как он, все еще вереща от злости и голода, бросился к ней, прижался к ее груди в поисках покоя и ласки. Ариадна всхлипнула; Астерион поднял от миски вымазанную молоком мордашку, склонил голову на одно плечо и моргнул. Глаза его перестали быть выпуклыми; они были большими, прозрачно-карими, в окружении длинных пушистых ресниц - красивые глаза коровы. Ариадна вздохнула и потрепала черную гриву, что клином начиналась прямо над низким лбом и спускалась по плечам до самых лопаток. Астерион снова опустил морду в миску и занялся молоком.
- Как ты посмела?! - В дверях появилась Пасифая, но голос ее теперь звучал далеко не так громко и уверенно, как раньше.
Ариадна повернулась к ней. Руку царице перевязали, кровь со щек смыли, и во взгляде ее, устремленном на Астериона - он по-телячьи тянул из миски молоко, - проглядывало нечто похожее на ужас.
- Я посмела уже сделать куда больше, чтобы спасти этого ребенка, - горько заметила Ариадна. - Потому что для меня он просто ребенок. Если тебе нужен мертвый бог - я оставлю его на попечении твоих «приличествующих» помощничков. Не знаю, правда, останется ли он для них божеством после того, как им придется убирать за ним мочу и испражнения и как-то умудряться кормить тварь с мордой вместо лица. Если же тебе нужен живой сын - ты оставишь его Федре и нянькам до тех пор, пока он не сможет ходить и есть сам.
Пасифая перевела взгляд с дочери на Астериона - и прикусила губу.
- Думаю, его божественность не проявляется покуда потому, что он наполовину человек, - пробормотала она, а потом снова взглянула - на Ариадну. - Но взгляни - как он огромен! И как силен! - Она набрала в грудь побольше воздуха - и выкрикнула:
- Это Бог-Бык во плоти!
Астерион поднял голову от миски, взревел и оскалился, словно снова собрался кусаться.
- Царица Пасифая, - вкрадчиво произнесла Ариадна, - разве не должен бог радоваться молитвам и славословиям своего народа? Астерион отверг их поклонение. Станет ли бог реветь или злиться всякий раз, когда ты окликаешь его? Астерион делает именно это, отвергая твои притязания. Пожалей себя, пожалей этого несчастного ребенка, пожалей Крит. Внемли предостережениям, он подает их тебе сам...
- Довольно. - Царица подняла ладонь. - Ты говоришь как Уста бога или как завистливая жрица? Как и поклялась, я слушаю тебя с уважением. Я ничем не угрожаю тебе и не мешаю служить твоему мелкому божку. Не вмешивайся же и ты в мое служение - богу куда более великому. - Она оглянулась на толпу, заполнившую коридор за ее спиной. - Коль скоро бог столь ясно изъявил желание пребывать в знакомом ему месте, он остается покуда на попечении Федры.
Она бросила на Ариадну вызывающий взгляд, но та уже отчаялась исцелить мать от ее безумия и безмолвно смотрела, как та выплывает из комнаты. Потом она повернулась к Астериону - тот пытался вылизать остатки молока из миски - и взяла поднос, который принесли няньки, когда убедились, что им возвратят Астериона. Мясо чуть заветрилось, но было свежим, и Ариадна отдала его малышу. Кто-то подошел к ней и встал рядом; она повернулась - это была всего лишь Федра.
- Когда он наестся, - сказала Ариадна, - пусть няньки искупают его. Потом он уснет. А когда проснется - надеюсь, обо всем позабудет. - Она поманила Федру за собой в коридор, внимательно осмотрелась и нырнула в комнату, которую некогда делила с Федрой. - По-моему, Пасифая свихнулась, - сообщила она.
- Да, есть немного, - согласилась Федра, падая на ложе. - Ей очень хочется верить, что Астерион - бог. - Она поколебалась немного и спросила: - А ты уверена, что это совсем уж не так? Как может голова быка оказаться на плечах человека, если человек этот - не бог? Вспомни, ведь именно такими были боги Египта! И разве обычный трехмесячный младенец может сидеть прямо и есть мясные колобки?
- Возможно, кое-что от своего отца он и получил. Я не говорю, что он не отпрыск Посейдона и не обладает Дарами богов. Я говорю только, что, каким бы он ни стал в будущем, сейчас Астерион - дитя. Ему нужно, чтобы его укачивали, любили, давали игрушки и учили с ними играть. - Она помолчала и - зная, что чем больше выгод найдет для себя Федра в уходе за Астерионом, тем лучше малышу будет - медленно проговорила: - Если он действительно будет богом,
лучший для тебя способ стать в грядущем его Избранницей -
добиться его любви сейчас.
Федра чуть вздрогнула, а потом кивнула.
- Ты права, конечно. Я и матери говорила об этом, но ко мне она прислушивается так же, как когда-то к тебе. Астерион ее терпеть не может.
Показалось Ариадне - или действительно на губах Федры мелькнула тень улыбки? Она поморгала - глаза, уставшие от недосыпания и слез, видели плохо, - но улыбка, если и была, исчезла.
- К тебе она может прислушаться, - ответила она. - Это мне она все время все делает назло - с тех пор, как Дионис пришел на мой Призыв.
- Ну, скоро это перестанет ее задевать. Теперь у нее есть собственный бог - и она сможет заставлять его говорить и делать все, что ей будет нужно. Ты разве не знаешь, что отец разослал вестников по всему царству, повелевая всем собраться в великом храме в Кноссе, дабы поклониться Богу-Быку во плоти? Вчера утром, когда народ должен был прийти к тебе, в святилище Диониса, они все глазели на Астериона - мать выставила его напоказ и пыталась толковать его рев.
Ариадна, которая как раз собиралась сесть на свое прежнее ложе, замерла, стиснув руки. Значит, Дионис был прав. Ее родители и впрямь замыслили объявить Астериона богом. Это добром не кончится - Ариадна отлично это понимала. Но даже если и так, она не могла согласиться с Дионисом полностью. Можно ли счесть основанием для убийства несчастного малыша глупость - пусть даже богохульство - его родни? Сам-то он никому не сделал вреда.
Ариадна закрыла и вновь открыла глаза. Она никогда не сомневалась в правоте слов Диониса и знала, что ее - его - святилище пострадает. Чудовищная помесь быка и человека, которую смогут выставлять напоказ в любое время и по любому поводу, привлечет к себе и почитателей, и дары. Но не надоест ли людям поклоняться богу без Силы?
- Я, пожалуй, вернусь в храм, - сказала она Федре. - Меня ноги не держат, так я устала.
Собственные слова напомнили ей, что утомили ее не только события во дворце и стычки с матерью из-за Астериона. Почти всю предыдущую ночь она благословляла виноградники, чтобы урожай был богатым. Ариадна замерла как громом пораженная посреди длинной каменной лестницы, что выводила на дорогу к Гипсовой Горе.
Она благословила лозы, и урожай будет добрым, но те немногие, что явились в святилище - должно быть, младшие сыновья и меньшие братья семейств, решивших почтить обоих богов, - разнесут повсюду слух, что Дионис не пришел. Что тогда подумают люди? Не придет ли им в голову, что плодовитость их лоз - дело Бога-Быка? Ариадна продолжила спуск. Ныне пришло время, когда ей необходим совет Диониса. Но есть ли ему еще дело до народа Крита - теперь, когда в его храмы почти не приносят даров? В прошлом он тоже отворачивался от Крита, даже когда жертвы ему приносились, - но тогда он делал это просто потому, что ему не нравились жрицы. Ариадна пошла быстрее, она торопилась в святилище - чтобы взглянуть на фреску за алтарем. Лик был красив - но не располагал к доверию. Она вспомнила гнев, которому он позволял порабощать себя, - гнев, едва не убивший ее родителей, ее любимого брата. Вспомнила его слова - «смертная дура» и еще - про «копошащиеся улья». И как он презрительно улыбался. Нет, она не жалеет, что не может Призвать его и спросить совета, Ей ведь известно, каким был бы этот совет. Покуда она сможет помогать народу Крита благоденствовать благодаря виноделию и продаже вина - она станет это делать. Ну а коль он рассердится... Больше, чем он уже сердит, ему все равно не рассердиться.
Ночь в душе Ариадны озарял лишь один слабый огонек - в первую после весеннего равноденствия ночь полнолуния она вновь танцевала для Матери. Пасифая пыталась уговорить танцевать Федру, и Ариадна была очень удивлена, что та не воспользовалась возможностью. Федра сильно выросла за прошедший год, теперь она куда больше, чем прежде, верила в себя - и изо всех сил старалась не упускать собственной выгоды. Ариадна спросила ее об этом впрямую - и узнала, что Федра отказалась от танца весьма неохотно.
- Желание здесь ни при чем, - пожала плечами Федра. - Я не могу танцевать. Я пробовала. Дедал показал мне площадку и объяснил, что и как делать, но когда я вышла и попробовала, как он говорил, - ничего не вышло. Меня словно камнем прижало. Я спотыкалась и запиналась, путалась в ногах, колени подгибались... - Она опять пожала плечами. - Может, я и не такая танцовщица, как ты, но настолько неуклюжей и слабой не была сроду. - Она искоса глянула на Ариадну и вздохнула. - Честно сказать, сестричка, я думаю, что я неугодна Матери. Может, я и не слишком умна, но и не настолько дура, чтобы навязываться Ей.
- Я станцую, конечно, если ты этого хочешь. - Ариадна постаралась сохранить на лице выражение безразличия, хотя душу ее затопили тепло и легкость, и даже камень, лежавший у нее на сердце, стал как будто легче.
Тепло осталось с ней и даже усилилось в день восхода полной луны. Солнце стало клониться к закату, и тогда Хайне с одной из девочек-учениц занялась прической Ариадны, а Дидо отыскала и вытащила винно-красные с золотом юбку и лиф. Когда Ариадна была готова - солнце стояло низко, но еще не настолько, чтобы вызолотить площадку для танца, - она отправилась туда.
Она рассчитала верно. Процессия из дворца только что прибыла, «бог» и «богиня» остановились перед тронами на священном помосте. Но танцоры на вершине лестницы стояли неверно: они сбились в кучу и выглядели потерянно и смущенно. Ариадна поджала губы. Очевидно, ни Пасифая, ни Федра не сказали им, кто поведет танец. Но этой беде легко было помочь. Когда танцоры увидели маленькую процессию из учеников, жриц и жрецов во главе с Ариадной, вздох облегчения пронесся над площадкой, а кое-кто из танцоров призывно замахал руками.
Ступенькой ниже, на самой кромке оставленного танцорам места, Ариадна увидела высокий широкоплечий силуэт. Цветок в ее сердце дрогнул, готовый раскрыться, и острое чувство радости пронзило ее. Он пришел! Но в следующий миг поднявшиеся было серебристые лепестки опали; цветок закрылся. Перед ней стоял незнакомец. Его волосы и глаза были темными. Как могла она принять его за своего господина?..
Потрясенная и разочарованная, Ариадна отвела глаза - и наткнулась на злобный взгляд Пасифаи. Отец, однако, кивнул - и она ответила вежливым поклоном. Жестом позволив своим помощникам идти отыскивать себе места, она прошла мимо священного помоста и по проходу, образованному ожидающими людьми, поднялась наверх. Ругая себя последней дурой, она все же повернула голову, чтобы получше рассмотреть незнакомца. Но его не было.
Не успела Ариадна занять свое место, а танцоры выстроиться в нужном порядке, как танцевальная площадка замерцала золотом. Подняв руки, Ариадна начала спускаться по долгой лестнице - ступень за ступенью. Толпа пела; «бог» и «богиня» отвечали; гладкий камень площадки ласкал босые ноги Ариадны, когда она пересекла ее, чтобы, согласно ритуалу, встать перед священным помостом и приветствовать восседающих на нем «божеств».
Зазвучали флейты и систры - и Ариадна, уронив руки, плавно заскользила к центру площадки. Когда она повернулась лицом к родителям, вскинула руки с обращенными вверх ладонями и застыла, давая танцорам занять места на площадке, то снова увидела его - на сей раз у самого помоста. Но теперь цветок ее сердца не отозвался: это был не Дионис. Это был тот же темноволосый темноглазый человек, которого она перед тем приняла за своего бога. Ариадна закрыла глаза - но прежде чем скорбь, столь же острая, как и недавняя радость, затопила ее, она ощутила полузабытое прикосновение легких, как перышки, лент - и вся отдалась танцу.
Она творила танец жизни и смерти - и у нее не было времени ни о чем думать. Но когда опустилась тьма и Ариадна бесшумно упала на камни, чтобы дождаться восхода луны, ей вспомнился тот широкоплечий человек. Его лицо как живое встало перед ее мысленным взором - но лишь затем, чтобы она убедилась, что не знает его. Но разве такое возможно? Она знает всех придворных Кносса, а этот великан с высокомерной осанкой - человек явно не из простых, и спутать его ни с кем она бы не смогла.
Словно издалека слышала Ариадна моления толпы и ответы - сперва Пасифаи, потом отца. «Бог» принялся улещать «богиню». Ариадна сказала себе, что тот, кого она видела, может быть гостем, возможно - гостем из другой страны. Но нет. Он наверняка не приезжий. По платью, по внешности, по манерам - по всему он был критянин, и торс его стягивал традиционный пояс, какой сызмальства носили на Крите, чтобы добиться освященной обычаем узкой талии.
Если он не мог быть приезжим и не был критянином... Одно противоречило другому, но Ариадна вспомнила такую же неясную, но привлекающую взгляд фигуру, мелькнувшую в толпе во время ее прошлогоднего танца. Тогда она без колебаний признала в ней Диониса - в некоем обличье. Ариадна ощутила легкую дрожь. А может, и сейчас?.. Она заглянула в себя - да, цветок открыт. Ариадна осторожно собрала серебристые лепестки - и, как рыбак невод, забросила их в толпу.
Они возвратились - так быстро и с такой силой, что, будь они реальны, поранили бы ее. И цветок тут же захлопнулся. Ариадна не знала, смеяться ей или плакать. Никто, кроме Диониса, не мог повлиять на ее цветок; она уверилась, что он приходил взглянуть на ее танец, и это наполнило ее надеждой и трепетной радостью. А его раздражение от того, что он обнаружил, что цветок ее сердца выдал его, а лепестки чуть не нашли его, заставило ее рассмеяться - таким оно было ребячливым: будто мальчишку поймали на том, что он описался. Правда, неприязнь Диониса - это совсем не то, от чего можно с легкостью отмахнуться, и все же горе и одиночество, тяжким камнем лежавшие на сердце у Ариадны, немного развеялись. Он не отвернулся от нее. Ему не все равно.

Предыдущая страница 8 Следующая страница


9 Роберта Джеллис

Эта мысль настолько успокоила ее, что щит, которым она отгородила себя от впечатлений извне, стал тоньше - и в зареве факелов на помосте ей стали видны «бог» и «богиня»: напряженные позы, повернутые головы... Ссорятся. Теперь-то из-за чего? - подивилась она. Это было ей внове. Все, что с рождения Астериона видела и слышала во дворце Ариадна, говорило о том, что отец примирился с действиями Пасифаи и даже начал видеть в них выгоду. Он ведь сделал все, что в его власти, чтобы поддержать ее, когда она объявила Астериона Богом-Быком во плоти.
Ариадна расстроилась. Выносить ссору на ритуал в честь Матери очень опасно. Девушка всегда знала, что между отцом и Пасифаей существует рознь, но они никогда не позволяли себе привносить ее в дела государства или в обряды великих празднеств. В политике Пасифая всегда была незаменимой советчицей и незыблемой опорой мужу; в обрядах, посвященных Змеиной Богине либо Матери, Минос выступал преданным сторонником своей супруги-жрицы.
Наконец краешек полной луны выполз из-за горизонта и посеребрил площадку. Ариадна поднялась, чтобы танцевать Пробуждение. Она отдавала себя, свою любовь, свой крохотный бутончик надежды - и понимала по обнимающему ее теплу, что ее дары приняты. И тем не менее ей казалось, будто саван окутал ее и других танцоров. Мать пробуждалась - но без радости.

Глава 10

На следующий день Ариадна узнала причину ссоры, омрачившей радость пробуждения Матери. Федра прибежала в святилище рассказать, что по возвращении во дворец меж царем и царицей разыгралось настоящее сражение, и Минос решил дать Пасифае разрешение выстроить храм, дабы поклоняться там Богу-Быку. Это было интересно, но Ариадну совсем не тронуло.
- Но ведь ссора началась еще до обряда? - спросила она.
- Да, и началось с того, что мать решила одеть Астериона во все золотое. - Федра помотала головой. - Ну, ты ведь знаешь, как он относится к заворачиванию. А теперь у него грива не только на спине, но и на груди, и он совсем не выносит, когда его одевают. - Она пожала плечами. - И вдобавок - терпеть не может мать. Он начал хныкать, едва она вошла, а когда она велела нянькам его одеть и они попытались сделать это - взревел. - Федра поежилась. - Ненавижу это. Он ревет как зверь, а не как ребенок, и уж вовсе не как бог.
- Он просто младенец, - проговорила Ариадна. - И, разумеется, орет, если его обозлить или напугать. Ему все равно, как это звучит, если этим он добивается своего.
Снова пожатие плеч.
- Я пыталась объяснить матери, что Астерион не любит одежды, но тут пришел отец и спросил, в чем дело. Но дожидаться ответа не стал. Едва увидев эту самую раззолоченную тунику, он заявил матери, что Астериона она на обряд не возьмет.
- Она собиралась взять Астериона на празднество Матери? Зачем?
- Затем, что, как она говорит, он - бог Крита, и все обряды должны совершаться для него или с участием его. - Федра беспокойно поерзала. - Она заявила отцу, что Астерион должен сидеть меж священных рогов, а они - по обе стороны от него.
- Но действо свершается для бога и богини - Мать объединяет их и жизнь возрождается... в нем нет места для ребенка, даже если он бог, истинный или ложный - не важно.
- Отец так и сказал, но мать настаивала, что на Крите Бог-Бык должен быть первым во всем. - Федра вздохнула. - А поскольку Астерион в это время ревел, как бык, отцу и матери, чтобы слышать друг друга, приходилось кричать. Потом мать попробовала взять Астериона на руки, чтобы успокоить, и он чуть снова не укусил ее. Может, ее убедило это, а может, то, что сказал отец: если она берет Астериона - он не идет, и пусть Астерион поет тогда вместо него.
- Чего тот делать не может... и не сможет никогда, - ровно произнесла Ариадна.
- Но утром отец согласился построить для Астериона храм.
Ариадна кивнула.
- Отец обезопасил себя. Если Астерион бог - он выказывает ему почтение, возводя храм, выделяя ему место - и время - для служения. Если же он не бог - поклонение ему не заденет истинных богов.
Место для храма выбрали у подножия дворца, меж дорогой и постоялым двором для приезжих. Там было довольно места для народа, и толпу будет ясно видно с Гипсовой Горы. Интересно, размышляла Ариадна, не потому ли ее мать избрала именно это место. Не надеется ли она разозлить Диониса и тем самым вынудить его покинуть Крит, показывая ему, как охотно собрались люди для строительства святилища, как они несут дары Богу-Быку в недостроенный еще храм? Дионис сказал, что ему нет дела до храмов и даров, что заботит его лишь Избранница, - но когда прошла декада и ничего не изменилось, уверенность Ариадны в том, что он приходил взглянуть на ее танец, начала ослабевать.
Храм строился быстро. Он не был ни сложным, ни вычурным - просто большое квадратное здание с задним и двумя боковыми входами и портиком, который поддерживали четыре обычные колонны, узкие внизу и расширяющиеся кверху. Простота, однако, подчеркивала пышность украшений. По центру портика, меж двух колонн, зиял окруженный резными позолоченными рогами вход в темное нутро. По обе его стороны мчались друг на друга мозаичные быки. Меж мозаик, на фоне темного проема, стоял позолоченный трон - подлокотники его заканчивались бычьими головами с раскрытыми в реве пастями, резьба на высокой спинке тоже изображала быков.
Именно на этом троне, по замыслу Пасифаи, должен был являться народу во всем своем блеске и величии Бог-Бык. Ариадна, правда, сомневалась, что матери удастся воплотить эти замыслы. Астерион, во всяком случае, помогать ей в этом не собирался. Он вопил, лягался и рвал одежды, которые хотела заставить его носить Пасифая. Он не желал сидеть на ее коленях на троне, кидался на нее и так лязгал зубами, будто хотел перегрызть ей горло. Но его неосознанное неприятие показного величия, казалось, не умеряло, а лишь усиливало настойчивость царицы. Она велела связать его, а поверх веревок укутать позолоченным покрывалом - и так понесла благословлять храм. Его рев она толковала собравшимся как приветственный клич.
С тех пор он поднимал крик, едва завидев ее, но пока что ему не хватало ни сил, ни ловкости, чтобы спастись от нее - и Пасифая принудила его участвовать в нескольких церемониях. Однако ко времени, когда Астериону сравнялось полгода, он уже ходил, а ростом и весом был с двухгодовалого ребенка - так что силой заставлять его делать что-либо царица уже не могла. Оставайся «бог» по-прежнему недвижим - среди его почитателей неминуемо поползли бы слухи, а может, кое-кто и засомневался бы, так что Астериона больше нельзя было связывать и таскать на руках. То, что в конце концов Пасифая добилась своего, окончательно убедило Ариадну, что Астерион - не божество, а просто несчастная изуродованная жертва Посейдоновой злости.
Жалость не давала девушке совсем отвернуться от ребенка, даже когда его переселили из детской в пышные покои, изначально приготовленные для него Пасифаей. Теперь за ним ходили «приличествующие» опекуны-мужчины, крепкие и вооруженные «жезлами служения», которые позволяли удерживать Астериона на расстоянии и наносить ему чувствительные удары - вот только вряд ли эти опекуны помнили, сколько Астериону на самом деле лет. Физическое его развитие по-прежнему поражало: в следующее солнцестояние ему исполнился год - а выглядел он лет на пять или шесть.
Возможно, Пасифаю убеждали необычайные рост и сила Астериона или же ее собственная отчаянная жажда верить в это - и она продолжала утверждать, что он бог. Никаких других знаков божественности он не подавал: он не говорил (быть может, просто не мог) и по-прежнему ходил под себя и мочил пеленки. Кроме того, он, казалось, не понимал даже простейших команд. Однако выдрессировать его было можно - с помощью лакомств (кусочков мяса, которое он предпочитал всему) и наказаний, - и его выдрессировали; он приучился не кидаться на Пасифаю и позволял надевать на себя золотую корону и расшитый золотом килт. Рога его были уже отчетливо видны.
Приучился Астерион и сидеть на троне, который был готов задолго до того, как закончили строить храм; смирился он и с поясом-петлей из позолоченного металла, которым его удерживали на месте. Он ее не любил, но легко отвлекался и забывал, что привязан. Сама того не желая, Ариадна подсказала матери, как заставить его сидеть спокойно. Она помнила, что он, по сути, еще младенец, и приносила ему яркие кубики и разные игрушки - они искрились, блестели и покачивались на ветру или двигались, если дернуть за веревочку. Когда она ставила кубики один на другой и позволяла Астериону толкать их, чтобы они рассыпались, или раскачивала перед ним блестящие игрушки - он сидел совершенно спокойно, замерев от восторга.
Пасифая, как-то застав их за игрой, против обыкновения не стала выгонять Ариадну, как та боялась. Почти отчаявшись заставить Астериона взбираться на трон и сидеть там, царица ухватилась за мысль, что его можно привлечь туда, чем-то заинтересовав.
Немедленно были собраны жрецы и жрицы, чтобы служить Богу-Быку, танцуя перед его алтарем, и Пасифая велела Дедалу изобрести для них одежды, которые бы переливались и свободно развевались, завораживая разум и душу. Танцоры в ярких, будто живых, одеждах выделывали разные акробатические номера, как, например, пирамиды, которые рассыпались мерцающей грудой по мановению руки Астериона или начинали ускорять и изменять свои движения в такт его жестам.
Ариадна никогда не участвовала в этих церемониях, и это стало причиной ее стычки с матерью накануне зимнего солнцестояния - перед вторым днем рождения Астериона. Пасифая во всем противостояла дочери, а та как раз принесла Астериону целый короб новых ярких игрушек - в подарок на день рождения. Он уже мог произносить несколько слов, и его счастливый вопль «Ридна!» (так он называл Ариадну) известил мать о ее приходе.
Астерион, бросившийся было к сестре, остановился на полушаге, когда Пасифая показалась в дверях. Коровьи губы его приоткрылись, обнажая зубы в оскале, особенно жутком на бычьей морде. Он зарычал и попятился; Ариадна, не раз видевшая такое прежде, поставила короб и обернулась к Пасифае.
Царица взглянула на деревянную лошадку с тележкой, вертящиеся колеса которой были ярко раскрашены и должны были блестеть при движении, на два волчка и несколько пирамидок, тоже украшенных чем-то искрящимся. Игрушки напоминали, что ловкостью и хваткостью Астерион не уступит десятилеткам, ровесником которых выглядел. Брови Пасифаи изогнулись.
- Итак, ты признаешь силу Бога-Быка, - с улыбкой сказала она. - Разве может двухлетка играть такими игрушками? - Царица громко засмеялась. - Коль скоро ты уже заискиваешь перед Богом-Быком, то можешь и станцевать для него в день его рождения и присоединиться к нам в нашем служении.
- Нет, - отрезала Ариадна. - Я танцую только для Матери. И служу лишь Ей и Дионису.
- Дионис покинул Крит! - выкрикнула Пасифая. - Он отверг тебя в тот самый день, когда Бог-Бык родился во плоти! Не глупи. Станцуй для Бога-Быка, и я уделю тебе толику даров из тех, что принесут в его храм. Ариадна неспешно улыбнулась.
- Дионис не покинул Крита. Разве лозы не процветают? Разве виноград не крупен и не сладок? Разве вино Крита не вернуло себе древнюю свою славу?
Губы Пасифаи гневно изогнулись. Не только потому, что Ариадна сказала правду, - но и потому, что она напомнила ей об ошибках, которые Пасифая допустила в первые месяцы своего служения Богу-Быку. Тогда она считала своим первейшим долгом отобрать почитателей у Диониса и привлечь их к Астериону. К тому же тогда она считала, что Астерион обладает силой, которой она сможет управлять. И она пригрозила нескольким аристократам, продолжавшим посылать младших членов семей в святилище Диониса, увяданием лоз. Угроза оказалась беззубой. Когда Федра рассказала, что сотворила царица, Ариадна постаралась, чтобы лозы именно этих семей принесли самый богатый урожай на всем острове - и чтобы виноград их был самым сладким.
Теперь угрозы Пасифаи сводились к тому, что можно было устроить без помощи богов. Если она предрекала какой-либо знатной семье несчастье - несчастье это приходило от рук вооруженных парней в масках и без родовых значков, которые исчезали сразу, как только завершали разгром. Если предрекала удачу - то лишь в делах торговли или политики. И все же к угрозам она прибегала нечасто. Минос не одобрял этого, да и собственное политическое чутье удерживало царицу от того, чтобы провоцировать взрыв. Но, конечно, вершиной ее успеха было бы привлечение верховной жрицы Диониса к служению Богу-Быку.
- Это происходит по воле Бога-Быка, - громко возгласила Пасифая. - Что тут общего с благословением мелкого божка, отвергшего к тому же свою жрицу? Я требую, чтобы ты танцевала на рассвете на празднике в честь Бога-Быка.
- На рассвете я провожу обряд Призывания Диониса к лозам. - Голос Ариадны звучал спокойно, хотя горло саднило от невыплаканных слез.
- Которому твой божок не внемлет! - Пасифая будто выплевывала слова. - Которого не заметит никто на Крите! Ты будешь одна - со своими древними жрицами и жрецами да шестеркой детишек, которые страшно жалеют, что их посвятили мертвому божку, и мечтают спуститься с горы в храм Быка.
- Будь что будет. Дионис не ушел, и это доказывает наше вино. Он - мой бог, и я служу лишь только ему и Матери, которая превыше всего, превыше даже богов.
- Я - твоя мать и твоя царица! - взвизгнула Пасифая. Где-то позади завопил Астерион. - Я повелеваю тебе танцевать для Бога-Быка! Ты должна повиноваться мне!
- Нет, - сказала Ариадна. - Лишь Дионис может повелевать мной.
- Дионис ушел! Умер! Говорю тебе: если не станешь танцевать для Бога-Быка - я сровняю твое святилище с землей. Я...
Ариадна рассмеялась ей в лицо.
- А я поражу лозы царя и царицы Кносса сушью, и никогда уже ничего не вырастет и не вызреет на них - только лишь на лозах царя и царицы. Остальные виноградники будут плодоносить обильней прежнего.
Пасифая взвыла от злости и бросилась к Ариадне, занося руку для удара. Астерион снова взревел, и один из его опекунов предупреждающе вскрикнул... Раздался глухой удар палки... Астерион взвизгнул от боли, и Ариадна круто развернулась - узнать, что с ним. Тонкая струйка крови текла по его мордашке, опекун ворочался на полу, пытаясь встать, а Астерион, оскалясь, выставив когтистые пальцы, мчался на Пасифаю - и в глазах его была смерть. «Не бить Ридну!» - ревел он.
- Нет, нет! - Ариадна схватила брата за руку и развернула к себе. - Никто меня не бьет, мой хороший. Ты ведь знаешь, мама много кричит. Не обращай на нее внимания. Пойдем, малыш. Пойдем поиграем новыми игрушками. Давай покрутим волчок. Знаешь, у меня он никогда не крутится так долго, как у тебя.
С минуту он вырывался, но Ариадна обняла его и чмокнула в щеку. Рот Астериона закрылся, красивые коровьи глаза заморгали.
- Ридну не бить?
- Никто не будет бить Ридну. - Ариадна поцеловала его еще раз.
Астерион взглянул через свое - и Ариаднино - плечо, и девушка вдруг поняла, что он лишь немногим ниже нее. А он смотрел на мать - и в груди его клокотал жуткий звериный рык. Ариадна краем глаза видела, как один из опекунов проскользнул вдоль стены к Пасифае. Рычание стихло, Астерион расслабился, и Ариадна понадеялась, что охранник убедил царицу уйти. Она снова потянула Астериона за руку.
- Давай сядем вот здесь, ты и я рядом. - Она легонько подтолкнула братишку и подтянула к себе короб с игрушками. - Ну-ка глянь, какой волчок. Золотой! Попробуй запусти - видишь, побежали красные полоски. Вверх - вниз... Нравится?
Астерион прижался к ней головой.
- Люблю Ридну, - заявил он и с такой силой крутнул волчок, что заискрившиеся алые полосы едва не ослепили Ариадну.
- Н-да, весьма интересно... - заметил Вакх, поднимая голову от чаши, в которую смотрел.
Постанывая, Силен перевернулся на ложе в его сторону. На лице, да и на всем его плотном, небрежно прикрытом гиматием теле видны были синяки и ссадины. Увидев, что привлек его внимание, Вакх описал стычку меж Ариадной и Пасифаей, за которыми только что подсматривал.
- Тебе стоило бы показать это ему, - сказал Силен, рассматривая светловолосого красавца; если того что и портило, то лишь небольшие, с красноватыми веками глаза. Не давая Вакху ответить резкостью, Силен торопливо добавил: - Если помнишь, когда ты начал настраивать его против нее, я был с тобой согласен. Но сейчас я думаю иначе.
- Ты не просто был согласен со мной, - хмыкнул Вакх. - Ты каждую ночь канючил, как бы нам заставить его бросить ее и вернуться к прежней жизни.
- Ну да - но я ведь тогда думал, что ему так будет лучше. - Силен, протяжно застонав, рывком сел. - Я помню, что было, когда та, первая, которую он обожал, умерла, - и подумал: чем скорей все кончится, тем скорей он исцелится, так что когда она ему отказала таким манером, мне показалось разумным сыграть на ее неверности и неуважении и обратить его против нее. Мне думалось - он убьет ее или прикажет убить, потом поскорбит немного и быстро забудет.
- Он никогда не забывал ту, другую, - проговорил Вакх. - И теперь думает, что это она же, что Мать возродила ее ему в дар. - При последних словах губы Вакха искривились.
Силен кивнул:
- Думаю, ты прав. И он не исцеляется, Вакх, ему все хуже.
- Думаешь, он и правда вконец свихнется? - с ноткой неуверенности спросил Вакх.
- Ему немного осталось. Он спустил менад на меня. На меня! И смеялся при этом.
Повисло долгое молчание: Вакх снова смотрел в чашу.
- Но он ведь не позволил им тебя убить. - В голосе Вакха звучало чуть ли не сожаление.
- Следующим будешь ты, - с внезапной силой прошипел Силен. - Ты думаешь, он не знает, что мы сделали. Так вот: он знает. Если большая часть происходящего его не волнует, это не значит, что он глупец.
Вакх закусил губу.
- Но если так - все куда хуже. Она его волнует. Людишки, которых мы используем в своих играх, сродни ей. Думаю, он намерен притащить ее сюда. А она куда зорче, чем он, станет присматриваться к тому, что мы делаем. Поэтому-то я так и старался отвратить его от нее.
- Ее - сюда?.. - эхом повторил Силен. - Видеть, как она старится, увядает и умирает... здесь?
- Он не намерен позволять ей вянуть и умирать, - прорычал Вакх. - Ты что - не помнишь, как он «убедил» Персефону даровать бессмертие своей матери? Ну ладно, ладно, - добавил он в ответ на безмолвный протест Силена и поправился: - Упросил ее обратиться к Матери с просьбой дать Семеле такую же долгую жизнь, как всем олимпийцам. - Он поднялся и зашагал по комнате. - Но как это ни называй - делала-то все Персефона. Почему для него так важно всегда утверждать, что сила исходит от кого-то другого?
- Потому что так оно и есть, - спокойно проговорил Силен. - В этом по крайнем мере он мудр. Возможно, он Видит Ее... ты, может, и хочешь забыть, что мы... они, - Силен показал глазами на ту часть дома, где жил Дионис, - не боги, а он не хочет, и я не хочу. Слишком многие из них похожи на тебя. Мать многого не видит, но придет день...
- Ох, уймись. У нас своих проблем по горло - и незачем предрекать их всем остальным. - Вакх еще немного походил и остановился перед Силеном. - Он считает, что в этой жрице есть зачатки Силы. Вспомни: она два года благословляет виноградники одна, а лозы пышны, как будто он с ней! Никакой другой жрице это никогда не удавалось, даже его прежней любимице.
Глаза Силена округлились.
- Вот это да! Правда?
- Я следил за ней - в чаше. - Вакх поморщился. - Думал, он снова разозлится, когда я ему покажу, что она делает, - но он не разозлился. Посмотрел сквозь меня - знаешь, как он смотрит, когда Видение ему понятно - и засмеялся. Ты уверен, что он знает, что мы не даем ему забывать о ее отступничестве ради самих себя, а не ради него?
Силен рассмеялся и снова лег.
- А как по-твоему, почему я весь в шишках и синяках? Сперва он был так расстроен и зол на то, что она оказалась совершенной дурой и может вот так просто отказаться от него, что ничего не соображал. Но это время прошло. Теперь он сообразил. И все обдумал. Твоя очередь следующая. И поверь, однажды гнев окончательно возьмет над ним верх - и он будет хохотать, когда нас порвут на кровавые тряпочки, чтобы удобрить и оросить землю для очередного урожая.
- Ты считаешь, я должен сообщить ему, что она усвоила урок, что служит только ему, и показать, как она бросила вызов матери? - Губы Вакха скривились в капризной гримасе. - Но она превратит его в сладенького добряка. Они станут бегать вместе, - он глумливо хмыкнул, - станут смеяться и петь. Нас, конечно же, в компанию не позовут - и добрые старые времена с пьянством и гульбой канут в Лету.
- Для меня они так и так кончены, - прикрыв глаза, тихо проговорил Силен. - Слишком много было крови, слишком много убийств. Хоть я и не боюсь, что стану следующей жертвой, такие «благословения» не по мне. Когда это случалось раз-два в год, в разных землях - это было восхитительно. - Челюсти Силена на миг сжались, по телу прошла дрожь - он вспоминал... - А теперь меня мутит от боли и крови. Вот помяни мое слово - сбегу и стану жить без него. Уж как-нибудь проживу.
Вакх молча глядел на Силена сверху вниз. Он считал Силена старым мягкотелым дурнем. Боль и кровь всегда были для него самого острой приправой к необузданному наслаждению - но если Дионис и правда выпустит на свет того безумца, что всегда жил в нем, и позволит менадам превратить любовные, пускай жестокие, игры в оргию убийства... Дионис едва успел спасти Силена, а ведь он по-настоящему любит старого дурня. А если Силен прав и Дионис подозревает, что Вакх вмешался в его отношения с этой жрицей - в следующий раз его и правда могут убить вместо того, чтоб ублажить.
Плохо, если Дионис и вправду зашел так далеко, как думает Силен. Старый болван прав, размышлял Вакх. По его лбу побежали морщины: он старался припомнить, как вел себя Дионис до того, как назвал эту жрицу Избранницей. Да, в последние два года убийств действительно стало слишком много - больше, чем тогда, и чем ближе к нынешнему дню, тем чаще они случались. Может ли он, Вакх, стать следующим?.. Пожевав губу, он взглянул на дверь, взял чашу и осторожно понес, шагая к выходу.
По пути он осматривал покои, которые делил с Силеном. Две спальни, шикарная купальня, примыкающая к большой гостиной... Стены сплошь увешаны гобеленами с изображением веселых оргий: все смеются, всем радостно, все наслаждаются любовью - по двое, по трое, а то и по четверо, многие с чашами в руках, из сосудов льется вино... Какой-то миг Вакх любовался прекрасными работами. Такого не бывало уже очень давно.
Меж гобеленов красовались поставцы с амфорами, наполненными вином, кубками из драгоценного стекла и украшенного камнями металла, всяческими безделушками - и с книгами, великим множеством свитков и табличек. На них густо лежала пыль; Дионис не приходил читать с Силеном забавные истории... тоже очень давно. Обстановка была пышной - мягкие скамьи и кресла, резные столики драгоценного дерева, слоновой кости, даже серебряные, с фарфоровыми статуэтками на них - или с досками для разных игр, фигурки в которых сами по себе тоже были ценностью. И этим тоже давно уже не пользовались.
А ведь Силен, должно быть, и вправду здорово перепугался, если решил бросить все это, подумал Вакх. К счастью, больше никто из великих не примет его. Что же он тогда станет делать? Не ждет же он, что Вакх станет обеспечивать его? Нет, не настолько он глуп. Скорее всего - поселится в какой-нибудь комнатенке над продуктовой лавкой на агоре и станет рассказывать истории за еду и пару монет, как делал это раньше, когда еще не жил у Диониса. Вакх содрогнулся.
Он двинулся к двери, зная, что этого не избежать. Ему придется сказать Дионису, что его жрица если и не подчиняется ему не рассуждая, то предана ему всей душой, и показать запечатленное в чаше противостояние ее с матерью. Лучше быть слишком добрым, чем мертвым. Он помедлил на пороге, потом вошел в короткий коридор и зашагал мимо комнат для слуг. Если он сумеет отговорить Диониса переносить жрицу на Олимп - компромисс всегда можно будет найти.
Уже с улыбкой Вакх прошел по коридору в центральный атриум, для непосвященного глаза выглядевший как освещенная солнцем лесная лужайка. От колонн темно-бурого цвета, что вполне могли бы сойти за деревья, будь они не из холодного мрамора, а из живой древесины, отходили ветви, поддерживавшие крышу из неведомого прозрачно-чистого материала, создать который было под силу лишь Гадесу, - через нее проглядывали солнце, небо и облака. На этом обильном свету росли и распускались цветы, кусты, тянулись вверх обвивающие решетки лозы, играл фонтан, и вьюнки оплетали колонны и карабкались по балконам и балюстрадам.
Проходя, Вакх огляделся - и сразу увидел, что скамьи, столы и стулья меж «деревьями» пусты. Его улыбка погасла.
Слишком рано для Диониса, чтобы уходить - он, должно быть, сидит в личных покоях. Плохо. Когда ему нечем заняться - ! он Грезит слишком много и слишком часто. Во всяком случае, когда он был с этой своей жрицей, ему было лишь одно Видение - да и то связанное с ней.
Следующий коридор вывел его из атриума к комнатам Диониса. При виде открытой двери в приемную у Вакха вырвался вздох облегчения. Хорошо хоть он не запирается, как в первые дни разрыва со жрицей.
Приемная была пуста - как всегда. Дионис вообще никогда ею не пользовался. Другие великие иногда принимали просителей: не все жители Олимпа обладали Силой. Большей частью это был обычный народец, который разводил стада, пахал поля, лепил - и бил - горшки и вообще делал все для того, чтобы великие жили в уюте и неге. У этого люда всегда найдется о чем попросить, особенно Афродиту, Афину и Гермеса. Иногда - даже самого Зевса. Но не Диониса. Его они боятся. Если же он сам просил о чем-нибудь - просьбу исполняли мгновенно и не торгуясь.
Вакх покачал головой. Дионис вполне мог бы обеспечить себя, принимая подношения ювелиров, ткачей и им подобных, - но он не позволял этого. Он мог смотреть, как человека разрывают в клочки, и смеяться - но не принял бы мелких даров вроде золота и камней. Вакх фыркнул.
- Ты можешь войти, Вакх.
Он едва не вздрогнул - но тогда расплескалось бы вино в чаше, - на миг сжал зубы и вошел в гостиную. До чего же здесь мрачно, подумал Вакх, не то что раньше. Темно-зеленого малахита стены, отполированные так, что сохранился естественный узор камня, каким-то чудом создавали впечатление плотного лиственного шатра. Окна закрывали ставни с прорезным узором из виноградных лоз со вставками ярких полупрозрачных цветов - творение Гадеса. Будь ставни распахнуты - комната казалась бы мирным, полным покоя и уюта гротом, но в последнее время Дионис держал их закрытыми, пользуясь лишь тем светом, что проникал сквозь прозрачные вставки узоров, да лампами.
Вакх медленно двинулся вперед, давая глазам свыкнуться с полумраком, и скоро разглядел Диониса: тот лежал на заваленном подушками ложе. Очевидно, раз он обращался к нему по имени, он знал, что пришел именно Вакх; но он даже головы не повернул в его сторону. Напряженным немигающим взглядом Дионис уставился на темный проем открытой двери, ведущей спальню. Силен прав, подумал Вакх, сейчас безумие близко, как никогда.
- Я увидел в чаше кое-что интересное, - сказал он, опуская чашу на стол и пододвигая кресло. - Думаю, тебе стоит взглянуть самому. Если подойдешь, я тебе покажу.
- Если это новые приношения - попроси Гермеса их забрать. И пусть возьмет себе, что захочет. Мне все равно.
Он наконец повернулся к Вакху, лампа у ложа осветила его - и Вакх увидел, что один его глаз почернел и почти заплыл, а плечи и руки исцарапаны и покрыты синяками почти так же, как у Силена. Ему, должно быть, досталось куда больше, чем считает Силен, когда он отнимал того у менад, - а это значит, что управлять ими совсем не так просто, как думал Дионис. Вакх подавил дрожь.
- Тебя боятся, господин, - проговорил он. - И надеются, что приношения смягчат тебя.
- И что если мне дать побольше, я не вернусь. Дионис засмеялся - таким жутким смехом, что Вакх поперхнулся. Прежде чем он смог ответить, Дионис добавил:
- Кносс посылает дары, чтобы привлечь меня на Крит... но и им я больше не нужен. У них есть их жрица и этот новый бог.
Он отвернулся, снова уставившись в темноту, и Вакх ощутил, как его захлестывает смесь гнева и отчаяния. И жалости - Силен с его страхами был прав. Вакх до крови закусил губу, и боль вернула ему способность говорить.
- Все верно: приношения в Кноссе не уменьшились, и многие там ушли в храм Бога-Быка... Но не твоя жрица.
Дионис сел рывком, вперив взор в Вакха. Видят ли хоть что-нибудь эти глаза, спросил себя Вакх. В голосе Диониса звучала острая горечь.
- Что? Она перестала нянчиться с этим ублюдочным чудищем?
- Нет. Она по-прежнему часто навещает его, ласкает и дарит игрушки - всякие там тележки, волчки, пирамидки... но я только что сам слышал: она не признаёт его богом и не станет служить ему как жрица. Иди сюда, господин, позволь показать тебе ее ссору с матерью: та пыталась принудить ее танцевать для Бота-Быка.
Дионис медленно поднялся, стараясь не потревожить ссадин.
- Так она не станет танцевать для Бога-Быка, но по-прежнему танцует для Матери? - Хотя голос его прерывался от боли, он был явно доволен.
Облегчение заставило Вакха пересказать новость, которая не могла не обрадовать Диониса:
- Она сказала, что служит лишь тебе... и Матери.
- Я разрешил ей служить Матери, - быстро сказал Дионис, усаживаясь перед чашей.
Вакх глубоко вздохнул и на миг закрыл глаза. Когда он их открыл, взор его устремился к чаше. Гадание было его Даром. Он мог видеть что, кого и где угодно, если знал хоть какие-то приметы того, кого искал. Это позволяло Дионису - и любому другому олимпийцу - знать, что происходит в любом из храмов, даже когда жрецы или жрицы не Призывали своих богов. К сожалению, способностью этой обладал не один он. Многие олимпийцы, даже не имея большой Силы, могли видеть сквозь чашу - и воспроизводить увиденное. Подобно Силену, раньше он зарабатывал на жизнь, Смотря в чашу для разных магов, и находил забвение лишь в женщинах и вине, пока однажды на него не набрел Дионис. Он сразу и всем сердцем принял Дионисовы забавы - безудержную гульбу с пьянством и дикими утехами плоти - и быстро сделался для него желанным спутником. Позже способность Вакха Смотреть и связывать Диониса с его по большей части лишенными Дара жрецами послужила предлогом для приглашения его сюда, в этот дом, - как гостя и помощника.
Под взглядом Вакха поверхность вина замутилась - и тут же очистилась, явив образ Ариадны, которая повернулась навстречу входящей в комнату Пасифае. Последовал скандал, завершившийся тем, что Астерион отшвырнул волчок и, выставив вперед острые рога, бросился на Пасифаю. А потом уселся рядом с Ариадной, осторожно прижимаясь к ней рогатой головой, и снова стал вертеть игрушку. «Люблю Ридну», - невнятно выговорил он.
- Останови, - сказал Дионис.
Вакх послушно заморозил образы Ариадны и Астериона. Дионис всматривался в чашу, разглядывая сперва кошмарную голову быка с прекрасными коровьими глазами, обращенными к Ариадне, потом - ее лицо, огромные черные глаза, мерцающие от слез, рот с чуть опущенными уголками, выдающими жалость... и отвращение. Дионис вздохнул.
- Бедолага, - прошептал он, и сверкающая голубизна его слишком больших и слишком ярких глаз померкла, смягченная слезами. - Никто не любит его. И не полюбит - даже его Ридна. - Дионис покачал головой. - Он так жалок - и по-своему так невинен... Теперь я понимаю, почему она защищала его, но цена... - Он перевел взгляд на яркие цветы в ставнях и знаком велел Вакху убрать изображение.
Когда Вакх увидел, что задумчивый взгляд Диониса устремился к ярким творениям Гадеса, его собственные мысли обратились к воспоминанию о том, что супруга Гадеса, Персефона, сделала для Семелы. Его подозрения, что Дионис замыслил снова даровать олимпийский срок жизни смертной, которая будет «любить» его, вспыхнули с новой силой - и мысль эта нравилась ему сейчас еще меньше, чем когда пришла к нему в первый раз. Вакху здесь не нужна была женщина - но он не ведал, как ему добиться своего и выйти сухим из воды. Дионис снова повернулся к чаше и теперь всматривался в нее - хотя там не было ничего, кроме темного вина.
Мысли его, очевидно, по-прежнему занимал быкоголовый мальчуган, потому что он произнес:
- И все же, если он вскоре не умрет, он запятнает Крит кровью. Я это Видел. Мои Уста это произнесли. Я не знаю, что мне делать.
- Что значит лишняя капля крови? У тебя в обычае орошать землю человеческой кровью, чтобы напоить ею лозы, так в чем же...
Дионис поднял на него взгляд. За взглядом не последовало ничего - но Вакх внял предостережению и проглотил то, что собирался еще сказать. Потом Дионис улыбнулся ему - в улыбке этой таилось воспоминание о радости; сейчас он не был похож сам на себя и это очень не понравилось Вакху.
- Ты не понимаешь. - В голосе Диониса прозвучала нотка нетерпения. - Крит очищен от крови и оставался таким долгие годы. Там не приносят в жертву людей. Если танцор погибает в танце с быком - это считается дурным знаком, извращением обряда, и гибель эта много-много раз толкуется и перетолковывается царицей-богиней. А быка увозят в горы как не годного для жертвоприношений. Теперь я вспомнил. Это именно моя жрица, та, первая Ариадна, изменила древний обычай. Она была царицей и обладала Силой.
- Силой? Надо думать, она-то и иссушила тебя так, что ты начал забывать лить кровь при благословении лоз... - Вакх постарался, чтобы голос его прозвучал равнодушно.
Дионис засмеялся - так легко и весело, что Вакха едва не стошнило.
- Я брал у нее, а не она у меня. Она ходила со мной, как и эта, теперешняя Ариадна, мы бегали и смеялись. Она была старой, но Мать давала ей силы - а она делилась со мной. Я чувствовал, как Сила изливается из меня и переходит в лозы - и, хотя мы не пролили ни капли крови и не возбудили ни в ком страсть, вина Крита были лучшими в мире. - Дионис глубоко вздохнул и кивнул самому себе. - Да, то был урок, но тогда я не внял ему. Теперь я понимаю. Если бы я взял Ариадну сюда...
- Ты думаешь, здесь она была бы счастлива? - быстро перебил Вакх. - Помнишь, как великие отнеслись к Семеле? Она не осталась бы.
- Моя мать не знала меня. Она меня боялась. - Дионис помолчал, глядя в чашу; потом глаза его вновь обратились к Гадесовым цветам. Он чуть улыбнулся. - А страх, насколько я знаю, никогда не обеспокоит Ариадну. И я должен был понять: моя Ариадна никогда не станет сеять смерть. Она - сама жизнь.
Ну, все, сказал себе Вакх. Напоминание о том, что его мать предпочла возвращение в Подземный мир жизни на Олимпе, не отвратило Диониса от мысли привести сюда свою жрицу. Надо было менять тактику, и Вакх спросил:
- А пожелает ли она оставить быкоголового? Дионис нахмурился, но задумчиво, не от боли или гнева.
- Не сейчас. Ариадна не отвернется ни от него, ни от беды, которую он несет Кноссу. Я это знаю. У нее заботливое сердце. Быть может, именно поэтому Мать и благоволит к ней.
Видеть, что Дионис думает, а не действует, было для Вакха почти непереносимо. Он не хотел, чтобы Диониса понимали и признавали все; не хотел, чтобы Ариадна селилась в этом доме и превращала его из олимпийца, в компании с которым Вакх веселился, удовлетворяя свои страсти и вожделения, в смеющегося и поющего идиота. Пусть бы уж лучше Дионис совсем обезумел от горя. Это пройдет. Вакх был уверен, что скорбь и гнев пройдут сами собой. Значит, нужно вынудить Диониса пойти на то, что этой дуре-смертной кажется непростительным грехом, - и тогда она покинет его сама.
- Если чудовище умрет от какой-нибудь «случайности» и она не будет об этом знать... - рискнул начать Вакх. Дионис покачал головой.
- Вряд ли сейчас я смогу так поступить. Когда он был младенцем, я мог бы остановить его дыхание, чтобы избавить других от боли и мук. Но сейчас - нет. Я видел, как бедная тварь жаждет любви, как ему уже больно... - Дионис вздохнул. - А кроме того - она узнает. В ней есть что-то, что связывает нас.
- Женщины всегда говорят... - Дионис вскочил - и Вакх осекся на полуслове.
Бог смотрел на Вакха, и губы его сжимались в тонкую линию. У Вакха пересохло во рту. Он вытянул было руку - унять, успокоить, - но понял: Дионис знает, что у него на уме, он все взвесил, все обдумал - и счел своего помощника ненужным в этой ситуации. Вакх не осмеливался заговорить, да и что бы он ни сказал, ничто уже не имело значения, поэтому когда Дионис жестом велел ему убираться, он молча подхватил свою чашу и убежал.
Когда Вакх скрылся, Дионис уставился на захлопнутую им дверь - но думал он не о Вакхе. Как только он избавил Диониса от своего раздражающего присутствия - тот сразу выбросил это самовлюбленное создание из головы. У него и без Вакха было о чем подумать. И самым первым и главным вопросом было - как восстановить связь с Ариадной.
- Я ничего не Вижу, - сказал он ярким цветам, которые Гадес, по его собственным словам, поместил в ставни, чтобы Дионис не замыкался во тьме.
Он улыбнулся, подумав о страстной взаимной преданности Гадеса и его жены Персефоны. Любовь так переполняла их, что перехлестывала через край, щедро омывая тех, кто был лишен этого блага. Если бы только Дионис мог убедить Ариадну перебраться к нему! Тогда даже тьма обратилась бы светом. Но не стоит даже начинать ее уговаривать - все бесполезно, пока проблема быкоголового не разрешена. «Почему мне никогда не удается Увидеть то, что необходимо Увидеть?» - нетерпеливо спросил он себя.
Приди ответ на задачу о быкоголовом в Видении - Ариадна тоже увидела бы его и поняла, что делать. Дионис мысленно вернулся в прошлое. Видение показало, как человек-бык убивает - а не как убивают его. Предложив оборвать его жизнь, Дионис ошибся, и его Уста были правы, отвергнув это. Поджав губы, он вспоминал, как позволил Вакху посеять рознь между собой и Ариадной.
- Я больше не пойду этим путем, - громко заявил он, обращаясь к комнате. - Я примирюсь с моей жрицей. Да, быкоголовый, бедолага, должен умереть. Когда она тоже Увидит это... но он умрет не от моей и не от ее руки.

Глава 11

Хотя Ариадна и понимала, что скорее всего Пасифая сразу после скандала запретит ей видеться с Астерионом, она и представить себе не могла, какой пустой станет из-за этого запрета ее жизнь. И осознание того, сколь много времени она проводила с Астерионом, чтобы развеять собственное одиночество, пришло к ней далеко не сразу. Она и самого одиночества не осознавала - пока не Призвала Диониса во время обряда и не получила настоящего отказа.
Она уже привыкла обходиться без ответа. Два года вино в чаше шло рябью, волнами, всплескивало - но оставалось темным, и Ариадна знала, что Дионис отказывается отвечать ей. Не ждала она иного и на сей раз; и тем не менее вино просветлело Ариадна увидела золотистые волосы и светлую кожу. На миг она забыла дышать от радости - но тут же поняла, что перед ней незнакомец.
Лицо было мужское, но миловидное, как у женщины, с длинными золотистыми локонами и полными чувственными губами. Оно смотрело на Ариадну в течение всего ритуала - так долго, что девушка успела разглядеть, насколько оно, несмотря на красоту, отталкивающе. Глаза были маловаты, нос - тонковат, и легкий налет порочности портил все впечатление. А потом она поняла, что знает это лицо - по рассказам Диониса.
«Я жрица Диониса из Кносса, - безмолвно произнесла она, не зная, рассказывал ли Дионис о ней Вакху. - Мне велено в это время года Призывать бога на обряд. Могу ли я обратиться к богу моему Дионису?»
Вакх покачал головой - золотые локоны заплясали вокруг его лица - и усмехнулся с затаенным злорадством, обнажив мелкие острые зубы.
«Нет, - произнес он, - он не желает говорить с тобой. Он все еще сердит на тебя - очень сердит. Ты должна перестать Призывать его. Ты тревожишь его сон. А если дело в приношениях - так зачем тебе вообще чаша? Просто оставь их на алтаре. Дионис сказал - можешь заботиться о своем драгоценном братце».
От этих слов цветок у ее сердца болезненно сжался.
«Но я не могу...» - начала она, пытаясь объяснить, что не может обходиться без чаши, что ее долг как жрицы - проводить обряды, а Призывание - их часть, но закончить ей не дали. Вино в чаше стало темным.
Полуослепшая от слез, Ариадна поднялась, разделась и легла на ледяной камень алтаря. И только тогда расслышала полное надежд бормотание своих жриц: те, заметив, что она медлила отставлять чашу, поняли, что она вела беседу. Поскольку в прошлом на Призыв отзывался один лишь Дионис, они пожирали глазами фреску, ожидая его появления. Но Ариадна почти сразу поднялась и оделась. Бог не придет - уже никогда. Давясь слезами, она плавно взмахнула рукой, благословляя немногих собравшихся в святилище, удалилась в свои покои, опустилась на колени перед креслом, положила голову на сиденье и разрыдалась.

Предыдущая страница 9 Следующая страница


Бык из моря 10

Выплакавшись, она позвонила, чтобы принесли завтрак; она погоревала и приняла решение. Она не станет слушаться веления Вакха и будет Призывать своего бога, когда это необходимо. Если это разозлит его еще больше - возможно, он придет, чтобы поразить ее безумием. Тогда она хотя бы увидит его.
Это отчаянное решение странным образом ободрило Ариадну. Она съела завтрак, а потом - прежде чем она снова загрустила - в комнату вошла Хайне со слугой, тащившим маленькую древнюю шкатулку.
- Она стояла в самом дальнем и темном углу старой кладовой под всяким хламом, - сказала жрица. - Похоже, ее хотели спрятать. И я подумала... может, там что-нибудь ценное.
- Давай ее сразу и откроем. - Ариадна знаком велела слуге поставить шкатулку и принести инструменты.
Если это очередной ларчик с драгоценностями, у нее будет повод нарушить запрет Вакха прямо сейчас, думалось ей; но когда слуга присел на корточки, чтобы посмотреть, какие понадобятся инструменты, выяснилось, что шкатулка не заперта. У Ариадны и Хайне вырвался вздох разочарования, но все же Ариадна велела слуге открыть шкатулку.
Внутри оказался сверток старого шелка, вытертого настолько, что он не годился ни на что, кроме хозяйственных тряпок. Ариадна готова была уже приказать выкинуть его - но тут слуга вытащил из шкатулки сверток посмотреть, нет ли чего под ним, и протянул его девушке.
- Там внутри что-то есть, госпожа, - пробормотал он. Ариадна взглянула на лохмотья и улыбнулась. Она ощутила тепло, чувство покоя, исходящие от того, что держал слуга.
Девушка поднялась, шагнула вперед, сама не заметив, как поднесла ко лбу сжатый в приветствии кулак. Опустившись на колени, она приняла у слуги содержимое шкатулки. Потом знаком велела пододвинуть столик и, положив на него сверток, не развернула даже, а сорвала в нетерпении обветшавший шелк.
Взору ее явилась блестящая черная статуэтка. Ариадна, ни слова не говоря, поставила ее на стол, поклонилась и выпрямилась, не сводя с нее пристального взгляда. Это была женская фигурка, сделанная просто, если не сказать - грубовато. Ариадна разглядела, что она высокая, гибкая, не то чтобы одетая, но и не нагая, с крепкими налитыми грудями и полными бедрами. Лицо лишь угадывалось в таинственном смешении теней и ямок, голову же венчала корона из голубей.
- Мати, - прошептала Ариадна - и почувствовала, как щеки ее будто коснулся лучик тепла.
Потом она поднялась - и очень удивилась, что Хайне и слуга тоже стоят на коленях. Увидев, что она встала, поднялись и они, пораженные собственным коленопреклонением, но Ариадна ничего им не сказала, только велела унести шкатулку и ветхий шелк. Подождав, пока они выйдут, она унесла статуэтку к себе в спальню: там в стене, как раз против постели, была ниша, и Ариадна только сейчас поняла, для чего она сделана. Фигурка заняла свое место.
Образ точно был изъят отсюда, думала Ариадна. Кто осмелился тронуть его? И почему? Дионис? Да, он ревнив, он сам сказал ей об этом. Но тревога недолго снедала девушку. Дионис сам позволил ей танцевать для Матери и сказал, что Мать почитают все. Да и покой, что струился от темной фигурки, был слишком ценен, чтобы отказываться от него.
В стене перед нишей было небольшое углубление для курений. Ариадна положила в него благовонный шарик и движением пальца зажгла его. Когда заклубился дымок, девушка осмотрела статуэтку внимательнее. Она, несомненно, была древней - такие стояли только глубоко в пещерах, где критяне жили до того, как начали строить и высекать в скалах дома, храмы, дворцы. Такая древность - и такая сила!
- Благодарю, что одарила меня покоем Твоего присутствия, Мати, - прошептала Ариадна и, не в силах противиться порыву, протанцевала несколько па Приветствия - ей предстояло станцевать его целиком через несколько дней, в ночь Полнолуния. Она могла бы поклясться, что после завершающего поклона по лицу фигурки пробежала легкая тень - казалось, Мать улыбнулась.
Словно родившись заново, Ариадна почти выбежала в гостиную, вызвала Хайне и Дидо и велела им привести учениц. Она обучила девочек самым простым движениям танца и заставила их повторять выученное, пока не убедилась, что каждое движение верно. Потом она обсудила со старыми жрицами, какие наряды ей и девочкам лучше надеть для обряда Пробуждения. Ко времени, когда они остановились на белом, окаймленном золотом платье и заставили девочек примерить наряды, подошла пора обеда.
Этой ночью Ариадна заснула с улыбкой - и последним, что она видела, прежде чем задула светильник, была черная фигурка, воцарившаяся на своем исконном месте. Комнату заполняли волны умиротворения - и надежды.
К несчастью, дарованная Ариадне милость не коснулась ее родителей. После первой ссоры - когда они поспорили, должен ли трехмесячный Астерион присутствовать на празднестве Матери - они, казалось, пришли к согласию. Если и не к столь полному, какое было между ними до зачатия Астериона, то хотя бы к частичному, чтобы не бросать тень на обряд.
Сегодня все было иначе - возможно, даже хуже, чем тогда. Минос и Пасифая только что не плевали друг в друга словами, которым полагалось быть исполненными нежности и восторга. Ариадну точно придавил тяжкий груз. Опускаясь на плитку площадки, чтобы дожидаться восхода луны, она задыхалась от изнеможения - и не было золотистых лент, чтобы почерпнуть от них силу и тепло.
«Прости их. Прости», - молила она, но не могла отыскать ни единой причины, по которой Богиня должна прощать поведение ее родни.
Эта ночь посвящена Матери - и обо всем остальном надо просто забыть. Заставила же себя Ариадна забыть собственные отчаяние и скорбь, когда Дионис не пришел взглянуть на ее танец. Почему ее отец и мать не могут просто отдаться надежде и радости обновления при повороте года? Теплый не по времени ветерок взметнул ее волосы, когда она молила Богиню быть милосердной - и дать ей силу закончить танец. Мать любила ее как воплощение всех критян, и земле будет позволено пробудиться, на ней возродится жизнь - но Богиня не была счастлива.
Ариадна ожидала, что Федра не замедлит прибежать в святилище, чтобы обсудить, что и как было, - но она не пришла. Ее отсутствие почти не задело Ариадну - из-за многочисленных даров, полученных храмом, причем большей частью принесенных открыто. Такого давно уже не бывало. Интересно, думалось Ариадне, неужели влияние Бога-Быка идет на убыль?.. Уж не поэтому ли Пасифая так отчаянно пыталась заставить ее признать его и танцевать перед ним?
Почти целое десятидневье Ариадна была ужасно занята - складывала приношения на алтарь и погружала быстропортящиеся продукты в стазис. Она едва замечала, что больше не устает и не мерзнет - даже при таких выматывающих чарах, какие потребны для стазиса. А если ей все же становилось холодно - достаточно было пойти и взглянуть на черную статуэтку, чтобы согреться. Это был самый неожиданный и приятный дар. Неприятным же оказалось то, что на сей раз с алтаря забрали все. Прежде Дионис никогда не был жадным и часто оставлял большую часть приношений на нужды храма.
Ариадна опечалилась, ибо решила, что это еще один знак его непроходящего гнева, но теплота Матери, струящаяся от черной фигурки, уберегла ее от отчаяния. Однако необходимость что-то делать больше не подгоняла девушку: приношения с алтаря забрали и Ариадна вдруг поняла, что ей совершенно нечем заняться. Она не могла, как ядовито предложил Вакх, ухаживать за своим братцем, потому что ей было запрещено переступать порог дворца. Один раз она попыталась - и страж, хоть лицо его и перекосилось от страха, отослал ее прочь.
Ариадна оказалась лицом к лицу с последствиями своего противостояния Пасифае. Едва не заболев от безделья, она принялась искать себе занятие. Первой ее мыслью было попрактиковаться в волшебстве, которому ее научил Дионис, - но теперь ей все давалось легко, и она была достаточно опытна и умела, чтобы даже ее жрицы - не говоря уж о простых прихожанах - относились к ней с почтительным трепетом. Она проверила учетные книги, которые вели жрецы - не сказать, чтобы в последнее время им приходилось много записывать туда. Потом посетила уроки, которые Дидо давала новичкам, и обнаружила, что одна из них - Сафо - способна Видеть. Ариадна проверила ее - и занялась с ней особо.
Дни проходили один за другим - вновь подошла пора благословлять лозы. Ариадна благословила виноградники вокруг Кносса - и смутные тени, что следили за ней, когда она вышла в поля в белом платье, едва завидев сияющий посох, почтительно приветствовали ее, поднеся кулак ко лбу, после чего канули в ночь. На виноградниках Миноса сторожей не было. Ариадна поколебалась, прежде чем благословить их, но в конце концов прошла и по ним. Не настолько сильно хотелось ей быть с Астерионом, чтобы из-за царицыного запрета наказывать всю семью. Возможно, Астерион забудет ее. Каким бы это было облегчением! Если она никогда больше не появится рядом с ним - простит ли ее тогда Дионис?
Хотя на этот вопрос у Ариадны ответа не было, она продолжала выполнять свой долг. Как и в прежние годы, она отправилась навестить другие святилища Диониса - и обнаружила, что они процветают куда заметнее, чем храм в Кноссе. Два храма было отстроено Богу-Быку, один около Файста, другой - близ Маллии, но Пасифая не рисковала привозить туда Астериона, так что относились к новому божеству в тех местах с прохладцей. В дальних уголках Крита по-прежнему верно чтили Диониса: ведь виноград и вино были, как он и обещал, великолепны. Встречать ее выходило много людей; ей даже слышались звуки приветственных гимнов.
И все же Ариадна без сожаления приказала слугам поворачивать ее колесницу к дому. Куда бы она ни приезжала, везде ее спрашивали, когда же бог снова явит им себя, как в тот, самый первый раз. Им нужен был Дионис, а не она, хотя люди и знали, что благословение исходит от нее. Ариадне нечего было ответить им; гордость не позволяла ей сказать, что он зол на нее и больше не придет никогда.
Прибыв в свое святилище, она с облегчением узнала от Хайне, что ее сестра заходила - и даже несколько раз. Федра не забегала к ней так долго, что Ариадна помимо воли начала тревожиться. И все же ее затрясло, когда, вымывшись и поев, она услышала вопрос Хайне: можно ли послать гонца во дворец. Федра потребовала, чтобы ей сообщили тотчас, как Ариадна появится.
Ариадна вздохнула. В действительности ей вовсе не хотелось выслушивать жалобы - или ворчание - Федры, но все же один из мальчиков-учеников был послан во дворец. Мальчишка вернулся с быстротой ветра. Он не видел Федры, и стража не позволила ему ее поискать. Ариадна пожала плечами. Не пройдет и полудня, как она узнает все сестрины беды и - все дворцовые сплетни.
Ленивая мысль оказалась верной. Ариадна как раз закончила ужинать и размышляла, чем бы заняться до отхода ко сну, когда послышался голос Федры.
- Вы должны послать за ней, - всхлипывая, требовала она. - Неужто никак нельзя устроить, чтобы она вернулась?
- Я здесь, милая. - Ариадна вышла во двор - и застыла на полушаге. Федра выглядела совершенно измученной, в широко распахнутых глазах светилось безумие.
- Благодарение Матери! - выдохнула Федра, кинулась к Ариадне и вцепилась ей в руку. - Идем. Идем сейчас же. Бог-Бык сошел с ума.
- Бедняга Астерион! - Федра тянула ее за руку, и Ариадна даже сделала несколько шагов. Потом остановилась и покачала головой. - Меня не впустят, - сказала она.
- Теперь впустят. - Федра снова потащила ее вперед. - Отец отменил мамин приказ - и на этот раз она слова не сказала. Говорю тебе: Бог-Бык свихнулся.
Ариадна крикнула, чтобы ей принесли плащ.
- Но почему? - спросила она, торопливо покидая святилище и почти бегом спускаясь по тракту. - Что такого ему сделали? Он ведь уже начинал привыкать к церемониям.
- Это из-за того, что ты не приходила. Он начал звать «Ридну» в день танца для Матери, и все ревел и ревел твое имя - словно ты могла его услышать. Отец хотел послать за тобой, но мама сказала, что не позволит тебе увидеться с Астерионом, пока ты не признаешь его богом и не станцуешь в его честь.
- Верно. - Ариадна резко остановилась, принудив Федру сделать то же самое. - Я с радостью пойду и успокою Астериона, если смогу, но я никогда не назову его богом и не стану танцевать для него. Если царица требует этого...
- Нет. - Федра опять дернула ее за руку. - Теперь она должна позволить тебе увидеться с ним. Понимаешь, она обещала, что ты навестишь его, если он будет присутствовать в храме на церемониях Возрождения лоз - она придумала их и устроила через несколько дней после того, как ты благословила виноградники, как будто это кого-то обманет... Он разозлился, что ты не пришла сразу, но мама сказала: ты навещаешь Прокрис. А сегодня она снова захотела, чтобы он пошел в храм, ну и... он словно с цепи сорвался. И сказал - насколько он вообще может сказать, - что никогда больше не пойдет ни в какой храм, если не придешь ты. Тогда его попытались заставить...
- Болваны! - вырвалось у Ариадны.
- Ну разумеется, болваны. Он едва не убил двоих.
- Ох, бедный малыш...
- Малыш!.. Ты бы его видела! Он на полголовы выше меня и крепнет не по дням, а по часам.
- И все же он еще дитя, Федра, - на ходу выдохнула Ариадна, - и мне все равно, насколько он высок или силен. Ему всего два года и два месяца. Все ваши трудности от того, что вы забыли, что он только ребенок. Двухлетки - народец сложный.
- Говорю тебе: двое при смерти. Один, возможно, выживет. Еще двое так изранены, что едва могут ходить...
- Астерион силен, как воин, а разум у него - двухлетнего ребенка. Эти болваны всегда бьют его вместо того, чтобы научить его хотеть что-нибудь сделать. А всего-то и надо, чтобы он полюбил делать то, что им нужно... Они сами не умней двухлетки. На тебя он когда-нибудь кидался, Федра?
- Нет - но он меня оттолкнул и сказал, что я не Ридна. - Голос Федры дрожал от обиды.
Ариадна не обратила на это внимания: Федра никогда не ласкала Астериона, никогда не радовалась ему, хотя и кормила, а иногда даже играла с ним.
- Но он ведь не тронул тебя. - Ариадна настойчиво возвращалась к самому важному.
- Нет... - с сомнением проговорила Федра. - Хотя порой, - добавила она, когда они уже вошли во дворец и шагали по коридорам, - когда он спрашивает «Где Ридна?», выражение его глаз мне очень не нравится.
- Быть может, он пытается...
Едва миновав покои отца, Ариадна остановилась: она услышала рев Астериона. Как же его выдерживает Пасифая, ведь ее комнаты рядом, поразилась Ариадна и пустилась бегом - но почти сразу остановилась: оглушительный рев несся из-за закрытой двери. Закрытой и заложенной на засов.
- Это еще зачем? - возмутилась она.
- Он хотел выйти, - дрожащим голосом объяснил один из «опекунов». Добрая половина его тела была сплошным синяком, точно его с размаху швырнули о стену - или о землю.
- Кретин! - взорвалась Ариадна. - А как ты собираешься его кормить? И как мне войти, чтобы успокоить его?
- Я не открою дверь. Не открою! Он вырвется и перебьет нас прежде, чем заметит тебя. Он пытался убить царицу.
Похоже на правду. Даже слишком похоже, подумалось Ариадне. Обозленный двухлеток - не самое разумное создание. Очень похоже, Астерион и правда способен принести немало бед - вырвись он наружу. Даже ей самой тогда может не поздоровиться.
- Астерион! - крикнула Ариадна, прижимаясь к двери. - Астерион, успокойся. Это Ариадна. Если успокоишься - я зайду и поиграю с тобой.
Попытка ее, однако, ни к чему не привела - даром что Ариадна пыталась докричаться до Астериона несколько раз кряду. Рев заглушал ее голос даже по эту сторону двери; по другую его, должно быть, не было слышно вообще. Она совсем растерялась и даже немного всплакнула, вспомнив, как ей помогал Дионис. Подумав об этом, она приободрилась; ей припомнились его уроки: он учил ее, как сделать, чтобы тебя слышали все - даже в большом храме или открытом святилище. С помощью этих чар, говорил Дионис, каждый из собравшихся будет слышать ее так, словно она стоит рядом.
- Астерион, - произнесла Ариадна. - Астерион, это Ариадна. Перестань шуметь и посиди тихо - тогда я войду и поиграю с тобой. Только ты не должен больше сердиться. Я была далеко, милый, и не могла прийти сразу. Но теперь я здесь.
Не успела она произнести и двух фраз, как рев начал стихать - и постепенно затих совсем.
- Ты посидишь спокойно, пока я войду, милый? - спросила Ариадна сквозь дверь.
- Сижу, - проревел Астерион. - Ридна входит. Больше никто.
Не дожидаясь помощи, Ариадна вытянула засов и, отворив дверь ровно настолько, чтобы протиснуться, вбежала в покой. Астерион вскочил, бросился к ней и, твердя: «Ридна, Ридна», сжал ее в объятиях.
Едва переводя дух, Ариадна тоже обняла его. Он стал уже на голову выше ее, запах от него шел, как от быка после дня пахоты, а руки его были так сильны, что ей пришлось попросить его ослабить хватку. Он сразу же отпустил ее и наклонил к ней голову - но осторожно, чтобы не задеть рогами.
- Ридну не тронуть, - заявил он. - Люблю Ридну.
- Да, я тоже тебя люблю, Астерион. - Со слезами на глазах она поцеловала его в щеку: она не любила его, а только жалела.
Бычий рот растянулся в подобии улыбки.
- Ридна остаться? Играть?
- Да, я поиграю с тобой. Иди принеси игрушки, которые хочешь мне показать.
Он направился в угол комнаты и приволок весь сундук. Ариадна от изумления на миг потеряла дар речи: двум обычным людям едва ли под силу было бы поднять такой вес - однако Астерион без малейшего усилия перенес его и поставил возле нее. Потом открыл - и Ариадна, глубоко вздохнув, опустилась на пол. Астерион всхрапывал от удовольствия. Девушка решила, что сейчас удобный момент попенять ему. Возможно, от радости, что видит ее, он будет более сговорчивым, чем другие двухлетки.
- Астерион, ты был очень нехорошим, ты побил своих слуг.
- Врет! Она все врет! Обещала Ридну.
- Но я же пришла, милый. - Не похоже было, что Астерион помнил, сколько времени прошло с данного Пасифаей обещания. - Я была далеко и не знала, что ты меня ждешь. Я вернулась сегодня ночью - и, видишь, сразу пришла к тебе.
- Ходил в храм. Ридна не пришла. - Он помотал тяжелой головой. - Нет Ридны. Нет храма.
- Но ты же теперь любишь ходить в храм, Астерион. Тебе нравится смотреть, как танцуют жрецы и жрицы.
- Потом приходят люди. Слишком долго. Сидеть больно.
- А если я поговорю с царицей, милый, и она пообещает сделать церемонию короче - ты пойдешь в храм, когда она попросит?
Он взглянул на нее и отвел взгляд. Он не желал отвечать. Ариадна решила не давить на него. Астерион вытащил из сундука несколько волчков и веретенец и начал запускать их одно за другим - да так, что отблески их образовывали единый световой ковер. Ариадна молча смотрела. Сила и ловкость скорее всего Дары - но что в них пользы? Астериону нужен разум под стать его росту. Вслед за этой мыслью пришла другая, богохульная - никто из богов, похоже, не наделен в достатке ни разумом, ни мудростью. Кроме, конечно же, Матери...
Как может бог не обладать мудростью? От этого вопроса Ариадну пробрал холод. Она отбросила бунтарские мысли и вниманием ее целиком завладел Астерион: он хлопал в ладоши, радостно вскрикивал, запустив еще одну игрушку - что-то вроде змеи из блестящих члеников - ползать среди веретенец и волчков. Он не давал им останавливаться, подхватывая всякий раз, когда они начинали шататься, и запуская снова. Потом он взял тележку и пустил ее объезжать волчки - шума и блеска прибавилось... А спустя некоторое время он собрал все волчки и покидал в тележку.
Ариадна порылась в сундуке и вытащила несколько головоломок. Они Астериону не очень нравились - однако он все же укладывал фрагменты в надлежащие места, но только если эти места показывала ему Ариадна. Девушка с печалью отметила, что он не способен различать образы. Равно не мог он и провести мячик по простейшему лабиринту. И дело было не в том, что он считал возможным положить мячик, куда захочет, - он просто не мог понять, что его нужно привести назад, причем привести определенным способом.
Поскольку эти игры раздражали Астериона, Ариадна отыскала такую, с которой никогда не могла справиться сама. Игрушка состояла из мячика, лопасти и чашечки на перекладине. Нужно было так бросить мячик из чашечки, чтобы попасть в лопасть, а потом, когда он отскочит, снова поймать его чашечкой. Потом повторить... С помощью лопасти можно было направлять мячик на стены и потолок. Ариадне удалось поймать мяч всего пару-тройку раз; потом ей надоело и бросать мяч, и ловить его. Астерион же повторял все раз за разом, гоняясь за мячиком по покою: лопасть отбрасывала его вверх, вбок, вниз... И всякий раз он без малейших усилий ловил мяч.
- О, милый, у меня уже кружится голова, - воскликнула наконец Ариадна. - Ты не голоден? Время полдничать.
- Храм в полдень. - Астерион в последний раз поймал мяч и отдал игрушку Ариадне.
- Ты ведь пойдешь, милый? - спросила она. - Я все равно не смогу сегодня остаться и играть с тобой. У меня много дел. Ты разрешишь слугам войти? Они тебя покормят и оденут.
- Меньше времени в храме?
- Не в этот раз. Просто потерпи немного, пока я не поговорю с царицей. Но врать я тебе не стану. Если она откажется сократить церемонию принесения даров - так и скажу.
- Ридна никогда не врет. Придет завтра? Пожалуйста!
- Ох, Астерион.,. - Она обняла его, прижала к себе и поцеловала в щеку. - Не знаю. Но я постараюсь прийти. Правда постараюсь.
- Ридна приходит. Бог-Бык идет в храм.
Возможно, опекуны, что ждали с той стороны двери, услышали последние слова Астериона: его трубный голос проникал повсюду, даже когда он не кричал. Во всяком случае, больше препятствий ей не чинили и пропускали к Астериону свободно - и на следующий день, и потом. Его надсмотрщики, прежде безразличные к ней, надменные или откровенно недружелюбные, теперь встречали ее поклонами и улыбками. Ариадна даже отважилась дать им несколько советов, как обходиться с Астерионом. И хотя Пасифая не разговаривала с ней, даже не смотрела в ее сторону, Ариадна сумела через Федру довести до нее требование Астериона сократить церемонии жертвоприношений.
По этой ли причине процессии стали короче или же угас изначальный пыл верующих - Ариадну это не интересовало. Астерион без сопротивления ходил на церемонии, и они его больше не раздражали. И чувствовал он себя лучше: расчесанная шерсть лоснилась, запах почти не ощущался. Он по-прежнему встречал ее радостным криком, но в голосе его было меньше отчаяния. А один из помощников даже поблагодарил Ариадну за напоминание о том, что, несмотря на его рост, Астерион - всего лишь дитя.
Во дворец, храм и святилище пришел мир, и лозы, что благословляла Ариадна, цвели даже более пышно, чем раньше. Два года небывалых урожаев и вина, что вернули себе прежнюю сладость и крепость, несли Криту процветание. Даже если никто не решался обделять дарами Бога-Быка - а кое-кто все же отваживался на такое, - все равно у людей оставалось что принести в святилище, дабы почтить Диониса. С каждым днем поток даров все прибывал. Приближалось весеннее равноденствие, и Ариадна начала тревожиться: Пасифая назначила церемонию в храме Бога-Быка на тот же день. Ариадна не верила, что ее мать и в самом деле считает, что нанесла поражение тому, кому служит ее дочь; тем не менее во время обряда кое-что случилось - но ни Пасифая, ни Астерион в этом замешаны не были.
В чаше Ариадны снова возникло лицо Вакха, и он ядовито напомнил, что ей велели не Призывать более своего бога. Ариадна, однако, была готова к этому - и довольно резко ответила что она верховная жрица и должна проводить обряд, а Призывание является частью его - и если Дионис желает, чтобы его более не Призывали, пусть приходит и изменяет обряд. У нее на это власти нет.
При этой отповеди на лице Вакха отразились такая бешеная злоба и такой страх, что Ариадна задумалась - а знает ли вообще Дионис о том, что Вакх приказал ей прекратить Призывать его? Возможно ли, чтобы бог не знал, что творят его прислужники? Погруженная в свои мысли, Ариадна, как во сне, разделась, легла на алтарь, затем встала и снова оделась. Ей в голову пришла еще одна мысль - куда менее пугающая. Быть может, гнев Диониса на нее раздувался слугой, ревнивым к вниманию бога? Не по той же ли причине Пасифая одарила Крит Богом-Быком - оттого что позавидовала отношениям Ариадны с ее богом?
Ариадну очень радовало то, что гнев Диониса не отпугнул придворных - она разглядела их в толпе. К ее удивлению, их стало не меньше, а больше. Но главной радостью для нее было увидеть среди них Андрогея. Его она любила больше прочих своих братьев. Но к ее радости примешивалось подозрение: Ариадна сомневалась, что он пришел сюда почтить бога. Перед тем как она благословила толпу, Андрогей едва заметным знаком дал ей понять, что хочет остаться и поговорить, когда все уйдут. Это лишь укрепило подозрения Ариадны. Когда за последним прихожанином закрылись ворота, Андрогей подошел к ней и почтил приветственным жестом.
- Разве царица Пасифая не разгневается, узнав, что ты предпочел мой обряд ее? - осведомилась Ариадна.
- Нет, потому что она сама прислала меня сюда: посмотреть, придет ли бог, и если нет - попробовать убедить тебя принять участие в нашем обряде.
- Обряде?.. Это богохульство, - холодно произнесла Ариадна. - Астерион не бог, ты это знаешь, и царь Минос знает, и, я совершенно уверена, царица тоже знает - как бы ни закрывала она на это глаза.
Андрогей вздохнул.
- Твоя служба почти не будет связана с Богом-Быком. Думаешь, мне приятно падать ниц перед безмозглым чудищем? Но я...
- Он не безмозглый! - возразила Ариадна. - Ему всего только два года! Сам-то ты в два года был очень разумен?
- Знаю я, что ему два года! Пасифая постоянно твердит всем и каждому, что он вышел из ее чрева всего два года назад. Он ростом с меня и куда сильней... и, кстати, это единственное его чудо, которым может похвастать царица.
- Ну что ж, его рост и сила доказывают, что он действительно отпрыск Посейдона, и ему нужны внимание и забота. Но служение?.. Нет. Во всяком случае, я ему служить не собираюсь.
- На то есть и другие причины, - настойчиво произнес Андрогей.
Ариадна поняла, что спора ей не избежать. Она вздохнула и знаком позвала Андрогея за собой. Был день, дорогу она знала хорошо, так что лампы в коридоре не горели. Здесь царил полумрак, и Андрогей, разумеется, споткнулся. Ариадна тут же взмахом руки зажгла свет. Она отворила дверь в свои покои и посторонилась, пропуская брата.
- И что за причины? - поинтересовалась она, легким движением руки в воздухе захлопывая за ним дверь.
Андрогей ответил не сразу - он оглядывал со вкусом обставленную залу. Изящные, покрытые прекрасной резьбой кресла окружали украшенные такой же резьбой деревянные столы. В глубине, вокруг овального столика слоновой кости, стояли два мягких кресла и в пару к ним - двойная «скамья влюбленных». А поодаль от всего остального, близ оконной ниши, красовалось высокое, тоже мягкое, кресло со скамеечкой и позолоченным столиком перед ним. На столике поблескивала золотая чаша.
- Садись. - Ариадна указала на «скамью влюбленных» - и стоящая поблизости жаровня тотчас начала тлеть.
Андрогей переводил напряженный взгляд с жаровни на лицо сестры. В глазах его мелькнуло сомнение - но через мгновение губы его сжались и он сел. Ариадна вздохнула и заняла кресло напротив.
- Ты очень хорошо выглядишь, Ариадна, - начал Андрогей. - Ты стала красавицей, да еще обладаешь Силой. Тем не менее Дионис не появлялся уже два года. Если он хочет сохранить своих почитателей и противостоять Богу-Быку, ему стоит поторопиться.
- Зачем ему это? Ты думаешь, Крит так уж важен для него? Разве не растет виноград в Египте? В Греции? На Сицилии? В Библосе и Вавилоне?.. Дионису хватает дел и помимо Крита. Он дал мне Силу благословлять виноград - и послал предостережение, когда был зачат Астерион. Если в Кноссе ему не вняли - беда придет к ним, не к нему.
- Но разве непонятно, что ты можешь отвести все беды, если перейдешь к нам?
- Слишком поздно. Боюсь, теперь уже Кносс ничто не спасет.
- Спасет. Ты спасешь. Чудо винограда повторяется каждый год. Если ты станцуешь в храме Бога-Быка...
- Нет. - Голос ее звучал спокойно и непреклонно. - Я танцую для Матери. Я жрица и творю обряды в честь моего бога Диониса. Больше я не служу никакому богу - и не стану служить.
- Но почему? - Андрогей начал раздражаться. - Все приносят дары многим богам.
- Это совершенно другое. Я тоже могу принести голубей в храм Афродиты, чтобы заручиться удачей в любви - но как частное лицо, как девушка Ариадна. Но я не стану творить для богов обряды как жрица.
- Это вопрос не служения, а политики и торговли, - заметил Андрогей. - Ты знаешь, что мать пригласила гостей изо всех городов и стран - взглянуть на Бога-Быка, обретшего плоть?
Ариадна пожала плечами.
- Пусть смотрят. Астерион достаточно реален для этого...
- Реален, да - но он никакой не бог. В нем нет божественности. Я был здесь, когда появился Дионис. Я... я - знаю... - Андрогей осекся, потом продолжил говорить об Астерионе: - Гости из Египта уже сомневаются. Увидев его впервые, они были потрясены и простерлись перед ним, нараспев произнося гимны... а он взревел, потому что хотел видеть своих танцоров. Они ужаснулись и удалились, боясь, что чем-то оскорбили его, а когда пришли во второй раз, хоть и принесли богатые дары, чтобы его умилостивить, были не так уж и почтительны. Ты знаешь их воззрения: ка и ба. Так вот, я слышал, один из них сказал, что у этого зверя нет ка, он бездушен.
Ариадна печально вздохнула.
- Он всего лишь дитя. Пасифае недостало терпения. Подрастая, он научится вести себя с большим достоинством... во всяком случае, я так думаю.
- Слишком долго этого ждать. Влияние египтян огромно. Если они заявят, что мы служим ложному богу...
- Зачем им это? Не говорят же они, что ложны греческие боги, хотя они совсем не похожи на египетских. К чему им лишать Кносс его бога?
- Затем, что он - подобие их богов, которые тоже зверо-головы. Затем, что они не хотят делить своих богов с нами. -
Андрогей покачал головой. - Почему, отчего - не важно. Нам необходимо уважение Египта, еще лучше - страх, как и всех остальных. Это поможет заключать договоры и выгодно торговать. Заставить всех трепетать перед нашим богом - богом во плоти - куда дешевле, да и безопаснее, чем содержать огромную армию и военный флот.
- Д-да, возможно... Но при чем тут я?
- Бог творит чудеса - иногда сам, иногда через своих жрецов и жриц. Ты умеешь творить чудеса. Если ты станешь жрицей Бога-Быка, возможно, его изъяны будут не так заметны. Если его жрица умеет такое - все поверят, что он истинный бог.
- Во-первых, я не творю чудес. Благословение винограда...
- Я сам видел, как ты зажигала лампы и жаровню, как закрыла дверь, не касаясь их.
- Это волшебство, а не Дар. Я не стану подменять служение фокусами.
- Тем более тебе стоит присоединиться к нам - ради блага Крита. Если это не истинное служение, ты ничем не оскорбишь своего бога.
- Ты говоришь так только потому, что не знаешь Диониса. Он наверняка обидится - причем смертельно.
- Откуда он узнает, если никогда не приходит? - с потаенной насмешкой спросил Андрогей. Ариадна вздрогнула и поерзала в кресле. Неправильно истолковав ее движение, Андрогей сказал: - Ладно, не хочешь танцевать - не надо, но если ты просто постоишь рядом с Богом-Быком и, скажем, зажжешь жестом факелы...
Вопрос Андрогея пробудил в Ариадне давние мысли: разве не должен бог, присутствует ли он рядом или нет, знать, что делает его жрица? - и это заставило ее поежиться. Однако Дионис сам как-то сказал Ариадне, что не знает этого - он не знал, например, что его любимая жрица, та, первая Ариадна, умерла. Но дело было вовсе не в том, узнает ли Дионис, что она поддержала культ Бога-Быка, или же нет, а в том, что при одной мысли об этом ее мутило от отвращения.
- Нет!
- Ты каждый день тратишь кучу времени на возню с ним. Почему бы не потратить еще немного - и принести своему народу благо? Если мы сможем выставить Бога-Быка истинным божеством, Кносс получит огромную выгоду.
- Выгоду... - спокойно повторила Ариадна. Так, значит, в деле замешан Минос?
- Да, выгоду, - подтвердил Андрогей. - Думаешь, кого-нибудь заботит, истинно ли ты благословляешь лозы? Да их интересует лишь сок, который они выжмут из винограда, вино, которое будет сделано и продано... хм... с выгодой.
- Не будь дурнем, - поморщилась Ариадна. - Я не чураюсь выгоды. И ни мгновения не сомневаюсь в ценности договоров и торговых сделок. Богатый народ - счастливый народ. Но говорю тебе: пытаясь выставить Астериона не тем, что он есть, никакой выгоды вы не получите.
Губы Андрогея изогнулись в усмешке.
- Ты говоришь как Уста?
- Нет, как здравомыслящий человек, которого не привлекают безумные грезы. Что случится, если договор или торговое соглашение вдруг нарушат? Вы рассчитываете, что бедняга Астерион устроит землетрясение или начнет метать молнии?
- Если урожай засохнет...
Андрогей закусил губу. Он сказал слишком много - и дал ей понять, как именно собираются Минос и Пасифая шаг за шагом втягивать ее в служение Богу-Быку.
Ариадна поднялась.
- Ты свихнулся? Я не Деметра! Я не могу сделать ничего подобного - а если бы и могла, то не стала бы!

Предыдущая страница 10 Следующая страница


11 Роберта Джеллис

Андрогей не шелохнулся.
- Должен тебе сказать, что не только мама, но и отец собирается представить Бога-Быка божеством. - Голос его прозвучал угрожающе.
Ариадна рассмеялась.
- Царь Минос намерен захватить верховную жрицу Диониса? Он отправит меня в тюрьму? Станет пытать? А что он сделает, если виноград сгниет, не созрев, а вино станет хуже мочи? Что он сделает, если Дионис - хоть он и не приходил на обряд - промчится по Криту, как некогда промчался по Фивам? - Она пожала плечами. - Вам не подкупить и не запугать меня. Я буду по-прежнему добра с Астерионом, потому что он мой младший брат, потому что он любит меня и нуждается во мне. Но я не стану поддерживать веру в то, что он бог.
- И тем сама обрушишь на Кносс беды, которые предрекла.
Еще одно равнодушное пожатие плеч.
- Возможно. Возможно, не избери меня царица Пасифая в жрицы Диониса, бог не ответил бы на Призыв; Пасифая не позавидовала бы мне и не легла бы с Посейдоном; и Астерион никогда не родился бы. Так что, наверное, меня и правда можно винить. Но сейчас уже не имеет значения, буду я действовать или нет. Если тебе нужно волшебство, и гораздо более впечатляющее, чем мое, - ступай к Дедалу. Он сотворит тебе чудеса, которые поразят и убедят кого угодно.
- Ты не понимаешь. Отец ни словом не обмолвился с Дедалом с тех самых пор... с тех самых пор, как был зачат Бог-Бык, и отобрал у него почти все привилегии и пенсию.
- Тогда сейчас самое время вернуть их. Царь Минос не должен винить слугу в том, что тот поддался на уговоры Пасифаи - на которые, кстати, поддался и он сам. - Ариадна на мгновение отвела взгляд. - Боюсь, искусность Дедала понадобится вам, и очень скоро - если царь с царицей не сойдут с пути, на который вступили.

Глава 12

Ариадна не удивилась, когда за визитом Андрогея последовал визит отца. Она всегда понимала, что цель Пасифаи - унизить дочь и Диониса, который отверг ее; но Минос, более мудрый и опытный, мог увидеть что-то, что она упустила. К счастью, Андрогей выдал истинную причину того, почему Минос стремился кнутом и пряником приобщить ее к культу Бога-Быка. Он не желал унижаться перед Дедалом. Так что теперь, сколь бы ни был хитроумен Минос в своих мольбах и угрозах, он не мог пробудить в Ариадне ни сочувствия, ни страха.
Несмотря на чудесную площадку, которую Дедал создал для ее танцев, Ариадна не жаловала его. Он был мрачным нытиком, действовал исподтишка либо обманом, потому что вынужден был платить услугами за приют. Однако сделка есть сделка; что бы ни думал по этому поводу Минос, но он сам приказал Дедалу помочь Пасифае принять обличье коровы. Он не имел права наказывать Дедала за повиновение своей воле.
Ариадна по-прежнему упорно отказывалась появляться в храме Бога-Быка даже как простой зритель. А десятидневье спустя горячо поблагодарила Андрогея за то, что он вооружил ее против уловок отца.
- Где он? - Голос, по которому Ариадна столько тосковала и плакала, взорвался одновременно в ее голове и ушах. - Где он?
Ариадна резко села и вцепилась руками в пальцы, что впились в ее плечи, продавливая плоть до костей. Она онемела от ужаса, испугавшись спросонья, что Дионис обвиняет ее в переходе на службу Богу-Быку.
- Она убьет его! Мне надо туда! Где он? Восклицание «она убьет его» исцелило Ариадну от страха, а невидящие глаза Диониса и струйки липкого пота, поблескивающие на его лбу в тусклом сиянии ночника, подсказали ей, что Дионис бьется в когтях Видения - или же только что вырвался из них.
- Расскажи мне все! Господин мой, ты должен мне все рассказать! Я вижу твои Видения, только когда ты о них говоришь.
Дионис сглотнул, силясь объяснить.
- Темная комната, освещенная тусклым светом... луны? Ночника? В этом я не уверен, но вижу ложе, только... только половина его скрыта во тьме.
Он судорожно вздохнул, и Ариадна, воспользовавшись тем, что держит его за руки (хватка их слегка ослабела), повернула его и усадила на постель.
- Тьма злая? - Но она уже знала, что нет: цветок в ее сердце раскрылся и серебристые лепестки сказали ей, что не в тьме таилась причина испуга Диониса.
- Нет! В тьме нет зла. Это лишь покров - но я не понимаю...
- Предоставь понимать мне, господин мой. Тебе надо только пересказать мне свое Видение.
Глаза его стали совсем невидящими, и Ариадна поняла, что Дионис восстанавливает Видение в памяти.
- Я Вижу, как свет приближается к дверям залы, - начал он. - Он становится ярче, в дверном проеме возникает женщина с лампой в руке; другой рукой она держит что-то... по-моему, клочок ткани.
Ариадна задохнулась и вздрогнула, когда Дионисово Видение внезапно предстало перед ней. Она не просто слушала своего бога - серебристые лепестки приносили ей образы его Видения, картины, полные потерянности и страха. Но она не была уверена - исходят ли эти чувства из самого Видения или ей передаются печаль и страх Диониса.
- Она красива, красивее всех олимпийцев, кроме, разве что, Афродиты, - продолжал Дионис почти нараспев. - Но это смертная.
Ариадна слышала его - но ее куда больше заинтересовало выражение лица женщины, чем ее красота.
- Она подходит к ложу и начинает шептать что-то, взмахивая рукой с тканью. Она наводит чары. Я вижу, как они исходят из ее руки и лентами света падают во тьму. Ленты плывут во тьме, высвечивают фигуру человека и следы других чар, породивших тьму... Он шевелится. Ленты обращаются в пламя. Он вскрикивает - раз, другой... Тьма исчезает. Это Эрос - мой друг Эрос, он корчится от боли...
Ариадна глубоко вздохнула. Она лишь мельком видела того, кого терзали. Ее внимание было приковано к женщине, которая, когда Эрос стал виден, отшатнулась с криком отчаяния.
Дионис снова вцепился ей в плечи и тряхнул.
- Уста, - потребовал он, - поведай мне, где они! Это не покой Эроса в доме Афродиты, тот покой я хорошо знаю. Скажи мне, где они, чтобы я успел остановить ее прежде, чем она убьет Эроса.
- Она не убьет Эроса, - сказала Ариадна. Видение истаяло, но она по-прежнему видела его в памяти.
- Где они? - проревел Дионис. - Я Видел: она убивает Эроса. Я разорву ее в клочья, и Афродита мне поможет.
- Нет! - вскрикнула Ариадна, хватая его за руки. По ее пальцам в него начал перетекать целительный покой. - Женщина не хотела зла Эросу и не причинила ему никакого вреда. - Желая успокоить Диониса, Ариадна говорила медленно и внятно. - Разве ты не слышал ее слов, когда рассеялась тьма? Она не знала, что тьма скрывает именно Эроса.
Дионис сморгнул и обратил взгляд на девушку. В тусклом свете глаза его казались не ярко-синими, а серебряными, словно цвет лепестков, что связывали его с Ариадной, перелился в них.
- Если она не хотела зла, зачем ей тогда наводить чары, которые причинили ему такую боль?
Он был все еще зол, но опасность безумия миновала. Ариадна повела плечами, но он не отпустил их.
- Твое Видение не сказало мне этого. Я могу поведать лишь то что увидела в лице женщины до того, как она наложила заклятие, - то была любовь, великая любовь, и жажда помочь тому, кто сокрыт тьмой.
- И такие муки... - прошептал Дионис. - Ты хочешь сказать, что я не должен ничего делать?.. - По лицу его побежали морщины тревоги. - Но Эросу плохо! Я это чувствую.
Ариадна тоже это чувствовала, но была уверена, что ее толкование верно. Потрясенная, она в поисках успокоения взглянула за спину Дионису, на черную тень на стене. Уж не шевельнулась ли та?.. Возможно, и нет, но Ариадна различила жест. Боль Эроса не будет долгой, да и не она важна. Тем не менее Дионису все-таки придется кое-что сделать.
- Да, - произнесла она более глубоким и мягким, чем обычно, голосом, - кое-что сделать ты должен. На сей раз Видение было послано тебе, чтобы ты спас друга - но не от чародейки, так что совершенно не важно, где они. Ты должен остановить Афродиту прежде, чем она убьет женщину. Если умрет она - умрет и Эрос
- Он не должен умереть, - сказал Дионис. - Эрос мой друг. Он никогда не спрашивает: «Что-тебе-Дионис?», желая поскорее от меня избавиться, исполнив мою просьбу. Он угощает меня вином и лепешками и беседует со мной. Он не должен умереть.
Ариадна слегка удивилась, как эгоцентрична и проста причина, по которой Дионис защищает Эроса, - но тоска в его голосе обнажила страшное одиночество и порочный круг боли, что вели к гневу, гнев пробуждал страхи, а страхи доводили до бегства и отчуждения, которые, в свою очередь, порождали боль. Удивляться тут было нечему. Она потянулась и мягко коснулась лица Диониса.
- Эрос не умрет, - сказала она и добавила, почему-то уверенная в своей правоте: - Мать очень любит его, и это Она послала тебе Видение, чтобы ты спас его. Ступай, Дионис. Объясни Афродите.
Дионис едва успел перехватить Афродиту: она как раз собиралась перенестись туда, где жила женщина, чтобы, как он опасался, убить ее. Он схватил ее и крепко держал, не обращая внимания на ее возмущенные вопли - а равно и на маленькие кулачки, что колотили его по спине и ногам, и на ноготки, что царапали его бедра, и на детские зубки, что пытались его кусать. Дионис слишком привык к укусам и царапинам, чтобы сейчас отвлекаться на них.
- Эрос жив? - рявкнул он, встряхивая Афродиту. Пинков, тычков и укусов стало больше; раздались гневные вопли; в него вцепилось еще несколько рук.
- Да! - выкрикнула она. - Отпусти меня. Позволь отомстить Психее за боль, которую она причинила ему.
- Нет, - сказал он. - Или по крайней мере мсти, не убивая. Мои Уста заглянули в мое Видение - и Говорят, что если ты убьешь женщину - Эрос умрет.
Афродита со вздохом обмякла в его руках.
- Я знаю. Я не собиралась убивать ее - просто заставить пострадать, заплатить за то, что она сделала. - Тут она уставилась на Диониса. - Ты Видел, как Психея заколдовывает Эроса? Почему же ты не остановил ее?
- Потому что понятия не имел, где находятся она и Эрос! Я почти обезумел от страха. Перенесся на Кносс. Тамошняя жрица - истинные Уста. Это она сказала мне, что страдать от заклятия Эрос будет недолго, но если женщину, которая наложила чары - ты говоришь, ее зовут Психеей? - убить, умрет и Эрос.
- Он глубоко привязан к ней, - сердито кивнула Афродита и снова вздохнула. - Называет ее «своей душой». Что она сделала? И почему она это сделала?
Дионис попробовал довести Афродиту до кресла - и понял, что не может сделать ни шагу. Каждую ногу его держали отдельно; ручки были и на его талии, и на бедрах. Он взглянул вниз - на него уставились шесть или семь возмущенных рожиц. Самому старшему исполнилось лет восемь, но все они были полны решимости сражаться за свою богиню. Дионис не смог удержаться от смеха, и тогда Афродита тоже взглянула вниз. Он заметил, что губы ее дрогнули, но она прикусила язык и грустно покачала головой.
- Дети, дети. Ну-ка отпустите Диониса. Взгляните, что вы натворили. Он весь расцарапан и в синяках. Какие же вы злые!
- Он схватил тебя.
- Ты кричала.
- Он тебя тряс.
Три звонких голоска - и безмолвные возражения остальных.
- И вы кинулись меня спасать, - мягко проговорила Афродита. - Ладно, я вас прощаю, но Дионис - друг. Вы же это знаете. И знаете, что он никогда не причинит мне зла. Он пытался помешать мне сделать то, чего делать было нельзя и что принесло бы вред Эросу, а он и его друг. А теперь попросите прощения.
Они извинились - неохотно, но дружно. Дионис улыбнулся повешенным носам.
- Я понимаю, - сказал он. - Вы прощены. Вы не могли поступить иначе. Афродита бесценна, и ее надо защищать.
Мягкий серебристый смех Афродиты прозвучал чуть печально - лицо ее все еще было обращено к покоям Эроса. Потом она снова вздохнула.
- Уже поздно, дети. А ну марш в постель, вы все.
Они дружно двинулись прочь, хотя двое младших и оглядывались - с некоторым сомнением. Афродита улыбалась им, но молчала, пока звук их шагов не стих за закрытой дверью. Потом прислушалась, но дом был тих. Взмах руки - и вспыхнули волшебные лампы; стены были расписаны так, чтобы создавать впечатление сада; негромко звенел фонтан. Сияли ночные цветы. Афродита опустилась в кресло и указала на другое Дионису. Он сел не сразу - смотрел на покои Эроса.
- Можно мне пройти к нему?
- Он спит. С ним Асклепий.
Дионис с облегчением кивнул и сел. Поговаривали, что Асклепий может вылечить все - иногда даже смерть.
- Мои Уста сказали, Эрос любим Матерью, и еще - что Она послала мне Видение, чтобы защитить его.
- Хоть мне это и не нравится, твои Уста, возможно, сказали правду. Он едва мог говорить, но все время твердил: «Не трогай Психею. Не трогай ее». Ладно, я не трону - но она заплатит за то, что сделала. Почему, Дионис? Ты так и не ответил мне. Что сделала Психея - и зачем она это сделала?
- Что касается «зачем» - я и сам не знаю. Я задавал тот же вопрос моим Устам - и она сказала: мое Видение не объясняет этого. Спроси Психею. А что она сделала - легко понять. Ложе укрывала тьма. Психея наложила заклятие - и тьма исчезла. Хоть мои Уста и не истолковали этого, тут все достаточно ясно. Психея хотела разогнать тьму. Почему, зачем - не знаю. Единственное, что сказали об этом мои Уста, - что все делалось от великой любви и стремления помочь.
- Тупая шлюха! - Нежные черты Афродиты не были созданы для гнева, однако именно гнев отражали они сейчас. - Похоже, она едва не погубила Эроса просто из дурацкого любопытства - ей захотелось взглянуть, что скрывает тьма. - Она негромко всхлипнула. - Эти смертные! Твои Уста тоже смертная. Ты веришь ее словам?
- Да. Она никогда не ошибалась. - Он задумчиво нахмурился. - Мало того, когда я с ней - мне кажется, что-то касается... моей души. Она способна благословлять лозы не хуже, чем я. Как и Эрос, она обласкана любовью Матери. Я чувствовал, как Сила вливается в нее - и на виноградниках, и когда она танцует Хвалебный танец. Она больше, чем просто смертная.
Афродита склонила головку набок. Хоть она и прислушивалась все время, ловя малейший звук из покоев Эроса, последние слова Диониса привлекли ее внимание.
- Как Семела? - спросила она.
- Больше, чем Семела. Я отыскал Семелу, потому что она моя мать. Потому что считал, что Зевс обманул ее. Потому что... ладно, не важно. Я ошибался. Теперь - не ошибаюсь. Ариадна не боится меня. У нее нет в этом нужды - ей дано смирять мое... мое безумие.
- Смирять?.. - Теперь все внимание Афродиты было обращено на Диониса. - Ты уверен, что не ошибаешься насчет этой жрицы? - мягко спросила она. - Здесь был Силен - приходил рассказывать истории детям, - так он весь в синяках и шишках. Со мной он не говорил, но у него все на лице написано, да и по отметинам вполне можно догадаться, в какую... дикую историю он попал.
- Все верно, - мрачно согласился Дионис. - Я благословлял виноградники кровью и похотью. - Он поднял взгляд и пристыженно улыбнулся. - Больше кровью, чем похотью. Но вины моей жрицы в этом нет. Я поссорился с ней и не видел... два года.
Глаза Афродиты широко распахнулись.
- Она поссорилась с тобой - надо думать, достаточно серьезно, раз уж ты на два года оставил ее... - и до сих пор жива? Да уж, тогда ей и правда дано смирять твой гнев.
- Лучше сказать - успокаивать. Гнев не сливается в закупоренный сосуд, чтобы вырваться, как только будет вынута пробка, нет - она словно заливает мой огонь дождем.
- А ты не любишь, когда тебя гасят? - спросила Афродита. - Поэтому ты и ушел от нее?
- Нет. Она отреклась от меня. - Дионис повел плечами. - Она была права. Я понимал это, но... Помнишь, меня преследовало Видение белого быка с головой человека?
- Помню, конечно. - Судя по голосу, Афродита удивилась. - Ты зашел ко мне рассказать об этом - здесь еще был Гефест... или он пришел позже?.. В этом я не уверена, но о Видении про белого быка помню.
- Я не мог избавиться от него, потому-то и пришел к тебе. Я надеялся, разговор с тобой сотрет его из моей памяти. Не тут-то было. И только когда чуть позже Ариадна Призвала меня и объяснила, что же я Видел, - оно ушло. Потом мне было еще одно Видение на ту же тему, - рот Диониса скривился от отвращения, - и она сказала, что оно означает: ее мать в обличье коровы совокупилась с Посейдоном в обличье быка.
- Обычно это Зевсова маска, - заметила Афродита. - Она что, перепутала их?
- О нет. Все было правильно. После той ночи родилось чудовище - мальчик с головой быка.
- Ужас! Посейдон, должно быть, очень зол на семью твоей жрицы.
- Зол - и за дело. Он внял молитве Миноса послать знак, что именно Минос - истинный царь. Посейдон послал белого быка, которого после надо было принести в жертву. Но Минос так возлюбил этого быка, что не смог убить его. Он оставил его, чтобы случить со своими коровами.
Афродита расхохоталась.
- Из-за коров?.. Эти смертные! Ты должен был уйти, как только Видение сбылось.
- Я не смог. Я думал, что спасаю Ариадну от беды, и предложил показать ей, как убить младенца, не напугав и не причинив боли. Не только ради нее, но и ради ребенка, чтобы избежать страданий, на которые он уже обречен сам - и на которые обречет свой и ее народ. Но она сказала, что чудовище - это я, а не тот бедный маленький уродец, и что она не станет более служить мне... Тогда я и ушел от нее. Но она была права. То был урок мне от Матери.
При этом признании Афродита тревожно поджала губы. Многие на Олимпе отказывались поклоняться Матери. Эрос, напротив, почитал Ее. Саму Афродиту не трогало ни то, ни другое, она только не хотела, чтобы ее впутывали в споры.
- Так эта Ариадна может тушить твой огонь. - Афродита усмехнулась, не возражая, но и не соглашаясь с последним замечанием Диониса. - И ты давно нуждаешься в друге помимо убогого душой Вакха и вовсе бездушного Силена. Ты собираешься предложить ей перебраться на Олимп?
- Ты думаешь, это ошибка?
- Нет - если она действительно то, чем ты ее считаешь, и если ты сможешь убедить Персефону продлить ей жизнь.
- Я, конечно, поговорю с Персефоной, но не думаю, что ее вмешательство понадобится. Говорю тебе, Мать дарит Ариадну без всяких просьб. Нет, я хотел спросить - будешь ли ты добра к ней, если я приведу ее сюда, или она будет отверженной, как Семела?
- Дионис. - Афродита наклонилась к нему и нежно провела пальцами по щеке. - Семела была неразумна. Она хотела вернуть себе Зевса. - Она весело рассмеялась. - Кто в силах удержать Зевса? А потом, когда мы сказали ей это и еще то, что, хоть их отношения и выглядят странно, Зевс по-настоящему любит только Геру, она решила, что мы хотим ей зла. Она считала, мы против нее, потому что была обычной смертной. К Ариадне будут относиться... как к любому из нас. За Афину, Артемиду или Аполлона не поручусь, но в общем... все будет зависеть от нее самой.
- Это значит... - начал Дионис, но тут негромко лязгнул замок, и Афродита, вскочив, бросилась в коридор.
Дионис поспешил следом, вежливо остановившись поодаль, пока Афродита разговаривала с высоким худым человеком. Лицо у того было привычно-ласковым.
- Сейчас опасности нет, - сказал Асклепий. - Он жив, и с ним все в порядке, но ему нужен отдых - и по крайней мере месяц никакого волшебства, иначе боли вернутся. И еще - он не должен ни волноваться, ни тревожиться. Ни о чем. А он боится, что обидят Психею. Я дюжину раз повторил ему, что с ней все будет в порядке, что никто ее не тронет, но...
- Это его возлюбленная. Он боится, что я зла на нее. Да, зла. И еще как!.. - Афродита вздохнула. - Но я не трону ее.
- Тогда лучший способ переубедить его - остаться с ним самой. Сейчас он под воздействием лекарств, но тревожен. К утру он должен совершенно успокоиться, и его можно будет оставить - на время.
- Я пойду к нему... - Тут она вспомнила о Дионисе и повернулась к нему.
- Иди, иди, - настойчиво проговорил Дионис. - Коль уж я не один предупреждаю тебя о Психее - я здесь больше не нужен. - Потом, взглянув на врача, сказал: - Спасибо, что спас Эроса, Асклепий. У меня не так много друзей, чтобы терять их.
- Друзей терять нельзя никому, - отозвался худой человек. Потом рука его нервно сжала странный жезл. - Эросу нужен полный покой. Не думаю, что тебе стоит навещать его. Любое возбуждение причинит ему боль, а сильные чувства могут принести серьезный вред.
Дионис хотел всего лишь поблагодарить врача - и вот как ему отплатили!.. Невысказанный намек, что ему лучше уйти, пробудил возмущение и ярость. Этот врачишка считает, что он настолько туп и невнимателен, что способен возбудить в Эросе желание или гнев! Прежде чем здравый смысл напомнил ему, что врач сказал бы то же самое любому посетителю, чувства Диониса вьтлеснулись вовне. Асклепий еще крепче ухватился за жезл. У Афродиты перехватило дыхание. Пока страх перед ним не раздул огонь страстей еще пуще и не причинил никому вреда, Дионис мгновенно перенесся в Кносс.

* * *

Колени его подогнулись, и маленькие ручки крепко вцепились в него - с любовью, поддерживая, а не злясь. Но были они немногим сильнее тех, детских, что колотили его, пытаясь защищать Афродиту. Дионис никогда не трогал детей. Пламя обратилось внутрь, но прежде чем оно обожгло его, огонь наткнулся на холодную мягкую преграду - и умер.
Гнева не стало - но не стало и сил. Ноги не держали его, и для маленьких рук он тоже стал слишком тяжел. Дионис начал уже падать, но сумел так извернуться, что оказался в мягком кресле. И сразу съежился в нем.
- Ты вернулся, мой господин, ты вернулся, - твердила Ариадна, стоя на коленях и покрывая поцелуями его руки.
Радость и покой заполнили пустоту, оставленную покинувшим Диониса гневом. Тепло девичьих ладоней согревало застывшие Дионисовы пальцы. Его тело узнало кресло; он огляделся и увидел вызолоченный столик, золотую чашу, что всегда стояла на нем, подушку, с которой поднялась Ариадна. Она ничего не изменила здесь за годы его отсутствия и ждала своего бога в «его» месте.
Покой был едва освещен - и это он тоже помнил с тех времен, когда гнев не затапливал его целиком, когда он мог подчинять его и обращать, как оружие, против кого хотел и когда хотел. Дионис содрогнулся. Он соскальзывает прямиком в безумие, едва ли не в панике подумал он, - но ритм и гармония умело расставленной мебели и свободного пространства меж ней вернули ему способность легко и ровно дышать и - удержали на краю.
- Да, - сказал он. - Я вернулся и больше никогда не отлучусь так надолго.
Ариадна подняла полные слез глаза.
- Простишь ли ты меня за то, что я наговорила тебе? За отказ от тебя? Мне очень, очень жаль, господин мой, но... но я ведь не изменилась. Я не отвернусь от бедняжки Астериона и не позволю причинить ему вред - если смогу, конечно.
Снова неповиновение - но сейчас он чувствовал лишь покой, ему было легко и забавно, потому что, хоть она и цеплялась за его руки и смотрела умоляюще, Ариадна продолжала твердо стоять на своем. И она не боялась. Дионис рассмеялся.
- Правда не отвернешься? Ну и не надо. И не надо ждать от меня беды для быкоголового. Я ничего не сделаю ему сам и не стану требовать подобного от тебя.
Ариадна облегченно вздохнула и снова принялась целовать его руки. Когда же вскинула взгляд - выражение его лица изменилось, стало тревожным, рот искривился от отвращения к себе.
- В конце концов, ты была совершенно права, - проговорил он, заметив ее взгляд. - Я и вправду большее чудовище, чем он.
- Нет! Нет и нет. Ты такая же - даже большая - жертва тех, кто окружает тебя...
Трясущейся рукой он погладил ее по голове.
- Если я не стану принуждать тебя видеть себя таким, каков я есть, ты будешь отворачиваться от всего зла, что я творю, да, Избранница?
- Я люблю тебя, - прошептала она. - Возможно, я и не буду отворачиваться, но я люблю тебя. Мне никуда не деться от этого.
- Я верю. - Дионис нагнулся, зарылся лицом в ее волосы и зашептал в макушку: - Я не знаю никого другого, равно в Верхнем и Нижнем Мире, кто любил бы меня.
Она обхватила его руками за шею.
- Это не может быть правдой, господин. Ты такой... Обняв Диониса, Ариадна почувствовала, что кожа у него
холодная и липкая и что он дрожит. Осторожно, чтобы не потревожить его, девушка подняла голову и прижалась щекой к его щеке.
- Ты замерз, промок, тебя знобит... - прошептала она. - Ты заболел, господин?
Но не успев еще сказать это, она удивилась, как может бог заболеть, и спросила себя - сильно ли он рассердится на нее за то, что она это заметила.
- Нет, не заболел. Просто устал. Слишком много прыгал туда-сюда - и слишком быстро. Даже мой источник Силы может иссякнуть.
Может ли иссякнуть источник Силы Матери? Ариадна считала - нет, но ей не хотелось задавать вопросы, на которые наверняка не получить ответов. Вместо этого - и прежде чем любопытство успело предать ее сердце - она спросила:
- Но ты пришел вовремя, чтобы спасти ту женщину?
- Женщину?.. - непонимающе переспросил Дионис, потом вспомнил, почему так изможден, почему нуждается в утешениях Ариадны. - Женщину, что навела чары на Эроса. Да. Ее зовут Психея. Я успел вовремя, но Афродита уже знала, что не должна ее трогать. Эрос - хоть и болен - уже попросил за нее. Так что Видение, напугавшее меня чуть не до смерти, снова оказалось бесполезным.
- Нет, господин, ты не прав. Ты несправедливо принижаешь себя. То, что Эрос просил за Психею, без сомнения сказало Афродите, насколько Психея дорога ему, но это - обоюдоострый меч. Афродита желает просто наказать Психею за то, что она сделала, и ее ревность может оказаться стрекалом, которое заставит ее забыть о здравомыслии. Твое предостережение от Матери уничтожит такую возможность.
Очень похоже на правду - однако самому ему в голову это не пришло. Жесткие ремни усталости и напряжения, что стягивали его шею и плечи, ослабли. Дионис поднял голову, немного откинулся - но не настолько, чтобы руки Ариадны соскользнули с его шеи, внимательно посмотрел на нее и сказал:
- Избранница, во время нашей разлуки я натворил много зла.
- Возможно.
Ариадна ласково улыбнулась ему, ощущая, как туман серебристых лепестков превращается из сдерживающей гнев стены в уютное одеяло и укутывает Диониса с головы до пят. Он, должно быть, тоже почувствовал это, потому что глубоко вздохнул и выпрямился в кресле. Ариадна тихонько сняла руки с его плеч и снова сжала ладонями его пальцы.
- Но тебе не станет лучше от сокрушений о прошлом, - продолжила она. - Как и от мыслей, что и как можно исправить. Ты слишком устал. Идем, господин мой, любовь моя. Идем, ложись в мою постель и отдыхай. Завтра утром мы обсудим, что было сделано, что можно изменить, а что - исправить.
Ее саму поразили слова, слетевшие с ее языка. Она, простая смертная, говорит богу, что рассудит его отношения с почитателями? Но он совершенно не рассердился. Если выражение его лица и изменилось, то на нем проступили лишь облегчение и освобождение от забот. Ариадна поднялась, тихонько потянула Диониса за руку, и тогда он тоже встал.
Они стояли совсем рядом. Дионису вдруг захотелось теснее прижать ее к себе... Он чувствовал себя готовым на большее, чем просто отдых в постели. Но рука, что обнимала его талию, была маленькой и по-детски тонкой, а доверчиво поднятое к нему лицо оставалось где-то на уровне его плеча. Она слишком юна, он не может спать с ребенком.
Он позволил ей отвести себя в спальню и откинуть с постели покрывала, чтобы он мог лечь. От них пахло ее благовониями. Закрывая глаза, он вспомнил, как ее груди приподнимали платье, как обрисовывались под ним бедра... но лишь на миг - а потом погрузился в сон.
Несколько раз за ночь Дионис ощущал, что он не один в постели - но в этом не было ничего необычного, и он не просыпался, просто устраивался поудобнее. Но когда утром свет защекотал ему веки, а холодный металл изножья напомнил, что ложа смертных несколько короче лож олимпийцев, он все-таки проснулся.
Первым, что он увидел, была черная статуэтка в нише на противоположной стене.
- Ты нашла Ее! - таким возгласом встретил он вошедшую Ариадну.
Его вовсе не удивило, что она знала о его пробуждении. То, что их связывало, исходило от нее, и - он теперь понимал это - когда оно исчезало, то оставляло по себе пустоту, которая добавляла страданий ему и предостерегала ее.
- Да, - с волнением кивнула Ариадна. - Ее замотали в тряпье, сунули в старый ларец и убрали в самую глубину кладовки... Почему, господин? Кто мог так поступить с образом Матери - к тому же столь прекрасным?
- Скорей всего - та, что заняла место моей жрицы. В ней не было духа Матери. Возможно, образ будил в ней какие-то страхи или чувства, которые были ей не нужны... - Дионис улыбнулся. - Ну и вопросы у тебя! Откуда мне знать?
Словно не слыша его последнего восклицания, Ариадна улыбнулась в ответ и сказала:

Предыдущая страница 11 Следующая страница


Бык из моря 12

- Купальня готова, господин.
Он выскочил из постели, потянулся, разминая затекшие ноги, ощутил едкий запах... и понял, что проспал всю ночь в тунике, пропитавшейся запахами его вчерашней спешки и страхов. Стащив ее и швырнув на пол, Дионис вспомнил, как пожелал вчера вечером Ариадну, и взглянул на нее повнимательнее.
В отличие от других народов критян не смущала нагота. Ариадна смотрела на него с искренним восторгом, по-прежнему улыбаясь - но она была не выше ребенка и в лице ее он не заметил ни намека на желание. А потом восторг ее сменился выражением легкой озабоченности.
- Ох, ты снова весь исцарапан... Я принесу бальзам.
Дионис расхохотался.
- Раны неглубоки. Это все Афродитины детки. Она и Эрос столь прекрасны, что взрослые слуги начинают пылать неподобающими страстями. Вот Афродита и вышла из положения - берет себе в услужение детей, которые уже в том возрасте, чтобы видеть разницу между мужчиной и женщиной, но еще не в том, чтобы ее ощущать. Они обожают ее, конечно - она самая добрая из хозяек, к тому же любит детей.
- Любит детей! - Ариадна тоже засмеялась. - Как я рада это слышать! Я всегда боялась ее - ее жрицы требовали малышей, а потом их никто больше не видел.
- Поверь мне, они счастливы и под хорошим присмотром, им живется лучше, чем жилось бы с родителями. - Он вдруг осекся и улыбнулся: - Не хочешь отправиться со мной на Олимп? Я свожу тебя к Афродите, и ты сама увидишь маленьких... гм... блаженных.
Ее глаза стали такими огромными и круглыми, что Дионису показалось - они вот-вот выпадут.
- Я?.. - выдохнула она. - На Олимп?.. Мне - туда?.. Ой, нет, господин, я боюсь...
Он видел это; чувствовал по угасанию ее тепла в своей душе; он протянул руку - и Ариадна, хоть лицо ее и посерело от страха, подошла и вложила в нее свою. Страх обычно будил в Дионисе яростное неистовство - но в ее страхе было столько доверия, что он почувствовал одну только нежность. Она облегченно вздохнула, когда он просто ласково сжал ее пальцы.
Дионис притянул ее к себе и поцеловал в лоб. Интересно, что прогнало ее страх? Она что, думала, он умчит ее прочь сразу, без малейшей подготовки?.. Он чуть слышно хмыкнул, поняв вдруг - и даже с долей удивления, - что так бы и сделал, не перепугайся она столь сильно. Потом удивление прошло. Было ли то же самое с Семелой? Если да, то он ошибся, но ведь она в конце концов бежала не из-за отвращения к нему. Боль от того, что мать отвергла его, слегка унялась - и это тоже было даром Ариадны. Дионис снова улыбнулся.
- Ну, по крайней мере до того, пока я не выкупаюсь и не поем, тебе бояться нечего, - шутливо сказал он. - Потом мы вернемся к этому. Думаю, тебе понравится Олимп. Там очень красиво - но, без сомнения, я скорее смогу убедить тебя, когда изо рта у меня не будет нести, как из выгребной ямы, а сам я перестану пахнуть конюшней. Эту тунику надо бы выстирать, а время просохнуть у нее будет.
- Ты оставил здесь две туники, господин, я вычистила их и держала наготове.
- Так ты ожидала, что я вернусь? Ариадна покачала головой.
- Ожидала? Нет. Но я молилась. Как я молилась! Матери, тебе...
Дионис еще раз сжал ее пальцы и направился в купальню. Не эти ли мольбы, возносимые Матери, одарили его видением об Эросе и Психее, размышлял он. Возможно, Ариадна права, и предупреждение, принесенное им Афродите, стало еще одним щитом для Психеи, но у Матери могла быть и не одна цель. Проходя мимо ниши, он бросил взгляд на темную фигурку. Волна тепла омыла его, унося последние остатки усталости. Показалось ли ему, что намеченный тенью рот улыбается? Могло ли Видение, так напугавшее его, быть послано еще и для того, чтобы воссоединить его с Ариадной?
Выкупавшись и переодевшись в свежую, аккуратно и с любовью сохраненную тунику, Дионис уселся в свое кресло и отдал должное на редкость плотному завтраку. И, как, к своему удивлению, обнаружил Дионис, обилие еды оказалось вовсе не лишним. Он умирал с голоду. Если Ариадне поведало об этом «прикосновение» к его душе - Дионису придется быть очень осторожным, когда он приведет ее на Олимп. Слишком уж многое она о нем знает.
Он предложил Ариадне позавтракать с ним - но она клевала понемногу то и это, и было заметно, что аппетита у нее нет.
- На Олимпе совершенно нечего бояться, - понимая, что лжет, заявил он, доев последний кусок и допив превосходное вино.
- Тебе - да, господин, конечно. - Ариадна слабо улыбнулась. - Ты бог, и жить среди богов для тебя естественно и правильно. Но я... - она содрогнулась, - ...я не хочу умирать.
- Умирать?.. - переспросил он, беря ее за плечи. - О чем ты говоришь? Что общего у смерти с вознесением на Олимп?
- Разве, чтобы попасть в Благие земли, не требуется умереть?
Дионис отпустил ее и резко, с шумом, выдохнул.
- Хотел бы я знать, кто вбил в твою головку подобные мысли... Олимп - вовсе не «Благие земли». Это место, где живем мы, олимпийцы. А мы все вполне живые. - Уголки его губ изогнулись. - Иногда даже слишком живые, по-моему.
- Ты хочешь сказать, что возьмешь меня туда жить в смертной плоти среди богов? О, Дионис, но так ведь неправильно. Разве можно простой смертной вроде меня жить меж богов?
- Ты не простая смертная, Ариадна. Ты - возлюбленная дочь Матери, и твоя Сила, как и моя, проистекает от нее. Даже когда я был с тобой, виноградники благословлял не я, а Она. Благословение шло от Нее, а изливалось оно на земли через тебя.
- Я и не спорю. Я каждый день всем сердцем славлю Ее, и я танцевала для Нее на Ее праздниках. Но это не делает меня достойной жизни среди богов, господин.
Дионис сидел молча, глядя сперва на поднятое к нему лицо Ариадны, потом - на стенную нишу. Он снова заметил легкое движение на темном лике, которое вполне могло быть сочтено улыбкой согласия. Он вспомнил, как старательно скрывала от всех Ариадна малейшие знаки его слабости - то, что от него может пахнуть потом, как от любого мужчины, когда он долго и тяжко трудится, что он может быть ранен. Она ясно дала понять, что стирала его туники сама, и всегда приносила ему мази и лечила его тайно, чтобы никто не узнал.
- Мы не боги, Ариадна, - сказал он наконец.

Глава 13

Ариадна почувствовала, как кровь отливает у нее от щек, и прижала ладони к ушам. Сильные руки взялись за них и отвели в стороны, и она услышала смех Диониса.
- Глупышка, - проговорил он. - Зачем ты зажала уши? Ты же давно подозреваешь, что я не бог.
Глаза Ариадны, плотно сомкнутые, мгновенно раскрылись. Взгляды ее и Диониса встретились. Ярко-синие глаза его лучились весельем.
- Откуда ты знаешь? - резко спросила она. - Я никогда не говорила с тобой об этом, не задавала вопросов. Лишь бог может знать, что думает человек...
Ее прервал новый взрыв смеха.
- О твоих подозрениях мог догадаться любой - если он не полный дурак, конечно. Я не всегда внимателен, Избранница, но не туп. Ты очень старалась скрыть от своих жрецов и жриц, что я могу быть больным, опечаленным или усталым, что раны мои кровоточат, а не затягиваются в мгновение ока, что, когда я перетружусь, тело мое воняет, как у любого пахаря в поле... Сами эти старания выдавали тебя: ты знаешь что-то, чего не хочешь позволить знать им.
Ариадна потупила взгляд. Дионис подцепил пальцем ее подбородок и заставил поднять голову.
- Ты говоришь это только потому, что хочешь взять меня с собой на Олимп. - Ариадна услышала, что голос ее умоляюще дрогнул, и постаралась успокоиться. - Как можешь ты не быть богом? Ты бывал здесь - точно как сейчас - в дни моей прапратетки. Ты остаешься молодым на протяжении вот уже четырех или пяти жизней моего народа. Ты должен быть богом.
- То, что я хочу, чтобы ты попала на Олимп и жила там со мной, - правда, - сказал Дионис. - Но почему ты не хочешь слушать, когда я признаю то, что ты уже и так знаешь?
Губы Ариадны сжались в тонкую линию, и, хоть она и пыталась справиться с собой, в глазах ее пылал гнев.
- А кому приятно узнать, что он был простофилей и дурнем, что поклонялся ложным богам? Если вы не боги - почему мы должны приносить вам жертвы, славить вас и молиться вам?
Брови Диониса удивленно выгнулись.
- А зачем народ Крита платит оброк и налоги царю Миносу? Затем, что он защищает их, что иногда дает им то, о чем они просят, затем, что он могуществен и накажет их, не послушайся они его законов. Вот почему вы молитесь и приносите дары «богам» Олимпа. Я сказал, что мы не боги. Но я не сказал, что мы ничем не отличаемся от смертных.
- Значит, вы боги. Дионис чуть вздрогнул.
- Многие олимпийцы говорят так. Возможно, сейчас они даже верят в это сами. Но это не так. Наша Сила порождена не нами, мы откуда-то черпаем ее - вот почему она может иссякнуть, как вчера вечером иссякла во мне. Я чувствую, как Сила приходит ко мне и покидает меня, - и верю, что исходит она от Матери. Эрос, один из старейших среди нас - он помнит, как мы пришли сюда, - молится Матери.
- Мать - истинная богиня? - прошептала Ариадна.
- Я верю в это. Ее Сила неиссякаема. Ей не нужны жертвы, чтобы есть и пить, не нужны дары, чтобы украшать жилище. Ты не можешь увидеть или коснуться Ее, не можешь Ее ранить - но Она здесь. Она всюду - в Кноссе, на Олимпе, на Востоке, откуда пришел я - и везде одновременно. Она не бывает скупой, мелочной, завистливой к чужой Силе и - в отличие от нас - знает все.
- Я тоже верю, - сказала Ариадна, вздохнув. - Именно таким и должен быть бог.
- Да. А мы, олимпийцы, не такие. Наши грехи торчат из нас во все стороны, как черные бородавки на белом лице. Зевс - развратник, Афродита - шлюха, Аполлон безрассуден Артемида порочна, Афина столь же чувственна, как ее статуи Посейдон совершенно безответственен, и последний, отнюдь не лучший, чем другие, Дионис - безумен. О да, есть и иные почти боги. Гадес добр и справедлив; Персефона, источник Силы, из которого могут брать и другие, она почти подобна Матери. Но и они не свободны от человеческих слабостей, ибо любят друг друга с той же безрассудной, слепой страстью, что и простые смертные.
Ариадна положила свою руку на его. - Ты не безумен, Дионис. Ты молод и еще не научился обуздывать свои желания. - Как Астерион, подумала она, но вслух этого не сказала. Было небезопасно поминать сейчас ее сводного братца, и еще опаснее - сравнивать с ним Диониса. - Я понимаю, что ты пытаешься сказать мне, - продолжала она, - но это не уменьшает мой страх. Я не могу взойти на Олимп. Унижение перед богом - не унижение для меня. Мне не стыдно преклонить колени перед Матерью, взывать к Ней, воздев руки, но служить точно так же белым ликам с черными бородавками... Нет, уволь. Ты говоришь, они мелочны, завистливы, скупы - и ужасающе могущественны. Я только обозлю их, Дионис. Они уничтожат меня.
Губы Диониса медленно растянулись и раздвинулись, обнажая грозный оскал,
- Тебе нет нужды бояться олимпийцев, Ариадна. Они знают, что, если прогневят меня, я разрушу весь их благополучный мирок. Они все станут безумцами и обратят Силу против самих себя. Нет. Они не причинят тебе вреда.
Ариадна задохнулась от ужаса, ее рука судорожно сжала его ладонь.
- Нет. Нет. Никогда. Даже защищая меня. Даже защищаясь сам. Ты не должен уничтожать целый народ. Ты не сможешь жить с памятью об этом.
Лицо Диониса исказили воспоминания. Он едва не сделал этого с народом Пентея. От вернувшейся боли он забыл дышать, а когда вспомнил - воздух вырвался из груди долгим выдохом. Подняв свободную руку, он погладил Ариадну по щеке.
- Понимаешь теперь, почему ты нужна мне, Избранница?
- Понимаю. Но если, через мою слабость или глупость, на Олимп придет беда - все может обернуться куда хуже. Нельзя ли отыскать какой-нибудь другой способ, кроме как переселять меня туда?
Дионис нахмурился.
- Можно, но тогда я не смогу видеть тебя все время рядом с собой. - Высказанные с мягким упреком, слова эти напомнили ему о женщине, которая из-за любви едва не погубила Эроса. Он прикусил губу и поднялся. - Мне нужно идти. Я едва не забыл, что Эрос болен. Надо выяснить, не лучше ли ему и сдержала ли Афродита слово не трогать Психею.
Ариадна, по-прежнему сжимая его руку, поднялась вслед за ним.
- Ты вернешься, господин? Я не рассердила тебя тем, что боюсь идти с тобой?
Дионис пожал плечами.
- Ты не трепещешь предо мной и не боишься меня. Уверяю, ни один олимпиец не осмелится бросить на тебя хотя бы косой взгляд - отчего же тебе бояться их?
- Разница в том, что тебя я люблю, господин. Даже если ты лишишь меня разума, я буду любить тебя. Но я страшусь того, чего не знаю.
- Возможно, если ты узнаешь о нас больше, твои страхи пройдут. Я приносил сюда свитки... или ты уничтожила мои вещи, когда я исчез столь надолго? '
Ариадна рассмеялась.
- Найди я твой волос - я и его сохранила бы. Все игры и свитки - вон в том сундуке. - Она кивнула в сторону.
- Прекрасно. Найди среди них тот, что озаглавлен «История олимпийцев». Прочти его - и ты поймешь, что так называемые «боги» не так уж сильно отличаются от тебя и твоего народа. Они едят, пьют и испражняются, любят и ненавидят, падки на лесть и восторг и могут быть столь же глупы, как любой смертный.
«Вот только мой народ не умеет метать молнии, когда злится» - подумала Ариадна, - не вздымает гор на месте морей и не заставляет себе подобных за проступки разрывать ближних на кровавые лоскутки». Но она не стала возражать, а только сказала:
- Но я все равно не пойму всего. Знаю, что не пойму. Ты ведь вернешься, чтобы ответить на мои вопросы?
Он снова коснулся ее щеки.
- Вернусь, маленькая плутовка, вернусь. Вот только на вопросы твои вряд ли отвечу. - Он снова пожал плечами и признался со стыдом в глазах: - Я никогда не читал «Историю олимпийцев».
- Но ты ведь олимпиец. И не знаешь своей истории? Он тряхнул головой.
- Я - младший из всех и последний, кто родился от любви олимпийца и смертной. Я был рожден на Востоке, и Зевс, чтобы скрыть свою неверность от Геры, унес мою мать в Нижний Мир, оставив вместо нее золотой дождь. Меня он оставил в Уре с Нимфеей. Я до сих пор не уверен, хотел ли он таким образом защитить меня от Геры - она ведь была ужасно жестока с бедным Гераклом - или просто не желал обременять себя младенцем. Как бы там ни было, я пришел на Олимп взрослым, много спустя после тех событий. - Дионис усмехнулся. - Вот если пойдешь со мной на Олимп, Эрос тебе все объяснит... - Усмешка его пропала и он высвободил руку из ее ладони. - Ты искушаешь меня, Ариадна. Когда я с тобой, мне так спокойно, что я забываю обо всем на свете. Мне пора!
И он пропал. Ариадна вздохнула - на сей раз с облегчением. Дионис вернулся, он сам так сказал, она не потеряла его, а сама избегла вознесения на Олимп - или оттянула его. При мысли об Олимпе девушка содрогнулась, а потом задумалась - почему же все-таки, учитывая, на что способен Дионис и то, что она не раз ощущала гнев, вскипающий в его душе, она не боится его? Но Ариадна уже знала почему. Дионис сам сказал это. Она дарила ему покой, уверенность, что он не безумен, надежду, что жизнь его может измениться.
Ариадна опустилась на подушку рядом с Дионисовым креслом. Цветок ее сердца закрылся, как всегда, когда Дионис был недостижим для серебристой дымки, но не свернулся в тугой, плотный узел. Ариадна знала: ее Призыв он услышит везде. Интересно, а дотянутся ли когда-нибудь так далеко серебристые лепестки? Если да - то, чтобы дарить ему мир и покой, ей не нужно будет покидать Кносс и жить на Олимпе.
Ариадна пыталась думать о другом, но «уход из Кносса» засел у нее в голове - и в конце концов она задумалась, а чего же все-таки она испугалась больше: олимпийцев или расставания с Кноссом. Нет, Ариадна не боялась покинуть Кносс - ей просто нельзя бьио оставлять его. Девушка медленно закрыла и вновь открыла глаза, поднялась, прошла в спальню и встала перед Матерью.
- Ты хочешь, чтобы я была здесь, - сказала она, и на темном лице заиграли тени. - Почему?
Ответ пришел - но Ариадна сперва не поняла его, а потом истолковала как чувство незавершенности, напоминание о каком-то недоделанном деле. Хоть и не поняв, о каком деле шла речь, она прониклась уверенностью, что покинет Кносс не раньше, чем оно будет завершено.
- Можно мне рассказать Дионису? - спросила девушка - и ощутила волну тепла и смущающего легкомыслия, словно Мать забавлялась. А после - толчком - к ней пришло желание заглянуть в «Историю олимпийцев».
К счастью, книга была написана на Торговом Наречии, и Ариадна смогла ее читать - и скоро совсем утонула в эпосе, который начинался с рассказа о попытке Крона свергнуть своего отца - Урана. Было неясно, где находились те земли; она лишь поняла, что их окружали горы, в сравнении с которыми горы Греции - не более чем холмы. Ариадна внимательно прочитала описание земель - и поняла, что ни один критский купец никогда не бывал там.
Восстание Крона было обоснованным. Уран не доверял тем, кто имел права на престол и мог бы править после него - ибо подданные терпеть его не могли и с радостью поддержали бы переворот, - и, уже погрузив одного сына в недра земли, собирался расправиться тем же жутким способом с остальными своими детьми.
Несмотря на ненависть народа к своему правителю, восстание окончилось неудачей. Хотя многие молодые мужчины и женщины, владевшие Силой, примкнули к Крону, те, что постарше, сказали: нет, он слишком похож на отца. Они не знали, чего от него можно ожидать, и поэтому остались на стороне Урана - хоть и злодея, но все же знакомого и привычного им. Третьи не поддержали никого - и царство охватил хаос. Крон не сумел одолеть отца, но Уран ослабел настолько, что Крону и его сторонникам удалось скрыться прежде, чем Уран смог схватить их и, повелев земле раскрыться, погрести их там.
Будь Уран последователен, замечал летописец, и Крона с его спутниками ждала бы неминуемая гибель, когда они перебирались через горы. Он мог разверзнуть под их ногами бездны или обрушить на них утесы. К счастью, продолжал автор, Уран то ли слишком увлекся восстановлением и упрочением собственной власти в возвращенных себе землях, то ли был не слишком уверен, что сумеет победить Крона, - но мстить он не стал.
Даже без вмешательства Урана переход через горы оказался историей куда более чудесной и увлекательной, чем все, что Ариадне доводилось слышать при дворе. Смертным такое оказалось бы не под силу. Когда вечером Дионис вернулся, Ариадна засыпала его вопросами о Дарах олимпийцев, которые летописец считал чем-то настолько обыденным, что не вдавался в подробности.
- Что он имел в виду, говоря, что скалы сделались хрупкими и рассыпались под ударами великанов?
Дионис наморщил лоб: он как раз тянулся рукой к самому аппетитному кусочку жареного ягненка.
- Я тогда еще не родился, но, помнится, Эрос говорил, что Крон мог забирать тепло у чего угодно. Если вытянуть из чего-то тепло - это самое «что-то» станет хрупким. Потом Коий - он был титан и страшно силен - дробил скалы своим молотом. Думаю, после этого скалы превращались в камни и пыль и можно было пройти.
- Но целую гору? - воскликнула Ариадна. - А потом еще, и еще? Я знаю, как громоздятся друг на друга скалы в Критском хребте. Сколько времени бы это у них отняло?
Дионис подцепил выбранный кусок и отправил в рот.
- Если ты не будешь есть, - заметил он, - то никогда не вырастешь. А ты обещала мне вырасти так быстро, как только сможешь.
- А ты обещал мне объяснить то, чего я не пойму в книге! - заявила она, но зачерпнула сваренный в бульоне виноградный лист с начинкой из мелко рубленного ароматного мяса и овощей.
- Но у меня нет ответов на твои вопросы, - со смехом возразил Дионис. - Я родился через много-много лет после того, как Зевс стал Верховным магом вместо Крона. А Зевс родился на Олимпе. Даже он не переходил с Кроном тех гор. - Он улыбнулся волчьей улыбкой. - Соберись с мужеством и пойдем со мной в Нижний Мир. Коий там. Он слуга Гадеса.
Смотреть на него жутко, очень уж сильно он был изуродован во время войны между народом Крона и штанами, но он добр и мягок - и, я совершенно уверен, с удовольствием ответит тебе на все вопросы.
Ариадна задумчиво взглянула на него.
- И думаю, совершенно не важно, сколько времени это займет. Самую малость - пару-тройку человеческих жизней...
Сущий пустяк!
Кивнув Дионис выловил из бульона такой же виноградный лист - и сунул его ей в рот прежде, чем она успела еще что-нибудь сказать.
- Возможно, мысль дать тебе прочитать эту книгу была не так уж и хороша, - проворчал он.
Помянув про уродство Коия, Дионис вспомнил, что то, о чем Ариадне предстоит прочесть дальше, не так уж и лестно для олимпийцев. На первый взгляд это выглядело геройской попыткой Крона защитить свой народ и поистине эпической борьбой с теми, кто, после преодоленных вместе с ним трудностей, превратился в жутких выродков. Дионис, однако, подозревал, что Ариадна увидит олимпийцев такими, какие они есть - не облаченными в сверкающие мантии божественности, а обычными, порой даже уродливыми, - и вовсе не был уверен, что ей захочется иметь после этого что-либо общее с обитателями Олимпа - и с ним.
Ариадна не возразила; она отложила свиток и принялась рассказывать ему о странной болезни лоз в винограднике храма близ Маллии. Он согласился пойти с ней взглянуть на лозы, они закончили ужин и перенеслись туда. «Болезнью» оказались насекомые - Дионис показал ей крохотных жучков, что устраивались на листьях, обматывались шелком и делали листья неузнаваемыми. Дионис не мог дать никакого другого совета, кроме как обирать их.
- Я могу сделать вино крепким, а виноград - сладким, - сказал он. - Против жуков мой Дар бессилен.
Тем не менее он отвлекся и забыл напомнить Ариадне, чтобы она отложила «Историю олимпийцев». Девушка была очень довольна, так как именно на это и рассчитывала. Ее слишком заворожило то, что она уже прочла, чтобы отказаться от книги - но замешательство Диониса стало для нее предостережением.
Первой каплей дегтя стало повествование о том, как Крон и его племя сошли с гор, что окружали их родину, на более приветливые земли. Хотя земли эти вполне годились для освоения - леса перемежались в них реками и заливными лугами, - Крон настоял на том, чтобы идти дальше. В тех краях не было людей - а Крон не имел ни малейшего желания становиться пастухом или пахарем и самому добывать себе пропитание.
Коий и его титаны считали иначе. И, увидев плодородную и хорошо защищенную долину Олимпа, решили дальше не ходить. Они не чураются использовать свои топоры и молоты для мирных нужд, заявил Коий, и будут счастливы основать здесь город. Крон посмеялся немного над намерением благородных титанов рубить деревья и пахать землю, но не стал всерьез уговаривать их продолжать путь.
Вместе со своими сторонниками он двинулся дальше на юг, пока наконец на берегу моря они не отыскали первобытное племя. Увидев, что эти люди не могут противостоять его спутникам, Крон вновь повернул на север и напал на Коия и его народ, когда те вышли встречать их.
Предательство заставило Ариадну покачать головой, но не испугало и не отвратило, чего, кажется, опасался Дионис. Подобные деяния были слишком часты среди народов, с которыми имел дело ее отец. Так что Дионис все-таки добился своего. «История» доказывала, что Крон и его племя не так уж и отличаются в стремлениях и поступках от знакомых Ариадне людей. С другой стороны, их «человечность» делала их гораздо страшнее, ибо Силы их были немерены.
Крон и его сторонники действовали неожиданно и не скупясь использовали свои и чужие Дары - и титаны были побеждены. Большую часть мужчин безжалостно убили на месте; а нескольких, как и самого Коия, взяли в заложники для того, чтобы сделать послушными женщин - если те сопротивлялись требованиям победителей, мужчин пытали. Когда Коий и остальные превратились в беспомощные бревна и Крон счел их бесполезными, их сбросили с Олимпа. Женщин и детей, уже привыкших к повиновению, он оставил в живых - чтобы удержать жалкие остатки титанов от самоубийственной мести. Еще до ухода из родных земель Крон, чтобы скрепить союз титанов и магов, женился на Рее, сестре Коия. Дочь Коия, Лето, он оставил при своем дворе и отдал в услужение своей средней дочери, Гере.
Жизнь на Олимпе потекла мирно - и Крон, взяв Тавманта, умевшего внушать ужас, его брата Форкия, насылающего неизлечимые калечащие судороги, Форкиевых сыновей - жутких Грайев и малый отряд тех, кто не имел Дара, обрушился на беспомощных смертных. Сначала он захватил пару сотен пленных - Грайи уносили их в горы, - а потом, с течением лет, повторяя набеги, - брал уже тысячи. Обращенные в рабов люди возделывали землю Олимпа, которая благодаря Дару Деметры рожала втрое, а то и вчетверо против обычного, и выстроили город удивительной красоты.
Ариадна читала все это со спокойствием. Для победителей обращать побежденных в рабов - обычное дело. Крон был жестче многих и разбрасывался жизнями пленных - к тому же он вел себя предательски даже по отношению к своему народу, что, как считала Ариадна, неминуемо должно привести к беде, - но ничего особенного в его поведении Ариадна не увидела. Кроме отношений с детьми.
На дочерей своих он не обращал внимания. Гестия, кроткая и погруженная, казалось, только в заботы о доме, прикрывала младших, и Крон так и не узнал о могучем Даре пророчества Геры и ее умении управлять событиями. Старший из мальчиков, Гадес, содержался фактически в заключении и был совершенно изолирован. Нередко, когда другие могущественные маги заходили к Крону, Гадеса запирали в темный подвал - чтобы обитатели Олимпа не узнали, что у Крона есть наследник. Позже, замечал летописец, пошли слухи, что Крон глотал мальчиков. Ариадна содрогнулась. В каком-то смысле это могло быть правдой.
Рея делала для сына что могла, но могла она мало. Она старалась дать сыну покой, уберечь и остеречь его. Стремясь объяснить ему страх Крона перед могущественным сыном, она рассказала Гадесу историю восстания Крона против Урана. Она приносила ему свет, следила, чтобы он был сыт, учила читать и писать и давала книги, чтобы скрасить часы одиночества. Именно из-за книг Крон узнал, что у Гадеса есть Дар. Игрушек у него было мало, и Гадес играл камнями, которые находил в подвалах. Он обнаружил, что может сам разогревать их и - еще интересней - просовывать в них руки. Поэтому, когда Рея предупредила его, что Крон собирается наведаться к сыну в его подвальное жилище, Гадес в отчаянии, стремясь спрятать свое единственное сокровище - книги, - велел каменным стенам раскрыться и сунул книги туда.
Крон чуял магию. Он пожелал знать, что сделал Гадес. У Гадеса был выбор - молчать или потерять книги. Он выбрал молчание. Его выпороли - не в первый, впрочем, раз; к счастью, эхо Гадесовых чар большей частью рассеялось в камне, и Крон решил, что сын его не так уж и Одарен. Он пока не мог рисковать, убивая мальчика. Покуда страх заставлял Рею молчать, но Крон подозревал, что убей он сына - она возопит на весь мир о противоестественном деянии, к тому же сейчас она была в тягости - носила пятого ребенка.
После рождения Посейдона дела пошли хуже, и когда Рея зачала в шестой раз, она решилась на отчаянный шаг. Она сказала Гадесу, что он должен бежать с Олимпа, что отец убьет его, если он не сделает этого. Когда он заявил, что не оставит ее одну нести бремя Кронова гнева, она призналась, что тоже решила бежать. Она сказала Гадесу, что оставит двери его подземелья открытыми, но он велел ей запереть подвал, чтобы никто не смог обвинить ее, и показал ей свою Силу - Дар проходить сквозь камень.
После ухода Гадеса Рея дождалась, когда Крон обнаружит пропажу и отправится искать беглеца, и, взяв Посейдона, бежала сама. Она очень спешила, чтобы покинуть Олимпийскую долину до того, как вернется Крои. У подножия Олимпа ей на помощь пришла Фемида, одна из немногих оставшихся на свободе титанид.
Рея переходила с места на место, и везде ее укрывали и прятали, но - беременная и с двухлетним младенцем - она была слишком заметна, и Крон легко мог отыскать ее. На острове Эгина бездетный царь умолил Рею оставить Посейдона ему - мальчик уже весьма неплохо управлялся с водой и ее обитателями. Островной царь обещал вырастить Посейдона как собственного сына и сделать своим наследником. Им обоим будет безопаснее, если они разделятся, сказал он Рее. Почти обезумев от страха, чувствуя, что срок ее родов близок, Рея оставила сына и поспешила на Крит, где разрешилась от бремени - еще одним сыном.
Ариадна знала, что сейчас Верховный маг Олимпа - Зевс, и легко догадалась, что, достигнув зрелости, он низверг Крона. Она опустила свиток и задумалась, глядя в окно, на дворец Кносса.
Ей представлялось невероятным, что сын может пойти против отца. Как же после этого ему ожидать верности от своих сыновей?.. Разумеется, у Зевса был перед глазами дурной пример. Даже если Уран оказался виновен - пытался же он заточить своих детей в пустотах земли! - то в семье должны были бы или стремиться упрочить кровную связь, или стать ужасно осторожны. Олимпийцы же вели себя так, словно Сила защищала их!
Ариадна вдруг резко выпрямилась. Нечего удивляться, что Дионис предложил ей остановить сердце новорожденного Астериона. Он вовсе не собирался оскорблять ее. Он просто не понимал, что, коль скоро ее мать и отец решили не избавляться от младенца, ее сводный брат, как бы ни был он ужасен и недужен, имеет право на защиту семьи. Однако история занятна. Она расправила свиток, чтобы читать за полдником - ей не терпелось выяснить, справедливы ли ее предположения.
Она обнаружила, что женщины-олимпийки не лучше мужчин. Несмотря на все свои клятвы и высокое положение, жены, став матерями, поддерживали своих мятежных детей. Не удовлетворившись лишь бегством - с которым Ариадна была всем сердцем согласна, - Рея вложила в душу своего младшего сына ненависть к отцу, жажду отомстить ему, низвергнуть его и обратить в бессильное ничто. Урок привился прочно и навек остался в памяти. Когда неутомимые ищейки Крона выследили Рею, она принуждена была оставить Зевса, которому исполнилось уже почти десять лет. Ребенок был достаточно взрослым, чтобы запомнить мать, возненавидеть страх перед Кроном, который заставил ее бежать, и понять - по тому, с какими предосторожностями она передала его в чужие руки, - что Крон опасен для него не меньше, чем для нее.
Ариадна покачала головой и перемотала свиток. Как же все перепуталось! Рея, конечно, попала в ужасающую переделку. Черное предательство Кроном ее брата взывало к войне против мужа - который, к тому же, замышлял убийство ее детей. Крон не собирался оставлять в покое своих сыновей, хотя они ничем не угрожали ему. И Ариадна не видела конца этой порочной цепочке. Казалось, никто в этой семье не понимал, что такое долг - и узы крови.
В полдень она ненадолго заглянула к Астериону. Как всегда, он обрадовался ей, и она позволила ему похвастаться игрушками. Там были и совсем новые, подаренные двумя опекунами - и Астерион даже позвал их поиграть вместе с ним, чем немало обрадовал Ариадну. Она поблагодарила их и Астериона и в глубокой задумчивости вернулась в святилище. Возможно, в не столь отдаленном будущем Астерион перестанет нуждаться в ней.
Мысль обрадовала ее и подхлестнула интерес к олимпийцам. В глубине души она понимала, что либо ей придется отказаться от Диониса, либо тесно общаться с ними. Если там опять заваривается какая-нибудь каша... Ариадна с возросшим рвением взялась за «Историю олимпийцев» - автор ее, описав новых укрывателей Зевса и уловки, которыми они пользовались, чтобы защитить его, вернулся к деяниям Крона.
Здесь в рассказе о погоне Крона за Реей, Посейдоном и ее еще нерожденным ребенком, девушка обнаружила первые упоминания об Эросе. Он был непревзойденным соблазнителем и шпионом. Он предал многих - и все они пострадали, а иные и умерли, от рук Крона. Но Рея всегда ожидала от Крона чего-то подобного. Она не доверяла никому на Олимпе, ни к кому не обращалась за помощью. Никто - как бы ни нравился он детям или ей самой - ничего не знал. Посейдон и Зевс спаслись от гнева отца и возмужали.
Мятеж детей был предопределен. Ариадна поразилась лишь тому, что начали его женщины. Лишившись Реи, подозрительный даже к ближайшим союзникам обоего пола, Крон обратил взгляд на женщин своего двора, которых почитал беззащитными. Гестия была слишком тиха и незаметна, а Крон любил ломать непокорный дух - но имелась еще Лето, дочь его старого врага.
Крон недооценивал женщин. Гестия, из года в год наблюдавшая за отцом, могла прочесть его мысли прежде, чем он сам успевал понять их, а Гера была провидицей и умела управлять событиями. Вместе они убедили Деметру сделать так, чтобы им всем троим понадобилось спуститься в долину - позаботиться о тамошнем урожае. Они захватили с собой Лето - и ни одна из них не вернулась. Деметра с радостью поселилась в святилище, возведенном для нее, а Гера и Лето бежали к Фемиде.
То, что Лето и Гера искали Зевса, а не Посейдона, который был старше и более ожесточен, озадачило Ариадну. Для критян Посейдон являлся главным богом - ведь именно он сотрясал землю и вздымал океанские валы, обрушивавшиеся на их остров. Молнии, что били с небес в вершины гор и деревья - или даже в крыши домов, - не вызывали такого священного трепета.
Зевс был молод и легкомыслен; он, конечно, собирался отомстить - когда-нибудь, но совсем не торопился с этим, пока Лето не соблазнила его, пробудив разом и ненависть, и страх, семена которых посеяла в его душе Рея. А потом Лето понесла, и Зевс понял, что пути назад нет, потому что Гера открыла ему, что Крон вожделеет Лето - ей поведало об этом Прозрение. Когда Крон узнал, что его сын овладел Лето, охота на Зевса, и куда более яростная, началась снова.
Ариадна с интересом следила за приключениями Зевса - как он искал братьев и убеждал их помочь ему уничтожить отца. Она уже добралась до места, где Зевс заручается помощью Гадеса - тот согласился открыть землю, чтобы Зевс и его сторонники смогли незаметно подобраться к Олимпу, - когда в святилище появился Дионис. Он заслонил собой свет от окна, у которого устроилась в кресле Ариадна. Девушка вскинула взгляд - и вскочила, вскрикнув одновременно виновато и радостно, уронила с колен свиток и протянула навстречу Дионису обе руки.
Он с улыбкой взял ее ладони в свои, а когда она забормотала извинения за то, что продолжает читать «Историю», поцеловал их и отпустил. На сей раз он не был изможден - ни духовно, ни физически. Волосы его оказались расчесанными, туника - свежей, а глаза - не такими тусклыми, как недавно. Туман лепестков неспешно потянулся к нему - с ласковым приветом, а не для защиты.
- Ты была весьма прилежна, как я вижу, - заметил Дионис, наклоняясь, чтобы поднять свиток, и отмечая толщину перемотанной части пергамента и совсем тонкий остаток его на веретене. - Я должен был с самого начала понять, что если мне хочется, чтобы ты что-то прочла, - надо просто запретить тебе это делать. - Он усмехнулся. - А если я запрещу тебе являться на Олимп - уж не начнешь ли ты уговаривать меня перенести тебя туда?
Ариадна забрала у него свиток и, словно не услышав последнего вопроса, сказала:
- Это нечестно. Обычно я во всем послушна тебе. Но ты заставил меня заинтересоваться... и ничего мне не запрещал. Ты сказал только, что, возможно, мысль дать мне прочитать эту книгу была не так уж и хороша. И тебе вовсе ни к чему поднимать для меня с пола вещи.
Он коснулся ее щеки.
- Да правда, я ничего тебе не запрещал. - Он засмеялся - Но разве то, что ты прочла, ничему не научило тебя? Ты по-прежнему веришь, что мы такие изнеженные создания, что не в силах поднять с пола оброненный свиток?
- До упоминания об этом я еще не дошла - если тут вообще говорится о чем-то таком. Пока же я поняла только, что олимпийцам неведомо, что такое семья. Отец охотится на сына, сын восстает на отца... Кошмар! Критяне - даже если они ненавидят друг друга - думают, и всегда думали, иначе: семья должна быть единым целым, выступая против чужаков.
Дионис понимающе взглянул на нее.
- Когда ты отреклась от матери и отца, чтобы стать моей жрицей, это была куда большая жертва, чем я тогда думал. - Он прошел к креслу и сел; Ариадна привычно опустилась рядом на подушку. - Я явился и предложил заменить тебе семью, и ты согласилась. - Он усмехнулся. - Такая наивность. А что, если б я не пришел?
Она отвела взгляд.
- Мои родители продолжали бы считать меня частью семьи. Кстати, они и считали - даже после твоего прихода. Они ждали, что для меня интересы семьи по-прежнему будут на первом месте. Отец был потрясен, когда я объяснила ему, что скорее выполню твои повеления, чем его. И мне было очень одиноко, когда я прогневила тебя и ты от меня отвернулся... - Ариадна вздрогнула, а потом, вспомнив, что примирило их, поинтересовалась: - Как Эрос?
- Жив, но ему очень плохо - и будет плохо еще какое-то время. Бедняга. И прибавь сюда душевные муки - он все пытается понять, зачем Психея это сделала с ним.
- Хотела бы я сказать тебе больше, - чуть нахмурясь, вздохнула Ариадна. - Но я знаю только, что Психея хотела рассеять тьму, потому что испытывала любовь к тому, что скрывалось в ней, но больше ничего твое Видение мне не открыло. - Она вопросительно наклонила голову: - А что, Дар Эроса - скрывать себя?
- Нет, изначально Дар Эроса - влюблять в себя всех, кто его видит.
- И он использовал его, чтобы шпионить для Крона, хотя знал, что Крон почти наверняка убьет тех, кого он предал? - Ариадна перевела дыхание. - И об этом создании ты печешься так, что довел себя едва ли не до болезни?
- Сейчас он не таков, - возразил Дионис. - То, о чем ты читаешь, происходило зоны назад. Бедняга Эрос был страшно наказан. Афродиту заставили зачаровать его так, что вместо любви он стал вызывать столь же сильное отвращение.
- Афродита? - повторила Ариадна. - Та самая Афродита, что едва не убила Психею за то, что та причинила Эросу боль? Зачем она это сделала?
- Потому что так решили все остальные и потребовали от нее наложить чары. Афродита не умеет сопротивляться. И он действительно творил зло. Он заслужил наказание.
- Верно, но зачем заставлять наказывать его Афродиту, которая так его любит? Почему этого не сделали Зевс или Гадес, которых его поступки могли погубить?
Вид у Диониса стал озадаченным донельзя.

Предыдущая страница 12 Следующая страница


13 Роберта Джеллис

- Потому, полагаю, что Дар Эроса еще действовал, и для них была непереносима мысль убить его. В конце концов, все, что мог бы сделать Зевс, - это поразить его молнией, а Гадес - погрузить в землю и сомкнуть ее над его головой, но тогда он умер бы, а они не хотели терять его навсегда - ни убивать, ни иссушать его силу, ни изгонять с Олимпа.
Пришел черед Ариадне выглядеть озадаченно.
- Но если Афродита смогла так изменить его Дар, что вместо того, чтобы обольщать, он отвращал, почему Зевс или Гадес не могли сделать того же?
- Потому что внушать и прогонять любовь - не их Лао. - Дионис склонил голову набок. - Любой из них, конечно, мог бы взять заклинание у Афродиты и наложить его сам, но, во-первых, оно было бы не таким действенным, как если бы его творила Афродита, а во-вторых, - Дионис хмыкнул, - по-моему, имея дело с Даром Эроса, никто из них не доверял самому себе, не верил, что вообще сумеет заколдовать его. А Афродита, чей Дар - тоже внушать Любовь, совершенно неподвластна Эросу.
- Однако она ему очень предана.
- Да - как другу. Они вместе уже многие тысячелетия. Как ее не трогал его Дар, так не затронуло и обращение этого Дара. Она предоставила ему приют, когда никто не мог вынести его присутствия, а он отдал ей свое служение и преданность. Они не делят друг с другом ложе и не желают этого. Друг для друга они - тихая пристань.
Ариадна быстро, искоса глянула на Диониса. Эроса и Афродиту это, может, и устраивает, а вот ее роль тихой пристани для Диониса не подходит никак. Она поспешно заговорила, стремясь отвлечь его от опасной для себя мысли:
- И все же я не понимаю. Если у Зевса хватило могущества защититься от Крона...
- Но то был его Дар. Зевс может призывать молнии. Обычно он пользуется одиночными - чтобы поразить, как стрелой, устрашить, потрясти, уничтожить. Но против Крона он возвел щит из зарниц, так что Крон, пытаясь вытянуть Зевсово тепло, поглотил его слишком много - и был выжжен сам. Когда он ослабел, Зевс лишил его Силы.
- Это что - тоже Дар Зевса?
- Лишение Силы? Это не Дар. Столь страшного Дара нет ни у кого, кроме Матери, да и то не наверняка. Это особое заклинание, и ходят слухи, Зевс получил его от смертного - что было нелегко. Заклинание это одноразовое.
- Ты хочешь сказать, что смертный погиб? Дионис пожал плечами.
- Хотела бы я сказать тебе больше, - чуть нахмурясь, вздохнула Ариадна. - Но я знаю только, что Психея хотела рассеять тьму, потому что испытывала любовь к тому, что скрывалось в ней, но больше ничего твое Видение мне не открыло. - Она вопросительно наклонила голову: - А что, Дар Эроса - скрывать себя?
- Нет, изначально Дар Эроса - влюблять в себя всех, кто его видит.
- И он использовал его, чтобы шпионить для Крона, хотя знал, что Крон почти наверняка убьет тех, кого он предал? - Ариадна перевела дыхание. - И об этом создании ты печешься так, что довел себя едва ли не до болезни?
- Сейчас он не таков, - возразил Дионис. - То, о чем ты читаешь, происходило зоны назад. Бедняга Эрос был страшно наказан. Афродиту заставили зачаровать его так, что вместо любви он стал вызывать столь же сильное отвращение.
- Афродита? - повторила Ариадна. - Та самая Афродита, что едва не убила Психею за то, что та причинила Эросу боль? Зачем она это сделала?
- Потому что так решили все остальные и потребовали от нее наложить чары. Афродита не умеет сопротивляться. И он действительно творил зло. Он заслужил наказание.
- Верно, но зачем заставлять наказывать его Афродиту, которая так его любит? Почему этого не сделали Зевс или Гадес, которых его поступки могли погубить?
Вид у Диониса стал озадаченным донельзя.
- Потому, полагаю, что Дар Эроса еще действовал, и для них была непереносима мысль убить его. В конце концов, все, что мог бы сделать Зевс, - это поразить его молнией, а Гадес - погрузить в землю и сомкнуть ее над его головой, но тогда он умер бы, а они не хотели терять его навсегда - ни убивать, ни иссушать его силу, ни изгонять с Олимпа.
Пришел черед Ариадне выглядеть озадаченно.
- Но если Афродита смогла так изменить его Дар, что вместо того, чтобы обольщать, он отвращал, почему Зевс или Гадес не могли сделать того же?
- Потому что внушать и прогонять любовь - не их Лао. - Дионис склонил голову набок. - Любой из них, конечно мог бы взять заклинание у Афродиты и наложить его сам но, во-первых, оно было бы не таким действенным, как если бы его творила Афродита, а во-вторых, - Дионис хмыкнул, - по-моему, имея дело с Даром Эроса, никто из них не доверял самому себе, не верил, что вообще сумеет заколдовать его. А Афродита, чей Дар - тоже внушать Любовь, совершенно неподвластна Эросу.
- Однако она ему очень предана.
- Да - как другу. Они вместе уже многие тысячелетия. Как ее не трогал его Дар, так не затронуло и обращение этого Дара. Она предоставила ему приют, когда никто не мог вынести его присутствия, а он отдал ей свое служение и преданность. Они не делят друг с другом ложе и не желают этого. Друг для друга они - тихая пристань.
Ариадна быстро, искоса глянула на Диониса. Эроса и Афродиту это, может, и устраивает, а вот ее роль тихой пристани для Диониса не подходит никак. Она поспешно заговорила, стремясь отвлечь его от опасной для себя мысли:
- И все же я не понимаю. Если у Зевса хватило могущества защититься от Крона...
- Но то был его Дар. Зевс может призывать молнии. Обычно он пользуется одиночными - чтобы поразить, как стрелой, устрашить, потрясти, уничтожить. Но против Крона он возвел щит из зарниц, так что Крон, пытаясь вытянуть Зевсово тепло, поглотил его слишком много - и был выжжен сам. Когда он ослабел, Зевс лишил его Силы.
- Это что - тоже Дар Зевса?
- Лишение Силы? Это не Дар. Столь страшного Дара нет ни у кого, кроме Матери, да и то не наверняка. Это особое заклинание, и ходят слухи, Зевс получил его от смертного - что было нелегко. Заклинание это одноразовое.
- Ты хочешь сказать, что смертный погиб? Дионис пожал плечами.
- Не знаю. Зевс убивает редко, а тут ему, надо думать, захотелось сохранить столь ценный источник. И Крона ведь Зевс не убил. Я не был тогда на Олимпе, но мне говорили - Крон покончил с собой.
Ариадна многое знала о правителях - и Крита, и других стран, - так что не удивилась и не испугалась. Куда больше интересовали ее Дары и Силы олимпийцев.
- Ты хочешь сказать, что Сила Зевса ограничена одним Даром?
- Ну что ты. Величайший его Дар - молния, а могущество столь огромно, что он может пользоваться любым заклинанием - купленным, взятым взаймы или похищенным. Кроме того, он - Создатель иллюзий. Это и есть его второй Дар. - Дионис улыбнулся. - Он дал мне обличье критянина, чтобы я мог посмотреть твой танец для Матери.
- Ты стоял на ступени прямо под танцорами, когда я пришла на обряд Поворота года.
Улыбка Диониса стала шире.
- Ты узнала меня. Я это понял, но тогда еще не одумался, вот и поспешил скрыться. - Он коснулся ее плеча.
Ариадна накрыла его руку своей и прижала к себе. Его ладонь чуть шевельнулась, словно Дионису стало не по себе, - и Ариадна поспешно сказала:
- Но я слышала, Зевс может появляться где захочет - как и ты. Это могут все олимпийцы - переноситься с места на место по собственной воле?
- Нет. Это Дар Гермеса. - Дионис сжал ее плечо, высвободил руку и громко рассмеялся. - И не будь он так ценен, этот зловредный проныра давно уже лишился бы кожи и висел вниз головой, причем не единожды. На основе своего Дара Гермес может создать подобное ему заклинание и передать это заклинание кому угодно - как я передал тебе заклинания стазиса и зажигания огня.
Она, моргая, уставилась на него, а потом чуть слышно спросила:
- То есть если Мать одарит меня достаточной Силой, я смогу переноситься с места на место, призывать молнии, вздымать волны...
Дионис снова засмеялся.
- И да, и нет. Никто, вне зависимости от того, какова его - или ее - Сила, не сможет призывать молний, потому что Зевс не отдаст этого заклятия. Конечно, если низвергнуть его, как Крона, и принудить отдать заклинание... Но это вряд ли случится. Хоть и не безгрешный, Зевс не так уж плох, и другие олимпийцы довольны его правлением. В общем и целом он хорошо обходится со своими детьми, и мы поддержим его. Я поддержу, и Афина, и Аполлон с Артемидой, и... да, даже Гефест.
Ариадна едва удержала громкий вздох облегчения. Кажется, жуткая цепочка сыновей - низвергателей отцов все-таки оборвалась. Теперь она с радостью ждала мига, когда сможет дочитать «Историю олимпийцев», а пока молчала и пыталась вникнуть в то, что рассказывал Дионис.
- Иллюзиям, - говорил он, помянув второй Дар Зевса, - он учит легко и всех, кого сочтет достойным - за плату, разумеется. Гермес может продать заклинание переноса из одного места в другое, но он никогда - и я не знаю, возможно ли это вообще - не передавал никому своего Дара целиком.
Когда смысл того, что рассказывал Дионис, пробился сквозь огромную волну облегчения от того, что новой войне богов не бывать, Ариадна задрожала и спрятала лицо в ладонях.
- Это невыносимо, - прошептала она. - Я понимаю, что ты пытаешься втолковать мне. Я знаю, что, если появлюсь на Олимпе и Мать даст мне Силу, я смогу получить понемножку от всех Даров тех, кому мы, смертные, поклоняемся, как богам. Не проси меня об этом, Дионис.
- Почему, Избранница? - Он приподнял ее голову. Ее глаза были полны слез, и влага на миг задержалась на нижних веках, прежде чем пролиться и потечь по щекам.
- Я знаю, что чувствую, но не знаю, сумею ли объяснить тебе это так, чтобы ты понял. Я всегда ощущала себя очень маленькой, мошкой, почти пылинкой, господин мой и бог, - ибо что бы ты ни говорил, для меня ты останешься богом. Если меня внезапно превратить в нечто богоподобное, не знаю, смогу ли я вместить себя новую в то, чем я являюсь сейчас. Боюсь, я тогда сломаюсь, и мысли мои перепутаются. Я перестану узнавать самое себя...
Дионис приподнял ее и усадил к себе на колени, обняв и гладя по голове.
- Речь идет не о сегодняшнем дне, Избранница. Ты еще очень юна. Но обещай мне подумать об этом и приучить себя к тому, что ты не мошка и не пылинка. Ты не только моя Избранница - ты Избранница Матери, а это - великое дело. - Дионис смотрел вдаль, но взгляд его не был ни отрешенным, ни пугающим. Он видел Ариадну и чуть погодя медленно проговорил: - Когда ты войдешь в полную Силу, Кносс станет тесным для тебя. Подумай об этом.
- Подумаю, но... но разве ты не поможешь мне в этом, господин? Приходи почаще, чтобы рассказывать мне о народе Олимпа и о том, что у вас происходит, - и тогда они станут привычны мне, и я не буду относиться к ним, как к чему-то священному и недостижимому, как Благие земли.
Помолчав, Дионис приподнял личико Ариадны за подбородок, чтобы заставить ее взглянуть на себя. Губы его кривились от смеха, но он старался не улыбаться.
- Никакая ты не пылинка - ты величайшая на свете плутовка. Возможно, я для тебя и бог, но это не мешает тебе заставлять меня поступать по-твоему. Ты намерена во всем добиваться своего. Ариадне нужен Дионис, но Ариадна не пойдет с Дионисом на Олимп, поэтому Дионис должен приходить в Кносс. Что ж, ладно. Я приду, но имей в виду - последним в любом случае смеется бог.

Часть III
МИНОТАВР

Глава 14

За те пять лет, когда Дионис снова сделал святилище на Гипсовой Горе своим вторым домом, вина Крита поднялись до высот славы, каких достигали лишь в древности, когда жрицей Диониса была первая Ариадна. Крит стал богаче, чем был когда-либо, и множество государств присылали послов к Кносскому двору. Большинство приписывало богатство и возросшее влияние царя Миноса Богу-Быку, Минотавру, который регулярно всходил на золотой трон в храме - чтобы все его видели и поклонялись.
Кое-кто, однако, знал, что не Минотавр благословляет вина, приносящие богатство Криту, и что Дионис часто и подолгу живет в Кносском храме, гуляя по окрестностям рука об руку со своей верховной жрицей. Такие приносили дары святилищу, но даже и они приходили поздней ночью, как и прежде, когда Бог-Бык только родился и царь с царицей требовали поклоняться ему. Сейчас, однако, Миносу и Пасифае уже не надо было силой загонять народ в храм. Почти все приходили без принуждения. Даже понимание того, кто на самом деле благословляет лозы и несет процветание Криту, не могло перевесить растущей веры в Минотавра, Бога-Быка.
За эти годы культ его распространился по всему острову. Рассказы о гигантском существе, которое может увидеть любой пришедший в его святилище, приводили в храм любопытных - и они становились верующими. Правда, Минотавр по-прежнему не творил чудес и до сих пор не совершил ничего сверхъестественного - но Бог-Бык более не был вертлявым маленьким чудищем, жутким, но вовсе не грозным. Теперь он едва помещался на огромном золотом троне, грива его блестела от частого расчесывания и драгоценных камней; служители едва доставали ему до подмышек, толщиной он был равен двум мужчинам, а голос его гнул маленькие деревца в храмовом дворе. Солнце, играя на его вызолоченных рогах, завораживало прихожан. Один только взгляд на него заставлял сердце трепетать в благоговейном страхе. Лишь немногие замечали, что чуть наморщенный лоб придавал звериной морде Минотавра выражение вечной озадаченности, а большие глаза, по-прежнему прекрасные, были печальны.
Эта печаль и продолжала привязывать Ариадну к Кноссу, хоть она и сознавала, что терпение Диониса вот-вот иссякнет и он перестанет прислушиваться к ее отказам уйти на Олимп. Да и объяснения ее становились все невнятнее. Она не могла сказать правду - что ее отказ от сана верховной жрицы уничтожит Крит, Сафо - юная посвященная - могла уже дотянуться через гадальную чашу до любого святилища Диониса на Крите и даже до его дома на Олимпе. Благодаря ей Ариадна знала, что происходит на Крите и надо ли ей навещать Астериона.
Нет, теперь уже не Астериона - Минотавра. Ариадна, решившая поваляться в постели, пока Дионис в святилище отбирал из приношений то, что хотел бы взять на Олимп, вздрогнула, вспомнив свою последнюю встречу со сводным братом. Глаза девушки обратились к фигурке Матери - но Она была окутана таинственной тенью, молчаливая, неподвижная, недоступная.
Ариадна снова вздрогнула и плотнее закуталась в одеяла. Этот кошмар начался для нее с того, что она привязала Диониса себе, что она пожелала его - пожелала, как девушка желает мужчину, вместо того чтобы просто поклоняться ему, как надлежит жрице поклоняться своему богу. Отказ Диониса в свое время заставил Пасифаю совокупиться с Посейдоном - так был зачат Минотавр. Ариадна знала, что каким-то образом связана с ним, что каким-то образом ей предстоит завершить тот цикл событий, который с нее же и начался.
Она снова взглянула на темную фигурку Матери - но образ был глух, тени - непроницаемы. Девушка прикусила губу: она знала, хоть и старалась не думать, как именно должен быть завершен этот цикл. Она по-прежнему не могла предать сводного брата. Он доверял ей. Любил ее. Глаза Ариадны снова наполнились слезами, они просочились по векам из уголков и заструились к вискам.
Вчера она вынуждена была отказаться от веры в то, что для нее он навсегда останется Астерионом. Хотя цепь, что связывала Ариадну с ним, стала длиннее, и порой проходила неделя, а то и больше, прежде чем он вспоминал о сестре, вчера Федра прибегала за ней дважды.
Во второй раз Федра объяснила:
- С Минотавром была мама. - Голос ее звучал спокойно и ровно, но лицо было бледным - и вовсе не из-за слабого зимнего солнца.
Ариадна вспомнила свой нетерпеливый вздох.
- За столько лет она могла бы научиться не злить его. Я не могу пойти прямо сейчас. Я только что вернулась оттуда. До танца в честь Матери всего несколько дней, и я должна убедиться...
- Если мама и виновата, то совсем немного, - перебила ее Федра. - Какой-то дурень помянул при Минотавре твой танец, и он пожелал увидеть, как ты танцуешь. А мама, разумеется, сказала, что ничего не выйдет, потому что он не может присутствовать на обряде в честь Матери - а ты отказалась танцевать для него в его храме.
- Помилуй меня, Мати!
- Чья-нибудь милость тебе наверняка понадобится, - резко сказала Федра. - Не знаю, как ты станешь объяснять, ся с ним. Он больше не двухлеток, которого можно отвлечь игрушками. Он верит, что он - бог и может получить все, что захочет. - На лице Федры были написаны сомнение и страх.
Беспокойство Федры перечеркнуло все дальнейшие возражения. Хоть Ариадна и знала, что сестра не питает любви к их сводному брату, что его облик отвратителен ей, Федра, однажды преодолев страх перед новорожденным, которого сочла потусторонним чудовищем, больше никогда не боялась его. Так что Ариадна, сказав:
- Отлично. Если мой отказ вывел его из себя, полагаю, я же и успокою его, - пошла надевать теплый плащ.
По дороге они с Федрой не разговаривали. Рев Астериона был слышен от самых дверей, а когда они растворились и она, зажав уши, шагнула внутрь, навстречу ей высыпали служители с зажженными факелами в руках. Странно, подумала Ариадна, факелы среди бела дня?.. - но задуматься ни над чем не успела.
- Когда ты так вопишь, я не могу ничего разобрать, Астерион, - сказала она, воспользовавшись мгновением тишины.
Он повернулся к ней, угрожающе опустив рога, и проревел:
- Больше не Астерион! Минотавр! Бог-Бык! Не младенец Астерион. Взрослый!
Он грозил ей! Рогами! Ариадна была поражена, Со времени, когда он пытался защищать ее, она не видела, чтобы Астерион кому-нибудь угрожал. Потрясение изгнало из ее памяти образ беззащитного уродливого младенца, приникшего к ней, потому что никто больше не мог коснуться его. Сейчас она видела человека-зверя - видела таким, какой он есть: огромный, могучий, очень опасный - и опасность заключалась не просто в его размерах и данном самой природой оружии, а в его неумении владеть собой, управлять бурлящими в рано созревшем теле страстями.
К тому же он сказал правду. Он больше не был ее Астерионом. Воистину он стал Минотавром. Неприязнь ледяной иглой кольнула Ариадну. Младенец Астерион нуждался в ее защите - могучий Минотавр защитит себя сам.
- Отныне ты будешь для меня Минотавром, - резко произнесла она. - Не маленьким братом. Тебе нет нужды грозить мне рогами. Если Минотавр разгневан и не желает видеть меня - я с радостью удалюсь.
- Не уходить. - Грозные рога поднялись, рука Минотавра умоляюще протянулась к ней. - П... пж... жалста. - Он старался выговорить слово, не пригодное для его рта. - Хочу брат. Ридна не уходить.
Ариадна проглотила комок в горле. Какой-то - самый опасный - миг она не дышала, теперь дыхание восстановилось. Дура, обругала она себя, как бы он ни выглядел, ему всего только восемь лет, а здравый смысл даже не восьмилетнего. Им движут чувства двухлетки.
- Не расскажешь мне, что тебя рассердило? - более мягко спросила она.
- Я бог! - взревел он.
- Бог - но не мой, - спокойно отрезала Ариадна. - Для меня ты брат, и я люблю тебя, но ты не мой бог.
- Сифа сказала, Бог-Бык - важный. Ридна танцует для Бога-Быка.
- Нет. - Она произнесла это холодно, веско. - Ты, быть может, и бог, Минотавр, с этим я не буду спорить, но я не танцую ни для кого из богов. Ни для Посейдона, ни для Зевса - ни даже для Диониса, а ведь он мой бог, меня посвятили в его жрицы. Я танцую только для Матери.
Он выпучил глаза.
- Танец для Сифы?
Ариадна улыбнулась и коснулась его шеи, погладила по плечу.
- Ну конечно, нет. Есть такая богиня, великая и могущественная богиня, для которой у нас нет имени. Со времен, когда мужчина и женщина были созданы из первоначальной глины, Ее почитают просто как Мать - не нашу маму, просто - Мать.
Она не рассчитывала, что он поймет, и действительно - он отмел объяснения и снова начал добиваться своего:
- Хочу танец Ридны, - сказал он, одновременно умоляя и требуя.
- Ты соскучишься, - с улыбкой заметила Ариадна. - Мой танец и вполовину не так интересен, как то, что танцуют твои жрецы. Они прыгают, вертятся, блестят и сверкают. А я только хожу, кружусь и машу руками, да и то редко.
- Ты моя Ридна. Хочу танец.
Ариадна напряглась - и неожиданно успокоилась. Улыбка легла на ее губы.
- Почему бы и нет? - спросила она, отыскав способ исполнить желание «малыша», мечтавшего посмотреть, как танцует сестра, и вместе с тем переиграть Пасифаю, все еще жаждущую подчинить Ариадну своей воле. - Помоги мне собрать все эти игрушки и раздвинуть сундуки и кресла - и я станцую для тебя прямо здесь и сейчас.
- Сейчас?.. - Его губы шевельнулись, словно в улыбке.
- Конечно - но только если ты очистишь комнату. Чем он и занялся, перетаскивая по две-три тяжеленные вещи за раз, пока Ариадна собирала разбросанные игрушки. Некоторые из них запылились, и девушка взяла себе на заметку - поискать, чем еще заинтересовать братца.
- Танцуй, - сказал он и отошел к креслу у стены.
Ариадна подняла руки и начала танец приветствия. Прошло несколько минут - и Минотавр беспокойно зашевелился. Ариадна продолжала танец - шаги на восток, на север, потом повернулась к югу и, наконец, к западу. При этом она ритмично покачивалась, плавно взмахивая руками. Лишняя репетиция оказалась полезной, Ариадна в уме представляла себе ответные движения участников хора и танцевала, пока Минотавр вдруг не заговорил.
- Танец рассказывает? - спросил он.
- Да, - ответила Ариадна, остановилась, повернувшись
к нему, и объяснила, что означают движения.
К ее удивлению, Минотавр слушал внимательно.
- Люблю рассказы, - заявил он.
Ариадна сразу же ухватилась за это. Становится все труднее отвлекать его игрушками. Движения его стали быстры и точны, он запускал простенькие игрушки - и тут же их отбрасывал. Сложными же он не мог управлять, потому что не понимал, как это делается, - и в гневе ломал их.
- Я могу приносить картинки и рассказывать, что они значат, - предложила Ариадна. - Тебе бы это понравилось?
Он поднялся, подошел к ней и, сложившись почти вдвое, потерся щекой о ее плечо.
- Ридна делает Минотавра счастливым. Люблю Ридну. На миг у нее перехватило дыхание, на глаза навернулись слезы. Это был жест Астериона.
- И я люблю тебя, милый, - ответила она, гладя его гриву. И тем не менее Ариадне не хотелось оставаться. Ее танец утомил Минотавра, а у нее не было при себе ничего, что развлекло бы его. Где-то в глубине ее памяти мерцали вызолоченные, угрожающе наклоненные рога. - Я пойду - поищу для тебя картинки.
Он отпустил ее, и Ариадна поспешила вернуться в святилище - отыскать глиняные таблички, где изображалось, как делается вино: от обрезания лоз до наполнения пифосов. Их можно отослать сразу. О виноделии кто-нибудь да сумеет ему рассказать.
Заняться поисками ей, однако, не пришлось. Дионис стоял перед своим изображением, перепуганные жрицы, жрецы и ученики - полукругом подле него. Ариадна сразу же торжественно приветствовала его, прижав левый кулак ко лбу и подняв правую руку.
Дионис приподнял брови в ответ на столь официальное приветствие и осведомился:
- Где ты была? - Тон его при этом был мягче, чем она ожидала.
- Успокаивала Минотавра, - ответила она. - Могу я отпустить твоих ревнителей, господин мой?
Он уловил ее интонацию, и брови его вновь удивленно дрогнули. Потом он сказал:
- А, разумеется, - и махнул рукой.
Служители попятились, а потом попросту сбежали, скрывшись за дверьми храма. Ариадна опустила руки. Дионис проводил взглядом сбежавших служителей и обернулся к Ариадне.
- Я только спросил, где ты. А они испугались. Чего? Ты же ведь не боишься.
- Мое отсутствие рассердило тебя, господин, и они почувствовали твой гнев.
- А ты не чувствуешь?
- Не знаю, как ответить, Дионис. Я знаю, что ты зол; я ощущаю твой гнев. Но... между жаром и едкостью этого гнева и мной словно стоит облачная стена.
- Поэтому они и зовут тебя, когда быкоглавый ярится? Этот туман защищает тебя и от него?
- Никогда, господин. Цветок моего сердца открывается лишь для тебя. А от Минотавра меня защищает его память о том, как я заботилась о нем в его младенчестве и детстве. - Она поколебалась - перед ее мысленным взором вновь вспыхнули направленные на нее рога, - но все же продолжила: - Бедняга. До него никому нет дела, и он это чувствует, поэтому до сих пор и тянется ко мне.
- И, жалея его, ты отдаешь ему предпочтение передо мной. Даже приди я к тебе в грязных лохмотьях, изодранный и усталый, ты не оставила бы его, чтобы позаботиться обо мне.
Ариадна рассмеялась.
- Потому что даже в лохмотьях, изодранный и усталый,
ты великолепен... - смех ее оборвался, - ...а он - немногим больше, чем зверь. Ох, Дионис, ум его совершенно не развивается. Он думает, как двухлеток.
Яркие синие глаза смотрели отстраненно. Дионис не намерен говорить о Минотавре, подумалось Ариадне. Из этого ей придется выпутываться самой, без его помощи. Однако думая, что он не хочет обсуждать ее трудности, она ошибалась. Оказалось, он даже намерен кое-что к ним добавить.
Окинув взглядом открытое святилище, Дионис, не сказав больше ни слова, двинулся в храм. Ариадна последовала за ним в свои покои и заняла привычное место. Дионис по-прежнему молчал, глядя через окно на склон горы, и Ариадна в конце концов спросила - не взглянет ли он на приношения, которые служители приняли для него, и не отберет ли, что хочет. Он повернул голову.
- Быкоглавый опасен.
Ариадна глубоко вздохнула. Неужто она снова неосознанно звала на ломощь и Дионис приходил к ней? Видел ли он эти нацеленные на нее рога? Ледяные мурашки пробежали по спине девушки. Достаточно ли разумен Минотавр, чтобы поддаться влиянию Диониса? А если он вдруг бросится на ее. господина? Или даже ранит?
Но Дионис был не зол - только встревожен, да и она помнила, что ни мгновения не боялась Минотавра по-настоящему, просто была потрясена его неожиданной яростью. И Ариадна рискнула.
- Что ты имеешь в виду, господин?
- Его... быкоглавого...
- Он зовет себя Минотавром, - подсказала Ариадна.
- Его заметили на Олимпе, - договорил он, будто не слыша слов Ариадны.
На мгновение в ней вспыхнула надежда, что олимпийцы решат ее проблему за нее, но она сразу же усовестилась. Дионис продолжал - и стало ясно, что беда угрожает не Минотавру.
- Вакх - гадатель, это его единственный Дар, и порой он подглядывает за великими магами. Он сплетник и любит слухи. - Глаза Диониса блеснули и он отвернулся. - Он всегда рассказывает мне все, что касается тебя либо Кносса. Он надеется посеять меж нами раздор.
- Пока ты об этом знаешь, он для меня безвреден, - спокойно ответила Ариадна.
- Тебе не может нравиться, что он живет у меня. Мне не понравилось бы видеть рядом с тобой того, кто говорит обо мне гадости. Но я не знаю, что делать. Он живет у меня дольше, чем ты живешь на свете: мы познакомились вскоре после того, как умерла первая Ариадна. Если я прогоню его, он будет обречен на голод.
- Конечно, мне не нравится, что он говорит про меня гадости. Я не желаю ему зла...
Дионис наклонился и прижался губами к ее волосам, но отстранился прежде, чем Ариадна подняла голову и подставила его губам свои.
- Ты никогда никому не желаешь зла, - сказал он. «Почему он не откликается на мое желание?» - спросила себя Ариадна. Но она знала почему. Женщины Олимпа намного прекраснее ее. Однако если он не хотел ее как женщину - очень жестоко было так настойчиво уговаривать ее переселиться к нему. Ариадна отогнала горькие мысли.
- Господин мой, - продолжала она, - если ты считаешь меня истинными Устами, мне нечего бояться ядовитого языка Вакха. Истинные Уста не могут лгать. То, что он сказал о Кноссе, было важно?

Предыдущая страница 13 Следующая страница


Бык из моря 14

- Что до этого - не уверен. Вакх говорит - он слышал, как Афина сказала Аполлону, что народ ее города зол на твой народ за то, что критяне ставят так называемого Бога-Быка выше других богов.
- Народ города Афины?.. Афиняне? - повторила Ариадна - А им-то что за дело? Критяне же не диктуют им каким богам поклоняться. Почему же они диктуют критянам? И какое моему народу дело до того, что они думают - если только они не воззвали к Афине и не упросили уничтожить Минотавра?
- Нет, это вряд ли. Кажется, они хотят использовать поклонение ложному божеству как предлог, чтобы помешать подписанию какого-то договора, который предложил Афинам царь Минос. С другой стороны, ты сможешь избавиться от своего чудища.
Ариадна ничего не ответила и не подняла головы. Она разрывалась между воспоминанием о несчастном сводном брате, пытающемся найти и выдавить непроизносимое для него слово, чтобы умолить сестру не бросать его, и о его детских, непомерных требованиях к ней. Она не могла вынести мысли, что несчастному созданию причинят вред, но мечтала освободиться от бремени его привязанности.
Дионис, должно быть, понял, что ее мучает. Он улыбнулся.
- Тебе вряд ли стоит волноваться. Египетские жрецы Аписа - священного быка - спят и видят, как бы им заполучить быкоглавого. Ну а уж они, если получат его, будут с ним нянчиться почище, чем ты.
- Они хотят украсть Минотавра? - Ариадна рассмеялась от сверкнувшей надежды - и вздохнула, когда та угасла. - Мои родители не расстанутся с ним ни за какие деньги, а взять его обманом или силой... Пусть попробуют. Я с удовольствием посмотрю. Скорей всего, если они попросят его пойти с ними - он не поймет их, а похищать его... - Она снова рассмеялась. - Это им вряд ли удастся. Однако в ссоре с Египтом ничего хорошего нет, а уж тем более - если начнется она с гибели посланников фараона. Думаю, я должна предупредить отца.
Дионис пожал плечами.
- Это всего лишь то, что узнал Вакх, глядя в чашу, а не Видение. Если хочешь рассказать об этом - пожалуйста. Не хочешь - можешь промолчать. Мне все равно.
Что-то в его голосе заставило Ариадну вопросительно взглянуть на него, хотя серебристый туман оставался недвижим.
- Но тебя что-то тревожит, господин? Он покачал головой.
- Нет... Да... Мне снятся сны, но я не могу их вспомнить, так что это не истинные Видения. Они не впечатываются в мой мозг, не сводят с ума. Но все же - да, я встревожен. Что-то прокралось в сны. - Он повернул голову к дверям ее спальни. - Она говорила с тобой?
- Нет. Ни намека. Ни чувства. Но Она там. Она не ушла. Она словно чего-то ждет. Я знаю - есть что-то, что я должна сделать, вот только я не знаю - что.
Дионис продолжал смотреть на стену, за которой, в нише, стояла черная статуэтка.
- Это как-то связано с быкоглавым, - сказал он наконец. - Возможно, то, что нагадал Вакх, не так безобидно, как кажется. Возможно, египтяне или афиняне замышляют войну. Не хочешь уйти со мной на Олимп? Там безопасно.
«И видеть, как ты даришь других женщин тем, чего жажду я?» Но одновременно с этой горькой мыслью Ариадна подняла голову и тоже взглянула туда, где за стеной стоял образ Богини.
- В конце концов я уйду, - сказала она. - Но не сейчас.
Оба перевели взгляд со стены друг на друга. Ариадна чуть вздрогнула и снова положила голову на колени Диониса. Он лениво играл ее локонами посвящения. Какое-то время спустя она села прямо и заговорила о празднике Поворота года, и он ответил, что постарается прийти и увидеть ее танец. Потом они поговорили о дарах, которые приносили в храм, и Ариадна, как всегда, спросила - должна ли она пытаться возродить его былую славу улучшителя вин, и он, как и раньше, велел ей забыть о славе. А потом, немного помолчав, добавил - слава вернется сама собой, и скоро.
Удивленная его уверенностью - ведь то, что он сказал, означало близкий конец почитания Бога-Быка, - Ариадна поинтересовалась, что он имел в виду. Дионис выглядел сперва озадаченным, потом задумчивым, но в конце концов покачал головой.
- Понятия не имею, - признался он. - Я просто знаю, что это так.
Позже они поели и стали играть в принесенную Дионисом игру - за проигрыш в ней полагалось платить поцелуями. Сперва они со смехом чмокали друг дружку в щеку или нос, но потом Ариадна потерпела серьезное поражение - возможно, не совсем случайно - и запечатлела свой проигрыш на губах Диониса. Сперва он замер, точно оцепенел, а потом ответил - привстав и тесно прижав ее к себе. Она чувствовала, как дрожит его тело, его горячие губы жадно впивались в ее - и внезапно он отпустил ее и исчез.
На какой-то миг Ариадна застыла на месте. Знал ли он, что она проиграла сознательно? Не выказал ли он ей таким образом свое отвращение, недовольство тем, что она столь открыто искушала его? Но он должен был знать, что она играет неправильно, еще до того, как она заплатила долг. Значит, его отвратило и заставило уйти что-то в ее поцелуе? Не поэтому ли он никогда не исполнял обряда соития бога и жрицы, хоть и объяснял это тем, что не привык заниматься любовью прилюдно? Добром ли кончится на сей раз его уход?
Ариадна медленно собрала фрагменты игры и отложила их в сторону. Кончено. События этого дня пробежали перед ее мысленным взором - ярость Минотавра, ожидающий ее Дионис, его слова, что афиняне считают Минотавра ложным божеством, а египетские жрецы Аписа жаждут заполучить его для своего храма... удовольствие от игры... Дальше думать она не могла, не могла оставаться один на один с мыслью о том, что она вызывает у своего бога лишь отвращение. Вместо этого она ухватилась за необходимость поведать отцу о египтянах и афинянах.
Дионис стоял в лесистом атриуме своего дома, тяжело дыша. Он почти забыл, что Ариадна еще дитя, - пока не обнял ее так крепко, что ее хрупкость напомнила ему об этом. Дитя? Она мала ростом, но в том поцелуе, которым она одарила его, не было ничего детского. И так позорно проиграть... теперь он заподозрил, что проигрыш не был случаен. Она проиграла, чтобы поцеловать его. А если она сделала это нарочно - она более не дитя.
Губы Диониса приоткрылись, чтобы произнести слова, которые перенесут его назад, в святилище Гипсовой Горы, но он не произнес их. С чего бы это ей вдруг заманивать его в объятия страсти? Не обучил ли ее уже плотским радостям какой-нибудь мужчина? И что же она будет делать теперь - когда он ответил на ее страсть, но оставил ее неудовлетворенной? Отыщет своего любовника, разумеется, и удовлетворит свое желание.
Дионис вышел в коридор, что соединял его крыло дома с тем, где жили Вакх, Силен и слуги, и во весь голос позвал Вакха - с гадальной чашей.
- Найди Ариадну, - коротко велел он.
Картинка возникла сразу, как только Вакх поставил чашу на один из окружающих фонтан столиков и наполнил ее вином. Появилась Ариадна, она складывала и убирала рассыпанные фрагменты игры. Потом на мгновение застыла, глядя в окно, - и вдруг сорвалась с места, торопливо накидывая теплый плащ. Чуть погодя стало ясно, что идет она во дворец.
- Пошла к своему чудищу, - хмыкнул Вакх. - Заглянем куда-нибудь еще, Дионис?
- Нет.
Ответ прозвучал быстро и жестко. Вакх вскинул глаза на своего господина, увидел его лицо - и вновь склонился к чаше, еще пристальнее вглядываясь в нее. К его удивлению, Ариадна не пошла, минуя покои родителей, к комнатам Минотавра. Она остановилась и заговорила со стражником у приемной отца. Тот кивнул, отсалютовал и с поклоном пригласил ее внутрь. Рука Диониса так сжала спинку кресла Вакха, что дерево хрустнуло. Вакх чуть слышно вздохнул. Эта рука могла точно так же сжаться на его шее и переломить её, как сучок, - Вакху уже приходилось видеть, как Дионис делал это. Бисеринки пота выступили у него на лице и защекотали спину.
В чаше Ариадна прошла мимо собравшихся в приемной, едва удостаивая кивком тех, кто ее приветствовал. Она обратилась к стражу у дверей личных покоев царя Миноса, тот кивнул и произнес несколько слов - каких, разобрать не удалось.
- Я хочу все слышать, - сказал Дионис.
Вакх сосредоточился на сцене в чаше и напитал образ Силой. Из дверей царя Миноса, недовольно хмурясь, вышел богато одетый человек. Стражник чуть поклонился Ариадне и вошел внутрь. Через мгновение он снова возник на пороге.
- Он сейчас же примет тебя, - объявил он и распахнул перед Ариадной дверь.
Вместе с ней Вакх и Дионис попали в средних размеров залу, на полу которой бледно-зелеными плитками были выложены волны. Позади виднелись распахнутые двери в спальню, золотистое сияние изливалось в залу сквозь световой колодец. На возвышении меж двух светилен за крапчатым мраморным столом сидел царь Минос. Он был один - ни писцов, ни стражи. Стены покоя покрывали великолепные фрески, изображающие сад, в котором, радуя душу и глаз, порхали птицы и бабочки.
Дионис вздохнул и разжал сжимавшие спинку кресла пальцы, но продолжал следить за образами в чаше. Вакх закусил губу: он устал и не знал, долго ли еще сможет, удерживать внятность звуков.
- Ариадна, - сумрачно произнес Минос. Она чуть наклонила голову.
- Царь Минос. Благодарю за быстрый прием. Я принесла вести, которые тебе следует знать.
Минос кивнул.
- Выслушаю со вниманием. Я обещал почитать Уста Диониса и держу слово. К тому же я давно хотел поблагодарить тебя за усилия, которые ты прилагаешь, чтобы Минотавр был доволен. Удовлетворить живого бога - нелегкое дело. Каковы бы ни были его силы - они в новинку ему; он еще очень юн. Он становится все беспокойнее и не может понять, почему ему нельзя ходить туда, куда он хочет, - и тогда, когда хочет.
Дионис коснулся плеча Вакха.
- Довольно, - сказал он.
Итак, она не только не изменяла ему, но даже не пылала страстью. И побежала она не к любовнику, а к отцу, как и собиралась, чтобы предупредить об исходящей от египтян и афинян угрозе. Дионис отвернулся от Вакха и пошел через атриум, шепча слова заклятия, что отпирало дверь в его покои. Он вошел и закрыл ее за собой, взгляд его через гостиную устремился к спальне. Мысленным взором он видел большое ложе и на нем, на белой подушке, - рассыпавшиеся черные волосы Ариадны. Дионис сглотнул.
Допустим, он удовлетворит желания своей и ее плоти - но что дальше? Между ним и другими его жрецами никогда не было ничего, кроме горячечного жара плоти - и горького опустошения, когда Сила изливалась из него, чтобы оплодотворить лозы. Или - когда жрица не могла принять и преобразовать Силу - мерзкий восторг звериного совокупления, озаренного вспышками страсти - он использовал их, чтобы дать плодородие почве. Диониса передернуло. По крайней мере сейчас он не посылает своих ревнителей проливать кровь, чтобы оросить ею землю. Но если он утратит те покой и радость, что дарит ему Ариадна, - кто знает, не пробудится ли в нем опять тяга к этому?
Он так настойчиво уговаривал Ариадну переселиться к нему на Олимп, потому что каждая минута рядом с ней была для него радостью. Теперь же он не был уверен, что не ошибся. Как она жаждет быть с ним, так и он - с нею. Дионис чувствовал: его тело откликнулось на одну только мысль о ней. Они с Ариадной просто не смогут спать в разных спальнях - тем более что меж ними такой узенький коридор. Они окажутся в одной постели на вторую, а то и в первую ночь - и если страсть разрушит их дружбу... Но разрушит ли?
Ему вспомнились Гадес и Персефона, связанные любовью, густо сдобренной страстью, - но страсть лишь делала их узы крепче. Они настолько слились друг с другом, что, казалось, обрели одно тело, одну кровь, один костяк - и при этом каждый остался собой. Если бы и ему обрести подобное!.. Дионис глубоко, прерывисто вздохнул. Так стоит ли попытка получить нечто похожее потери того, что есть у него сейчас?
Ариадна была благодарна отцу, что он принял ее сразу, прежде всех тех, кто ожидал приема, но ее озадачило, что он был один. Но затем она постаралась скрыть усмешку. Минос удалил всех на случай, если она принесла еще какое-то нежелательное Прозрение Диониса, - он хотел быть уверенным, что свидетелей не будет. Но даже поняв это, девушка беспокойно огляделась: она чувствовала, что за ней следят. В зале не было никого, кроме них двоих, - и глаза ее обратились к открытым дверям спальни. Не отослал ли царь стражей и писцов туда? - думала Ариадна, обмениваясь с отцом приветствиями. Но зачем? Вопрос этот стал очень важным, когда она услышала неприятную новость - Минотавр неспокоен.
- Минотавр хочет на свободу? - потрясенно переспросила Ариадна.
Тень тревоги - а может быть, гнева - пробежала по невыразительному обычно лицу Миноса.
- Твоя мать все еще не оставила надежд обучить его ответным песнопениям обряда Поворота года. Она обещала, что если он все выучит, то будет присутствовать на церемонии - вот ему и захотелось гулять.
Ариадна резко выдохнула.
- Но Минотавр не может отвечать ей - он ее сын. Обряд говорит о слиянии и зачатии новой жизни...
Минос пожал плечами.
- Не стоит об этом спорить. Он никогда ничего не выучит, но теперь, стоит ему правильно повторить два слова, как он требует, чтоб его выпустили.
Об этом ей Федра не рассказывала. Ариадна снова вспомнила угрожающе опущенные рога. Ее зазнобило от мысли, что ее легко выходящий из себя братец станет бродить по дворцу или - еще хуже - по городу и его окрестностям, но она не стала поминать его вспыльчивость. Вряд ли родителей тронет, если Минотавр забодает кого-нибудь, кто ему не понравится. Кроме этого, она могла назвать еще одну причину не выпускать Минотавра.
- Надеюсь, ты сумеешь удержать его взаперти, - заметила она. - Я пришла предупредить, что египтяне...
- Откуда у тебя сведения про египтян?
- От Диониса. Он сказал мне...
- Дионис? Но он ушел! Твоя мать сказала, он больше не появлялся с тех пор, как мы начали поклоняться Богу-Быку.
Ариадна улыбнулась.
- Царица перепутала безразличие моего бога - а ему все равно, кого почитают в Кноссе и даже на всем Крите - с его отсутствием. - Она Твердо взглянула в глаза отцу. - Ты, как и я, знаешь, что Бог-Бык не владеет Силой и не может благословлять лозы, виноград и вина. Что это Дар моего бога.
- А Прозрение - тоже Дар Диониса?
- К великой его скорби и неудобству - да. Но что до египтян - это не Видение. Он просто кое-что узнал. Жрецы священного быка Аписа жаждут заполучить Минотавра в свой храм.
Минос заерзал в кресле.
- Надеюсь, Дионис не прислал тебя с повелением отослать Минотавра туда?
- Вовсе нет. Я говорю сейчас не как Уста Диониса, а просто как вестница. Не знаю, осознаешь ли ты это, но когда ты сказал, что Минотавр рвется на свободу, я поняла - это опасно. Если его выпустить, его смогут сманить или - если он откажется идти своей волей - могут попробовать принудить его... Похитить его им вряд ли удастся, но если он порвет жреца Аписа или какого-нибудь посла - у тебя наверняка будут неприятности с фараоном.
Взгляд Миноса был так же тверд, как и у Ариадны. Он не стал спорить с ней о том, кто дает критским винам их непревзойденный вкус, но то, что ей известно о жрецах Аписа, казалось, потрясло его.
- Вижу я, мало что можно скрыть от богов, - проговорил он. - Нам сделали подобное предложение. Мы сочли его шуткой. Ты говоришь - это не так. Мы обсудим этот вопрос - и весьма тщательно.
- Есть еще причина, по которой Минотавра следует держать подальше от его почитателей. Чем меньше будут общаться с ним чужаки, тем лучше. Вид его внушает трепет, но поведение и речь - отнюдь. Мой бог Дионис открыл мне также, что афиняне - или кто-то из афинян - возражают против договора, который ты предложил им подписать, ибо - как они говорят - ты поклоняешься ложному божеству.
Вот это уже встряхнуло царя Миноса по-настоящему. Он привстал и рявкнул:
- Кто говорит «ложный бог»?
- Если ты хочешь знать, кому именно из афинян это не нравится, - понятия не имею. Если тебя интересует, кто произнес слова «ложное божество», - их произнес Дионис. А он не может не знать правды.
Минос рухнул в кресло.
- Это не тот слух, который должен исходить из уст жрицы Диониса. Кто-нибудь может решить...
- Царь Минос, - голос Ариадны был холоден, - в моем святилище никогда и ничего не говорят о Боге-Быке. Так будет и впредь. То же, что знаю я... - она поколебалась, взглянула на дверь спальни, но ощущение слежки исчезло, - ...знаем лишь я и мой бог. Ты отдал меня господину моему богу Дионису, так что кровных связей меж нами нет - и чтить их мне незачем. Но я критянка и желаю добра моему народу и этой земле. Не как Уста но как жрица и критянка я предостерегаю тебя. Держи своего Бога-Быка взаперти и приставь к нему стражу получше.

Глава 15

Поскольку думать о причинах отказа Диониса от нее было для Ариадны невыносимо, она до самого отхода ко сну размышляла об откровениях своего отца. Притязания жрецов Аписа на обладание Минотавром, равно как и обвинения афинян, мало тревожили ее; она была уверена - Минос использует все свое хитроумие и сумеет отбиться от жрецов, а афиняне... они всегда были строптивы и вечно спорят друг с другом. Если договор действительно важен, Минос отыщет способ добиться его подписания. С другой стороны, Пасифая стремилась извратить ритуал в честь Матери - и это страшило.
Пасифая могла быть самовлюбленной и эгоистичной, но она была хорошей царицей и еще лучшей жрицей - пока не родился Минотавр. У нее имелось прекрасное политическое чутье, она видела самую суть любого вопроса, а ее надменное обаяние вместе с непревзойденной красотой очаровывали послов. Как жрица она понимала значение любого движения танца с быками и безошибочно толковала их; больше того - сидя меж священных рогов, она казалась истинным воплощением Матери.
Ариадна очень хорошо понимала разницу между местом, которое занимала она в служении Матери, и местом в нем Пасифаи. Она была - верующая, она представляла народ, возносила молитвы, приносила жертву и надеялась на милость. Когда ее молитва и дар - танец - принимались, Мать согревала и защищала ее, как и весь народ. Пасифая, что пела в ходе обряда предостережения и обеты, отвечая мужскому началу, была в тот миг Матерью, исполнялась Ее духом, чтобы свершить поворот года. Но все это было до того, как родился Минотавр.
Царица, казалось, лишилась всех своих способностей, потеряла даже здравый смысл в упорном стремлении доказать всем и каждому, что Минотавр - божество. Совершенно безнадежное предприятие, за восемь лет общения с ним она могла бы понять, что Минотавр не только не бог, но никогда не станет даже просто человеком.
Ариадна не винила Пасифаю за то, что та продолжает и поддерживает служение Богу-Быку. Политические выгоды этого были очевидны, а Минотавр действительно выглядел богоподобно. Увидев его на троне или гуляющим по своему храму, люди проникались благоговейным страхом. Пытаться сделать его участником обряда в честь Матери - помимо того, что это было бы богохульство, ведь матери пришлось бы соединиться с сыном - означало бы выставить его напоказ таким, каков он на самом деле: напыщенной уродливой тварью, слабоумным чудовищем. Если Пасифая до сих пор не поняла этого, подумала Ариадна, значит, безумна и она. Возможно, Миносу пришла пора...
Не успела она додумать эту мысль, как холод пробрал ее до костей - а ведь горел камин и к тому же она закуталась в одеяла. Ариадна приподнялась на локтях и всмотрелась в черноту затененной ниши на противоположной стене. Она ничего не видела - но знала, что тени очертили неумолимый лик. По причинам, которых ей никогда не понять, Пасифая священна для Матери, и трогать ее нельзя. Ариадна снова улеглась и закрыла глаза. Минотавр. Все возвращается к бедняге Минотавру.
Ариадна засыпала с мыслями о Минотавре - с ними же и проснулась. Она вспомнила, что обещала найти для него какие-нибудь картинки и рассказать, что на них нарисовано. Не сказать чтобы ей очень хотелось идти к нему - но так было лучше, чем думать о Дионисе, приучая себя к мысли, что он никогда не сделает ее своей истинной жрицей, и решать, что же ей делать сначала. Она подумала послать за танцорами, чтобы заняться хоть чем-то, но было слишком холодно. Репетиция подождет, пока полдневное солнце не согреет воздух.
Картинки, как она помнила, лежали в кладовой - и Ариадна не без труда отыскала их, но сперва вымылась, оделась и поела. И только взяв их в руки, поняла, насколько неуместны они в свете того, что рассказал ей Минос. Картинки рассказывали о том, как подрезают лозы и собирают виноград, - а это могло лишь усилить стремление Минотавра вырваться на волю.
Она еще немного порылась в кладовой, но ничего подходящего не нашла. Резьба, которую дарили святилищу, изображала обычно сатиров и нимф, занятых любовной игрой, - а на эту мысль наводить Минотавра уж точно не стоило. Однако передвигая стулья и всматриваясь в сундуки, она вдруг вспомнила о длинных тонких досках, которыми были увешаны стены в детской, - их очень удобно очищать от следов грязных детских ручонок: доску снял и вымыл, а попробуй отмой фреску!
Она так пригляделась к этим картинкам, что просто не замечала их - но, возможно, они все еще там или же Федра знает, куда их убрали... Добравшись до дворца, а во дворце - до детской, Ариадна увидела пустые стены. Саму комнату отдали - от детства до старости один шаг - старым пряхам, которые где жили, там и работали. Ариадна пошла по коридору, ведущему в Юго-Восточную залу, где обычно для еды или просто поболтать собиралась царская семья, и по пути заглянула в свою старую комнату. К ее удивлению, спальня не была пуста. Федра сидела на табурете перед стенной полкой и, сжимая в руках туалетные принадлежности, смотрелась в маленькое зеркальце полированной бронзы.
- Федра! - окликнула Ариадна.
Сестра повернулась.
- Не помнишь, что случилось с картинами, которые висели в старой детской?
Федра расширенными глазами смотрела на нее - и вдруг расплакалась. Ариадна бросилась к ней и обняла.
- Что стряслось, сестричка?
Какое-то время Федра рыдала так, что не могла отвечать, но в конце концов, чуть успокоившись, выговорила меж всхлипов:
- Я для тебя только уп... правительница.
Ариадна крепко обняла ее - и выпустила.
- Боюсь, ты для меня только любимая сестричка, - сказала она. - Домоправительница? Не важничай!.. Ох, Федра, а помнишь, как мы боялись той женщины, что смотрела за кладовой? Она нависала над нами и громыхала: «Снова вымазались! Вы что, думаете, у меня других дел нет, кроме как очищать маленьких грязнуль?»
- Теперь, кажется, других дел нет у меня, - сердито проговорила Федра. - И не будет до конца жизни - так и буду очищать грязнулю-Минотавра и вести хозяйство.
- Может, и не будет, - заметила Ариадна. - Вести хозяйство - этим ведь занимаются все женщины. Я, конечно, жрица, но больше всего времени в святилище уходит у меня именно на хозяйство.
- У тебя есть святилище, - выдохнула Федра. - Твое место, ты в нем хозяйка. А у меня ничего своего. В этом доме я по-прежнему младшая дочь, девчонка на побегушках. Но я - не девчонка. Мне уже минуло девятнадцать. Я могла бы уже три года быть замужем. Править своим владением, иметь свой дом своих детей. Вместо этого я приглядываю за Минотавром - чтобы его одели и накормили, таскаю приказы матери слугам и поварам, - она скосила на Ариадну полные слез глаза, - вспоминаю, где картины из старой детской, куда Андрогей засунул сандалии, а Главк - колчан, куда задевали царицын ночной) горшок и царево любимое стило...
- Бедняжка. - Ариадна присела на ложе, которое когда-то принадлежало ей. - А знаешь, хоть это и звучит совсем неправдоподобно, ты - самая главная в этом дворце, Федра. Без тебя тут начнется просто-напросто хаос.
- Может, и так, но мне от этого не легче. Разве меня сажают на пирах на почетное место? Меня представляют заграничным послам? В мою честь поднимают чаши с вином? Кому известно хотя бы мое имя?
- Очень немногие женщины известны кому-нибудь, кроме их домашних, - и у них у всех дурная слава, - улыбнулась Ариадна. - Сомневаюсь, что кто-нибудь, кроме моих жриц и жрецов и этой семьи, знает, как зовут меня. Зачем тебе нужно, чтобы тебя знали?
- Зачем?! Если слух о Федре Кносской, дочери царя Миноса, разойдется по миру - уж наверняка какой-нибудь принц да зашлет сватов. Или приедет сам. А кто приедет свататься к никому неведомой младшей дочери?
- Ты так хочешь выйти замуж и уехать на край света? Вспомни о размолвке Эвриалы и ее мужа. Не будь отец рядом, не будь он могуществен - ее место наверняка заняла бы какая-нибудь девчонка.
- А, Эвриала! Эта ледышка! - Федра глянула на Ариадну из-под полуопущенных век. - Уж я-то знаю, как удержать мужчину и сделать из него слугу - причем, заметь, добровольного. Я не боюсь уехать. Я боюсь заплесневеть здесь, в этой могиле.
Ариадна вздохнула.
- Полагаю, ты говорила с матерью?
Федра не ответила, и Ариадна вздохнула снова.
- Тогда сходи к отцу. - Она чуть-чуть поколебалась и продолжала: - Я случайно узнала, что царь Минос как раз сейчас уговаривает афинян подписать какой-то договор. Вполне вероятно, мысль скрепить договор брачными узами придется ему по вкусу.
- Афиняне? - повторила Федра. Ее глаза просветлели, и она кинула в зеркало быстрый взгляд. И задумчиво добавила: - Там есть принц, мне о нем рассказали купцы. Зовут его Тезей. Кое-кто называет его героем. Вот интересно...
- Я бы на твоем месте не стала рассчитывать только на Афины, - предостерегла Ариадна. - Ходят слухи, что договором этим довольны не все и кое-кто из них считает, что связываться с почитателями ложного божества - ошибка.
- Что за ложное божество?
- Минотавр.
Федра засмеялась.
- Ты что, думаешь, я обижусь, если мне это скажут?
Или что стану наживать врагов, защищая чудище?..
- Федра, не глупи. Никто не просит тебя отстаивать божественность Минотавра, но и поддерживать утверждение, что он ложный бог, не стоит. Неужели ты не понимаешь - что унижает Кносс, унижает также и тебя? Даже если твой муж полюбит тебя, дочь могущественного царя будет значить для него больше, чем дочь царя осмеянного или низвергнутого.
- И это говоришь ты, чей бог унижен проклятым Минотавром?
Ариадна покачала головой.
- Никто не в силах унизить моего бога. Его благословением держится богатство этого края. Это - истина. Его Сила реальна, как и Сила Матери. Но сейчас, пока Кносс занимает прочное место в торговле и неколебим в своей мощи, Минотавр - зримое воплощение божественной милости. Не говори о нем - вообще. Пусть те, кто хочет, верят, что он бог.
Федра скорчила недовольную мину, но согласно кивнула.
- Ты права. Просто мне тошно смотреть, как умные, сильные люди бьют поклоны и молятся ему. Ты знаешь, что он даже не всегда вспоминает, справляя нужду, что нужно приподнять килт? Выразить не могу... Ладно, не важно. Если я не сумею убедить отца использовать меня для договора с Афинами - это все не будет ничего значить.
- Если ты уедешь, я буду скучать, - сказала Ариадна.
- Я тоже.
Сестры обнялись, но Ариадне стало грустно. Федру явно не слишком расстроила мысль о расставании с сестрой, и объятия ее были небрежны. Спустя какой-то миг она устыдилась, потому что Федра сказала: «Ага!» - и объяснила ей, куда убрали картины из старой детской. Даже отвлекаясь, сестра продолжала помогать ей в делах.
К счастью, три сцены на досках Ариадне подошли. Две она отнесла в комнату Федры и убрала так, чтобы можно было легко достать. Третью взяла с собой. На ней изображалась процессия, идущая к алтарю. Первым шел юноша с ритоном, следом - рыбак с осьминогом в одной руке и связкой рыб в другой, за ним - несколько женщин непонятно с чем, мужчина с убитым оленем на плече, и последним - еще один мужчина, он вел на веревке козу, чтобы принести ее в жертву. Нарисовано было ярко, а на заднем плане виднелись колонны - намек на то, что процессия движется по коридору внутри здания. Ариадна знала, что сможет придумать целый рассказ о каждой фигуре - например, что это за юноша, откуда у него ритон с вином и почему он несет его к алтарю.
Ариадне уже не нужно было идти в Юго-Восточную залу, и она спустилась по лестнице, что соединяла детское крыло с покоями царицы. У закрытых дверей Пасифаи стражи не оказалось - значит, подумала Ариадна, царица не у себя. Сразу за царицыными покоями шли комнаты Минотавра. Стражи увидели ее - оба заулыбались и один приоткрыл дверь. Из-за нее донесся голос служителя: он произносил вторую строфу славословия Матери - медленно, четко ясно выговаривая каждое слово. Глубокий рокочущий бас Минотавра тут же повторял строчку... невнятно, согласные у него терялись, гласные растягивались. Слова можно было узнать - но с трудом. Хотя голос был глубоким и сильным, в нем напрочь отсутствовала та уверенность, та сдержанная сила, что должны соблазнять и пробуждать Мать.
Ариадна вдохнула, резко выдохнула, закусила губу и покачала головой, давая понять стражу, что дверь открывать еще рано. - Сказано! - воскликнул Минотавр, едва последнее слово строфы было повторено им. - Теперь гулять.
- Господин, ты только начал. - Голос помощника отчего-то дрожал. - Это только первая и вторая строчки, самое начало обряда. Царица велела тебе выучить все.
- Не начал. Кончил. Ты кончил. Я кончил. Хочу в бычий двор. Смотреть танец.
- Господин, господин, умоляю! Ты не сможешь посмотреть танец сейчас! Это другая церемония, в другое время. Пожалуйста!.. - И потом резкий вопль ужаса: - Факелы! Остановите его!..
Яростный рев, новый вопль - не понять, от страха или боли. Ариадна скользнула меж стражами и приоткрыла дверь - ровно настолько, чтобы попасть внутрь. И сразу же захлопнула ее за собой. Один из служителей пятился к стене, прижимая к груди свиток пергамента; другой размахивал горящим факелом под самой мордой у Минотавра. Губы сводного братца раздвинулись, угрожающе обнажая клыки, и он снова взревел. Служитель ткнул пылающим факелом прямо ему в нос - достаточно близко, чтобы он почувствовал жар. Минотавр все ревел - но при этом попятился.
- Минотавр! - окликнула Ариадна. - Я принесла картинку. Тут на ней целое шествие, и я расскажу тебе про дары и людей, которые их несут.
Служитель отпрыгнул, чтобы Минотавр увидел Ариадну, но продолжал держаться - с факелом в руке - между своим товарищем и разъяренным зверочеловеком.
- Ридна.
Гнев тут же исчез из его голоса. Минотавр повернул к ней голову. Губы его опустились, прикрывая смертоносные клыки. Ариадна подняла картину и медленно пошла вперед. Минотавр метнулся к ней. Служитель у стены взвизгнул, но на него не обратили внимания: Минотавр видел сейчас только ярко раскрашенную доску, которую несла к нему Ариадна.
- Иди сядь рядом, и я расскажу тебе про все, как обещала, - сказала она, и Минотавр завороженно пошел следом за ней к креслам, где, наверное, до того сидел со служителем.
- Снаружи? - спросил он, наклоняя голову, чтобы хорошо все рассмотреть.
- Нет-нет. - Ариадна показала на колонны. - Вот видишь - колонны. Это коридор или очень большой зал, где проходят разные церемонии. Ты видел колонный зал под этими комнатами. Ты проходишь через него, когда идешь в храм.
Он кивнул.
- Другая комната. Не снаружи. Только длинная темнота в храм.
Длинная темнота? Похоже, чтобы переводить Минотавра из его покоев в храм, построили специальный проход. Ариадна вздохнула с облегчением. Она удивлялась, как удается удержать его от побега, если он думает только о свободе, а до храма нужно идти по длинной лестнице. У кого-то, кажется, хватило здравого смысла подстраховаться.
Он по-прежнему разглядывал картину, наклоняя голову то к одному плечу, то к другому, чтобы рассмотреть ее обоими глазами.
- Теперь несут дары в большую комнату? - спросил он.
Лоб его от размышлений покрылся морщинами..- Как храм. Смотрю наружу. Вижу вещи. Людей. - Он нахмурился сильнее. - Как храм!
- Да, конечно. Дары тебе всегда приносят в твой храм. И будут приносить... Минотавр, это рассказ. Рассказ - неправда. В жизни такого не было. Об этом только рассказывают - чтобы скоротать время. Иногда то, о чем рассказывают, бывало - но очень давно. Видишь юношу? Смотри, как он одет.
Так не одеваются уже многие годы. Если это шествие и было, то когда дворец только построили, лет сто назад.
- Почему рассказ давно?
- Когда мы рассказываем про давние времена, то вспоминаем все хорошее и плохое, что было тогда. Тогда мы можем делать хорошие дела и избегать плохих. Этот рассказ - о хорошем, люди несут дары богу.
- Как мне?

Предыдущая страница 14 Следующая страница


15 Роберта Джеллис

Ариадна промолчала, просто потрепала шелковистую шкуру. Минотавру это понравилось, и он в ответ наклонил голову и потерся щекой о ее руку. И она стала рассказывать ему о ритоне с вином, о том, что несут женщины, о рыбаке и охотнике. А когда закончила, предложила ему оставить картину у себя.
Внезапно большие прекрасные глаза его подернулись печалью.
- Не запомню, - проговорил он, глядя в сторону. - Надо - помнить.
Горло Ариадны сжалось, и она сглотнула, чтобы протолкнуть колючий комок.
- Это ничего, милый, - сказала она. - Я приду и расскажу тебе все еще раз. Картинка красивая и яркая, так что давай-ка спрячь ее.
Он довольно кивнул и отправился с картиной в спальню. Ариадна обернулась к служителям - те все еще жались к стене.
- Я больше не стану говорить с ним про обряды, - проговорила она. В глазах девушки стояли слезы.
- Царица... - начал тот, что был с факелом, - и осекся.
- Вспомнит ли он хоть что-нибудь, когда она придет? - . спросила Ариадна. - Как она узнает, пытаетесь вы его учить или нет?
Мужчины переглянулись, но Ариадна не стала дожидаться ответа. Ей предстояло принять еще одно неприятное решение, и она обдумывала его всю дорогу назад, в святилище, и потом - . дожидаясь танцоров, чтобы начать репетицию.
Она знала, что не станет танцевать, если мужскую партию в обряде вместо Миноса будет петь Минотавр. Сам он, разумеется, не в состоянии ничего выучить, но Пасифая в своем безумии может попытаться придумать какой-нибудь трюк, чтобы казалось, что он справляется с ролью. Ариадне надо было решить - высказать ли ей все царице сейчас, избавив Минотавра от пытки заучивания ответов, или подождать и посмотреть, что будет. В этом году Пасифае вряд ли удастся что-нибудь устроить, тем более что служители наверняка воспользуются Ариадниным советом, а до церемонии осталось всего несколько дней. В следующем же году... Ариадна отогнала эту мысль и сосредоточилась на переодевании: надо было сменить платье на костюм для танца.
Мрачное настроение, которое Ариадна гнала прочь, было порождено сложностями с Минотавром - но в день Матери оно развеялось, и девушка немного успокоилась. Канун поворота года был мягок и ясен - добрый знак, - а по пути на площадку для танцев Ариадна поняла, что Дионис пришел. Ее цветок у сердца раскрылся, лепестки радостно потянулись к высокому широкоплечему критянину, что стоял двумя ступенями ниже, и приветственно окутали его. И ее привет не отвергли. Он отсалютовал ей, когда она всходила на верх лестницы, чтобы занять место во главе танцоров, - и по толпе прокатилась волна сжатых кулаков и вскинутых в приветствии рук. А потом народ начал встревоженно поглядывать на помост - Минос и Пасифая еще не явились.
Но на этот раз царь и царица, заняв наконец свои места, не омрачили ритуал своей рознью. Ариадна знала, что единство меж ними утрачено, что в душе каждого из них есть нечто, огражденное и укрытое от всего света, - но они не были ни сердиты, ни нетерпимы. Они желали всем добра, и это звучало в их песнях - и каждый из них смотрел вперед с надеждой на некое воздаяние, - пусть даже и не одно на двоих. Что ее служение приятно Матери, Ариадна не сомневалась - с каждым шагом танца она становилась все невесомее, волосы ее ласкал незримый ветерок, и золотистые благословляющие нити кружили вокруг. А когда она вернулась в святилище - ее ждал Дионис.
Но радость оказалась с горчинкой. Он поздоровался с Ариадной и беседовал с ней так, словно того долгого поцелуя не было и в помине. Ариадна готова была даже поверить, что какой-нибудь бог изгнал этот случай из памяти Диониса... не будь он сам богом или кем-то вроде того и не избегай он так тщательно прикасаться к ней. Да, благословляя виноградники, он держал ее за руку - но при этом его рука была напряжена и выпрямлена, точно он не мог заставить себя коснуться ее тела.
Тем не менее этой ночью он не исчез, когда они закончили, как было в его обычае. Он возвратился с Ариадной в ее покои, возникнув внезапно посреди залы - и молча, озабоченно хмурясь, уселся в свое кресло.
- Послать за едой, господин? - спросила Ариадна, и он кивнул, но без улыбки и обычной для него живости, будто был не так уж и голоден, а просто пытался под предлогом еды оттянуть неприятный разговор. Ариадна переборола свой страх и отбросила его, а жрицам велела принести Дионису лучшее, что они найдут. Ей не надо было больше звонить в колокольчик - она просто мысленно передавала Хайне свои пожелания.
Ужин скоро подадут, господин, - сказала она.
Дионис, казалось, не слышал ее. Глядя в пустоту, он проговорил:
- Избранница, ты ведь знаешь, что на Крите лозы благословляют иначе, чем везде?
К удивлению Ариадны, он покраснел - да так густо, что это было заметно даже в неярком свете ламп. А слова его настолько отличались от тех, которых ждала - и страшилась - Ариадна, что она, не отвечая, просто моргала, точно ослепшая сова. Он обеспокоенно кашлянул.
- Большей частью, - продолжал он, - благословение сопровождается... гм... соитием, и через это действие Сила переходит от меня к жрице, а от нее - земле. Я знаю, ты очень юна...
- Не настолько, чтобы не знать, что такое соитие. - Ариадна без боя проиграла битву со смехом и закашлялась, сведя счет к ничьей.
- Да, конечно...
В дверь поскреблись, и он умолк. Забирая у Хайне поднос, Ариадна покосилась на него - и увидела, что он покраснел пуще прежнего. Она подошла с подносом, поставила его на стол, но теперь уже побледневший Дионис даже не взглянул на еду - и продолжал, словно его не прерывали.
- Дело не в этом. Я просто хочу сказать, что между мной и теми жрицами ничего не было - мы просто дарили землям плодородие. Они не были Устами. Они не одаряли меня покоем. Да, многие мне очень нравились, прежде чем... прежде чем мы... Потом они мне надоели.
- Потому что они иссушали тебя, господин. Но я знаю - Матери нравится, когда люди или животные спариваются. Весь мой танец - о возрождении жизни через слияние мужчины и женщины. Мне вовсе не обязательно быть девственной, чтобы танцевать его. В дни царствования бабки его танцевала моя мать - а она ведь уже была замужем и даже родила детей. Она не прогневается на меня, если...
- Я говорю не о гневе Матери, - оборвал ее Дионис и снова покраснел. - Я говорю, что... мужчина и женщина... если они соединяются таким образом... если они единожды любят друг друга... больше это не повторяется.
- Господин мой, но это не может быть правдой! - В душе Ариадны боролись ужас и облегчение. «Возможно, - думала она, - я не отталкиваю его, просто это что-то, связанное для него с чувственной страстью...» Но она не успела додумать - Дионис вскочил и заметался по покою.
- Это правда, - говорил он. - На Олимпе так происходит все время. Когда Гефест и Афродита были женаты, они ненавидели друг друга. Зевс и Гера только и делают, что ссорятся. Я могу целую вечность перечислять тебе пары, которые видеть друг дружку не могут. А теперь, разойдясь, Афродита и Гефест - лучшие друзья. Они разговаривают и перешучиваются. Эрос и Афродита никогда не спали друг с другом, но их любви можно только завидовать, а Психея Эроса едва не убила...
- То была ошибка, - возразила Ариадна. - И разве не ты сам рассказывал мне о Гадесе и Персефоне, чья любовь во много раз крепче оттого, что замешена на чувственности? Господин мой, вини людей - не действие. Разве Зевс и Гера стали иными, чем были до того, как соединились? Обе мои сестры радовались браку, но Прокрис счастлива, как никто иной, а Эвриала порой - само несчастье. Но клянусь тебе, сестры были такими и до свадеб. Замужество ни капли их не изменило.
- Я не говорю, что у человека меняется характер. Но этот характер как-то влияет на характер другого - и в этом вся суть. Когда... когда двое... все изменяется. - Дионис остановился и повернулся к ней. - Для меня слишком ценно то, что уже есть меж нами, Избранница.
И исчез. Ариадна стояла, глотая воздух и тупо взирая на место, где он только что был - такого не бывало с ней со времен его самого первого исчезновения. «Для меня ценно то, что есть между нами» - слышать это, безусловно, приятно, но Ариадне, после всего, что ей наговорил Дионис, слышался в этих словах звон похоронных колоколов. Дионис хотел быть ее другом, приходить в Кносс, благословлять лозы, смеяться, разговаривать, рассказывать истории об Олимпе... Он даже хотел, чтобы она пришла к нему на Олимп и жила с ним - как Эрос с Афродитой. Ариадна прикусила губу. Сможет ли она вынести это? Видеть, как он ложится в постель с другими женщинами, - и никогда не целовать самой этих сладких губ, не ласкать его прекрасного тела, не ощущать, как он ласкает ее?..
Почему она должна это терпеть? То, чего он боится, - чушь. Он напуган опустошенностью - и отвращением, которое чувствовал к женщинам, что опустошали его. Да, все так. Ариадна снова куснула себя за губу. Что, если его не просто мучают воспоминания о том, как его иссушали? А если прошлый опыт оставил на его сердце такие шрамы, что он чувствует отвращение к любой женщине, с которой возлег, даже если она и не опустошает его?.. Хочет ли она потерять его дружбу только потому, что ей не терпится насладиться его телом?
Все эти сомнения повисли над Ариадной, как легендарный Дамоклов меч. И ей было отнюдь не легче от того, что решать в любом случае придется не ей, потому что Дионис, пришедший следующим вечером взглянуть на принесенные в святилище после благословения лоз дары, вел себя так, словно никакого разговора не было вообще.
От темного образа Матери помощь не приходила. Он был безответен и нем, когда Ариадна выплакивала перед ним свое томление по Дионису, - лишь единожды услышала она снисходительный женский смех. Но, переставая говорить о своем боге, она всякий раз ощущала незавершенность, неоконченность какого-то дела. И теперь уже Ариадна не сомневалась: это связано с Минотавром. Однако ощущение это было все же пока не столь сильно, чтобы заставить ее действовать.
Какое-то время после благословения лоз она почти не замечала этих мягких подталкиваний: слишком уж она была занята. Надо было разбираться с приношениями - где там думать о Минотавре! Да и не хотелось ей думать о нем, бедолаге. Тем не менее, решив с Дионисом, что из даров он забирает себе, занеся в списки то, что осталось, и погрузив в стазис мясо и фрукты, Ариадна обнаружила, что не может выкинуть сводного братца из головы.
Снова и снова вспыхивали перед ее глазами картины: Минотавр, обнаживший клыки, факел в дрожащей руке перепуганного служителя... Минотавр, пытающийся высадить двери - этого Ариадна не видела, - которые стражи заперли и заложили засовами... Она ругала себя за странные мысли; твердила себе, что, случись какая-нибудь неприятность, Федра непременно примчится за ней - но ей было страшно. Образы были похожи на те, которые она видела, когда Дионис рассказывал ей Видения.
Ариадна боролась с предчувствиями, стараясь не обращать внимания на растущее беспокойство, что приносили ей каждую ночь кошмары, пока после весеннего оживания лоз Дионис не велел ей убрать до поры все приношения. Он сказал, что отлучится с Олимпа в ближайшее десятидневье, и его не будет несколько декад. Геката, от которой он видел только добро, просила его отправиться с ней на ее родину, чтобы разрешить давно наболевшую проблему.
За годы, прошедшие со времени их примирения, Дионис был в отлучке несколько раз. Ариадна всегда чувствовала, что ему жаль покидать ее; однако на сей раз, хоть он и сказал, что будет скучать, в голосе его слышалось не только сожаление, но и облегчение. Ариадна усилием воли сохранила спокойствие, не дав слезам, что выступили в уголках глаз, скатиться по щекам. Приближалось время, когда она должна будет принять решение. В ту ночь девушка не смогла уснуть. Она лежала в постели, напряженная, как натянутая проволока, и глаза ее не отрывались от тьмы в Ее нише. Ариадна не увидела там ничего - но поняла, что завтра должна пойти навестить Минотавра.
И все же она медлила, сколько могла: засиделась за завтраком, потом призвала к себе Сафо - заглянуть сквозь чашу в другие храмы, чтобы посмотреть, хороши ли приношения. Оценив их и решив позволить святилищам оставить их себе, она оделась в платье для приемов и велела позвать купцов, которые обычно скупали оставленное Дионисом.
Занимаясь утром делами, она немного развеялась, ей показалось даже, что ее меньше тянет во дворец - ощущение было такое, будто кто-то слегка дергает ее за локоны посвящения, - но в полдень, как раз когда она собиралась послать за едой, ее так схватили за волосы и так дернули, что она вскрикнула от боли. И прежде чем боль прошла, она увидела Минотавра: ощерив клыки, он надвигался на Пасифаю.
- Нет! - вскрикнула Ариадна, выбегая из храма.
И опять Мать словно бы одарила крыльями ее ноги. Девушка пролетела по склону Гипсовой Горы, через пустой двор храма Бога-Быка и - по лестнице - во дворец. Чуть замедлив бег перед стражами, задыхаясь, вжав костяшки пальцев в горящий огнем бок, она торопливо прошла мимо покоев отца. Двери были закрыты. В этот час он обычно принимал прошения в зале приемов. Но впереди, за палатами Пасифаи, слышался шум - гул голосов и резкие, срывающиеся на визг, выкрики Федры: она отказывалась что-то делать.
В коридоре у закрытых дверей комнат Минотавра бурлила толпа стражников и слуг. Ариадна резко остановилась, увидев в точности то, что показало ей Видение, - новые прочные засовы в бронзовых скобах, вбитых в стены по обе стороны от дверей. Осознание, что ее Видение было правдой, задержало девушку еще на несколько мгновений. Эти мгновения дали слугам возможность заметить ее - и толпа расступилась. Ариадна увидела, как царица тащит вопящую и упирающуюся Федру к дверям. Лицо Пасифаи было серо-зеленым от ужаса, но она изо всех сил старалась говорить размеренно и тихо.
- Сейчас он успокоился, - говорила она, встряхивая Федру. - Просто отвлекай его, пока Исидор не выскользнет. Он не тронет тебя. Ты его кормишь.
- Нет! - верещала Федра. - Нет, не пойду! Его надо морить голодом, пока он не ослабеет, а потом убить! Говорю вам, он убил Исидора! Он изменился. Он больше не боится огня!
- Яростный мстительный бог, - произнесла Пасифая. Глаза ее были широко раскрыты, но она вряд ли видела дочерей. - Его надо смирить.
- Ему только восемь лет, - сказала Ариадна. - Его бьют - и он бьет в ответ, как любой ребенок. Надеюсь, Исидор жив, но если даже он мертв - мне не верится, что Минотавр тронет меня. И все же... - Она перевела взгляд с Пасифаи и сестры на стражников и обратилась прямо к ним: - Не закладывайте засовов, когда я войду, и будьте готовы по первому моему крику открыть дверь. Если вы по двое навалитесь на каждую створку, он не сможет распахнуть их.
Позвали еще стражников. У дверей царило молчание. Подошли двое - помочь держать створки, и еще двое встали перед дверьми с пиками наготове, чтобы удержать Минотавра, если он попробует вырваться. Один из тех, что держал дверь, показался Ариадне знакомым.
- Госпожа, - сказал он, - ты не слышала, как кричал Исидор. Похоже было...
- Тихо! - велела Пасифая. - Отвори дверь и впусти жрицу Диониса. Ее бог защищает ее. - Улыбка, в которой не было ни веселья, ни доброты, искривила губы царицы, но глаза по-прежнему слепо смотрели в никуда. - Вот и увидим, чей бог сильней, так?
Ариадна смотрела на царицу, удивляясь, как может она после столь очевидного провала так глупо продолжать держаться за мысль возвысить Минотавра над Дионисом. Однако после ее слов ужас, овладевший было Ариадной при мысли, что придется идти к Минотавру, пропал. Дионис не станет - а более вероятно, не сможет - биться с Минотавром, но он сможет подхватить ее и куда-нибудь унести.
Стражники у дверей вслушивались в звуки, доносившиеся изнутри; тот же стражник негромко сказал:
- Он сейчас вдали от дверей, госпожа. Ариадна кивнула:
- Тогда приоткройте - немного, только чтобы я протиснулась.
Очень осторожно, чтобы не расслышал Минотавр, девушка скользнула внутрь. Потом огляделась, нашла его - и, пораженная ужасом, застыла на месте, так и не отойдя от дверей. Пол вокруг ее сводного брата и неподвижного тела помощника был залит кровью, и Минотавр, казалось, принюхивается к трупу.
- Минотавр! - вскрикнула она.
Он вскинул голову - и Ариадна в поисках опоры схватилась за косяк. На миг к ее горлу подступила тошнота. Вся морда Минотавра была в крови, а из пасти свешивался длинный лоскут кожи с мясом.
- Прекрати! - закричала Ариадна. - Люди не убивают и не едят людей! Прекрати! Сейчас же!..
Он резко выпрямился и уставился на нее.
- Бог! - проревел он. - Бог-Бык!
Поставив ногу на мертвое тело, он ухватился за руку убитого и без малейшего усилия оторвал ее. Ариадна вскрикнула. Минотавр засмеялся.
- Жертва! - сообщил он. - Боги едят людей.
Кричать на него бесполезно. Ариадна облизнула пересохшие губы и тяжело сглотнула.
- Нет, - возразила она, стараясь говорить спокойно и ровно. - Нет. Боги добры. Они помогают людям.
Она заставила себя пойти вперед. От ужаса ее трясло, но она твердила себе, что, как бы он ни был огромен - а за последние десять дней он вырос еще примерно на фут, - Минотавру всего-навсего восемь лет. Дети дерутся друг с другом и колотят друг друга - когда злы. Можно не сомневаться: Пасифая разозлила Минотавра, а служитель вмешался, спасая царицу. Ариадна попыталась ухватить его за руку и увести от мрачных останков, но он оттолкнул ее с такой силой, что она отлетела, не удержалась на ногах и упала. Минотавр отшвырнул оторванную от трупа руку и двинулся к Ариадне. Она задохнулась от ужаса и попыталась отползти. Потом попробовала крикнуть, чтобы стражи открыли дверь, но от страха у нее перехватило горло.
- Не трогать, - проговорил Минотавр своим рокочущим басом. - Прости. Люблю Ридну. Не трогать. - Он остановился, глянул через плечо на разодранный труп, потом снова повернулся к Ариадне. Его красивые бычьи глаза сверкали. - Не нравится? Уходи. Минотавру нравится. Мясо людей - вкусно.
Он наклонился и поднял ее - не грубо, но пальцы его замарали Ариаднино платье и тело кровью. Она фыркнула и закашлялась. Минотавр почти печально покачал головой и понес ее к дверям. Несмотря на двух повисших на створке стражников, он легко приоткрыл ее - Ариадна слышала их команды, но Минотавр не обратил на них ровно никакого внимания. И вырваться он не пытался. Просто швырнул Ариадну в проем и спокойно позволил дверям захлопнуться за своей спиной.

Глава 16

Ариадну окружали вздохи и приглушенные вскрики. Она смутно сознавала, что стоит, привалившись к стене, в коридоре Дворца, что вокруг нее хлопочет Федра... Она даже попыталась что-то сказать, чтобы убедить сестру - та все твердила: «На тебе кровь!» - что невредима... но голоса не было. Все силы Ариадны уходили на то, чтобы не потерять сознания.
Потом, предупреждая об угрозе, раздались куда более громкие вопли и крики: Минотавр решил последовать за ней. Она хотела повернуться и попросить его вернуться в комнату, но тут могучие руки схватили ее. Это было уж слишком. Ужас наконец одолел ее и, закружив, унес во тьму бесчувствия...
...но памяти ужас ее не лишил. Еще не открыв глаз, Ариадна вспомнила кровь, разодранный труп - и с криком «Отпусти меня!» попыталась вырваться из держащих ее рук.
- Ты упадешь.
Ее глаза тотчас распахнулись - и встретили синеву Дионисова взора.
- Господин, - выдохнула она. - Я думала, это Минотавр. - И приникла к его груди, задыхаясь и захлебываясь слезами.
Какое-то время Дионис обнимал ее молча, гладил по голове и согревал теплом своего тела - так же, как бессчетное число раз согревала его она, когда он приходил, сотрясаясь от холода и ужаса Видений. Наконец ее всхлипы утихли и он осторожно подвел ее - нет, не к обычному их месту, а к двойной скамье, чтобы сидеть с ней рядом.
- Мне так жаль, любимая... - пробормотал он. - Посейдон никогда не думает, кого бьет. Он зол на твоего отца - вот и поразил бы его.
Ариадна вскинула голову.
- И получил бы в Кноссе царя далеко не столь преданного и щедрого в жертвах? Минос обманул Посейдона лишь раз - да и то отдал трех быков за того, что присвоил. - Голос ее оборвался, она опять начала всхлипывать. Дионис притянул ее к себе и крепко обнял.
- Что я могу поделать, любимая? Нет такой силы, что превратит Минотавра в человека. Ни у меня, ни у Гекаты - а ей доступна магия, во многом превышающая Дары олимпийцев. Но даже и она не может исправить сделанного Посейдоном. Я спрашивал. Спрашивал даже у Зевса. - Дионис помолчал, приподнял ее личико и поцеловал полные слез глаза. - Лучше бы ты послушалась меня восемь лет назад, - грустно проговорил он. - Это спасло бы от горя многих - и самого беднягу быкоглавого тоже.
Ариадна вздохнула.
- Возможно. Но он был так мал, беспомощен, так ужасно уродлив... Убить его? Нет, я бы не смогла.
- У тебя слишком мягкое сердце. Он уже давно не маленький и беспомощный. А сейчас вот убил ни в чем не повинного слугу. И как же теперь быть?
- Что есть, то есть - говорить ты горазд. - Ариадна оттолкнула его. - Ты говоришь так, будто никогда не убивал сам, будто сам ты - не жестокий бог, который не дает себе труда хотя бы попробовать помочь тем, кто почитает его. Я прощала тебе все ужасы. Я говорила себе, что причиной им - непонимание. Теперь я вижу, что обманулась. Тебе попросту все равно. Наверное, тебе весело было смотреть, как мать и служанки Пентея рвут его в клочья. Ты...
- Нет! - побледнев, вскрикнул Дионис. - Я не хотел этого! Я убивал и позволял убивать, чтобы напитать лозы, но только злодеев и тех, кто сам хотел стать жертвой - а Пентей притеснял женщин, ходивших в мои святилища. Я хотел только освободить их, хотя бы на время, от запретов, которыми он связал их. Я думал - они побьют его, напугают, и он поймет, что должен разрешить женщинам поклоняться мне. Я просто не знал, как сильна их ненависть... - Голос его оборвался, и он в упор взглянул на Ариадну. - Ты ненавидишь меня? - тихо спросил он.
Девушка взглянула ему в лицо, повернулась всем телом и обняла его. Дионис смотрел на нее не видя - глаза его были мутны не от Видения, не от слепоты, а от страха.
- Не за человечность, - проговорила Ариадна. - Не за божественность. Лишь за жестокость и безразличие.
Дионис безмолвно качал головой - слишком поздно осознал он, что попался в ловушку, о которой его столько раз предупреждали. Он любит смертную, любит так глубоко, что не представляет себе жизни без нее.
- Ты должна уйти со мной на Олимп, - вырвалось у него. - Мне мало просто приходить сюда. Я хочу, чтобы ты жила со мной, стала частью моей жизни. Ты упрекнула меня в жестокости и безразличии. Лучше бы упрекнула в невежестве. Откуда мне знать, о чем заботиться? Ты хочешь, чтобы я изменился? Так идем, живи со мной и учи меня.
Ледяная буря поднялась в груди Ариадны, заморозив серебристые лепестки так, что они отдернулись от Диониса.
- Я не могу жить среди богов, - прошептала она, прекрасно сознавая, что настоящая причина - не в этом.
- Они не боги, - рявкнул Дионис. - Мы говорили об этом, и ты читала «Историю олимпийцев». Мы такие же люди, как все, только живем дольше, не приносим жертвы Одаренным, но сами владеем Дарами.
Ариадна зябко поежилась.
- Как можете вы не быть богами, если Уран вызывал чудовищ из недр земли и погребал в ней своих врагов, а Крон отнимал силу у животных, растений, скал?..
- ...и полностью лишился ее, став простым смертным. Ты можешь представить себе Мать лишенной Силы?
- Нет. Я - не могу.
Ариадна нахмурилась: Дионис, сам того не зная, подсказал ей, почему замерзло ее сердце. Мать угрожала лишить ее Дара, если она возомнит себя равной олимпийцам. Нет, что-то тут не так, но Ариадна не могла понять - что, ведь Дионис говорил, что она взыскана Матерью, что во время благословения лоз Сила струилась от нее к нему, а не наоборот... и что ей не нужно бояться олимпийцев, если Мать любит ее.
Она снова поежилась.
- Мать любит меня, пока я в Кноссе. Она не обещала любить меня еще где-нибудь. - Ариадна взглянула на стену, за которой в нише стоял темный образ. - И как можешь ты забрать меня на Олимп сейчас, когда сам должен оставить его? Ты бросишь меня в своем доме, на милость Силена и Вакха?
Дионис вспомнил, почему в последние месяцы перестал уговаривать Ариадну жить у себя, - но страх потерять ее свел эти причины почти на нет.
- Силен не причинит тебе зла, - сказал он. - И Вакх тоже. - Он осекся и быстро договорил: - Погости хотя бы несколько дней, до моего ухода. Я познакомлю тебя с Афродитой, Эросом и Психеей - и с этим озорным сумасбродом, Гермесом. Когда Вакх узнает, что они с тобой в дружбе, - он станет слаще меда.
Увидев, как прекрасен Олимп, Ариадна, быть может, и сама захочет остаться. Что до Вакха - то ему можно отказать от дома. Нет, не выйдет. Вакх наверняка обойдет всех олимпийцев, тесно связанных со смертными, и обвинит Ариадну в изгнании его из дому. Это настроит против Ариадны Афину и Артемиду, а эти могущественные дамы способны так отравить умы остальных, что бедняжка Ариадна будет обречена на насмешки и неприязнь... Да - но если у нее уже будут друзья, тем более такая обольстительная троица, как Афродита, Эрос и Психея, и если они и Ариадна станут держаться заодно...
Дионис мысленно застонал. Они не будут заодно. По крайней мере - в ближайшем будущем. В это десятидневье он отправляется на Восток с Гекатой. За это время избавиться от Вакха он не успеет, так что от мысли оставить Ариадну на Олимпе одну придется отказаться. И с собой он ее взять не может: то, что замыслила Геката, - опасно, а Ариадна, несмотря на всю свою силу, еще не настолько искушена в магии, чтобы защищаться ею.
Думал он быстро - но после его слов возникла заметная пауза: Ариадна не начала возражать сразу. Дионис отпустил ее, продолжая держать лишь за руки, и заглянул в лицо.
- Ты пойдешь, правда? Дашь мне возможность доказать, что не все олимпийцы - чудовища?
Ариадне припомнился Минотавр - морда в крови, из пасти свисают лоскутья мяса...
- Да, - сказала она, сжимая ладонь Диониса. - Пойду. Только позволь...
Поздно. Дионис подхватил ее на руки и - прыгнул.
Мгновение страшного холода, головокружение (Ариадна зажмурилась), и почти сразу - мелодичный звук льющейся воды. Ариадна открыла глаза: она стояла на лесной лужайке.
- Как ты себя чувствуешь? - тревожно спросил Дионис. - Для того, кто никогда прежде не путешествовал так, прыжок кажется долгим.
- Да, - согласилась Ариадна, - но почему ты не дал мне переодеться? Мало того, что это лохмотья, они еще и в крови. - Она огляделась - и глаза ее стали круглыми. - Это не Олимп! Где мы?
- Разумеется, на Олимпе. Это мой дом. - Дионис поставил ее на ноги; в голосе его слышалось откровенное удовольствие.
- Дом?.. - переспросила Ариадна, обводя взглядом огромные стволы, что окружали лужайку с родником, вода которого, стекая по камню, скапливалась в маленьком прудике.
Но тут девушка заметила, что под ногами у нее - полированный камень, скорей всего малахит (она прижмурилась, прикинув цену), а над головой - вовсе не небо, а неведомое прозрачное вещество, пропускающее свет.
- Да, мой дом, - живо отозвался Дионис. - Гадес заставил камень выглядеть деревом, а крышу сделал из чего-то, что он называет стеклом. Он и Персефона очень добры ко мне. Персефону я забавляю. В ней - как и в тебе - очень силен дух Матери, так что мое безумие не в силах повредить ей. А с Гадесом мы охотимся в пещерах Нижнего Мира. Царю Мертвых незачем бояться меня. И потом - покой, величие и тишина пещер успокаивают меня, - он мимолетно усмехнулся, - а тамошние твари не дают думать ни о чем другом. А как красив каменный мир! В таком месте просто забываешь о себе. Там из стен и с потолков растут кристальные цветы. Гадес заставляет их вспыхивать, и они переливаются всеми цветами радуги, а кое-где в пещерах огоньков больше, чем звезд на небе...
- Я, кажется, еще не готова спуститься в Нижний Мир, -
поспешно сказала Ариадна, испугавшись, что Дионис потащит ее к Плутону прямо сейчас.
- Нет. - Он улыбнулся. - Сначала Олимп! - Улыбка померкла. - Когда я впервые сошел в Нижний Мир, я был так одинок, что мне было совершенно все равно - выйду я оттуда или нет. Я говорил тебе, что отправился туда искать мать, и Персефона сжалилась надо мной и упросила Гадеса отпустить Семелу. - Снова быстрая усмешка. - Гадес помешан на своей жене; он ей ни в чем не отказывает. - Дионис снова помрачнел и отвернулся. - Но все оказалось напрасно. Семела не захотела остаться, так что я по-прежнему один.
Голос его дрогнул, и Ариадна коснулась его руки.
- Пока ты мой бог, а я жива, ты не один.
Дионис искоса глянул на нее.
- Когда-нибудь я напомню тебе эти слова. - Он слегка потянул ее за руку. - Стремление жить вместе с матерью принесло мне по крайней мере одну пользу: у меня есть для тебя прекрасные покои. Иди взгляни.
Ариадна надеялась разделить покои с Дионисом, так что его слова не слишком обрадовали ее. Покои, тем не менее, и впрямь были великолепны: в гостиную сквозь Гадесовы стекла вливался сияющий свет, спальня оказалась так велика, что Ариадна могла бы станцевать в ней приветственный танец, а потом Дионис показал ей очаровательную купальню и - как раз за ней - туалетную комнату. Но убранство покоев было гнетуще-темным и мрачным.
Все еще рассчитывая оказаться поближе к Дионису, Ариадна спросила:
- Я что, буду здесь совсем одна? А где живешь ты? Он повернулся и указал на короткий проход между главным коридором и лесной приемной.
- Дверь в мою спальню там. Я не хотел бы, чтобы ты, считая, что идешь в гостиную, оказалась там и испугалась.
«Я не испугаюсь», - готова была уже ответить Ариадна - и вдруг подумала: а ну как это предупреждение? Если у него в обычае не спать в одиночестве, а она зайдет во время любовной игры - вид женщины в его постели не испугает ее, конечно, но заденет и обозлит.
- Есть ли здесь во что переодеться? - спросила она. Интересно, подумалось ей, не припасена ли у него одежда для его любовниц? - А то это платье, боюсь, уже не отстирать.
- Что бы я делал с женской одежкой? - со смехом вернул ей вопрос Дионис. - Я сейчас пошлю Силена, он добудет все, что тебе надо. Он прекрасно разбирается во всех этих размерах, цветах, гребШх, щетках... - он ухмыльнулся, - и не-знаю-что-там-еще-нужно женщинам. В общем, объяснишь все Силену.
- А ты не думаешь, что он обрядит меня в лиловый шелк с красно-зелеными разводами или еще во что-нибудь, столь же неподходящее? С чего ему быть гостеприимным?
Дионис покачал головой:
- Вакх мог бы попробовать поглумиться над тобой - правда, я сомневаюсь, что он осмелился бы на это при мне, - но только не Силен. Он действительно очень добр, хотя ни храбрым, ни сильным, ни особенно умным его не назовешь.
За разговором они вышли из короткого коридора в просторный и вернулись назад - в лесную приемную. Оказавшись там, Дионис позвонил. Не прошло и пары мгновений, как на пороге возник перепуганный слуга. Еще через миг он поднялся с колен и кинулся к ним. Ариадна с интересом наблюдала. Слуга, очевидно, боялся подходить к Дионису, боялся попасть в волну его темных чувств - но увидев, что хозяин спокоен, перестал опасаться.
- Позови Силена, - велел Дионис.
Слуга поклонился.
- Это - госпожа Ариадна, моя Избранница, - продолжал Дионис. - Любое ее повеление или требование должно исполняться немедленно и без обсуждений и не нуждается ни в чьем подтверждении.
- Дионис! - со смехом воскликнула Ариадна. - А что, если я вдруг сойду с ума и велю слуге поджечь дом? Скажи хотя бы: «любое разумное повеление или требование».
Дионис тоже засмеялся и знаком отпустил слугу. Тот мгновенно исчез - но Ариадна успела заметить, каким потрясенным было его лицо. Сперва это озадачило девушку, но потом - вспомнив, как Дионис говорил, что все обычно спешат дать ему требуемое без вопросов и возражений - она сообразила: слуга был ошеломлен тем, что она дерзнула поправить бога. Тут она услышала в смехе Диониса горечь и вновь повернулась к нему.
- Вряд ли в этом доме слуги способны отличить разумный приказ от безумного, - заметил он. - Они, бедняги, привыкли к безумию.
Ариадна почувствовала, как в душе его растут обида и гнев. Лепестки ее цветка шевельнулись и потянулись вовне, сперва скованно, а потом - охотно и живо, но сам цветок словно бы спал. Прежде в нем всегда билось тепло, отвечая ударам ее сердца и давая ей ощущение Силы и мощи. Теперь же он был холоден и тяжел. «Мне нельзя оставаться здесь долго, - подумала Ариадна. - Мать еще не отобрала у меня силу смирять Диониса, но Она предупреждает меня».
Пока же раздражение оставило Диониса. Ариадна улыбнулась ему.
- Они страшатся вспышек твоего гнева и боли, мой милый бог, - мягко сказала она. - Но они не боятся тебя. Разве ты не заметил, с какой радостью бросился к тебе этот человек, когда понял, что ты спокоен?
Договорить она не успела. Из-за угла, слегка ухмыляясь, вышел тот самый светловолосый юноша, что когда-то велел ей больше не Призывать Диониса. Во рту у Ариадны мгновенно пересохло. Она не знала, какое влияние имеет Вакх на своего господина.
- Господин. - Вакх поклонился. - Я встретил в коридоре Мирона, и он сказал, что ты требуешь к себе Силена. Но он спит. Вчерашняя ночь у него выдалась веселой, а он сейчас не так быстро приходит в себя, как прежде. Не заменю ли его я?
- Думаю, мне нужен Силен. - Дионис нахмурился, но Ариадна положила ладонь на его руку.
Ей в голову пришла мысль. Она могла проверить, как далеко осмелится зайти Вакх. Дионис перевел на нее взгляд, и она сказала:
- Не надо будить старика. Если Вакх так стремится услужить, я думаю, он вполне сумеет подобрать мне два-три подходящих платья в надлежащих цвете и стиле и все остальное, что может мне здесь понадобиться. Полагаю, он достаточно знаком с женщинами.
Вакх чуть вздрогнул, точно только сейчас заметил Ариадну или не ждал, что она заговорит.
- Это госпожа Ариадна, моя Избранница, - повторил Дионис. Уголки его губ чуть подрагивали, словно он знал, что представлять ее не так уж и нужно. Справившись с желанием засмеяться, он добавил: - Я уверен, ты сделаешь все, что в твоих силах, чтобы достойно принять госпожу Ариадну, чтобы ей жилось здесь уютно и радостно. Поскольку она пожелала возложить на тебя задачу достать ей одеяния и все прочее, мне остается лишь добавить к ее распоряжению еще одно. Я хочу, чтобы ты пригласил Эроса, Психею и Афродиту разделить с нами вечернюю трапезу.
Вакх снова поклонился, но, хоть он и склонил голову, выражение его лица не укрылось от Ариадны. «Что же мне теперь делать, - подумалось ей, - радоваться или тревожиться - он ведь даже не пытался скрыть гнева и отвращения...» Впрочем, что бы он ни задумал - если даже он и собирался как-то унизить ее, - Дионис разрушил его планы, пригласив Афродиту и ее домашних. Он обязан подобрать для нее пристойную одежду, правда, может выбрать непристойные цвета... Ну да это не важно. Ариадна понимала, что, как ни оденься, в сравнении с двумя прекраснейшими женщинами Олимпа она будет выглядеть серенькой павой.

Предыдущая страница 15 Следующая страница


Бык из моря 16

Ей надо больше думать о том, как встретить Афродиту, Эроса и Психею, а не о Вакхе - но у Ариадны ничего не получалось. А вот Дионис вдруг встревожился.
- Наверно, мне не стоило приглашать их на ужин сюда.
- Почему нет? - Теперь заволновалась и Ариадна.
Но тревоги Диониса относились не к ней. Его беспокоило, смогут ли слуги приготовить достойную трапезу. Ариадне хотелось сказать, что это не важно, но она понимала: Дионис хочет доставить Афродите и своим друзьям удовольствие и удивить их. К сожалению, она совершенно не умела готовить - зато ей вспомнилось то, о чем она читала в «Истории олимпийцев».
- Гестия, - сказала Ариадна. Дионис непонимающе смотрел на нее.
- Я читала, что Гестия вела хозяйство у Крона, а после победы, став Верховным магом, Зевс предложил ей почет и высокое положение за то, что она защищала Геру, Деметру и Лето и помогла Гере и Лето бежать к нему, но Гестия предпочла остаться той, кем и была.
- Так оно и сейчас. Зевс любит уют, а Гера слишком часто бывает зла на него. Будь дом в руках Геры - восемь дней из десяти Зевс ел бы улиток и спал на непостланном ложе. И Зевс благодарен Гестии за заботу. Он сделал так, что у Гестии всюду храмы и все женщины почитают ее. Но что Гестия,..
- Господин, разве Гестия не могла бы помочь тебе купить еду или одолжить слуг, чтобы они приготовили все, что надо?
- Ну конечно же! - с явным облегчением вздохнул Дионис. - К тому же я не припоминаю, что обращался к ней раньше, так что она не испугается, когда я приду к ней за помощью. - Он на миг притянул Ариадну к себе. - Уста изрекают лишь истину.
- И ошибаются, если Гестия так же несведуща в кухне, как некоторые мои знакомые дамы, - засмеялась она. - Но будем надеяться на лучшее. И прошу тебя, господин, будь с ней помягче. Не похоже, что она очень смела.
Дионис кивнул и сразу ушел - не исчез, а вышел из дома, как все, через парадный вход, а потом зашагал по мощеной дорожке к проезжему тракту. Уж нет ли на Олимпе закона против «прыжков», подумала Ариадна, потом встряхнулась и возвратилась в покои, отведенные ей Дионисом. Решив привести себя в порядок, она нашла в купальне тазик для мытья рук и, набрав воды, смыла с себя потеки Исидоровой крови. Затем поискала, чем обтереться, и вдруг услышала, как ее зовет Вакх.
На мгновение Ариадна забыла дышать, но потом вспомнила о словах Диониса: он уверен, что Вакх сделает все возможное, чтобы Ариадна была довольна. Если только он не вознамерился убить ее, чтобы заставить молчать, Вакх не осмелится сотворить что-либо, что всерьез заденет ее. Она глубоко вздохнула и вышла в гостиную ему навстречу.
- К тебе гости, госпожа Ариадна, - злобно блестя глазами, доложил Вакх. - Выйдешь ли ты встречать их?
Гости! Итак, она ошиблась, считая, что он не может навредить ей. Он привел кого-то из великих магов, скорее всего тех, у кого нет любимчиков среди смертных, чтобы они разочаровались в Ариадне. Но откуда знать Вакху, что Дионис не вышвырнет их?.. Ответ пришел сразу. Вакх - гадатель, ему не нужны обряды, чтобы вызвать образ, во всяком случае, так она слышала. Любая гладкая чистая поверхность позволит Вакху увидеть ее и Диониса, даже если это злобное создание будет находиться вне дома.
Первым желанием Ариадны было удрать в купальню, запереть дверь и где-нибудь спрятаться - но именно этого и
ждал от нее Вакх. А от великого мага, если он захочет войти, не спасут никакие засовы. Она напомнила себе, как встречалась с купцами, решившими, что сумеют ее надуть, как противостояла Пасифае, которой всегда боялась до судорог. И неторопливо смерила Вакха взглядом.
- Я выйду и встречу гостей Диониса, - проговорила она. - Это дом моего господина, не мой, - и я не забываю об этом.
Эти слова напомнили Вакху, что это также и не его дом, а заодно дали ему ясно понять, что Ариадна - как и он сам - знает, что он ведет себя недопустимо вольно.
- А теперь, - продолжала девушка, - может быть, ты наконец исполнишь повеление своего господина и принесешь мне надлежащее платье? Мне очень неудобно, что придется встречать гостей Диониса в лохмотьях, но я объясню, что не желала их оскорбить, просто слуга ошибся и позвал их слишком рано...
Вакх вытаращился на нее. Рот его приоткрылся от удивления.
- Кто ты такая, по-твоему? - процедил он, придя в себя. - Одна из великих?
- Вот уж нет, - ответила Ариадна, принуждая себя не трястись и дышать ровно. - Я точно знаю, что я - смертная служительница божественного Диониса. Он назвал меня своей верховной жрицей, Устами и Избранницей - но я всего лишь его преданная раба. А вот кто ты?
Лицо Вакха вспыхнуло.
- Ты не будешь здесь править! Не будешь! - прорычал он и выскочил из покоя.
И тогда Ариадну затрясло - да так, что какое-то время она не могла сойти с места. Но девушка заставила себя выйти из комнаты и пройти широким коридором в приемную залу. Там страхи, которые она в ожидании встречи с разгневанными богами постаралась загнать поглубже, едва вновь не вырвались на свободу. На великолепных мягких стульях, что выглядели, как грубые пни и скамьи, сидели две самые прекрасные женщины мира - и мужчина, что был много прекраснее их.
Ариадна ухватилась за каменный ствол и облегченно усмехнулась. Вакх не рискнул позвать тех, кого не назвал Дионис, надеясь, без сомнения, отговориться тем, что Эрос, Психея и Афродита неправильно его поняли - или что им так хотелось взглянуть на диковинную тварь, которую Дионис приволок из земель смертных, что они пришли раньше.
Все трое тут же посмотрели туда, откуда донесся смешок - и Афродита, вскочив, легко побежала к Ариадне, протягивая к ней руку. И, очевидно, разглядев хорошенько девушку, резко остановилась в нескольких шагах от нее.
- Дитя! - вскрикнула она. - Да ты вся в крови! Что этот сумасшедший Дионис сделал с тобой?
- Ничего. Ничего, - выдохнула Ариадна. - Это не моя кровь, божественная Афродита. И Дионис тут ни при чем. Это... это мой сводный брат, Минотавр... случайно.
Афродита, которую Минотавр совершенно не интересовал, снова заулыбалась.
- Ни при чем до тех пор, пока ты невредима. Я уж боялась - Дионис снова отправился рвать кого-то в клочки, из-за того что тебя ранили. Он такой... порывистый.
- Он еще очень юн, госпожа Афродита, - вступилась за Диониса Ариадна, не подумав, как странно это прозвучит в ее устах - ведь он в десять, а то и в двадцать раз старше нее. - И просто не понимает, что должен думать, прежде чем позволять своему Дару вырваться. Когда ему плохо, не важно, причинили ему боль сознательно или по неразумию, он злится. А потом, видя, как окружающие боятся и избегают его, злится еще больше. И сам начинает страшиться того, что творит.
К ним вместе с Эросом подошла вторая женщина, такая же высокая, как он. Она кивнула, соглашаясь с Ариадной, и взяла ее за руку,
- Уста и Избранница, - проговорила она. - Ты - причина тому, что в последние годы Дионис так спокоен. Мы не знали, верить ли тому, что он говорил о тебе, - но он прав. - Она взглянула на ладонь Ариадны в своей руке и, повернувшись, сказала Афродите: - В ней тоже дух Матери.
- Ты сделаешь Диониса тем, чем он должен быть, - сказал Эрос.
- Мужчины слишком упрямы, чтобы позволять женщинам что-то из них делать, иначе они давно уже были бы идеальны, - заметила Психея, но глаза ее лучились лукавством. - А где Дионис? Как он мог бросить тебя одну - нам на съедение?
- Это все Вакх, - сказала Ариадна. - Он пригласил вас прийти сразу же, а Дионис собирался устроить ужин. Бедный Вакх. Мое прибытие пришлось ему весьма не по душе, и он, думаю, надеялся, что я произведу на вас дурное впечатление или вообще откажусь с вами встретиться. Дионис ушел, чтобы организовать угощение. Подозреваю, гостей у него бывает немного - и он опасался, что слуги не смогут приготовить изысканной трапезы. Он рассказывал, госпожа Афродита привыкла к изобилию деликатесов...
- Нет, - сказал Эрос, - это я привык. У меня был очень плохой аппетит, вот Афродита и пыталась возбудить его разнообразием. - Он искоса взглянул на Психею. - Теперь аппетит у меня хороший. Я мог бы съесть жареную лошадь - причем без гарнира.
Ариадна поняла, что это шутка, и улыбнулась, но она видела, что взгляд Афродиты прикован к ее платью.
- Простите мне неподобающее платье, - поспешно проговорила она. - Я не хотела оскорбить вас. Вакху сказано было достать мне одежды получше, но...
- Это прекрасный наряд, - округлив глаза, перебила Афродита. Ее завороженный взгляд остановился сперва на корсете, оставляющем груди обнаженными, потом - на юбке колоколом, что делало талию узкой, а бедра - широкими, и, наконец, - на широком бахромчатом переднике, который углом сходился к точке, где был укреплен большой аметист, что невольно притягивало взгляд к месту ложбинки между ногами. Богиня склонила головку к плечу и добавила: - Ну или он был бы прекрасным, не будь весь в крови. Он подчеркивает в женщине все, что нужно. - Она повернулась к Эросу. - . Как вышло, что я до сих не видела ничего подобного?
- У тебя нет храмов на Крите, - объяснил он. - Там, на Крите, поклоняются Матери, хотя и признают несколько ее воплощений - скажем, Потнию.
Афродита задумалась.
- Поклоняются только воплощению?.. Я бы не возражала, но...
- Афродита, прошу тебя! - взорвался Эрос. - У Зевса с Афиной случатся припадки, а я вовсе не хочу быть поджаренным молнией или насаженным на одно из Афининых копий при попытке объяснить, что ты всего-то и хотела, что новый наряд.
Юная волшебница пожала плечами. Власть и приношения почитателей значили для нее меньше, чем для большинства магов, потому что она могла получать все, что хотела, и без прихожан. Она продолжала разглядывать наряд Ариадны, склоняя голову тот так, то этак, и с каждым мигом улыбка ее становилась все ослепительнее. Эрос и Психея переглянулись.
- Ну ладно, ладно, мне не нужен храм, - махнула рукой Афродита. - Я просто хочу носить такое платье, а для этого вовсе не нужно, чтобы мне поклонялись на Крите... Оно будто говорит с моей душой.
Ариадна задохнулась от ужаса. Она знала - Дионис говорил ей, что Афродита неукротимо, безнадежно сластолюбива, что едва ли ночь проходит без того, чтобы тот или другой маг или просто мимолетно понравившийся ей смертный не оказался в ее постели - или она в его. Однако выглядела и одевалась она, как девочка, едва достигшая поры женственности, не только поразительно красивая, но и бесконечно желанная - и совершенно невинная. Воплощение любви, какой ее жаждут видеть и знать.
- О госпожа моя, - выдохнула Ариадна, умоляюще складывая руки перед своими гордо приподнятыми грудями. В мысли одеть Афродиту в критское платье сквозило что-то почти непристойное - то были выставленные напоказ неистовые чувственность и сластолюбие, таящиеся под идеальной внешностью недотроги. То, чего никто не захочет обнажать. Это было отвратительно.
- Нет, Афродита. - Психея вздохнула. - Не здесь. И вообще вряд ли это платье тебе пойдет.
- Почему нет? - Афродита переводила взгляд с Психеи на Эроса и обратно, губы ее кривились. - Это наряд женщины, которая знает все лики любви - и жаждет их всех. - Она взглянула на Ариадну, стыдливо прикрывающую грудь, и засмеялась. - Я говорю не о тебе, дитя. Ты носишь это платье без похоти - в невинности и гордости чистой женщины.
Эрос издал тихий стон - но прежде чем он успел заговорить, отворилась дверь и вошел Дионис. Желание -Афродиты носить наряды критянок было утоплено в приветствиях и объяснениях. Потом возвратился Вакх - с вполне приличным пеплосом; он, правда, оказался длинноват, и Ариадне пришлось подпоясаться и сделать напуск. Афродита возмутилась - платье исказило фигуру Ариадны, - но Дионис был доволен и пообещал, что Силен завтра же подыщет ей что-нибудь более подходящее.
К несчастью, разговор об одежде вернул мысли Афродиты к критскому платью. Пришлось пересказать спор Дионису - и он в простоте душевной предложил Афродите примерить его. Психея вскочила с вскриком «Нет!», но Афродита, озорно рассмеявшись, исчезла. Дионис поинтересовался, что не так, и Эрос начал объяснять ему, что Психея не считает этот стиль подходящим для Афродиты. Прежде чем он умолк, появилась Афродита - в замаранном платье Ариадны.
Повисла мертвая тишина. Наконец Дионис медленно встал и попятился, тряся головой.
- Сними его! - потребовал он. Голос его дрожал. - Сними. Это невыносимо!
Ариадна вскочила и схватила его за руку, серебристый туман истекал из нее, окутывая обоих. По щекам девушки катились слезы.
Эрос спрятал лицо в ладони и съежился, словно старался укрыться от невыразимого ужаса.
Одна Психея, хоть и побледнев, не шевельнулась. Она обвела всех взглядом и вздохнула, покачав головой.
- Она не только Афродита, но и Кибела, - негромко произнесла она.

Глава 17

Афродита смеялась долго и громко и обводила всех взглядом, точно говоря: «Нет большего слепца, чем тот, кто не хочет видеть. В любви таится многое, и не все ее лики прекрасны». Но затем она удалилась - и возвратилась в прозрачном бледно-голубом одеянии, закрытом почти до шеи, и с длинными струящимися рукавами, в которых изредка мелькали белые округлые руки.
- Ну, полно, полно. - Афродита со своей обычной, чуть легкомысленной улыбкой окинула взглядом потрясенное собрание. - Вот она я - такая, как всегда. - Она тяжко вздохнула и, надув губки, заявила: - А платье все равно красивое.
- Не для тебя! - ответил громкий хор.
К счастью, прежде чем она успела возразить, вошел слуга, приглашая к столу, - и все перешли в столовую. Вся задняя стена ее была из Гадесова стекла, а за ней простиралась лесная поляна, по которой, играя в чехарду и салки, гонялись друг за другом сатиры и фавны. Ариадну все еще сотрясала внутренняя дрожь - других же сразу заворожили ужимки очаровательных созданий, и они принялись расспрашивать Диониса, как ему удается удерживать их там, где он хочет.
Ответ был самый простой: он хорошо их кормит и часто с ними играет - и после Дионисовых объяснений стало легче перейти к более серьезным темам. После трапезы Психея увлекла Ариадну в уголок, чтобы поговорить о почитании Матери на Крите. Ее очень заинтересовало Ариаднино описание золотистых лент, что давали ей силу, и того, как развевались ее волосы во время танца, когда Мать бывала довольна. Про то, как за эти самые волосы ее вытянули во дворец, чтобы показать, как Минотавр жрет человечину, Ариадна рассказывать не стала.
К тому времени, когда Афродита, Эрос и Психея удалились, Ариадна была уверена, что друзья Диониса ее приняли, и теперь возможность когда-нибудь уйти жить на Олимп пугала ее куда меньше. Отчасти из-за потрясения от того, что открыла им Афродита, сейчас Ариадне было все равно, с кем и как делит свое ложе Дионис. Когда пришло время разойтись, она с удовольствием вернулась одна в свою спальню. Ей больше не хотелось искушать Диониса.
На следующий день Дионис повел ее погулять по Олимпу: показывал большие дома, прекрасные статуи и очень древнее святилище Матери за городом. Ариадна застыла перед входом, задрожала и отшатнулась.
- Ее здесь нет, - сказала она. - Она была не нужна здесь и поэтому ушла. Я не могу остаться тут.
- Мать все еще среди нас, - уверил ее Дионис. - Самое большое святилище у Персефоны, в Нижнем Мире, но есть еще одно - близ охотничьей хижины, где иногда живут Эрос с Психеей; а когда ты переберешься ко мне насовсем, мы устроим святилище в саду, где играют фавны.
- Я не могу остаться.
- Я знаю. Мне надо идти с Гекатой, а тебе будет здесь плохо одной. Но еще несколько дней...
После полудня Дионис повел ее знакомиться с Гермесом - и, несмотря на свое намерение держаться почтительно и с уважением, Ариадна очень скоро обнаружила, что неудержимо хохочет над Гермесовыми неприличными анекдотами, а когда Дионис попытался не дать ему рассказать что-то невероятно смачное об Аполлоне - Гермес наморщил нос.
- Аполлон - скряга, - проворчал он. - Ему подавай все разом. Я подарил ему арфу, которую изобрел, и научил его петь. Зачем ему понадобилось отбирать у меня мой голос? Я теперь каркаю, как больная ворона.
- Кому ты хочешь петь? - спросил Дионис. Гермес засмеялся и отвел глаза.
- Никому, но когда-нибудь, может, и захочу.
На третий день Ариадна встретилась с Гекатой. Ей было нетрудно сохранять уважительно-почтительный тон, хоть страха она и не чувствовала. Геката была сама любезность, но ее серебристо-синие глаза смотрели сквозь Ариадну, в неведомые другим дали. Она спросила, расстроит ли Ариадну, если Дионис отправится с ней на Восток. Отвечая, Ариадна слегка улыбнулась.
- Я буду скучать по нему, госпожа. Но я ни в чем не нуждаюсь и мне ничто не грозит. А он сказал, для него пойти с тобой - не только долг, но и великое удовольствие. Думаю, он рассчитывает на приключения.
- Рассчитывает... - повторила Геката, прикрыв глаза. Потом тряхнула головой. - Он вернется невредимым - клянусь. - И, помолчав, добавила: - Если придет нужда - -Зови его. Это далеко, но я сотворю заклинание, которое донесет твой Призыв.
- О нет, не надо, - прошептала Ариадна. - Я так глупа, что порой Зову его, сама того не желая, просто потому что мне страшно... или одиноко. Не позволяй моему Зову оторвать его от дел более важных... или опасных.
- Ты маленькая героиня, - сказала Геката, и Ариадна рделась от удовольствия, потому что Геката не назвала ее «дитя».
На четвертый день Ариадна подружилась с Силеном, который водил ее по лавочкам на горе, - и вернулась домой, нагруженная целым ворохом по-настоящему красивых одежд. Что бы ни думал на ее счет Вакх, но все, на что он осмелился, - это прибить слугу, слишком ретиво, по его мнению, исполнявшего просьбу Ариадны. Он рассчитывал, что слуга не осмелится пожаловаться Дионису - он и не осмелился, но пожаловался Ариадне. Что сделал с Вакхом Дионис - Ариадна не спросила, но слуги теперь заглядывали ей в рот и кидались выполнять малейшие ее желания.
Однако на пятый день Дионис, выйдя к завтраку, увидел Ариадну за столом всю в слезах.
- Что стряслось? - спросил он, но ровный тон его говорил, что он уже понял причину ее слез.
- Я должна вернуться в Кносс, - всхлипнула Ариадна. - Она тянет меня за волосы, тянет за нити сердца. Мой цветок у сердца холоден и мертв. Я должна возвратиться.
Дионис повел плечами. Он хотел бы, чтобы Ариадна оставалась с ним до самого его ухода. С ней Олимп был совершенно другим. В лавках хозяева не шарахались от него и, если он спрашивал, спокойно называли цены. Его несколько раз приглашали выпить и закусить, а Арес и Гермес затащили его к себе поговорить об Ариадне. А еще он, идя с Ариадной по улице, встретил Гестию, и та предложила им вместе с ней пойти в дом Зевса.
Однако возражать против ее возвращения Дионис не мог. По правде говоря, он и сам чувствовал - пора. Богиня не дергала его за волосы, но он сердцем чувствовал - Ариадне пришло время возвращаться в Кносс. К сожалению, сердце говорило ему и то, что она наверняка попадет в беду, пытаясь защитить быкоглавого. И Дионис был совсем не уверен, что успеет спасти ее. Он понятия не имел, достигнет ли Ариаднин Призыв Междуречья, сможет ли заклятие Гермеса перенести его назад достаточно быстро - а Геката отказывалась говорить ему что-либо, кроме того, что она не позволит, чтобы с Ариадной случилось несчастье. Дионис беспокойно заерзал, Ариадна вытерла слезы и обратила взгляд на него.
- Ты встревожен, господин?
- Я должен идти с Гекатой. Я обещал. А кроме того - она столько для меня сделала...
- Разумеется, должен. - Ариадна уже улыбалась. - Ты ведь уходил и раньше. Я скучаю по тебе - но это терпимо, пока я знаю, что ты возвратишься. - Она протянула через стол руку и коснулась его ладони. - Когда-нибудь я вернусь на Олимп, обещаю тебе, но сейчас я нужна Ей в Кноссе. И там я с распростертыми объятиями буду ждать твоего возвращения.
- Если только твой рогатый сводный братец прежде тебя не убьет. Обещай мне держаться от него подальше, пока я не могу быстро примчаться на помощь. Обещаешь?
Улыбка исчезла с губ Ариадны: ей вспомнился Минотавр - такой, каким она видела его в последний раз. Она содрогнулась. Но обещать Дионису того, о чем он просил, она не могла.
- Он не трогал меня, - попыталась она убедить своего встревоженного «бога».
- Я слышал твой крик.
- Он отбросил меня, и я упала. Но это было случайно. Он не хотел причинять мне боль.
- Но твой разум был черно-красным от страха. Я никогда не ощущал в тебе такого ужаса.
- Это из-за того, что он натворил. Там был кошмар. Кош-мар, которого я не смогу описать. Минотавр убил служителя... там кругом была кровь. А он даже не понимал, что это ужасно.
Беднягу всегда учили, что он бог, который может все, - и в то же время во всем отказывали. Не знаю, чего хотела от него Пасифая - должно быть, как и раньше, чтобы он выучил царские ответы для обряда в честь Матери, но на сей раз она, очевидно, зашла слишком далеко, и он кинулся на нее. Думаю, слуга Исидор попытался отогнать его факелом - однажды я это видела, - но на этот раз он был слишком зол и не испугался огня.
Ариадну трясло; Дионис вскочил, обогнул стол и подхватил ее на руки.
- Ты больше ничего не можешь сделать для быкоглавого, - сказал он. - А если он убьет тебя, любовь моя, я тоже умру.
Ариадна слабо улыбнулась ему в плечо.
- Приятно слышать, но от утраты любви не умирают, Дионис.
- Я умру, - тихо произнес он. - Ты превратила мое существование в жизнь. Если я потеряю это - теперь, когда знаю, что такое возможно, - я потеряю все, на что опираюсь в этом мире, а он и так не очень-то держит меня. Прежняя Ариадна была для меня якорем, ты же добавила к этому любовь и дружбу. Будь осторожна, моя Ариадна, ибо я умру от утраты любви.
«Как странно, - подумала Ариадна, - вот он говорит о любви, говорит, что умрет, утратив мою любовь, держит меня на руках, успокаивает, ласкает - но даже не пытается соединить наши тела в естественном воплощении любви». Но подумав о новой попытке соблазнить его, она вспомнила Афродиту в критском наряде и ее ужасающий смех. Он должен будет в конце концов возлечь с ней - или потому, что не сможет больше сопротивляться самому себе, или после того, как они все обсудят и он поймет, что и после слияния она останется его Другом, его любящей Ариадной.
- Мне незачем ждать зла от Минотавра. - Она вернулась к прежнему разговору.
- Быкоглавый напал на свою мать, - возразил Дионис.
- У него никогда не было причин любить Пасифаю. И наоборот, у него море причин ненавидеть ее. С ней у него связываются одни неприятности. Он любит меня, Дионис.
- Тогда откуда вся та кровь на твоем платье, на руках? Она сглотнула комок.
- Я тебе уже говорила, господин, - это не моя кровь. Минотавр не просто убил Исидора, он пожирал его тело. Он сказал, что он - Бог-Бык, а боги едят то, что приносят им в жертву, и Исидор стал для него жертвой. Еще он сказал, что ему нравится человечина. Но даже когда я пыталась оттащить его от трупа, он не тронул меня. Он сказал... - она коротко, истерически хихикнула, - ...сказал, что если мне это не нравится, я должна уйти. А потом подхватил достаточно осторожно и выставил за дверь. Эти пятна от его рук. Он попросил прощения, сказал, что любит меня и никогда не тронет.
- Ты меня немного успокоила, - признался Дионис, но вид у него был по-прежнему встревоженный. - И все же если можно будет не ходить к нему, не ходи. Мне неизвестно, сколько еще он будет тебя узнавать.
- Сколько еще он будет меня узнавать? - чуть слышно выдохнула Ариадна.
- Геката думает, что заклинание, которое сплел Посейдон, чтобы связать бычью голову с человеческим телом и дать этому телу силу расти, было с изъяном. Она считает - он вырастет по крайней мере до размеров настоящего быка, но чем крупней будет его тело, тем меньше он будет человеком и больше - зверем.
- Я боялась, что это так. - Слезы наполнили глаза Ариадны. - И он сам это знает. - Слезы пролились. - Он говорил мне, что больше не помнит того, что помнил всегда. - Слова потонули во всхлипах. Воспоминания нахлынули на нее - незамутненные красотами Олимпа. - Я этого не вынесу. Он всего лишь ребенок, а теперь его все бросят. Он так одинок. Ему страшно - в этом чудовищном теле.
Дионис прижал ее к себе. Немного погодя он спросил:
- Так мне сказать Гекате, что я не смогу с ней пойти - и объяснить почему?
Ариадна приникла к нему и поцеловала мокрыми от слез губами.
- Нет. - Она вздохнула. - Он все еще узнаёт меня и вряд ли забудет за те дни, что тебя не будет. Я чувствую... - она вспомнила пустой, заброшенный храм и почувствовала нежелание называть Мать, несмотря на ощущение присутствия Богини, - ...что мне надо еще кое-что сделать. - Цветок ее, охваченный холодом - хотя серебристая дымка не переставала истекать из него, - дрогнул и чуть потеплел. Девушка снова вздохнула. - Будь терпелив, господин мой. Время моих забот о Минотавре близится к концу. Бедный Минотавр. Бедное создание. Бедный, покинутый мальчуган.
Она снова расплакалась, вспоминая свое ощущение, что Минотавр - всего лишь сбитый с толку ребенок, не ведающий, что он творит, и не понимающий, что плохого в том, что он, уступив желанию, для которого не мог подобрать даже имени, разорвал и вот сейчас ест такое сладкое и сочное мясо. Ну и что, что оно человечье?..
- Ты будешь счастливее здесь, когда освободишься, - пробормотал Дионис, гладя ее по голове. Потом он поднялся, подхватил Ариадну - и снова она ощутила холод и головокружение, но страшно ей не было: ведь ее держал Дионис. Когда Ариадна открыла глаза - он уже нес ее в спальню. Он расстегнул ей сандалии, уложил, накрыв одеялом, потом поманил стул, который скользнул над полом и замер у ложа; Дионис сел на него и взял Ариадну за руку.
Образ ребенка, затерянного в огромном теле и зверином черепе Минотавра, забрызганного кровью и с кусками плоти, свисающими меж клыков, исчез - Ариадна пыталась разрешить собственную загадку. Теперь Дионис не ускользал от нее. Он не противился ее поцелуям, отнес ее в спальню и, не смущаясь, уложил в постель. Что же изменилось? Ее печаль? Его неизбежный и скорый уход? Забыл ли он воплощение своих страхов, явленное Афродитой? Могла ли забыть об этом она?.. Ариадна слишком умаялась, чтобы решать что-то прямо сейчас; теплая обволакивающая тьма окутала девушку - она заснула.
Когда Ариадна проснулась - Диониса не было, но она не встревожилась: ей помнились мгновения перед тем, как она заснула, терпеливо сидящий рядом Дионис, переплетенные пальцы их рук... Стул рядом с постелью подтверждал, что это был не сон. И потому внезапно навалившееся ощущение утраты удивило Ариадну. Она привыкла жить своей жизнью, у Диониса же была своя - совершенно иная. Четыре дня на Олимпе вряд ли могли это изменить.
Потом она поняла. Присутствие Диониса защищало ее и укрывало - ото всех. Даже Минос и Пасифая не осмеливались вторгаться в ее жизнь, пока Дионис был с ней. Теперь же Ариадна на несколько десятидневий останется без его защиты. И как раз тогда, когда Минотавр пересек последнюю черту... он убивает людей... и - ест...
Не сегодня, сказала она себе. И коснулась разума Хайне, чтобы сказать жрице, что она снова дома, - и узнать, что напрасно надеялась на хотя бы однодневную передышку.
Хайне осыпала ее приветствиями и омыла потоком радости и облегчения. Федра являлась в святилище каждый день - и донимала жриц, настаивая, чтобы они тотчас отправили Ариадне послание и потребовали ее возвращения.
Ариадна вздохнула, сбросила олимпийский пеплос, накинула критское платье и, велев Хайне приготовить купальню и подать еду, вышла в гостиную. Проходя мимо темной фигурки, она ощутила ласковое прикосновение к локону посвящения - тому, что был ближе к нише, и, повернув голову, увидела, что уголки одними тенями намеченного рта приподняты в улыбке.
В гостиной навстречу Ариадне вскочила Федра.
- Где ты была? Ты знаешь, что все это время твои старухи отказывались сообщать мне, где ты, и смотреть для меня в чашу - тоже? А ты была нужна тут!
- Они были правы, - холодно произнесла Ариадна. - Я была с Дионисом - и далеко. Боги не любят, когда смертные тревожат их своими мелкими неурядицами.
Рот Федры приоткрылся - и захлопнулся. Когда она смогла продолжить, тон ее был куда менее воинственным:
- Он уже ушел? Отец и мама зовут тебя во дворец. Отец хочет знать, что на самом деле произошло в покоях Минотавра. - Федра помялась и быстро негромко договорила: - Он не верит тому, что рассказала мама.
Ариадна вздохнула.
- Скажи им, что я приду, как только выкупаюсь и поем.
- Ты нужна им сейчас.
- Они знают, что я им скажу. - Ариадна пожала плечами, - То, что я могу ответить, не понравится им обоим, так что когда бы я ни пришла - в любом случае это окажется достаточно скоро.
Еще немного поспорив, Федра неохотно удалилась передавать ответ Ариадны. И очень вовремя: Ариадну как раз позвали купаться. В другое время она позволила бы себе понежиться в теплой ароматной воде и поразмышлять, не стоит ли, пользуясь теперешней любовной теплотой Диониса, попробовать еще раз соблазнить его. Такая мысль у нее и вправду мелькнула. Видение Афродиты, как воплощения Похоти, истаяло вслед за образом вымазанного в крови Минотавра, и девушку вновь потянуло к Дионису.
Но, вздохнув, Ариадна отложила приятные размышления до лучших времен. Она подозревала, что ее «достаточно скоро» не устроит прождавших пять дней царя и царицу, и быстро вымылась, намереваясь одеться в парадное одеяние - но в конце концов сочла это излишним и послала за одним из своих самых изящных платьев, прямым и длинным.
Ариадна оказалась неплохой пророчицей. Не успела она проглотить и двух кусков из принесенного Хайне завтрака, как в коридоре послышался шум, а потом в приоткрытую дверь проник злой настойчивый голос Пасифаи:
- Не понимаю, зачем ты настаивал, чтобы я шла сюда, и уж тем более - как смерть Исидора касается Ариадны. Минотавр всегда был моей заботой.
В дверном проеме возникли Минос и Пасифая; они смотрели друг на друга. Ариадна резко сказала:
- Отныне - не только твоей, царица Пасифая.
Царь и царица застыли на месте. Оба смотрели на нее, потом перевели взгляды на комнату. Они были здесь впервые с тех пор, как эти покои перестали быть складом. На лицах их промелькнуло удивление, почти тотчас сменившееся нетерпеливым ожиданием. «Все ясно, - сказала себе Ариадна, - они надеются, что сейчас я скажу, что могу и впредь буду заниматься Минотавром». Тем не менее Пасифае нелегко было признать свое поражение - особенно перед непокорной третьей дочерью.
- Почему? - спросила она, гордо выпрямляясь.
- Потому что ты более не можешь управлять им, госпожа. И я - отвечая на незаданный тобою вопрос - тоже не могу.
- Так ли уж это важно - управлять Минотавром? - спросил Минос. - Он убил слугу, потому что был зол. Ты же сама, Ариадна, все время твердишь, что он, несмотря на рост, всего лишь дитя. Он невероятно силен. Он мог просто не понимать...
Ариадна отодвинула маленький столик с едой. Прошедшие дни и Олимп почти изгнали воспоминания - со словами Миноса они ожили вновь. Она больше не могла есть.
- Он не просто убил Исидора, царь Минос, - проговорила она. - Он пожирал его. А когда я сказала, что люди не едят людей, он ответил, что он - бог, что Исидор был жертвой и что ему нравится человеческое мясо. И вы хотите, чтобы эта тварь свободно разгуливала среди людей?
- Он, должно быть, разорвал Исидора - вот откуда у него на морде взялась кровь, - предположила Пасифая.
Ариадна сглотнула комок.
- Из его пасти свешивались куски. - Она снова сглотнула. - Госпожа, ты священна для Матери...
При этих словах царица дернулась, как от удара, а потом черты ее исказила убежденность безумия.
- Мать... - повторила она. - Но я и есть - Мать. И я родила сына-бога. Он божество злое и мстительное, - она покосилась на Миноса, - и это - из-за быка, вышедшего из моря. Если он требует человеческих жертв, кто мы такие, чтобы противиться божественной воле?

Предыдущая страница 16 Следующая страница


17 Роберта Джеллис

Это превысило меру терпения Ариадны. Она резко встала.
- Минотавр - не бог! - вскричала она. - Он - несчастный слабоумный уродец, которого превратили в чудовище - сначала утверждая, что он всемогущий бог, а потом отказывая ему в исполнении малейших его желаний.
Пасифаю распирало от ярости, и она готова была уже сделать шаг... но Минос, скорее задумавшийся, чем устрашенный, удержал ее.
- Мы не хотим приносить людей в жертву, - произнес он. - Но мы также не хотим, чтобы мнение жрицы Диониса стало известно всем - особенно теперь, когда Минотавр не бывает в храме.
На сей раз Пасифая удержалась от замечания, что Диониса изгнал с Крита более могучий Бог-Бык - или о том, что Ариадна служит мелкому божку, не имеющему никакого влияния. Ариадна мимолетно удивилась - что такого сказал Дионис царице? А может, он просто окатил ее своим гневом? Что бы там ни было - Пасифая примолкла.
Видя, что жена молчит, Минос повернулся к Ариадне.
- В ближайшие день-два, только не слишком откладывая, - не смогла бы ты отвести Минотавра в его храм?
- Я не пойду в храм Бога-Быка, - быстро отозвалась Ариадна. - У меня свое святилище и свой бог.
- Мы не просим тебя входить в храм. Просто подведи Минотавра к заднему входу. Он любит ходить в храм, но никто не осмеливается войти в его покои...
- Так вы не кормили и не поили его пять дней?
- Если то, что ты сказала о жертве, правда, - сухо заметил Минос, - ему вполне хватило еды.
- Я не могу просить никого из служителей идти туда после того, что случилось, - добавила Пасифая, а взгляд, брошенный ею на Миноса, сказал Ариадне, что именно это она бы и сделала, не будь служители из знатных семей. - А Федра так верещит, когда я подвожу ее к двери, что Минотавр начинает реветь. - Царица повела плечами. - Мне что - надо было самой идти кормить и поить его?
«Он твой бог, - подумала Ариадна, - ты напустила его на нас». Но в душе ее, вытесняя тепло Матери, заворочался холод - и девушка сказала другое:
- Нет, царица Пасифая, это только обозлило бы его, ибо он смертельно ненавидит тебя.
- Даже боги должны любить своих матерей! - взвилась Пасифая.
- Боги неблагодарны, - криво усмехнулся Минос. - Впрочем, люди - что мужчины, что женщины - тоже. Ты когда-то была моей дочерью, Ариадна. Сейчас у тебя есть твой бог, но, надеюсь, ты не забыла, что именно я отправил тебя в его храм. Нас связывает если не кровь, то долг. Прав я или нет - но, думая о будущем Крита, я рассчитывал на Минотавра. Договор с Афинами почти подписан. Я рассчитываю в течение месяца получить от их царя подтверждающие дары, и тогда Андрогей не позже летнего солнцестояния отправится в Афины с ответными дарами.
- Разве в Афинах не противились договору? - поинтересовалась Ариадна.
- Противились - поэтому-то я и хочу, чтобы Минотавр появлялся, как обычно, хотя бы пока договор не подписан. Я приказал выстроить лестницу, что поведет из его спальни в подземный переход к храму. Пока ее не закончат - не могла бы ты проводить его к этому переходу через колонный зал и сказать, чтобы он посидел на троне и посмотрел, как для него будут танцевать?
Ариадна подумала об испуганном, смятенном ребенке, что жил внутри Минотавра - ему сейчас хочется есть, а если он забыл, как брать воду из ванной, куда выходят трубы с крыши, то и пить.
- Ему не нравится темнота в переходе, - сказала она, не соглашаясь, но и не отказываясь, в надежде выторговать для бедолаги обращение получше.
- Проход можно осветить.
- Только не факелами! Надсмотрщики пугали его ими, может быть, даже жгли.
Минос поморщился.
- Я велю Дедалу сделать в проходе волшебные огни. Ему не по нраву обращаться к своему мастеру, поняла Ариадна, но пока все идет хорошо. Осталось выяснить еще только одно - и тогда она согласится проводить Минотавра в его храм.
- А вы уверены, что всем этим вкусным жрецам и жрицам безопасно танцевать перед ним? Представьте, что подумают те, кто придет взглянуть на него, если он схватит кого-нибудь.
- Ну и что? - резко вмешалась Пасифая. - Они посвящены ему; он может делать с ними, что пожелает.
Минос взглянул на жену - и Ариадна закусила губу. В его глазах были озадаченность и скорбь, ужасающее ощущение утраты, но почти сразу их сменили расчетливость, решимость и отвращение, и глаза царя вновь обратились к Ариадне.
- Я велю передвинуть его трон к проходу и попрошу Дедала возвести перед ним незримую магическую стену - до тех пор, пока мы не решим, нужны ли более серьезные меры.
- Хорошо, через несколько дней я проведу его по колонному залу. Не забудьте осветить переход в храм. И помните: я не могу принудить его. Я не боюсь, что он причинит мне зло, но он попросту отодвинет меня в сторону и поступит, как хочет.
- А не мог бы Дионис...
- Нет! - почти одновременно воскликнули Ариадна и Пасифая; впрочем, самой Ариадне собственное возмущение показалось ничего не значащим - в сравнении со стыдом, страхом и потрясенным признанием, промелькнувшими в одно мгновение на лице царицы. Она наконец увидела разницу меж Дионисом, возникшим перед ней, чтобы унести прочь Ариадну, и человеком-зверем за запертыми дверьми.
При виде столь дружного отказа Миносу не оставалось ничего, как только пожать плечами.
- Приходи поскорей, - попросил он Ариадну. - Стражники говорят - он тебя звал.
- Я приду сейчас, - отвечала Ариадна. - Прежде чем он проголодается настолько, что не сможет думать ни о чем другом. Вели приготовить мне большую миску жареного мяса и туши козла и ягненка, ободранные, но неразделанные. Я сменю платье и тотчас приду.
Приготовленное мясо отвлечет Минотавра, убеждала себя Ариадна - и все же ей стало немного страшно, когда, подходя к дверям, она услышала его рев. Она постаралась подавить страх - и думать только о своем сводном брате, а не о Дионисе. Она надеялась, что Дионис уже ушел с Гекатой. Он придет в ярость, если узнает, что она кинулась помогать Минотавру сразу после того, как он умолял ее держаться от зверя подальше. К счастью, бояться ей оказалось нечего. Ответом на ее голос стала мертвая тишина в комнате, а потом - обещание пойти и сесть в кресло, чтобы «Ридна» вошла и принесла ему вкусную свежую еду.
Войдя внутрь, Ариадна почувствовала, как желудок ее сжимают мучительные спазмы: пол был измазан кровью и усеян засохшими ошметками мяса и странного вида костями; впрочем, запах разложения был не так уж силен, а она перед этим
почти не ела. Минотавр - по-своему - улыбался ей, протягивал к ней руки и с очевидной радостью твердил ее имя.
- Здесь очень грязно. - Ариадна сделала вид, что неодобрительно оглядывается - на самом же деле глаза ее были закрыты. - Пойдем в спальню, там чище и ты съешь этот прекрасный обед. А тут за это время все вычистят. Ты ведь разрешишь мне позвать слуг?.. Мы закроем дверь в спальню, и шум не помешает тебе.
Минотавр выхватил из миски кусок мяса и отправил в рот.
- Грязно, - согласился он, озираясь и чавкая. - Чистить.
К облегчению Ариадны, Минотавр не затащил останки Исидора в спальню, хотя постель и оказалась заляпана старой кровью. Поставив блюдо с едой, Ариадна нашла чашу, набрала воды и подала ему. Он выпил охотно, но больше не захотел и снова потянулся за мясом. Когда он деловито вгрызся в баранью ляжку, Ариадна сказала, что хочет присмотреть за уборкой. Минотавр только кивнул.
Как выяснилось, команда уборщиков состояла из приговоренных к смерти преступников - пока они служили Минотавру, исполнение приговора откладывали. Оружия в покое не было; факелы заменили волшебными светильниками. Случись что - обслуга не имела никакой возможности ни защититься, ни причинить вред Минотавру.
Жесткие, покрытые старыми шрамами лица этих людей были сейчас бледны, руки и голоса дрожали. Собирая и отскребая то, что осталось от Исидора, они прекрасно понимали, что нечто подобное может постичь и их - не быстрая смерть от удара лабриса, а мучительное раздирание на куски. На Ариадну, вышедшую невредимой из спальни Минотавра, они взирали с благоговейным трепетом.
Она показала им, где нужно почистить получше, - и они бросились исполнять. Потом она сказала, что Минотавр, возможно, не тронет их, если они его не рассердят, а лучший способ его рассердить - спорить с ним. Дайте ему делать, что хочет, а потом прибирайте за ним, посоветовала она. Если он попросит что-нибудь дать ему и они могут это достать - пусть достают как можно быстрее. Если он просит что-то сделать - надо делать немедленно. Возможно, он захочет погулять, сказала под конец Ариадна; тогда единственное, что они могут, - это показать ему, что их тоже не выпускают.
- Когда я уведу его в храм, смените ему постель и познакомьтесь со всем, что тут есть, чтобы суметь принести ему все, что он захочет, и ухаживать за ним - это он обожает.
- А куда мы будем уходить на ночь? - спросил один из мужчин (всего слуг было пятеро - трое мужчин и две женщины).
- Никуда. Вы ночуете здесь. Не думаю, что вы вообще когда-нибудь отсюда выйдете. - В голосе Ариадны звучала печаль. - Полагаю, еду и постель вам будут передавать...
Одна из женщин испуганно охнула. Остальные отпрянули. Ариадна оглянулась: в дверях стоял Минотавр.
- Гулять сейчас? - спросил он, едва удостаивая взглядом сжавшихся в комок слуг.
- Тебе скоро идти в храм, - отозвалась Ариадна. - А у тебя вся шкура свалялась. Сядь и дай мне и служанкам тебя расчесать. А потом пойдем.
Он тут же уселся, и Ариадна побежала в спальню за щетками, гребнями и тряпками, чтобы смачивать его мех.
- Купаться? - спросил Минотавр, когда она возвратилась.
- Нам не хватит времени нагреть воду, милый. Когда вернешься из храма, попроси этих людей, и они тебя выкупают.
Ариадна послала слугу принести воды и, подозвав одну из женщин, велела ей смачивать тряпки и обтирать ими Минотаврову шкуру. Она боялась, слуги оробеют, но они, хоть и трясясь, делали, что сказано - и довольный Минотавр не пытался пугать их.
Ей оказалось совсем нетрудно вывести его к лестнице и свести вниз, в колонный зал. Ариадна была уверена, что вдоль всего коридора из-за неплотно прикрытых дверей за ними следила охрана - но им никто не мешал, пока в дальнем конце зала Минотавр не замедлил шаг.
- Длинная темнота, - сказал он.
- Темноты больше нет, - ответила Ариадна. - Я устроила так, что переход теперь освещен. Идем. Тебе понравится.
Он трогательно взял ее за руку, словно для уверенности, но пошел вперед - как и всегда, он доверял ей, а когда увидел, что коридор и в самом деле освещен, совершенно счастливый потерся щекой о ее макушку. Ариадна слегка оттолкнула его - но глаза ее при этом были полны слез. Скорее всего его принуждали входить в темный переход и факелами гнали вперед. Будь у них хоть немного здравого смысла - они укрепили бы факелы в стенах, стало бы светло - и тогда Минотавр сам охотно ходил бы по нему. Ребенок боится темноты, он не понимает, что из тьмы обязательно выйдешь снова на свет.
У заднего входа в храм Ариадна остановилась.
- Ты знаешь, как идти дальше, - сказала она. - Иди посиди в своем кресле, милый, а жрицы и жрецы придут и потанцуют для тебя.
- Долгая про... протс... Много людей? Ариадна потрепала его по щеке.
- Когда тебе надоест, просто вставай и уходи. Никто не остановит тебя. Иди назад по проходу, который теперь светлый, а я буду ждать в зале с колоннами. Мы вернемся к тебе в спальню, ты искупаешься, если захочешь, и я тебе что-нибудь расскажу.
- Картинку?..
- Да. Я найду картинку, чтобы рассказывать.
На время воцарился непрочный мир - вот только Минос, казалось, замыслил не просто построить лестницу, а основательно расширить дворец. Ходили слухи, что царь строит второй дворец - для Минотавра. Ариадна, которая могла наблюдать за работами от главных ворот святилища Диониса, считала эти слухи вполне правдоподобными - вот только то, что строилось, больше походило на тюрьму, чем на дворец. Как бы там ни было - а Дедал и множество рабочих муравьями сновали по стройке, вымеряя и выкапывая места для стен от фундамента дворца до заднего входа в храм Бога-Быка.

Глава 18

Лестницу построили раньше, за одно десятидневье; вход со стороны спальни Минотавра прикрывали тяжелые железные створки. Отворить (или запереть) их можно было лишь волшебным ключом - одновременно с этим включался и выключался свет на лестнице. Федра управляла всем этим с помощью особых слов.
Сперва она отказывалась входить к Минотавру без Ариадны, так что имя Ариадны тоже было вплетено в заклинание, но целое десятидневье, за время которого никто не был ни убит, ни ранен, переубедило Федру. Но окончательно все решило бесстрастное замечание Миноса, что он не отдаст ее за Тезея Афинского, если она не будет кормить Минотавра. Федра согласилась.
Но тремя десятидневьями позже случилось несчастье. Один из слуг-смертников решил выбраться на свободу по лестнице, которую Федра до возвращения Минотавра из храма оставляла открытой. Минотавр услышал, как он бежит по храму, а потом увидел: человек пытался пролезть под незримой преградой. Распахнув в хохоте пасть, он следил, как тот, почти обезумев, бросался на твердое, застывшее в дверном проеме ничто, лягал его и царапал. Потом Минотавр поднялся, шагнул вперед и схватил человека, завопившего от боли и ужаса.
- Жрец? - проревел Минотавр.
Толпа пришедших взглянуть на Бога-Быка охнула и неуверенно заколыхалась. Минотавр двигался редко - только когда, устав от процессий и людей, несущих ему дары, поднимался и уходил. Он смерил взглядом жрецов - они было замерли, но сейчас, слыша вопли неудачливого беглеца, плечо которого рвали Минотавровы когти, возобновили свои отчаянные прыжки и ужимки. Их одеяния искрились и переливались. Минотавр повернул голову - взгляд его уперся в жриц: сияющим вихрем они бешено кружились на месте, одновременно встряхивая систрами и дуя в сиринги.
- Не жрец! - заключил он, воткнул пальцы человеку
под подбородок и одним движением сдернул кожу с его лица.
Толпа взбурлила; одни визжали и рвались наружу, другие с воплями восторга стремились пробиться вперед. Жрецы и жрицы удвоили усилия, опыт говорил им, что их движения и завораживающий шорох и блеск одежд успокаивают их бога, когда он беспокоен. Какой-то миг Минотавр созерцал их, а потом отвернулся и потащил тело жертвы, уже неспособной кричать, но все еще истекающей кровью, в глубь храма. То, что услышали жрецы, подвигло их на еще более бешеный танец, а жрицы, дабы заглушить жуткие звуки, добавили свои голоса к мелодии систров и флейт.
Хранение Богом-Быком святости своего храма не оставило ни у прихожан, ни у жречества ни малейших сомнений в его могуществе и всезнании. Их поклонение, прежде порожденное любопытством, теперь основывалось на убежденности. Весть о том, что произошло, расходилась по Криту, как пожар в летнюю засуху, встречала в портах моряков и уплывала за моря в чужие земли.
Египтяне отвергли самую мысль о принятии Бога-Быка. Их вполне устраивали их божества - воплощенные в фараоне, застывшие в статуях, принявшие куда более понятные и безопасные облики священных животных. На афинян, погрязших в собственных раздорах, новость не произвела впечатления - за исключением одной партии, резко выступающей против царя Эгея и его сына Тезея. Они объявили, что на Крите приносят в жертву людей, и связали эту мерзость с договором с Кноссом. Поскольку посольство для заключения договора уже было отправлено, они надеялись таким образом свергнуть Эгея.
Миносу об убийстве донесли сразу же - но царь ничего не сделал. В его душе триумф перемешался с ужасом. Минотавр взял сейчас свой народ в собственные руки и держал крепче, чем когда-либо - но надолго ли? Что произойдет, когда он покончит со смертниками? Крит не был дикарским царством; здесь на смерть осуждались немногие, а Минос прослыл справедливым судьей. Но Минотавр не может позаботиться о себе. Ему нужны слуги, а служить ему теперь могут только приговоренные к смерти. Минос понимал, что вынесение смертных приговоров, чтобы подкармливать Минотавра, обратит народ против него, отдаленная боязнь божественного наказания была куда меньше страха перед несправедливостью царя.
Кусая губы, Минос взвешивал возможности - и в конце концов его нахмуренный лоб разгладился. Да, Бог-Бык, подтвердив божественное право Миноса и Пасифаи, будучи рожден во плоти, обрел наконец всю полноту божественности. Подобно Зевсу, Аполлону, Дионису и другим богам, которых в детстве воспитывали смертные, Минотавру пришла пора занять надлежащее ему место. Он исчезнет и станет являть себя лишь изредка, внезапно и устрашающе. Минос поздравил себя с предвидением. Очень вовремя он дал Дедалу задание. Пасифаю же в известность он не ставил; ей придется смириться с необходимостью.
Когда Минотавр возвратился, покрытый запекшейся кровью и с ошметками мяса в шерсти, у Федры случилась истерика. Минотавр, однако, просто подхватил ее, отнес к дверям и вышвырнул в открывшуюся в ответ на ее вопли щель. По крайней мере одно доброе дело он этим совершил. Федра наконец-то убедилась, что ее Минотавр не тронет, что бы ни делал с другими. Она спокойно вернулась в его покои и приказала двум женщинам привести в порядок Минотаврову шерсть. На следующий день место погибшего занял другой смертник.
Когда весть дошла до Ариадны - она расплакалась, но во дворец не пошла. Перед ее мысленным взором стояла окровавленная морда Минотавра, клочья мяса, свисающие из пасти... Минотавр и его судьба более не касались ее. Она будет делать, что может, для своего бедного брата-уродца, маленького мальчика, что все больше и больше исчезал в звере, - но как жрицу все это ее не интересовало. Минотавру не сидеть меж священных рогов - никогда она не станет танцевать для Матери на поддельных обрядах, изобретенных Миносом и Пасифаей.
Попыток смертников бежать через храм, разумеется, больше не было, но его пределы заполняло теперь вдесятеро больше народу. Если они приходили в ожидании новых ужасов - их ждало разочарование. Минотавр, очень довольный, сидел на своем троне, взирал на танцы жрецов и внимал пению жриц.
А потом Ариадна совершенно забыла о Минотавре, потому что вернулся Дионис. Он пребывал в странном настроении, мгновения глубокой задумчивости чередовались с чрезмерной веселостью, а та, в свою очередь, сменялась страхом или, напротив, удовлетворением. Он так и не рассказал ей, что делал, - сказал лишь, что Геката преуспела в своих замыслах; но он помнил о страсти Ариадны к рассказам о неизвестных землях и во время путешествия внимательно смотрел по сторонам.
- После Трои мы не могли переноситься с места на место: земель, что лежат дальше, Гермес не знает, а потому мы поплыли на корабле. - Синие глаза Диониса широко раскрылись: он вспоминал собственное потрясение. - Это так неудобно! Пол так и норовит выскочить из-под ног. И желудку тоже... неудобно.
Ариадна от души рассмеялась. Большинству критян корабли не в диковинку, и сама Ариадна тоже плавала несколько раз. А бога Диониса укачало. Как это небожественно! И как по-человечески. Он с укоризной взглянул на нее, возможно, ожидая сочувствия, но чувства его, что доносили до Ариадны серебристые лепестки, не изменились. Ариадна была удивлена, почти разочарована. Насмешка не вызвала обычной вспышки безрассудного неуправляемого гнева. Не означает ли это, что она уже не так необходима Дионису?
- Я три дня не мог есть, - возмущенно добавил Дионис. - По-твоему, это смешно?
- Ну... - Она помедлила, стараясь, чтобы он не заметил ее новой тревоги. - Тебе было совсем не смешно. Я понимаю. Со мной так тоже бывало. Кажется, что лучше бы умереть. Но островитяне привычны к морю. Ты ведь тоже потом привык, правда?
- Да. - Пожатием плеч он отмел ее веселость. - А порты там удивительные. Многого, что там продается, я в жизни не видел. Взгляни.
Он сунул руку за пазуху и вытащил мягкий кожаный кошель. Оттуда появился еще один - поменьше и из ткани, а из него на ладонь Диониса упали серьги и ожерелье переливчатого, зеленого с темной полоской камня. Он наклонился, протянул руку к свету и повернул ладонь. Полоска передвинулась вслед за его движением.
- Какое чудо, - вздохнула Ариадна.
- У них это зовется кошачьим глазом. И это тоже. - Еще один полотняный мешочек явил взору мглисто-алые камни с серебристой звездой внутри. - Тебе.
Он протянул их ей, и Ариадна, разом позабыв собственные сомнения и откровение Афродиты, нагнулась и поцеловала его. Дионис отпрянул и отвернулся. Ариадна не протянула руки за подарком. Он бросил камни на столик у своего кресла.
- У меня есть еще кое-что, - сказал он. - Красивые одежды и пара книг на Торговом Наречии - они про острова близ мест, где были мы с Гекатой. Но они на Олимпе. Пойдем посмотрим?
- Не сейчас. - Несмотря на то что в путешествии он явно все время думал о ней, Ариадна была обижена. Он готов отдать ей все - кроме того, что ей действительно нужно. - Когда Мать отпустит меня - я приду.
Он исчез, и Ариадна испугалась. Она взяла камни и, примеряя попеременно кошачий глаз и звездные рубины, молилась, чтобы он возвратился и увидел, что она приняла его дар. Дионис вернулся на третий день, когда на Ариадне был кошачий глаз. Он ничего не сказал об ожерелье и серьгах, но шутил и рассказывал, где побывал и что повидал. Ариадна старательно избегала касаться его.
Прошло еще три десятидневья - и возникли новые трудности, на сей раз сотворенные не Минотавром. Дедал сказал Миносу, что поддерживать волшебный огонь на лестнице и в переходе и волшебный запор дверей в спальне Минотавра ему больше не по силам. Минос разозлился - но даже ему пришлось признать, что впервые Дедал не стал жаловаться попусту. Лицо его было серым и он едва держался на ногах: сила его истощалась.
К Ариадне прибегала Федра - с новостями и просьбой о помощи. Она рассказала, что посольство из Афин уже несколько дней, как прибыло, и им, кажется, пришлось по душе предложение скрепить договор узами родства, и они очень обрадовались, когда Минос представил ее как достойную Тезея супругу. Один из афинян даже взялся писать с нее портрет, чтобы отвезти принцу. Если Минотавр не пожелает появиться, либо вырвется, либо сотворит что-нибудь страшное - подписание договора отложат, а ее жизнь будет сломана.
Ариадна, сама добившись независимости и свободы - всего, о чем мечтала Федра, - не могла не сочувствовать сестре. Ей не хотелось обременять Диониса делами своей семьи, но жалость к сестре заставила ее помянуть в разговоре с ним страхи Федры и спросить, не знает ли он, как вернуть Дедалу хотя бы часть силы.
Сначала он не ответил, а просто сидел и глядел в окно, на удлиняющиеся тени. Ариадна подавила вздох, сочтя, что он просто не обратил внимания на ее просьбу, но потом заметила застывшее выражение его лица, остановившийся взгляд - и поняла, что Дионис смотрит не на тени, а блуждает мыслями в каком-то одному ему ведомом месте.
- Она выйдет, - проронил он. - Но не сейчас.
Фраза эта сама по себе была бессмысленной, но серебристый туман принес Ариадне понимание, что это сказано о свадьбе Федры и Тезея. Она едва не начала благодарить Диониса - и вдруг онемела, захваченная открывшимся ей Видением: она парила над сражающейся толпой.
Нет, это не гибкие критяне - фигуры у воинов кряжистые, а волосы и кожа - светлые. Значит, ахейцы. И бьются друг с другом. Ариадна сразу же поняла - тем пониманием, что приходит к Устам богов, - что причиной битвы стал договор. Потом - словно время скользнуло мимо, пропустив несколько десятидневий, а то и месяцев - Ариадне открылась обширная гавань. Ее быстро заполняли суда - критские суда, длинные, быстрые, изящные черные военные корабли, их борта были увешаны щитами, их весла вспыхивали, когда корабли продвигались вперед. А за гребцами еще ярче горела бронза мечей и дротиков, что держали наготове приплывшие на кораблях солдаты.
- Нет, - выдохнула Ариадна.
Но образы, что заполняли ее разум, не пропали. Она видела, как корабли утыкались носами в берег, как по земле к ним сбегали афиняне - помешать высадке, но они не были едины. Одни дрались с врагом, другие кричали и махали руками друг перед другом, а враг продвигался вперед. Да и числом им было не сравниться с критянами - большинство афинских юношей было за городом.
Все больше и больше критян сходило на берег. Они теснили вооруженных мужчин; взламывали двери домов, вытаскивали оттуда детей и женщин и отсылали их под охраной на корабли. Разбившись на хорошо организованные отряды, они отправились за город - захватить крестьян. Другие отряды двинулись ко дворцу - и дворец тоже был разорен; воины выволокли оттуда старца в богатых одеждах и, выведя его в просторный портик, принудили приказать афинским солдатам сложить оружие.
Было в этом Видении нечто ложное - хотя Дионис всегда Видел правду. Это было совсем не похоже на афинян, которые прославились как бесстрашные воины, особенно яростно защищающие свои земли. В этой же битве они казались робкими, едва ли не смущенными, да и царь Эгей, известный своей гордостью, выглядел пристыженным, готовым сдаться. Но Ариадна так и не смогла разобраться, что тут не так. Всепоглощающий ужас изгнал образы из ее головы.
- Минос развяжет войну, чтобы принудить их к договору, - сказала она, когда взгляд Диониса стал осмысленным. - Но зачем? Неужто Пасифая свихнулась окончательно и свела с ума и его?.. - Тут, словно не по ее воле, взгляд девушки обратился к стене, за которой в нише стоял образ Матери. - Нет, - прошептала она, - нет. Это жило и разрасталось в них обоих - с того самого мига, когда белый бык вышел из моря по молитве моего отца. А потом в святилище явился ты - в первый раз за множество поколений! И они решили, что они - избранники богов, призванные править миром. Одного Крита им показалось мало. Гордыня. Какая гордыня!.. - Ариадна взглянула Дионису в глаза. - Но почему? Почему Мать продолжает защищать Пасифаю?
Он покачал головой.
- Этого Она мне не Являла. Что до меня самого... Я всего лишь человек. - Потом он встряхнулся, как вылезший из воды пес, освобождаясь от остатков Видения. - Так Видение было о царе Миносе и его войне...
При этих словах лоб его избороздили морщины, и Ариадна ощутила глубокую печаль, пробившуюся сквозь серебристый туман, что окружал их обоих.
- Ты не любишь войн, - мягко произнесла она. Он выглядел озадаченным.
- Не люблю, - согласился он. - Армии вытаптывают виноградники, используют вино для всяких мерзостей... Но опечалила меня вовсе не мысль о войне. Тут что-то иное. Что-то, чего я не Видел, но что не давало афинянам защищаться... Или я чего-то не помню. - Он повел плечами. - Видение забрано у меня и не станет тревожить мой сон. Ты видишь дальше, чем я, и боишься, что Минотавр вырвется из установленных Дедалом пределов, и афиняне откажутся от договора. Но мое Видение говорит - ничто не удержит царя Миноса от войны, так что, полагаю, все равно - выдержат Дедаловы врата или нет.
- Дионис!.. - вскричала Ариадна, от возмущения позабыв, что ощутила в Видении ложность. - Тому, кого Минотавр порвет, это будет не все равно.
- Ох. - Он тактично изобразил стыд. - Но видишь ли, я не могу вернуть Дедалу силу. Сила - и способность ее использовать - рождается с человеком, а Мать одаряет этим по своей воле. - Он немного подумал. - У тебя Силы достаточно. Я могу научить тебя, как вливать Силу в постоянные заклинания. Думаю, именно постоянные - и закрепляющие - заклятия использовал Дедал для светильников и чтобы закрыть проход. Ты отыщешь их на стенах подле светильников и в дверном проеме у незримой стены.
Выучиться всему этому оказалось труднее, чем вызывать чары из лепестков ее цветка, и поскольку Дионису не слишком нравилось то, что собиралась делать Ариадна, но не хотелось ни отказывать ей в помощи, ни мешать ей использовать Силу по своему усмотрению - ни один олимпиец не стал бы чинить в этом препятствий себе подобному, - он удалился, оставив Ариадну разбираться со всем самой.
Для Ариадны сила, сотворяющая заклинания, была чем-то неуловимым, что истекало из серебристой завязи. В конце концов она увидела ее - тусклое золотистое свечение вокруг чашечки цветка, подобное едва заметному фону, который подчеркивает и заставляет сиять краски мозаик и фресок. Распознав силу, что управляла чарами, Ариадна прервалась - пришло время репетировать танец для ритуала весеннего равноденствия.
Если не считать того, что Дионис не смог прийти - он обещал присутствовать на другом, новом, обряде далеко на Востоке (им, как подозревала Ариадна, они с Гекатой заменили культ, который не одобряли), - праздник удался на славу. Погода была сухой и мягкой, танец - радостным, царь и царица, хоть и не обрели былого единения, пребывали в мире друг с другом, а Ариадну согревало обещание Диониса присоединиться к ней во время благословения земли. К тому же Федра засыпала ее благодарностями: большая часть Афинского посольства присутствовала на ритуале и открыто всем восторгалась.
Благословение земли оказалось одновременно радостью и разочарованием. Дионис был с ней - не только телом, но и душой. Вел он себя, как шаловливый дух: играл в прятки среди виноградников, оставлял на листьях смешные знаки, а один раз даже поцеловал ее - но не тем поцелуем, после которого пара спешит где-нибудь улечься. Несмотря на это разочарование, Ариадна заставила себя следить за истекающей из нее Силой и даже попыталась управлять ею.
Десятидневье спустя Ариадна научилась черпать из своего цветка Силу, не тревожа заклятий. Очень довольная, она отправилась во дворец и восстановила чары Дедала, двигаясь от входа в храм назад, к железным вратам. Она не стала никого предупреждать, на случай, если попытка провалится, - но то, что она сделала, нельзя было сохранить в тайне ни от кого, владеющего магией. На следующий день Дедал - уже не такой бледный и вымотанный - пришел в святилище и попросил дозволения потолковать с ней.
- Спасибо, - с мрачным кивком сказал он, когда его провели в ее покои.
- За что?
- За то, что восстановила чары на волшебных огнях и запорах. И не говори, что ты этого не делала, - все равно не поверю. Твои манеры дышат магией. Я столько раз следил за твоим танцем - неужто ты думаешь, я не распознаю ощущения и привкуса твоей Силы? Давай не будем морочить друг друга. Почему ты это сделала?
- Потому что моя сестрица боялась, что чары развеются и Минотавр сможет вырваться. Она очень не хотела, чтобы какие-нибудь неприятности оттолкнули афинских послов.
- Тогда я должен тебе меньше - но все-таки должен. Ты сможешь и дальше поддерживать заклинания?
- Какое-то время, - сказала Ариадна.
Ей не хотелось признаваться Дедалу, что она совершенно не утомилась, а Сила ее восстановилась в тот самый миг, когда она, встав перед темным образом, попросила у Матери благословения. Говорили, Дедал смертно завидует тем, кого считает соперниками; ходили слухи, что из-за этого он и совершил преступление, заставившее его покинуть родной дом: сбросил со стены помощника, который был ему равен в мастерстве, а в грядущем мог превзойти. Помощник умер, а Дедал бежал.
Ариадне не удалось обмануть его. Она видела, как его глаза ловят ее взгляд, как он всматривается в румянец на ее щеках, в движения рук. Будь она истощена - это было бы видно. Но на сей раз Дедал не стал бросать ей вызов. Он на что-то рассчитывал.
- Вот и хорошо. - Он снова кивнул. - Обязательства перед сестрой закончатся с апрельскими идами: я слышал, к тому времени Афинское посольство отплывет. Тем не менее, думаю, тебе стоило бы поддерживать заклинания несколько дольше; я заканчиваю одну придумку, которая сделает всю эту охрану ненужной, но скоро ли завершу работу - не знаю, и был бы очень благодарен, если бы до тех пор ты мне помогала.
- Если Дионис поддержит меня - я помогу.
- Дионис? - Дедал улыбнулся, но отвел взгляд в сторону.
Прежде чем она успела ответить, он торопливо поблагодарил ее еще раз, повторил, что он у нее в долгу, и распрощался. Ариадна почувствовала раздражение. Очевидно, Дедал не поверил, что она получает Силу от своего бога; он считал, что Дионис скрывает от нее истинный источник, чтобы надежнее держать ее в зависимости от себя, - но все же был чересчур завистлив, чтобы открывать ей на это глаза.
Раздражение было недолгим - стоило Ариадне вспомнить, что сказал Дедал, и оно тут же сменилось любопытством. «Придумка», благодаря которой Минотавра не нужно будет запирать в его покоях?.. Но ведь ничто не может ни научить Минотавра владеть собой, ни развить его ум, а значит, освобождать его ни в коем случае нельзя. Однако стремится он именно к свободе.
Неужели Дедал нашел выход? Ариадне привиделся небольшой домик с садом за высокой стеной, где Минотавр мог бы гулять и смотреть на небо, цветы и деревья. В таком месте он был бы счастлив - даже если зверь поглотит в нем человека. Девушка выпрямилась. И разве такая надежда несбыточна? Если дом соединить с его храмом - царь и царица по-прежнему смогут приводить Минотавра туда. Благоговение перед обретшим плоть богом будет, как и раньше, притягивать людей и не даст иссякнуть потоку даров, Минос и Пасифая ничего не потеряют, а управляться с Богом-Быком станет проще. Ариадна время от времени возвращалась к этой воодушевляющей мысли и даже сходила один раз поговорить с Икаром и поделиться с ним предположениями - но не прошло и нескольких дней, как мысли ее заняло совершенно иное. Федра прибежала оплакать отъезд Афинского посольства: они уехали раньше, чем ожидалось, и теперь, с их отъездом, она снова стала последней - и ничего не значащей - дочерью.
В лучах славословий и восторга афинян Федра расцвела. Гордо вскинув голову, она поведала Ариадне, что двое из них расточали ей такие хвалы за ее мужество - она не боится прислуживать столь злобному богу, как Минотавр, - что она начала уже надеяться, что они попросят Миноса отпустить ее уехать с ними и выдать за принца. Но они уехали прежде, чем успели что-либо предложить.
Чего бы они ни желали, увезти ее они не могли, отвечала Ариадна, успокаивая Федру. Для заключения свадебного договора существуют строгие правила. Только вот Ариадна считала, что славословия, доведшие Федру до того, что она перестала замечать что-либо, кроме лести, не имели с женитьбой ничего общего. Она подозревала, что целью афинян было выяснить как можно больше о Минотавре, а Федра, рассказывая о сводном брате, была отнюдь не так сдержанна, как ей стоило бы, и наверняка сгустила краски, чтобы выглядеть бестрепетной героиней.
Очень скоро, однако, все, что наговорила Федра, перестало иметь значение. Не прошло и четырех дней с отъезда афинян, как Минотавр вырвался на свободу - причем с легкостью, показавшей, что никаким обычным стенам, дверям и запорам уже не сдержать его.
Вышло все из-за пустяка. Как и предупреждала Ариадна, Минотавр время от времени просил своих слуг-смертников выпустить его погулять - и они обещали, что это будет во время посещения храма. Но иногда он раздраженно ревел и требовал, чтобы его выпустили немедля. Единственным способом утихомирить его тогда было - показать, что слуг тоже никуда не выпускают.
К несчастью, одна из служанок была куртизанкой; ее приговорили к смерти за убийство нескольких клиентов ради получения оставленного ей ими наследства. Первым ее делом на службе у Минотавра был уход за ним; очевидно, она надеялась на вполне определенную благодарность. Но потом, поняв, что он обращает на нее не больше внимания, чем на свои щетки и гребни, она обратила свое обаяние на стражников, с которыми принялась заигрывать всякий раз, когда открывали дверь - чтобы впустить Федру, внести еду или вынести ночные горшки.
Стражи оказались не столь равнодушными, как Минотавр. Когда она пообещала им свои услуги, двое охранников не устояли. Они не обещали освободить ее - лишь выпустить ненадолго, чтобы ублажить их обоих. Никто не ожидал долгой любви, и, выпуская ее рано утром, оба были уверены, что успеют вернуть ее обратно прежде, чем это будет замечено.
Однако те, кто был внутри, все видели. Ее товарищи-заключенные не возражали: она понимала, что, не постарайся она и для них, они выдадут ее Федре - а они понимали, что она это понимает, и молчали. Никто не подумал о Минотавре, который уже позавтракал грудой жаркого с хлебом и теперь, сидя в своем кресле и наклоняя с боку на бок голову, рассматривал одну из Ариадниных картин. Слуги знали уже, как медлителен и прост его ум; знали и то, что он с трудом может вспомнить, что происходило совсем недавно. Никому и в голову не пришло, что страстная жажда вырваться из этих комнат, обрести наконец свободу, настолько укоренилась в его сознании, что не забывалась ни на миг.
Минотавр видел, что куртизанка вышла, и несколько мгновений созерцал дверь. Он не может выйти. Слуги не могут. Но вот же - одна из них вышла. Минотавр встал и подошел к дверям.
Он постучал - тихонько, как стучала она, и сказал:
- Наружу. Выйти сейчас. Старший слуга поспешил к нему.
- Господин, - сказал он, - ты же знаешь, мы не можем выйти. Скоро придет твоя сестра и откроет ворота в храм.
- Видел ушла, - сказал Минотавр. - Уйти сейчас. Слуга рискнул коснуться его руки. Минотавр отшвырнул его.
Человек пролетел через комнату, грянулся о стену, упал и затих.
- Выйти, - взревел Минотавр и бросился на дверь. Единственный оставшийся снаружи стражник кинулся через коридор в комнату, где его приятель забавлялся со шлюхой. Распахивая ее дверь, он услышал за собой звук ломающегося дерева. Он обернулся - и у него отвисла челюсть, а глаза мгновенно вылезли из орбит. Засовы выгнулись, замок вырвался из дверей, створки распахнулись. На краткий миг он увидел Минотавра - громадину, лишь на пядь не достающую макушкой до потолка. Потеряв разум от страха, стражник направил на него бронзовое копье.
Удар, который обрушил на дверь Минотавр, чтобы выломать замок и засовы, бросил его вперед, когда дверь поддалась. Едва ли он заметил человечка, мельтешащего в коридоре, но налетел на копье - и ощутил болезненный укол в бок. Минотавр взревел и взмахнул рукой. Копье и человек были сметены, но в дверях возник кто-то еще... Минотавр не знал, что это второй стражник. Для него это был внезапно вернувшийся первый. Он вырвал у него оружие, сломал копье и швырнул обломки человеку в грудь. Металл пробил в теле того дыру, хлынула кровь. Минотавр принюхался, но есть ему не хотелось, и он просто отбросил тело со своего пути.
Пронзительный визг ударил его по ушам. Он развернулся на звук, подхватил падающее тело и разорвал тонкое пульсирующее горло, откуда звук исходил. Этот вопль оборвался - но раздались другие. В коридоре было много слуг - и все вопили, толкались, кто-то крался мимо него, но большинство убегало. Наружу?
- Наружу! - взревел Минотавр и двинулся за бегущими, которые завопили еще громче и помчались от него изо всех сил.
Его шаги стали длиннее, быстрее. Он поймал человека, сжал его и с ревом:

Предыдущая страница 17 Следующая страница


Бык из моря 18

- Выйти! - тряхнул. Раздался квакающий звук, и человек в его руках обмяк. Рассердясь вконец, Минотавр бросил его и побежал ловить другого.
Когда в коридоре поднялась суматоха, Минос был еще у себя. Он выглянул - и нос к носу столкнулся с бледным, как гипс, стражником.
- Минотавр вырвался! - выкрикнул тот и помчался через покой в портик. Мгновенное колебание - и Минос последовал за ним. Но царь бежал не бездумно. Он обогнул дворец с юго-востока, спустился с холма и по дороге пересек реку. Он бежал легко, широкими размеренными шагами, и ровно дышал - воин, ни на день не оставляющий тренировок. Тем не менее Гипсовая Гора отняла у него все силы, и он уже задыхался, когда вбежал в открытые всегда ворота, промчался мимо алтаря Диониса и ворвался в покои Ариадны.
- Минотавр вырвался, - выдохнул он.

Глава 19

За коридором, соединяющим чертоги Пасифаи с палатами Миноса, жилая часть дворца напоминала бойню. Ариадна сознавала, что должна бы сейчас безвольной куклой осесть на пол и зайтись в плаче - и действительно ощущала в себе далеко загнанное желание именно так откликнуться на весь этот кошмар и ужас. Но сейчас она могла управлять собой - и более того, сумела заставить закрыться свой цветок и запечатать ту часть разума, что Призывала Диониса.
В двух залах пол устилали тела, а коридор был усыпан щепками от разломанной двери. Царь Минос исчез, едва вернувшись во дворец, но Ариадне и в голову не пришло, что он сбежал из страха; скорее уж - поспешил за своими воинами. Ариадна боялась, что именно это он и сделал.
Вопль поднимался в ее груди, грозя вырваться, - и Ариадна, сглотнув, загнала его назад. Не вызовет ли у Минотавра нападение еще большей ярости? Она не была уверена, что его можно убить. Столько божественного в нем могло быть вполне. В детстве он не раз случайно царапал себя, однажды серьезно порезался, играя с ножом, - и всякий раз раны чудесно излечивались, закрывались и затягивались сами. Дионис сказал, это результат заклятия, связавшего бычью голову с человеческим телом.
Ариадна размышляла об атаке на Минотавра - и вздрогнула, услышав отдаленный шум: ей показалось сперва, что это крики воинов, воодушевляющих себя для битвы. Потом она поняла, что слышит крики и визг вперемежку с рычанием Минотавра. Звуки приближались к ней. Ариадна затаила дыхание и едва не запаниковала - но вдруг поняла, что Минотавр ревет без злости; он спрашивал:
- Выйти. Как выйти?
Ариадна поняла, что он неосознанно двигался прочь от покоев Пасифаи, куда его забрали ребенком, следуя за бегущими от него слугами, - и забрел в тупик. Некогда там была дверь, но после переселения сюда Минотавра Пасифая велела заложить ее - не для того, конечно, чтобы маленький Минотавр не мог выйти, а чтобы любопытные не могли войти. Хорошо, что разочарование не привело его в неуправляемую ярость. Он мог говорить.
- Минотавр! - Ариадна чарами отправила свой голос к нему. - Иди к Ридне. Ты заблудился. Иди к Ридне, Минотавр.
Сначала ей показалось, что ее слова потеряются во всех этих воплях, но Минотавр был настроен на ее голос и выделил его среди кошмарных визгов и криков тех, кто бежал перед ним.
- Где?.. - рычал он.
- Позволь этим людям уйти, - предложила Ариадна. - Тогда я смогу подойти к тебе.
Она говорила - и шла к нему. Шум затихал. Мимо прошла плачущая женщина, потом, держась за стену, прохромал мужчина, потом - еще две женщины, белые от страха, но невредимые. Чуть дальше Ариадна разглядела два лежащих на полу тела; одно плавало в крови. Они, должно быть, погибли, когда Минотавр двинулся в этом направлении. А потом Ариадна увидела самого Минотавра. Он очень старался не наступать на тела, и морда его не была в крови!
Кровь текла не из разорванных глоток. Страх отпустил Ариадну. Она повнимательнее пригляделась к лежащему человеку. У него была разбита голова. Минотавр не тронул его - скорее всего просто оттолкнул. Ариадна посмотрела вдоль коридора - те, кого она поначалу сочла мертвыми, шевелились. Глаза у ее страха оказались явно велики. Иные были расцарапаны до крови, кое-кто - в синяках, они скулили от боли и страха, но большая часть оказалась вообще невредимой - одни пытались забиться во все возможные щели, другие ползли прочь вдоль стен. Произошедшее лишь выглядело резней. Ариадна протянула руку - и Минотавр живо и нежно принял ее в свои.
- Что ты тут делаешь, милый?
- Искал выйти.
Ариадна медленно покачала головой.
- Отсюда нельзя выйти, - сказала она, и глаза ее наполнили слезы. Похоже, для бедолаги теперь выхода не будет нигде.
Минотавр выглядел озадаченным.
- Ты заблудился, милый. Хочешь вернуться со мной в свои покои? Скоро пора будет идти в храм, но, если хочешь, я до этого что-нибудь тебе расскажу.
- Скажешь!..
Тогда пойдем. - Ариадна постаралась изобразить ласковую улыбку.
Минос нашел их в покоях Минотавра: грозный Бог-Бык смирно сидел в кресле, а Ариадна держала перед ним картину с изображением двух играющих в мяч детей. Ариадна краем глаза заметила царя и Дедала, потом они оба пропали из виду.
Девушка вознесла мысленную молитву Матери за то, что царь предпочел позвать кудесника, а не воинов.
Теперь она время от времени поглядывала на дверь, но продолжала без запинок рассказывать о детях с картины: что они делали прежде, чем им разрешили поиграть с мячом. Минотавр любил простые истории, чем проще - тем лучше. Минос появился снова и показал ей на железные створки, что открывались на лестницу и в переход к храму. Ариадна быстро сообразила, как вставить в рассказ слово «храм». Минос снова указал ей глазами на дверной проем и бешено закивал.
- ...а когда они поиграли с мячом, - не меняя интонации, напевно проговорила Ариадна, - пришел слуга, - она указала на размытую фигуру на заднем плане, - и сказал детям, что пора идти в храм.
- Храм?
- Да. А ты хочешь сейчас пойти в храм?
- Где Феда?
- Федра сегодня не придет. Она повредила ногу, и ей надо полежать. Я сама открою для тебя врата.
Он сразу же встал. Ариадна произнесла Веление. Врата распахнулись, стены лестницы озарились волшебным светом. Едва Минотавр начал спускаться, Ариадна краем уха уловила приказ Миноса кому-то из слуг: бежать в храм и велеть от его имени жрецам и жрицам начать танец. Ариадна бессильно опустилась на стул и тихо заплакала.
Сперва она не обратила внимания, что Минос привел в покои Дедала, но когда между ними разгорелся жаркий спор, подняла голову - и заметила Икара, Дедалова сына, прячущегося в тени. Царь требовал, чтобы двери заменили сдерживающим заклятием; Дедал, изможденный и бледный, возражал, что даже величайшему волшебнику в мире не под силу делать все сразу.
Ариадна подобралась поближе и, улучив момент, тронула Дедала за руку. Он сердито обернулся - но увидел, что это не Икар, и чуть помягчел. Ариадна едва заметно кивнула. Дедал поймал ее жест и понял, что она поддержит его заклятие. Он еще немного поупирался, а потом принялся читать заклинание и делать пассы, касаясь рамы дверей. У Ариадны зашевелились волоски на теле; она видела, как воздух клубится вокруг его рук и проникает в стены.
Ко времени, когда заклятие было сотворено, эти руки дрожали так, что Ариадне сделалось страшно; рот Дедала кривила мрачная усмешка.
- Я сделал, как ты просил, царь Минос, - проговорил он. - Наложил чары. Но последнее твое повеление я исполнить не в силах. Я могу выстроить то, что ты велел сначала, - оно уже почти готово, осталось навести крышу. Но поместить все под землю - уволь. Это дело для божественного Гадеса, а не для простого смертного.
- Это должно быть сделано. Он слишком опасен. Даже железные двери могут оказаться недостаточно прочными. Если он вырвется...
- Под землю?! - вскричала Ариадна. - Нет. Нет. Ты не можешь заключить Минотавра под землей. Он боится темноты.
- А где еще его можно держать без опаски? - горько спросил Минос. - Девять человек - мужчины и женщины - мертвы. Мои люди обшаривают дворец и окрестности в поисках преступников, которых он выпустил. Эту историю от народа не скроешь. Слишком многие все видели. Слишком многие пострадали. Я могу лишь объявить, что мы с царицей провинились, удерживая его на Крите, когда он желал воссоединиться со своим отцом Посейдоном и другими богами. Теперь, скажу я, мы отпустили его, и он не появится снова, если только сам не пожелает прийти. Но где же еще можно удержать его, если не под землей?
- В моем лабиринте, - сказал Дедал и описал строение. - Он никогда не вырвется, потому что не найдет дверь, чтобы ее сломать, а стены - если даже он их пробьет - выведут его лишь в другие коридоры. Говорю тебе, подземной тюрьмы мне не выстроить.
- И я этого не потерплю, - добавила Ариадна. - Ни за что! Он не стремится убивать. Что-то заставило его выломать двери, а все, что произошло после этого, - случайность. Он отбрасывал людей со своего пути. Старался остановить их и расспросить.
- Ты хочешь убедить меня, что Минотавра не нужно никуда заключать?
Ариадна закрыла глаза, вновь открыла и взглянула на обломки дверей. Сила, с которой давил на них Минотавр, выгнула один из бронзовых засовов дугой.
- Нет. - Она вздохнула. - Нужно, разумеется. Но не под землей, царь Минос. Что плохого в мысли мастера Дедала выстроить лабиринт, где Минотавр просто не сможет отыскать дверь - а значит, и вырваться? Это было бы с твоей стороны мудростью и добротой - Минотавр не станет злиться, ибо не будет чувствовать себя запертым в клетке. Он не будет стремиться вырваться из страха перед темнотой и не придет в ярость от того, что оказался в тюрьме.
Минос жевал нижнюю губу, брови его сошлись к переносице - он тяжко задумался; но спустя мгновение гнев, рассеявшийся было, вернулся на его лицо.
- Будь милосерден, царь Минос, - взмолилась Ариадна. Слезы наполнили ее глаза и потекли по щекам. Она протянула к нему руки ладонями вверх. - Молю тебя, вспомни, он лишь маленький мальчик. Не требуй, чтобы тюрьма была подземной. Не запирай его в темноте. - Рыдания мешали ей говорить. - Позволь, чтобы в его тюрьме были маленькие дворики, куда могло бы заглядывать солнце и где росли бы цветы. Вели покрыть картинами стены - как в детских, чтобы ему было на чем остановить взгляд, чем заниматься. Он очень любит картины.
Минос отвернулся, не ответив, но жесткое выражение его лица смягчилось. Плечи опустились.
- А кто станет менять картины? - себе под нос пробормотал Дедал.
- В этом не будет нужды, - прошептала Ариадна. -
Он ничего не запоминает. Они будут для него всякий раз внове - и всякий раз станут доставлять ему удовольствие. Ему всего только восемь лет...
Тут она разрыдалась так, что голос отказал ей. Ариадна прикрыла лицо и чуть сгорбилась, оплакивая ребенка, который никогда не вырастет - и навечно останется один. Ее плеча мягко коснулась рука.
- Я позабочусь о картинах, клянусь тебе, - тихо произнес Икар, сын Дедала.
- Восемь лет... - пробормотал Минос. - А я и забыл. Кажется, с его рождения прошли не восемь, а восемь тысяч лет.
- Мне тоже так кажется, - всхлипнула Ариадна. - Но главная вина тут - царицы. Прошу, не наказывай Минотавра лишь потому, что не можешь наказать ее...
Минос окаменел.
- По-твоему, она не наказана? - резко спросил он. Он все еще любит ее, поняла Ариадна, и сердце ее исполнилось сочувствия - и легкой зависти.
- Возможно, наказана, - негромко проговорила она. Из перехода донесся звук - а до того там было тихо, как в могиле, которой он и стал. Двое мужчин, пугливо озираясь, в сопровождении такого же напуганного стражника прокрались в комнату напротив и вынесли тело куртизанки. Минос глубоко вздохнул.
- Хорошо, - произнес он. - Да будет это на вашей совести. Ты, волшебник, заканчивай свой лабиринт - а ты, жрица, озаботься заключить зверя в него и проследи, чтобы он оставался там.
Он быстро пошел к дверям - и с размаху уткнулся в незримую стену. Дедал не то фыркнул, не то закашлялся - но, увидев лицо Миноса, поспешно подошел и произнес, коснувшись рамы дверей:
- Тиалуо клеитрон, - и, повернувшись к царю, сказал: - Дверь открыта.
Минос зашагал по коридору, а Дедал смотрел ему вслед и на лице его смешивались отчаяние и ненависть.
- Он думает, я ленив и несговорчив, - горько проговорил он. - Да я делал бы все, что он хочет, - будь у меня Сила! Но Силы у меня нет. Мастерство - да, есть, но не Сила. - Он резко повернулся к Ариадне. - А ты? Достанет ли у тебя Силы запечатать сверху открытый лабиринт?..
Ариадна не ответила, и к ним подошел Икар. Встав между отцом и Ариадной, он взял Дедала за плечо и начал подталкивать его к двери.
- Постойте, - окликнула их Ариадна. - Кому подчиняется запирающее заклятие? И какие ключи?
- Заклятие то же, что на вратах в храм, только это не связано с огнями. Думаешь, изобретать новые заклинания так уж легко? Так вот, нелегко, а потому я использую его и для того, чтобы запечатать лабиринт. Поскольку оно не меняется, то будет подчиняться тебе и Федре - ну и, само собой, мне. Открывающий ключ ты слышала. А слова «Эпикаломаи клеитрон» снова замкнут дверь.
Икар и Дедал вышли - а Ариадна осталась стоять, глядя в пустоту. Она сомневалась, что у нее достанет Силы запечатать лабиринт сверху, - но знала, где такую Силу взять. Однако попроси она у Диониса помощи - и он узнает, что Минотавр надежно заперт. Потребует ли он тогда, чтобы она перебралась жить на Олимп? И отпустит ли ее из Кносса Мать, зная, что Минотавр жив? Сможет ли она сама вынести переезд, жизнь в Дионисовом доме на правах... кого?
Ариадна никогда не видела, как относятся олимпийцы к Дионису, когда ее нет с ним. Она понятия не имела, насколько он отвержен, насколько пропитан неприятием самый воздух вокруг него. Так было даже с теми, кто любил его. Она твердила себе, что на Олимпе ему не нужны ни жрица, ни Уста. И возродившийся кошмар тревожил по ночам ее сны. Каково ей будет пере-
носить появление в его постели другой? А ей самой не позволено даже касаться его! И кем будет она на Олимпе? В Ариадне было больше от Пасифаи, чем ей хотелось бы. Здесь, в Кноссе, она - фигура весьма значительная; на Олимпе же...
От закрытых незримой стеной дверей донесся глухой удар - и Ариадна с удовольствием отбросила мучительные мысли. Стражник с ошарашенным выражением лица пытался сдвинуть руками пустоту, а пустота не поддавалась - ни на волос. За стражником стояли выжившая женщина из тех, что прислуживали Минотавру, и один из слуг-мужчин, а кроме них - еще одна женщина, сущая карга видом, и двое новых мужчин.
Ариадна подошла и открыла дверь. За время до возвращения Минотавра она выяснила у старых слуг, что заставило Минотавра выломать дверь, и объяснила новым, что входит в их обязанности и что их ждет, если они не будут старательны. Всем им уже было известно условие - служба Минотавру или казнь. Девушка заметила, что двое с плохо скрытым интересом разглядывают врата, засмеялась и продолжала:
- Полагаю, никто из вас не вознамерится отправиться в храм - а эти ворота и лестница с коридором ведут только туда и никуда больше. Клея, - обратилась она к выжившей служанке, - расскажи им, что приключилось с тем, кто решил сбежать этим путем.
Женщина, которая похитила, мучила и насильно обратила в проституток множество невинных девочек и которая запросто перерезала глотки своим жертвам, когда от них уже не было пользы, побелела.
- Минотавр оторвал ему голову - и сожрал его, - прошептала она. Ее знали в преступном мире; ей поверили - и заразились от нее страхом.
Вскоре после этого в покой по лестнице возвратился Минотавр. Ариадна произнесла Веление. Свет погас; врата наглухо захлопнулись. Никто из слуг не посмотрел на них тоскующим взглядом. Новички отпрянули от огромной фигуры с разверстой пастью и убийственными клыками - но Минотавр не обратил на них никакого внимания.
- Ридна! - воскликнул он. - Где Феда?
Ариадна тихонько вздохнула. Он забыл, что совсем недавно она рассказывала ему про больную ногу Федры. Она повторила небылицу, объясняющую, почему сестра не пришла.
- Ридна скажет, почему только жрецы? Никакой про... протс... никого с дарами.
На миг Ариадна онемела. Она не знала, как объяснить ему, что он натворил. Вполне может статься, ему даже понравится рассказ о бойне, которую он учинил. Потом она сообразила, как воспользоваться правдой - хотя бы частично.
- Ты ушел из своих покоев, - сказала она. - Люди решили, ты не придешь в храм - и тоже не пошли.
Минотавр только пожал плечами, и Ариадна вспомнила, что он никогда не любил процессий дароносцев и понятия не имел о ценности приношений. Плохо, конечно, что не удалось сопоставить отсутствие шествия с его стремлением выйти - но это беда небольшая. Потом она увидела, что взгляд его остановился на открытой двери, и он ринулся туда.
- Выйти, - сказал он, шагая.
- Нет. - Ариадна поспешно подошла к нему и, взяв его руку в свои, прижала ее ладонью к пустоте. Та на ощупь казалась гладкой, но твердой, как камень. - Это такие же двери, как в храме. Никто, кроме Феды и Ридны, не сможет ни войти, ни выйти. Но видишь - ты сможешь смотреть за слугами, вон они ходят по коридору. Так интересней, чем за деревянной дверью, правда?
- Говорю с ними?
Ариадна вздохнула. В горле у нее стоял комок, и она сглотнула.
- Нет, милый, ты ведь бог, а они боятся говорить с богом.
Беседы Минотавра с проходящими мимо вряд ли придутся по нраву Миносу и Пасифае, подумала она. Любой, кто обменяется с ним хотя бы парой слов, сразу поймет, что бедное создание обделено разумом. Девушка поспешила отвлечь его предложением поесть. Она громко позвала, и к дверям с той стороны подошел стражник - он стоял у проема, но так, чтобы не попадаться на глаза. Ариадна отправила его в глубь коридора - в комнаты, где готовилась еда.
Убедившись, что Минотавр спокойно ест свой обед, а слуги - хоть и напряженно - свой, Ариадна встала с кресла.
- Пойду посмотрю, как нога Федры, - сказала она. - Я тебе говорила, она повредила ногу и сегодня не придет.
Минотавр поднял голову.
- Ридну люблю больше, - заявил он. - Ридна целует, гладит. Ридна рассказывает. Расскажешь? - Голос звучал просительно. - Пж... пож... жал-ста!
Ариадна едва удержалась от слез. Кажется, рядом с Минотавром она вообще ничем, кроме плача, не занимается, но ведь его скоро запрут ото всех - и навсегда. Сможет ли она тогда рассказывать ему истории?
- Принеси картинку, - сказала она, опять усаживаясь.
Минотавр возвратился с доской, на которой были изображены играющие молодые женщины. Ариадна поведала ему, что женщины принесли стирать белье, выстирали и развесили сушить на кустах - и теперь ждут, когда оно высохнет. Три - она показала на фигурки, сидящие в сторонке - разговаривают, а остальные играют.
Минотавр склонил голову, чтобы лучше рассмотреть картину. Потом проговорил:
- Снаружи. - Он ткнул в дверной проем. - Почему убегали? Почему падали? - и заключил: - Минотавр урод.
- Нет! - Ариадна вскочила, проклиная его странную избирательную память, хранящую то, о чем лучше было бы забыть. - Ты не урод. Просто не такой, как все. По-своему ты очень красив, Минотавр. К тому же ты очень большой, и голос у тебя очень громкий. Люди пугаются. Если ты стоишь спокойно и говоришь тихо, как со мной...
И все же она не могла обещать ему, что с ним станут разговаривать или перестанут убегать от него - даже несмотря на волшебную преграду. Слишком многие знали о погибших и раненых. Страшная трагедия его жизни потрясла Ариадну. Но ради него она сглотнула тяжкий комок и, уняв слезы, поцеловала его в лоб, меж массивных рогов.
- Мне пора, Минотавр. - Она взъерошила на прощание его гриву и не позволяла себе плакать, пока не ступила на склон Гипсовой Горы.
Она еще плакала, когда Дионис, как обычно, появился, чтобы поужинать с ней. Он замер, потрясенный ее видом: глаза заплыли так, что едва открывались, а громко всхлипывать у нее уже не было сил. Не говоря ни слова, Дионис поспешил к ней, взял ее руки в свои и подставил плечо.
- Сегодня утром Минотавр вырвался. - Ариадна икнула и устало прислонилась к его груди.
Пришлось рассказывать все с самого начала: о стремлении Минотавра выйти, о том, как шлюха соблазнила стражников, а Минотавр, видя, как ее выпустили, разнес дверь.
- Она была заперта двойными засовами в руку толщиной - а Минотавр превратил их в щепки и погнул бронзовые скобы. Он убил девятерых, но не потому, что хотел убить - он или сжимал их слишком крепко, чтобы не дать убежать, или так отбрасывал их с дороги, что они разбивались о стену. Чтобы не поднялся крик о чудовище и ложном божестве, мой отец собирается пустить слух, что Бог-Бык обиделся на тех, кто не давал ему покинуть Кносс, и учинил эту бойню в наказание тем, кто так долго удерживал его против его воли.
- Значит, его собираются запереть более тщательно, - заметил Дионис с тем сверхъестественным прозрением, которое порой посещало его вместо Видений. Он содрогнулся. Ему самому тоже нужно было освободиться - и понять. - Бедняга.
- Мне надо было сделать, как ты велел! Надо было остановить его сердце еще в колыбели! - воскликнула Ариадна, снова заливаясь слезами.
Дионис покачал головой.
- Теперь я думаю - из этого ничего бы не вышло. Думаю, Она, - кивок на стену, за которой стоял темный образ, - не позволила бы ему умереть. - Ариадна перестала всхлипывать, и он улыбнулся ей. - Так что, решено? Я не хочу, чтобы ты плакала вечно. Ты промочила меня насквозь. Если я смогу облегчить его участь - я это сделаю.
Ариадна села прямо, надежда вернулась к ней. Если Дионис вложит Силу в Дедаловы заклятия, открытый лабиринт станет возможен. Серебристые нити поведали ей о его собственной боязни заключения, так что она рассказала ему о плане отца поместить тюрьму под землю - и что Дедал предложил вместо этого лабиринт.
Ужас Диониса при мысли о лабиринте только возрос, и Ариадна мягко сказала:
- Для Минотавра это было бы просто чудесно. Он с трудом может что-то запомнить, так что «снаружи» каждый раз будет для него внове, и он сможет бродить, пока не найдет сад. Но у Дедала нет Силы, чтобы запечатать лабиринт сверху, так что над ним придется наводить крышу, а это все равно что строить его под землей: темно и никакого сада...
- Запечатать?..
Ариадна объяснила, что придумал - и уже начал строить - Дедал: в центре две палаты, точно такие, какие у Минотавра сейчас. Скорее всего он даже не поймет, что переселился. В них, как и в нынешних, будет два выхода, но не закрытых, чтобы удерживать его, как нынешние, а открытых, ведущих в коридоры и переходы, которые будут кружить, петлять и пересекаться. Из них только несколько будут настоящими, остальные - иллюзией. Иллюзорные проходы приведут Минотавра либо назад в его покои, либо в один из маленьких садиков справа и слева от палат.
- Там он был бы счастлив. - Ариадна вздохнула. - Он глупеет все больше... Несколько закутков будут гротами, чтобы прятаться от дождя, но все остальное должно быть открыто небу. Он никогда не узнает, что заключен в лабиринте. И - пока еще что-то помнит - сможет ходить в храм. Там будет коридор, подобный тому, каким он ходит сейчас, скрытый за иллюзиями, которые можно рассеять. Для него разнообразие будет бесконечно.
Дионис медленно кивнул:
- В подобном месте зверь не поймет, что сидит в клетке. Даже мои маленькие фавны - они не очень умны - скорее всего не сообразили бы этого.
- Дедал говорит, иллюзии не требуют большой силы. Их надо время от времени подновлять - примерно раз в месяц. Трудность в том, что Минотавр все еще растет. Одна Мать знает, не перерастет ли он в один ужасный день стен. Над ними должен быть полог - но это требует таких сил, каких у Дедала нет. Теперь я могу делать огни и запоры, но сомневаюсь, что у меня достанет сил запечатать лабиринт.
- Не достанет - если поддерживать ими заклинание Дедала. - Дионис умолк, слегка нахмурился, потом сказал: - Геката может соткать заклятие и связать его с самой землей. - И снова умолк, морща лоб.
- Я знаю, ты не хочешь обращаться к ней, потому что она и так уже много для тебя сделала, - проговорила Ариадна. - Но может быть, она внемлет моей молитве? Если я принесу ей жертву? Сжалится ли она тогда над моим несчастным братом?
- Понятия не имею, - признался Дионис. - . Геката очень странная. Я знаком с ней с раннего детства - но я не знаю ее. Она не дала, мне сойти с ума, когда Видения были так часты и так сильны, что я почти перестал понимать, где они, а где - явь. И вернулась за мной, когда, попав на Олимп, узнала, что я - сын Зевса. Но я не знаю - почему.
Ариадна улыбнулась, хотя грудь ее пронзила острая боль.
- Потому что она любит тебя, Дионис.
- О нет, - возразил он. - Любит она только Кабира - своего черного пса. Скорей уж она привела меня, чтобы помучить Зевса. Не знаю, правда, зачем ей это понадобилось: она не из тех, кто мучает других, хотя порой смеется над тем, от чего у меня мурашки бегут по коже. Однако Геката знакома с магией, отличной и намного превосходящей Дары олимпийцев. Я не против попросить ее помочь. Колебался я не поэтому. Просто старался изобрести способ заинтересовать ее.
К тому времени надежда, которую вселил в нее Дионис, и собственная убежденность, что в лабиринте Минотавру будет лучше, чем в двух запертых комнатах, исцелили Ариадну. Она пошла умылась, велела приготовить еду и причесалась. Наматывая на палец локоны посвящения, она почувствовала, как кто-то ободряюще похлопал ее по спине. Она резко обернулась, думая, что это Дионис зашел в спальню, и надеясь, что жалость подвигнет его успокоить ее любовью, - но спальня была пуста.
Ариадна выпустила локон и подошла к образу.
- Я стараюсь повиноваться, - прошептала она, - но не скорбеть, глядя на муки моего брата, так трудно!
Темное лицо было лишь скоплением теней - безжизненное и неподвижное, без всякого намека на выражение. Ариадна, повесив голову, отошла. Можно обмануть олимпийца - но Мать знала: то, чего ее служительница хочет, и то, что на самом деле нужно, - не всегда одно и то же. Ариадна поняла: ей остается лишь смириться и ждать.

Глава 20

Что сказал Дионис Гекате - и сказал ли он ей хоть что-нибудь, - Ариадна так никогда и не узнала. Она поужинала с ним, но едва могла есть - эмоции лишили ее сил. А потом уснула на кушетке прямо посреди фразы, когда они обсуждали, что лучше: ей найти перекресток и помолиться (храмов у Гекаты не было) или ему пойти прямиком к ней и попросить о помощи. Она проснулась от ощущения, что рядом с ней кто-то возник из ниоткуда - кожа у нее горела, а волосы на затылке почти что встали дыбом. Ариадна раскрыла глаза и села. Она лежала, где уснула, только сверху ее прикрывал большой плед - чтобы не замерзла ночью. Прямо перед ней, освещенная парящим между ними волшебным «светлячком», стояла высокая женщина, а рядом с ней - огромный, с человека, черный пес с белыми глазами.
- Геката!.. - выдохнула Ариадна, тотчас узнав гостью - они мельком встречались на Олимпе. А потом прикусила губу, внезапно пронзенная жалом ревности.
Геката могла не любить Диониса - но не было бы ничего удивительного, люби Дионис Гекату. Она была очень красива - ростом почти с него, с молочно-белой кожей, странными серебристо-голубыми глазами и темными волосами, по которым в свете волшебного огонька пробегали красноватые отблески. И ее никак нельзя было назвать «дитя», как Дионис звал Ариадну. Лицом и телом Геката была женщиной в самом цвету, достаточно зрелой, чтобы быть опытной, - и достаточно молодой, чтобы радоваться всей полноте жизни. Должна ли она доверить покой Минотавра этой женщине, которая, без сомнения, получила от Диониса то, чего жаждала Ариадна?
- Да, Геката. А это мой черный пес, Кабир.
Не в силах смотреть на прекрасное лицо Гекаты, Ариадна взглянула на пса. Белые глаза его были мертвы и ничего не выражали - но чувствовалось в его морде что-то странное, то ли из-за теней на шкуре, то ли из-за блеска кожи, то ли по обеим причинам - а только под собачьей мордой нет-нет, да и проступало лицо человека. Если Минотавр проваливался в зверя, этот зверь восходил к человеку. Что хуже, спросила себя Ариадна, - быть зверем в ловушке человечьего тела или человеком - в ловушке звериного?
- Привет тебе, Кабир, - сказала она, протягивая руку.
Потом наконец она подняла глаза на Гекату - и не смогла сдержать громкого изумленного вздоха. Перед ней стояла древняя карга со сморщенной, как увядшее яблоко, кожей. Нос у нее был крючком, рот провалился, седые космы свисали, точно мокрые. На ее сгорбленном теле мешком висело то же платье, что перед тем изящно облегало фигуру женщины. И только глаза были прежние - та же серебристая голубизна, пронизанная детским лукавством и ожиданием радости.
- Ты разглядела, что скрыто в Кабире, и знаешь, почему я пришла помочь тебе, - с улыбкой сказала старуха. - Дионис не ошибся в тебе, ты именно то, что он говорил. - И она превратилась в громко хохочущую светловолосую девушку на самом пороге женственности. - Вот только приревновала ко мне Диониса ты зря. Он никогда не хотел и не хочет меня.
- Меня он тоже не хочет. - Ариадна вздохнула, встала и поклонилась. Черный пес легонько боднул ее. Она опустила на него взгляд. - Не знаю, чья участь хуже - твоя или моего бедного брата. Будь я уверена, что ребенок в нем исчезнет совсем, растворится в звере - он не терзал бы так моего сердца. Но порой он ведет себя так по-человечески!.. Рвется на свободу, ищет друзей, просит рассказывать истории... - Ариадна прикусила губу. Еще чего не хватало - расплакаться сейчас!
- Я бы и хотела успокоить тебя, - проговорила Геката, - да мне нечем. Я не знаю, что сделал Посейдон. Мне только кажется, что нельзя навечно срастить звериную голову и человеческое тело. Такие заклятия требуют обновления.
Пока Геката говорила, Ариадна подняла глаза - рядом с ней снова была зрелая красавица. Странное дело - но Ариадна совершенно не удивилась и от мыслей о судьбе Минотавра это ее не отвлекло.
- Что с ним будет? - спросила она. Геката покачала головой:
- Мне это неизвестно, но, думаю, если заклинание перестанет действовать, Минотавр умрет.
- Я не знаю, что чувствовать, - прошептала Ариадна. Геката приподняла изящно изогнутые брови.
- Что бы ни случилось - ты все равно будешь чувствовать себя виноватой. Я не могу спасти тебя от тебя самой. - Она чуть улыбнулась. - Ты очень молода, моложе даже, чем этот глупыш Дионис. И все же Дионис совершенно прав: у тебя слишком чувствительная душа. Но по крайней мере я могу уберечь тебя от сочувствия Кабиру. Он с огромным удовольствием пользуется вниманием и сочувствием таких простых душ, которые, распознав в нем его дух, жалеют его - и притом ничего о нем не знают.
При этих словах черная псина снова боднула Ариадну и вывесила из пасти язык. Ариадна поняла, что он смеется. Девушка слабо улыбнулась.
- Скорее всего ты права и я сама творец своей скорби, - сказала она. - Но, божественная Геката, я не ослышалась: ты сказала, что пришла помочь моему брату?
Та засмеялась.
- Всегда добиваешься своего?.. Но - да. Я сказала, что помогу. - Ясные серебристо-голубые глаза на миг затуманились. - Посейдон не должен был делать того, что сделал. Он нетерпим - и куда более безответственен, чем Зевс. Минотавр невинен - так же невинен, как мой пес, который тоже убивал - и должен жить, пока ему живется, свободным от мук.
- Он всего только восьмилетний мальчик, - вставила Ариадна.
Геката кивнула:
- Скажи своему волшебнику: пусть строит самый лучший лабиринт, какой только сумеет, но не использует чар. Когда он будет завершен - я приду и зачарую его, добавлю иллюзий и заплету той силой, что сотрясает твой остров. Иллюзии и полог будут держаться, покуда колеблется эта земля, - и исчезнут только тогда, когда землетрясение уничтожит Кносс. Ты и твоя сестра Федра будете вплетены в заклинание, и я принесу или передам тебе слова Веления.

Предыдущая страница 18 Следующая страница


19 Роберта Джеллис

- Благодарю тебя... - начала было Ариадна - но Гекаты уже не было. Пес тоже исчез.
Ариадна протяжно и облегченно вздохнула - и поняла, что хочет есть. Она собралась было велеть принести что-нибудь - но, сделав шаг, едва не опрокинула столик, за которым ужинала с Дионисом. Еда по-прежнему была на нем, но, когда Ариадна потянулась за сыром, пальцы ее ухватили лишь пустоту. Стазис! Удивленная, ибо чем-чем, а предусмотрительностью Дионис никогда не отличался, она пробормотала: «Тиалуо стазис» и начала есть. Он учился быть заботливым.
Минотавр получит свой лабиринт, и Ариадна ни мгновения не сомневалась, что если иллюзии наведет Геката - они будут не только долговечными, но и доставляющими ему удовольствие. А в общем-то, медленно жуя, думала девушка, не так уж Геката и странна. Возможно, она и казалась странной - олимпийцам, привыкшим открыто выражать свои чувства и мысли, чего сама Геката не делала. К тому же, решила Ариадна, она очень тонко чувствует справедливость. Да еще и эта ее кривая усмешка, вот уж чего наверняка олимпийцам никогда не понять. Возможно, она потому и говорила так резко о том, как глупо быть мягкосердечной, что некогда сама настрадалась от этого.
Интересная мысль - вот только подтвердить ее было нечем. Ариадне оставалось лишь надеяться, что Геката - в отличие от других олимпийцев - сдержит свои обещания и зачарует лабиринт. Но сейчас думать об этом было незачем; все равно до того, как строительство закончится, утечет еще немало воды. Ей надо будет самой поглядеть на постройку: Икар не всегда может заставить Дедала поступать, как тем обещано, но теперь, когда «она» согласилась им помочь, Ариадна будет иметь право высказывать свое мнение. И надо обязательно сходить завтра к Федре, объяснить, что большинство смертей и ранений оказались случайны и Минотавр был не более зол, чем всегда.
К удивлению Ариадны, Федра в ответ на ее объяснения только кивнула и повела плечами. Она так боялась и переживала - а все оказалось куда проще, чем она могла надеяться. Ариадна даже встревожилась, и Дионис тут же принялся подшучивать над ней. Если чему-нибудь суждено случиться, посмеивался он, его непременно предупредили бы - Видением.
Ариадна очень надеялась, что он прав, но ее беспокоило, что все идет как-то слишком гладко: Минотавр ведет себя прекрасно, как никогда, Федра без возражений вернулась к своим обязанностям, а за внешней стеной, что отделяла от дворца пределы храма Бога-Быка, возводил свой лабиринт Дедал - и тоже без споров и проволочек.
Прошло одно десятидневье, второе... Начиналось третье. На десятый день месяца конца весны царь Минос подготовил дары, которые должны будут подтвердить его готовность заключить договор с Афинами. Также он выбрал золотые нагрудники и наручи для царя и принца, велел приготовить пифосы с вином и маслом, изготовить и вызолотить резной ларец для великолепного одеяния, расшитого для Тезея Федрой, и собрал посольство из придворной знати, поставив во главе его своего старшего сына и наследника Андрогея. Лучший корабль Критского флота принял посольство на борт и поднял парус.
Федра думала только об отъезде, жила одной лишь надеждой, что после летнего солнцестояния афиняне возвратятся - возможно, вместе с Тезеем, - чтобы после свадебного обряда увезти ее с собой в Афины. Она мучилась вопросом, достаточно ли велико ее приданое, хотя, конечно, главным приданым на ее свадьбе должен был стать договор. Ариадна слушала ее вполуха. Быстрое строительство лабиринта, хорошее поведение Минотавра и прекрасное настроение Федры оставляли слишком много места для ее собственных невзгод и разочарований.
Хотя надежды и страхи Федры не занимали ее полностью, а возможно, были просто слишком близки ее собственным желаниям, чтобы отвлечь Ариадну, она не собиралась погребать их под
заботами о переселении Минотавра. Только вот забот никаких не потребовалось. В назначенный день он легко поменял жилье. Дедал скрыл обычный переход иллюзией, и когда Минотавр вышел из задних дверей храма, он просто прошел по коридору, что вел в лабиринт. Тем не менее перед дверями в свою спальню он остановился и пристально посмотрел на них.
- Вот и ты, Минотавр, - окликнула его Ариадна, распахивая створки. - Я пришла навестить тебя.
Он поспешил к ней, но, когда вошел в покои, его широкие ноздри раздулись и затрепетали, а в глазах мелькнуло сомнение. Зверя в нем больше, чем человека, подумалось Ариадне: он чует разницу. К счастью, заданный им вопрос оказался простым.
- Где ступени? - спросил он.
- Царь Минос изменил дорогу в храм, - совершенно правдиво ответила Ариадна. - Для тебя это так важно?
Лоб меж рогов пошел морщинами - и Ариадна поспешила отвлечь братца, пока слишком сложный вопрос не рассердил его. - Входи и посмотри, что еще приготовил тебе царь Минос, - предложила она. - Теперь ты сможешь выходить наружу.
- Наружу? Ридна ведет наружу?
- Тебе не нужна Ридна, чтобы выйти, - сказала она, беря его за руку. - Ты можешь выйти сам.
Минотавр поспешил в гостиную и через нее - к открытым дверям и сунул в них свободную руку, ожидая встретить сопротивление. Рука легко прошла через проем.
- Открыто! - пораженно воскликнул он. - Ридна открывает?
- Нет, теперь открыто будет всегда, - мягко проговорила Ариадна и мысленно добавила: «Аноикодомо апатэ».
Не зная, что кругом него ткутся иллюзии, Минотавр поспешил в коридор. Ариадна шла следом. Спустя какое-то время она по звуку шагов поняла, что он обнаружил еще один коридор, но прежде чем он ударил по стене или успел как-то иначе выразить свое разочарование, перед ним открылся еще один, куда более освещенный проход. Над ним сияло небо.
Минотавр повернул на свет, вошел в коридор - да так и застыл, приоткрыв пасть и глядя вверх. Дальше он шел медленнее и осторожнее, через каждые несколько шагов взглядывая вверх, а один раз просто уселся на пол и принялся рассматривать облака, что бежали в голубой вышине. И в конце концов набрел на сад.
Ариадну очень интересовало, что он станет делать. С тех пор как местом его заключения был избран лабиринт, она отыскала несколько картин с садами и рассказывала о них Минотавру - о том, как растут цветы, что их можно сломать или убить, если сорвешь или наступишь. Она понятия не имела, запомнил ли он ее рассказы - но что-то, кажется, все же осталось в его голове, потому что он нежно погладил растения, а потом сел и начал оглядываться.
Он провел в саду почти весь остаток дня, переходя с места на место и разглядывая растения и облака. Когда свет начал тускнеть, он сорвал один цветок, сунул в рот и начал жевать - но тут же выплюнул, вскочил на ноги, рявкнул:
- Обед! - и заозирался в поисках заветной миски.
- Не в саду, - возразила Ариадна, выходя из тени и становясь так, чтобы он мог ее видеть. - Пойдем со мной. Мы вернемся в твою комнату, и обед тебе принесут туда.
К удивлению Ариадны, Минотавр медлил, испытующе глядя на нее.
- Пойдем наружу опять? - спросил он.
- Ну конечно же, - улыбнулась Ариадна. - Ты можешь теперь выходить, когда хочешь. Царь Минос устроил для тебя новый дом.
- Хорошо. Ем обед быстро. Люблю Ридну. Не трогать. «Метакино апатэ», - подумала Ариадна - и заметила, что три из пяти ведущих из сада тропок исчезли. Она протянула руку, и Минотавр взялся за нее. На сей раз он подошел так близко, что Ариадна поняла: он вырос еще больше. Теперь ее макушка едва достигала его пояса.
- Обед быстро, - сказал он.
Повторение встревожило Ариадну, но она перестала беспокоиться, когда, войдя в передний покой, застала там Федру. Минотавр кинулся к своей миске с мясом и принялся набивать пасть.
- Что с тобой случилось, во имя всех богов? - накинулась на сестру Федра. - Я пришла сюда до заката. Ждала, ждала... и уже начала бояться, что лабиринт не подчинился тебе и ты заблудилась.
- Нет-нет, этот лабиринт никогда не подведет, - уверила ее Ариадна. - Минотавра заворожил сад и облака в небе. Он все смотрел и смотрел, а мне не хотелось портить ему удовольствие.
- Я слышала, как он вопил про обед. Это было близко, но когда я вышла поискать тебя - там были только бесконечные коридоры. Потом я оглянулась - посмотреть, не пора ли возвращаться назад - и вдруг обнаружила, что стою в нескольких шагах от этой палаты. Какие иллюзии! Дедал воистину превзошел себя... Но давай-ка уйдем побыстрей, пока Минотавр не закончил есть и не захотел послушать рассказы или сделать прическу.
Ариадна кивнула, и сестры выскользнули наружу. Она рассеяла иллюзии. Поначалу это было не слишком заметно: перед ними по-прежнему извивался коридор, скрывая за резкими поворотами любой намек, куда поведет дальше. Но освобожденный от иллюзий, коридор после двух поворотов выводил прямо к бронзовым воротам. Федра толчком отворила их, и сестры попали в нижний этаж дворца.
Здесь их пути расходились. Однако прежде, чем проститься, Ариадна коснулась руки Федры.
- Думаю, - сказала она, - тебе лучше кормить Минотавра плотнее не в полдень, а с утра. Если он станет уходить в лабиринт вскоре после пробуждения и заблудится там или в одном из садов, он может очень проголодаться, прежде чем отыщет дорогу назад.
- Сильней проголодается - быстрей вернется, - нетерпеливо бросила Федра.
- А если он не сможет найти дорогу? - заметила Ариадна. - Об этом мы не подумали. Он не тронет н»тебя, ни меня - а если ты принесешь еду, то сразу его и накормишь, - но если, очень голодный, он наткнется в коридорах на кого-нибудь из своих слуг...
Федра содрогнулась.
- Я присмотрю, чтобы еды было вдоволь - и даже больше того, - пообещала она. - А в садах можно оставлять миски с хлебом. И я предупрежу слуг, чтобы не совались в лабиринт.
Предостережения, однако, пропали втуне. Во-первых, слуги не обратили на них внимания. Успешно попирая какое-то время законы общества, смертники возомнили себя очень умными - и надеялись сладить с лабиринтом, а если Минотавр не мог этого сделать, то, конечно же, потому, что он обделен умом!
Четыре дня спустя один из новичков пропал. Остальные смолчали: они сочли, что он нашел выход и удрал. Поэтому, танцуя для Матери в Ее день, благодаря Ее за богатство летних всходов и выражая надежду, что Мать не оставит благословением и урожай, Ариадна не знала, что Минотавр снова убил.
Ее собственный дар, танец и музыка были приняты, она знала это: волосы струились вокруг нее, поддерживая тело и дух, золотистые ленты свивались в кокон, давали тепло и силу. Тем не менее Ариадну не оставляло странное чувство, что, хотя она - главная Ее ревнительница и представляет весь народ Крита, Мать сегодня больше занята чем-то другим. Если так, размышляла она, отдыхая после особенно быстрой части танца, внимание Матери должно быть обращено на ее собственное воплощение, Пасифаю, - но именно сегодня такое вряд ли возможно. По тому, что видела - и ощущала - Ариадна, она поняла: Мать полностью отделила себя от царицы. Хотя Пасифая, как и в прежние годы, вела партию богини безошибочно, в ее голосе не было жизни, а в глазах - разума.
Сперва Ариадна испугалась, решив, что Минос по каким-то причинам запер жену и выставил вместо нее сотворенную Дедалом куклу-копию. Однако очень быстро она поняла: что бы ни произошло, Минос тут ни при чем. Царь был так же встревожен, как и она, даже несколько раз незаметно толкал Пасифаю, словно старался привести ее в чувство.
Весь танец Ариадна следила за Пасифаей и наконец поняла: Пасифая, тщательно скрывая это, боролась с болью. Это не Мать отделила Себя - это Пасифая восстала и отказалась принимать предложенное ей; она мятежно искала в самой себе божественную Силу, которой никогда не обладала. Ариадна видела, как она бледнеет и цепенеет, и понимала, что если она не откроется - и как можно быстрее, - то неминуемо умрет.
Странно, но зрители, кажется, не заметили ни смертельной бледности и застылости Пасифаи, ни того, что партию свою она пела голосом выходца из могилы. Они покидали двор танца в приподнятом настроении, безмятежно обсуждая церемонию, изящество танца Ариадны, главенство Сафо в хоре, благоволение Матери к Криту.
В другой компании, что прошла мимо Ариадны, один заявил, что с приходом Бога-Быка жизнь куда как улучшилась, другой согласно кивнул - но третий пробормотал что-то о непомерных требованиях даров, а четвертый вздрогнул. Ариадна пожалела, что не умеет становиться невидимой, как Дионис, - ей вдруг захотелось пойти за этими людьми и услышать, что они говорят не на людях, а среди своих. Но она не знала заклинания и к тому же устала, и тогда, подумав, спросила себя: а так ли уж ей хочется это знать?
Был ли народ поражен слепотой и поэтому не видел надвигающийся на него рок? Действительно ли Мать отвернулась от Крита? Не от нее - этого Ариадна перестала бояться с тех пор, как поняла, что Мать не отказывает ей ни в помощи, ни в силе, но Пасифае не быть Ее воплощением, пока она замкнута в себе. Не обрушится ли на них из-за этого великое лихо? Добравшись до святилища, Ариадна не стала есть, а прямиком отправилась в постель.
В день после ритуала - хотя Ариадна не знала об этом еще пять дней - Минотавр убил снова. В тот вечер старуха, что заменила куртизанку - она была поумнее остальных, - заметила, что Минотавр, вернувшись, не накинулся на еду, а только лениво порылся в миске. На следующий день он опять не был голоден, а еще через день Федра приступила к слугам с расспросами о нетронутой еде и двоих пропавших.
У старухи-служанки перехватило дыхание. Только сейчас два и два сложились у нее в голове. Клея и оставшийся слуга-мужчина что-то бойко объясняли. Тот слуга, которого Федра не видела пять дней, большую часть времени проводит в садах; другой вышел найти Минотавра и позвать его есть. Федра им не поверила - но смолчала. Когда рядом не было Минотавра, способного ее защитить от них, она боялась, что преступники могут напасть на нее и взять в заложницы.
Когда она в следующий раз принесла еду, в покоях Минотавра снова не было никого из пропавших. Федра не стала спрашивать про них, а тотчас ушла. Едва ступив за порог, она рассеяла иллюзии и восстановила их, только пройдя два настоящих поворота перед вратами. Но даже и так она оказалась в боковом коридоре, и ей пришлось пройти еще немного, прежде чем она вышла на правильный путь.
Злая и испуганная, Федра даже забыла на время думать о возвращении Андрогея и свадьбе и пошла не в свои покои, трудиться над афинскими платьями, а отправилась на Гипсовую Гору, в святилище, чтобы сообщить Ариадне, что двое заключенных сбежали.
- Не будь дурочкой, Федра, - сказала Ариадна. - Этого лабиринта не пройти никому, и даже если кто-то выйдет случайно к дворцовым или храмовым вратам - на них волшебные замки, он просто не сможет открыть их.
- Кто сказал, что не сможет? Мы с тобой открываем эти врата касанием пальца. Ты уверена, что никто из этих преступников не владеет волшебством?
- Их не обвиняли в применении волшебства.
Голос Ариадны звучал неуверенно. Хоть она и не верила, что простой смертный волшебник сможет рассеять иллюзии Гекаты, слуга вполне мог наткнуться на врата случайно. А запирающие заклинания на воротах - дело не Гекаты, а Дедала, значит, их можно разрушить. А потом ей подумалось, что один человек мог, конечно, случайно выйти к вратам - но двое?.. Могла ли Геката чего-то не предусмотреть?
В тот же вечер она задала этот вопрос Дионису - и он не стал сразу отвергать ее сомнений.
- Это не непредусмотрительность в прямом смысле, - сказал он. - Просто когда вместе сплетается столько заклятий, самая малая толика чужеродных чар может разрушить иллюзию. И все же - двое? И оба настолько владеют магией, чтобы справиться с заклятиями Гекаты?.. - Он помолчал и вздохнул. - А ведь есть куда более простое объяснение.
Ариадна вспомнила, как Минотавр смотрел на нее и твердил: «Обед быстро», и холодок пробежал у нее по спине.
- Завтра же пойду и проверю, - прошептала она.
- Нет. Думаю, стоит пойти туда сегодня же - и нам обоим. Пока все спят, ты сможешь рассеять иллюзии. Тогда у нас будет время поискать пропавших, и думаю, если Гекатовы чары не будут мешать мне, я сумею сказать, кто и что делал с замками.
Замок на вратах в храм был, по уверениям Диониса, не тронут; никто, кроме Ариадны, не касался его. Проверять замок дворцовых ворот не пришлось - они нашли пропавших. Тела были спрятаны в одном из гротов. Оба оказались разодраны и частично съедены, но Дионис уверил Ариадну, что умерли они легко: одного задушили, а другого ударили по голове, размозжив череп.
- Их приговорили к смерти за жестокие преступления, - сказал он, - а они пытались бежать. Тебя ведь не трогает, когда подобных беглецов убивают солдаты. Смерть этих людей была не страшней, чем под ударом лабриса. Те, кого менады уволакивают в горы, чтобы принести в жертву, умирают не так легко.
- Но этих людей я знала, - выдохнула Ариадна, пряча лицо в Дионисовой тунике. Она так ослабела, что ему приходилось поддерживать ее. - А он ест их.
- Он - зверь... и в очень малой степени - человек. - равнодушно проговорил Дионис. - Он был голоден, а человечина - мясо мягкое и сладкое.
Ариадна забилась в его руках, но вырваться не смогла.
- Ты тоже? Дионис рассмеялся.
- У меня это не в обычае, но вот отец Гекаты основал культ... Забудь. С этим уже покончено. - Он встряхнул Ариадну. - Оставайся здесь, а я перенесу эти останки к дверям Минотавровых покоев. Слуги найдут их, поймут, что двое не сбежали, и зарекутся ходить в лабиринт. А поскольку у них будет, чем кормить Минотавра по возвращении, не думаю, чтобы он их тронул.
Слова Диониса немного успокоили ее - особенно после того, как он унес разодранные тела, так что Ариадна, пока ждала, почти пришла в себя. Когда Дионис возвратился, они покинули лабиринт тем же путем, что и вошли в него, и Ариадна, стоя снаружи, восстановила иллюзию. Ко времени, когда они вернулись в святилище, Ариадна успокоилась совершенно и мрачно размышляла, много ли времени ей понадобится, чтобы привыкнуть и не обращать ни на что подобное особого внимания.
Воспоминания тем не менее были неприятны, и Ариадна сказала:
- Спасибо, любимый. Понятия не имею, что бы я делала, окажись там одна. Наверное, просто стояла бы и ревела, как последняя дура.
Взошла луна и посеребрила ее черные волосы, четко очертила лицо. Ариадна положила ладонь на руку Диониса и пощекотала мягкие золотистые волоски. Он задержал дыхание и прижал девушку к себе.
- Ну так скажи «довольно», и пойдем со мной на Олимп. Я устрою так, чтобы кто-нибудь хранил ключи от иллюзий лабиринта и присматривал за быкоглавым. Счастливей, чем сейчас, его уже не сделать - даже тебе. Да и не надо тебе больше ничего делать. Раньше или позже заклятие, что сплел Посейдон, развеется, и Минотавр умрет.
- Да... - Ариадна вздохнула, теснее прижимаясь к нему, чувствуя тепло его тела и то, как напряглись его чресла возле ее живота. - Позволь мне только увидеть свадьбу моей сестры и Тезея, убедиться, что ей хорошо в собственном доме, - и я приду. Но, Дионис...
Прежде чем Ариадна успела договорить, он оттолкнул ее - и исчез. Ее жалобное:
- ...почему ты не любишь меня? - тихим эхом повисло в воздухе.
В эту ночь Ариадна почти не спала, но, стремясь отыскать хоть что-нибудь, кроме отказа Диониса, о чем можно думать, вспомнила, что должна сообщить царю Миносу об убийстве еще двоих слуг. Поутру она велела одному из юношей, перешедшему из учеников в младшие жрецы, сходить во дворец и испросить для нее у царя личной беседы. Ее приняли немедля. Но принесенные ею вести почти не тронули Миноса.
Минос, явно занятый мыслями о чем-то другом, был лишь слегка раздражен, когда она рассказала, как они с Дионисом нашли пропавших слуг.
- Пока это не просочилось наружу, - сказал царь, - я найду возможность прислать ему еще двоих слуг. Но он не должен продолжать убивать их с такой скоростью. Вряд ли новые осужденные будут появляться настолько часто.
- С этим я ничего не могу поделать, - резко ответила Ариадна и вздохнула. - Не думаю, что стоит ждать новых смертей - во всяком случае, не так скоро. Эти двое считали себя достаточно умными, чтобы попытаться выбраться из лабиринта. Вместо этого они попались Минотавру. Либо он проголодался и потому убил их, либо просто понял, что они не имеют права там быть, как тогда в храме, и убил именно поэтому. А проголодался потом.
Минос сглотнул.
- Проголодался... - едва слышно прошептал он. - Тебе, кажется, все равно.
- Он всего лишь зверь, бедолага. Вы назвали его богом и внушили, что он может делать все, что захочет. Вы не учили его уважать людей. Я делала, что могла - но этого оказалось недостаточно. Почему же теперь я должна винить его за то, что он являет собой?
Царь отмахнулся от ее слов.
- Он что, опустился уже до того, что не сможет появляться в храме? Он будет нужен мне там в ближайшие день-два... Посольство Андрогея вот-вот вернется, и было бы неплохо, если бы они услышали, что бог хоть и ушел, но однажды появлялся в храме - в преддверии их возвращения. - Тут он взглянул в лицо Ариадны и поспешно добавил: - Это надо и Федре. Я не хочу, чтобы хоть что-то омрачило ее свадьбу с Тезеем.
Ариадна сомневалась, что свадьба Федры действительно что-то значила для отца - куда сильнее он был заинтересован в союзе с Афинами, - но эта свадьба много значила для самой Ариадны.
- Я постараюсь привести его в храм, - сказала она. - Но он не останется там, если ему не будет интересно.
- Об этом не волнуйся. С тех пор как бог ушел, я велел набрать побольше новых жриц и жрецов. И теперь все время, днем и ночью, они, сменяя друг друга, танцуют перед его пустым троном.
- Очень хорошо, - согласилась она.
Позже утром, проводив двоих стражников и двоих осужденных со связанными руками через лабиринт, она исполнила свое обещание. Прежде чем оставить новичков с другими слугами, Ариадна показала им изглоданные кости неподалеку от входа и сообщила, что сталось с теми, кто решил, что может сбежать.
Проследив, чтобы стражи вышли, она отправилась искать Минотавра. Ни в одном из садов его не было, и она встревожилась. Размышляя, не ищет ли он то, что спрятал, она пошла к гроту, где они с Дионисом отыскали тела, но ее ждал новый кошмар. Когда она наткнулась на Минотавра, он рассматривал картину. Он услышал ее шаги - и, занеся кулак, одним прыжком оказался рядом.
- Минотавр! - вскрикнула она. - Это Ридна!
Рука упала, а потом потянулась к ней - медленно, неуверенно.
- Ридна? - произнес он.
Ариадна глотнула воздуха и прижала ладонь к груди: сердце билось так, что, казалось, вот-вот выскочит. Проход вдруг потемнел, и она ухватилась за руку, что едва касалась ее, испугавшись, что иначе попросту упадет.
- Да, Ридна, - повторила она. - Ты голоден?
- Ридну не ем, - сказал он. - Люблю Ридну.
- И Ридна любит тебя. - «А ведь он и вправду убил бы меня, - подумала Ариадна. - Не опасно ли Федре ходить сюда каждый день с едой?» - Почему ты хотел ударить меня, Минотавр? - спросила она.
Он склонил голову к плечу, чтобы лучше видеть ее.
- Мое, - сказал он, поведя рукой.
- Лабиринт твой, и никому больше нельзя гулять в нем?
- Мой, - подтвердил он, кивнув.
Потом он выпустил ее руку и повернулся, словно собираясь уйти. Ариадна похолодела. Малыш Астерион, позже Минотавр - он всегда льнул к ней. Ей надо было быстро придумать, как уговорить его остаться; к счастью, взгляд его снова упал на картину, которую он рассматривал, когда Ариадна нашла его. Минотавр повернул назад.
- Картинка?
Минос хотел, чтобы до приезда афинян Минотавр еще раз появился в храме. Если это подвигнет их на заключение свадебного договора с Федрой и освободит ее от здешних обязанностей, подумала Ариадна, лучше проделать все сегодня же. Минотавр меняется слишком быстро, чтобы терять время.
- Да, я знаю эту картину. - Ариадна подошла и встала перед ней. - Видишь, как хорошо одеты тут люди? Головные уборы у них все в драгоценностях, и они надели свои лучшие платья. Они идут в храм принести дары Богу-Быку. Ты хочешь пойти в храм, Минотавр?
- Храм?.. - В том, как он произнес это, было больше любопытства, чем узнавания, но спустя миг он сказал: - Храм. Жрецы танцуют.
- Да. Жрецы танцуют для тебя. Ты хочешь увидеть их?
- Храм, - повторил Минотавр. - Где?..
- Я знаю дорогу. - Ариадна протянула руку, которую он перед тем выпустил, - Минотавр ухватился за нее и пошел следом.
Из тени позади задней двери храма Ариадна смотрела, как Минотавр занял свой трон. Когда он появился, у жриц и жрецов вырвался громкий крик, и несколько из них помчались к домикам, пристроенным к храму, чтобы служителям было где жить. Танцы и пение возобновились с новым жаром, и вскоре Ариадна увидела, как в храм стекаются верующие. Вот и хорошо, подумала она, теперь слух о новом появлении Бога-Быка разойдется везде и всюду.
Ничего хорошего, однако, не вышло. В последний день месяца Ариадна решила, что ничего хорошего не бывает вообще. Федра - лицо залито слезами, волосы растрепаны - прибежала сказать ей, что десятидневье назад, в день праздника Матери, когда Ариадна ощутила, что что-то идет не так, шайка афинян напала на послов и убила Андрогея.
Это был заговор, рыдала Федра, все разговоры о том, как радуется договору царь Эгей и как жаждет Тезей на ней жениться, - одно предательство с начала и до конца. Андрогей был совершенно безоружен и ничего не подозревал, так тепло принимали его царь и Тезей. Нападавшие кричали, что он почитатель ложного бога, пожиратель человечьего мяса и что все критяне вообще - человекоядные чудища.
Потрясенная, ибо Андрогей был ее любимым братом, Ариадна вместе с Федрой пошла во дворец, чтобы разделить скорбь с семьей. Но успокоения она там не нашла. Минос был в такой ярости, что скорбь по сыну почти растворилась в ней. Как принято, он удалился от двора в личные покои, но вместо того чтобы, окружив себя другими сыновьями и дочерьми, вспоминать Андрогея и принимать соболезнования, вызвал к себе главного военачальника и старшину флотских капитанов и начал давать им указания по подготовке к войне. Рядом, молчаливая и опустошенная, сидела Пасифая.
Взглянув на царицу, Ариадна снова подумала: а жива ли она - и тут Минос, поворачиваясь к писцу, заметил жену.
- Дура! - прорычал он. - Ты навлекла это на нас! Уже после того, как весь мир увидел в Минотавре проклятие Посейдона, чем он и является, ты бросила вызов Матери!
В этот момент Пасифая словно ожила и повернулась к мужу.
- Вся вина на тебе! - выкрикнула она. - Это ты виноват, ты возжелал оставить того треклятого быка. Если бы ты принес его в жертву, как обещал, Посейдон не свел бы меня с ума. И зачем теперь упрекать меня за брошенный Матери вызов? Ты ведь надеялся, что верх будет мой. И думал, что если я проиграю - вся тяжесть Ее гнева падет на меня одну.
- Я виноват?! - взревел Минос. - Нет, виновна ты и только ты! Ты согласилась присвоить быка. Ты сказала, что не получала от Матери знака, что она против. Все это не имело ничего общего с быком из моря! Это все ты и твоя гордыня. Ты была слишком горда, чтобы стать жрицей мелкого божка, как ты его называла, - но когда Дионис ответил на Призыв Ариадны, ты пожелала Призвать бога более могущественного. Посейдон удовлетворился моими тремя быками - а потом ты растревожила его своей похотью.
- А как же я? - прорыдала Федра. - Кто больше всех пострадал от проклятого Минотавра? Кто кормил его и чистил - а теперь из-за него пропала моя последняя надежда выйти замуж. Кто возьмет меня, запятнанную служением ложному богу?
- Самовлюбленная маленькая тварь! - взвизгнула Пасифая. - Ты потеряла лишь никчемную свадьбу. Я же - я потеряла возможность стать богиней!
Пасифая произнесла эти слова - и, кажется, лишь теперь осознала их смысл. Под гримом, тонко подчеркивающим ее красоту, лицо ее стало замогильно-белым.
- Потеряла... потеряла... - проскулила царица, съеживаясь и сползая со стула.
Задыхаясь от рыданий, в которых смешались ужас и скорбь, Ариадна бежала прочь.

Глава 21

Ужасаясь тому, что видела и слышала, Ариадна бежала назад, в святилище на Гипсовой Горе. Ее мука и ощущение предательства - никто не думал об Андрогее, только о своих, разрушенных его смертью, планах - летели впереди нее, так что Дионис уже ждал ее. Он успокоил ее, дал ей выплакать
скорбь по брату, которого она любила, но он и сам был расстроен, ибо неполнота его Видения не позволила Ариадне предупредить брата об опасности.
Теперь уже Ариадна успокаивала его. Она не винила ни его, ни себя. Она напомнила, что, когда они вместе смотрели на сражение в Афинах, Дионис был озадачен чем-то, чего не мог понять. Теперь оба поняли, что Видение было послано неполным, и Ариадне очень захотелось взять статуэтку Матери из ниши и зашвырнуть в реку, что текла между святилищем и дворцом.
Она сказала себе, что отвратительная сцена, при которой она присутствовала во дворце, вызвана потрясением. Назавтра она вернулась туда, думая, что, когда гнев уляжется, скорбь возьмет свое. Во дворце, однако, ничего не изменилось - кроме того, что Пасифая удалилась в тайное святилище в глубоких и древних пещерах Кносса. Пещеры эти были тем, что осталось от твердыни, возведенной пращурами ньшешних минойцев. Саму твердыню по камушку раскатал Посейдон, наслав на предков за какой-то их древний грех землетрясение, - но пещерная комнатка, где перед странной тучной богиней стоял каменный фаллос, уцелела. Царица ушла одна, сообщили служанки, и Ариадна кивнула, не сказав ни слова. Здесь в ней не нуждались.
Миносу то, что могла предложить ему Ариадна, было нужно не больше, чем его жене. Несколько мгновений он, чтобы не нарушать обычая, благодарил ее - а затем снова вернулся к планам мести Афинам. Находись он сейчас под впечатлением от потери сына или опасайся развязывать войну против столь сильного противника - Ариадна поведала бы ему о Видении. Но Минос думал лишь о победе и ничуть в ней не сомневался - казалось, это он, а не Ариадна, разделил Видение с Дионисом. Но страшнее всего было то, что под печалью, которую он внешне выказывал, таилось глубокое удовлетворение.
- Знаешь, он как будто доволен, что Андрогея убили, потому что теперь он вправе требовать от афинян всего, что ему нужно, ничего не давая взамен, - сказала она Федре.
В покоях сестры она увидела и заплаканные глаза, и печальное лицо - только, как быстро выяснилось, смерть Андрогея к этому не имела отношения.
- Что теперь со мной будет? - ныла Федра. - Мне никогда не найти мужа, никогда отсюда не вырваться.
Ариадна покачала головой и ушла. По пути в святилище она повстречала Главка. Его лицо было серьезным и скорбным: с Андрогеем, почти ровесником, его связывало очень многое. Но из-под вполне искренней скорби проглядьшало столь же искреннее торжество. Андрогей, старший сын, всегда был первым; ему, если он только не оказался бы недостойным, предстояло наследовать отцовский престол. Адрогей недостойным не был. Теперь же наследником становился Главк.
У Ариадны заболело сердце: слишком многое и слишком ясно она видела. Она поспешила вернуться в храм Диониса. Никто здесь не знал Андрогея, и их чисто внешние изъявления скорби и сочувствия не так ранили ее. Здесь искренне жалели ее, и под налетом официальности не было ничего, кроме вполне понятного равнодушия к тому, кого они никогда не знали.
Ариадна со вздохом упала на подушку подле Дионисова кресла, хотя теперь они редко сидели так. Чаще всего они устраивались рядышком на мягкой скамье или - если играли во что-нибудь - в креслах у столика. Ариадна снова вздохнула. Даже ее скорбь не была полной. Андрогей был лучшим и самым добрым из ее братьев, но росли они отдельно. Она помнила его мальчиком, хотя тогда он казался ей едва ли не богом. Андрогей защищал ее от Главка, чинил игрушки; однажды - когда никто не видел - поднес ей тяжелую бадью. Мужчиной он стал жестче, целеустремленнее - совсем как его отец, Минос.
Что ж, он будет отомщен. Видения Диониса всегда правдивы, а он Видел победу Миноса. Странно - но мысль эта не принесла Ариадне ни покоя, ни радости. Она помнила, как неуверенно оборонялись афиняне, каким разбитым и сломлен-
ным выглядел царь Эгей - он даже не встал во главе своих воинов. Странно. Он стар, конечно, но не настолько же!
Вспомнив Видение, Ариадна выпрямилась, глаза ее вопросительно обратились на стену, к скрытому за ней образу Матери. Теперь она понимала, почему столь многие афиняне так неохотно защищали свой город - и себя самих. Великое нечестие - убийство приглашенного гостя, и они сознавали, что нападение и победа Миноса - прямое и быстрое воздаяние за их грех. Глаза Ариадны наполнили слезы. Скорей всего убийство Андрогея не связано с Критом, а направлено на унижение Афин. Чьих же рук это дело? Афины?.. Посейдона?.. Стоит ли ей расспросить Диониса?
В конце концов Ариадна решила не спрашивать. Что мог сделать Дионис? Наказать одного из своих приятелей-богов за смерть простого смертного? Чепуха. Это породит злобу и ненависть, быть может - неправедную месть, натравит богов друг на друга... или всех богов на Диониса. А Андрогей все равно останется мертв.
Позже, когда Дионис пришел, подхватил ее на руки и, покружив, опустил на скамью, а сам сел рядом, Ариадна поняла, что ей и не хочется ничего знать. Если она, как того желает Дионис, придет жить на Олимп - последнее, что ей стоит знать, это что кто-то из олимпийцев обрек на смерть ее брата, обрек, не задумываясь, не зная, кто он, преследуя свои собственные цели, не имевшие к Андрогею никакого отношения.
Это был вечер молчания. Только один раз Дионис спросил:
- Все ли еще тебе нужен человек, чтобы отпирать и запирать лабиринт - ведь твоя сестра остается?
Ариадна кивнула:
- Думаю, теперь Федра откажется прислуживать Минотавру. Это было платой за скорое замужество. Она рассчитывала, что уедет из Кносса и покончит с постылой службой. Теперь она просто откажется, а Минос слишком занят войной, чтобы думать еще и об этом.
- Женщина, вернее, девушка придет дней через десять. Она жрица из храма Бога-Быка, что в Закро. Мои тамошние жрицы говорят, у нее очень сильный Дар, это позволит передать ей заклятия, а еще, по их же словам, она истинно верует в Бога-Быка. Можешь сказать ей, что носить еду - или назови это приношениями - здесь принято потому, что в этом храме Бог-Бык является во плоти.
Хотя она сделала кое-какие запасы и попросила Федру еще немного поухаживать за сводным братом - от чего Федра наотрез отказалась, - Ариадна думала в основном об обучении новой жрицы. Это отвлекло ее от необходимости ходить во дворец, где слишком ясно видны были приготовления к войне. А когда Геспер прибыла, Ариадну развеселил ее фанатизм. Геспер в самом деле верила, что Минотавр - бог, который стряхнул с себя бренную плоть, связавшую его при рождении, и стал чистым духом.
Ариадне пришлось подавить усмешку. Видела бы эта девочка «чисто духовного» Диониса с его великолепным телом и не менее великолепным аппетитом!.. Потом улыбка ее приугасла. В его теле не было ничего бренного - . оно было даже слишком привлекательно. Но спорить с Геспер Ариадна не собиралась. Она просто воспользовалась истовой верой девушки и предупредила ее, что Бог-Бык, как и бог Ариадны, Дионис, время от времени навещает родной дом и появляется в храме.

Предыдущая страница 19 Следующая страница


Бык из моря 20

- Однако он не любит, когда за ним следят, - добавила она. - Если ты заметишь хотя бы его тень - немедленно зачаруй лабиринт и отступи в сторону. Так он узнает, что ты уважаешь его и его дом. Не говори ни с кем в покоях. Это осужденные на смерть преступники, избранные быть принесенными в жертву, если Бык-Бог будет чем-либо оскорблен. Отдавай им мясо, сразу после этого зачаровывай лабиринт и иди прочь, иначе кто-нибудь из них может попробовать пойти за тобой и бежать. Когда убедишься, что одна - но не оглядывайся, а просто прислушивайся к шагам за спиной, - на миг снимай чары и выходи, а потом снова замкни лабиринт.
Все следующее десятидневье она ходила с Геспер - порой вместе с ней, порой - тихонько следуя позади, чтобы убедиться, что девушка может открывать и закрывать ворота, развеивать и наводить чары лабиринта - Геката дала Дионису нужное заклинание, а он передал его Ариадне - и что она делает все вовремя. К тому же это дало понять преступникам, которых осталось лишь трое, что Геспер охраняют. Теперь, подумала Ариадна, надо бы еще устроить явление Минотавра - тогда Геспер окончательно поверит, что он является сюда, и никогда не потеряет бдительности.
В конце концов, сделать это достаточно просто. Ариадна не возражала, чтобы Геспер считала ее более могущественной, чем на самом деле, а потому сказала девушке, что ей пришло время увидеть своего бога и что она, Ариадна, сейчас призовет его. Потом Ариадна громко позвала Минотавра, развеяла иллюзии лабиринта и продолжала звать, пока он не вышел к ней.
- Ридна! - ревел он.
Геспер рухнула на пол в глубоком обмороке. Ариадна и сама чувствовала себя не очень уверенно. Минотавр еще больше вырос, а бычья голова выглядела теперь грубее и какой-то более звериной. И что еще хуже - он не был больше чистым, с блестящей расчесанной гривой и вызолоченными рогами, созданием, облаченным в расшитый золотом килт и изукрашенный камнями нагрудник. Нагрудник пропал, позолота с рогов большей частью облезла. Шерсть была спутана, килт изорван и замаран мочой и испражнениями. Ногти превратились в длинные кривые когти. И он вонял.
- Ридну - помню, - выговорил он, протягивая руку, чтобы коснуться ее.
Он смотрел вниз, на Ариадну, и взгляд его упал на собственную руку. Затем он перевел его на тусклую спутанную шерсть, а потом, словно очнувшись, медленно оглядел всего себя.
- Минотавр, - выдохнула Ариадна.
- Не бог! - прорычал он. - Сифа врет. Минотавр не бог. Зверь! Зверь! Ридна... Ридна! Помогай Минотавру!
- Я помогу, милый, помогу, - всхлипнула она. - Пойдем в твои покои, и я расчешу и искупаю тебя.
Она потянулась к его руке и шагнула к нему - как вдруг он взревел:
- Мой! Л-рринт мой! - и кинулся на нее. Отшатнувшись, Ариадна споткнулась о простертое тело Геспер и упала, избежав удара, с криком:
- Ридна! Я Ридна!..
Минотавр сделал шаг назад, еще один...
- Ридну не трогать. Люблю Ридну... - Он почти скулил. - Не пом... ню... Зверь - н-не пом... нит... - Он стоял, глядя на нее сверху вниз, глаза его мерцали, губы подергивались, то скрывая, то обнажая клыки, потом вдруг повернулся и побежал прочь, выкрикивая на бегу:
- Ридну не ем! Люблю Ридну!..
«Аноикодомо апатэ», - выдохнула между всхлипов Ариадна. Теперь она была уверена: Минотавр не отыщет их.
Она опасалась, что Геспер, увидя зверя, разуверится в своем боге и не пожелает служить ему, так что сначала постаралась справиться с собственными отвращением и ужасом, а уж потом привела ее в чувство. Оказалось, однако, что девушка не разглядела ничего, кроме огромной темной фигуры. Страх и восторг подкосили ее прежде, чем настигло разочарование. Когда они были уже в безопасности во дворе храма, она сказала Ариадне, что вызывать Бога-Быка было ошибкой с ее стороны.
- Смертные слабы. Они недостойны видеть бога. Ты слишком горда и дерзка. Я буду лучшей жрицей и никогда не оскорблю его.
Ариадна не стала говорить, что никогда не была жрицей Бога-Быка, - как и того, что видит создание, куда более близкое к богу, чем Минотавр, каждый вечер, и настолько дерзка, что ужинает с ним, играет и отвечает насмешками на его поддразнивания. Она просто кивнула и согласилась. И, строго-настрого наказав жрецам и жрицам Бога-Быка немедля доложить ей, если Геспер вдруг не вернется в свои покои, постаралась больше не думать о Минотавре - кроме, разумеется, тех редких случаев, когда она общалась с Геспер.
Но до конца забыть о нем ей все же не удалось. «Помоги Минотавру» - просил он. Слезы медленно текли по ее лицу. Ей было нечем помочь ему. Как всегда, Дионис Видел правду, когда говорил ей, что не только ради других, но ради себя же самого несчастное создание должно умереть. Ариадна отерла слезы. Оплакивать Минотавра поздно. Единственное, что она может сделать, - молиться, чтобы Геката оказалась права, заклинание со временем развеялось и ее несчастный сводный брат освободился от своих мук.
Тем временем восторженный угар военных приготовлений достиг высшей точки - да там и остался. В последний день месяца вершины лета Минос вывел свой флот в море - по направлению к Афинам. Ариадна не запрещала никому покидать святилище, так что юные младшие жрецы, охваченные тем же патриотическим пылом, что и все остальные, побежали вниз, чтобы влиться в толпу жителей Кносса, заполонившую причалы и обращенные к гавани склоны гор. Народ выкрикивал здравицы; кое-кто из женщин молился, просил даровать уплывшим удачу.
Ариадны среди них не было. Ее не терзали ни страхи, ни сомнения в победоносном возвращении Миноса. Дионис всегда Видел правду - если только мог понять, что Видит, и если не вмешивалась иная - высшая - сила. Пасифаи тоже не было ни среди провожающих, ни среди молельщиц. Она, как сообщила сестре Федра, по-прежнему оставалась в древнем святилище. Туда приносят еду, убирают объедки и нечистоты - но саму царицу, с тех пор как она, скуля «Потеряла...», сползла на пол, не видел никто.
Летние заботы заполняли дни - рыхление, прополка, сбор ранних фруктов. Ариадна медленно исцелялась от скорби по Ан-дрогею и от кошмарного падения Минотавра. Когда Бог-Бык перестал появляться на троне, никакие ужимки его жриц и жрецов уже не могли собрать в храме те огромные толпы, что некогда являлись туда. И правители Кносса теперь не заставляли народ верить и приносить жертвы. Минос уплыл на войну. Пасифая, казалось, вообще отделила себя от жизни Кносса. Тем не менее кисти на лозах тяжелели, наливаясь соком, а кожица их, целуясь с солнечными лучами, темнела все больше и больше. Все ждали прекрасного урожая - и отличных вин.
Всё больше и больше даров открыто приносилось в святилище Диониса. Ариадна была занята погружением в стазис портящихся продуктов, разборкой приношений - нужно было отложить то, что выбрал Дионис, и продать ненадобное. Поначалу она делала вид, что озадачена его выбором - большая часть отобранных одежд была более изящной, чем он когда-либо носил, и женственной, а предметы обстановки - мельче и тоньше в отделке, чем подошло бы ему.
В конце концов, однако, Ариадне надоело изображать слепую, и пришлось признаться самой себе, что выбирает он вещи для женщины. Раздражение вырвалось на волю, и она принялась горько упрекать Диониса - но ровным счетом ничего не добилась, даже возражений или приказа придержать язык. Дионис хохотал, как безумный, но на упреки не отвечал и ничего не объяснил - только предложил Ариадне прийти на Олимп и посмотреть самой.
- Кроме того, что ты увидишь, куда идут приношения, есть еще множество всего, что я хотел бы тебе показать, - сказал он, искоса поглядывая на нее. - Ты разве не хотела бы увидеть, как работает с металлом Гадес? Это поистине удивительно - он набирает полные пригоршни земли и камней и перетирает их до тех пор, пока меж пальцев его не начнут сыпаться золото и серебро.
- Сыпаться меж пальцев?.. - повторила Ариадна. - Он воистину бог. И он не обжигает рук?
- Нет, он не обжигается, когда камень раскаляется по его воле, но это не делает его богом. Я видел, как он обжигает язык о горячую еду или питье. С другой стороны - он не может разогреть еду или сжечь кого-нибудь, даже если пожелает того. Ему подвластны металл и камень - то, что имеет отношение к земле, ибо его Дар - повелевать землей.
- Я знаю, он помогал тебе строить дом на Олимпе, и ты говорил, что ходишь с ним на охоту, но разве Нижний Мир не... чужд всему?
- Чужд, да. - Дионис улыбнулся, увидев, как округлились ее глаза. - Но Гадес - друг. Он не станет запирать меня там. А так - это красивейшее место, порой прекрасное настолько, что дух захватывает.
- Не могу представить, как может захватить дух у того, кто мертв, - колко заметила Ариадна.
Дионис засмеялся.
- Гадес не мертвый. И Персефона. Да и я тоже - хотя бывал там бессчетное число раз. Они не возражают, чтобы я привел туда тебя. И - прежде чем ты заплачешь и откажешься - я клянусь, что ты не умрешь ни до прихода туда, ни после возвращения. - Десять или двенадцать ударов сердца он молчал, потом медленно проговорил: - Думаю, ты полюбишь Персефону. Она истинная дочь Матери. Правда, Сила, которая дарована ей, иная, чем та, которая дается тебе во время танца.
- Персефона, - снова повторила за Дионисом Ариадна. - Но ведь из всех воплощений Матери перед ней трепещут больше всего...
- Вполне может быть. Признаюсь, я не хотел бы оказаться у нее на пути. Но по большей части она веселая, насмешливая и обожает Гадеса.
- Но разве он не унес ее во тьму Нижнего Мира против ее воли, похитив из-под опеки матери?
- Полагаю, именно так он и сделал. - Дионис усмехнулся. - Но она уже чуть-чуть переросла опеку матери, когда он украл ее - ей было, кажется, девятнадцать, - и она изо всех
сил старалась вырваться из-под власти Деметры. Знаешь, та никогда не давала ей имени, а звала просто Корой, то есть девушкой, потому что хотела, чтобы Персефона заняла ее место и тем обеспечила ей бессмертие.
- Но великие маги и так бессмертны!
- Лишь отчасти. - Дионис пожал плечами и продолжал без колебаний: - А это значит, у Персефоны никогда не было бы ни своего имени, ни собственной жизни. Не думаю, что она сильно возражала, когда Гадес унес ее с Олимпа. Впрочем, она до сих пор поддразнивает его, когда что-нибудь идет не так, - говорит, этого не случилось бы, не укради он ее.
Ариадна покачала головой.
- И все-таки я еще не готова сойти в Нижний Мир.
- Тогда, может, ты захочешь отправиться с Гермесом в Египет? Он любит спутников, и я хожу с ним всегда, когда могу. Он такой пройдоха, что порой я боюсь за него. Египтяне зовут его Анубисом и считают, что у него голова шакала. И не похоже, чтобы он возражал. Да, еще он, как сорока, любит красивые вещицы, а поскольку в Египет его чаще всего приглашают сопровождать мертвые души, тела которых египтяне убирают богаче некуда, он возвращается с неплохой поживой.
- Бог Гермес - вор? Он крадет у мертвых? Дионис усмехнулся.
- О да, он вор. И неплохой к тому же. А у мертвых красть безопаснее, чем у живых. Они не возражают. Кроме того, могилы там запечатывают после похорон, так что вероятность быть увиденным кем-то живым очень мала.
Ариадна округлила глаза.
- Гадес и Персефона окружены мертвыми; Афродита, Психея и Эрос - бесконечная постельная сцена; есть среди твоих друзей кто-нибудь более почтенный?
Дионис минуту подумал.
- Боюсь, нет, - сказал он наконец. - Всем серьезным мрачным богам слишком неуютно в моем присутствии, чтобы считать меня другом.
В голосе Диониса послышалась боль, и Ариадна пожала плечами.
- Ну и пусть их. Подумай лучше, какой был бы кошмар, если бы они вели себя дружелюбно, а ты бы с ними смертельно скучал. Так «повезло» моей сестре Прокрис: ей всегда очень хотелось попасть в общество пожилых придворных дам. Не успела она выйти замуж, как все замшелые матроны из благородных семейств, которых она не решалась оскорбить, принялись навязывать ей свое общество и изводить советами.
- Ты что, сравниваешь Аполлона, Артемиду и Афину с замшелыми матронами?.. - Он расхохотался, и ладонь, которой Ариадна прикрыла рот, упала, открыв ответную улыбку. - Изводить советами!.. Может, и так. Но это значит - у меня очень мало друзей.
- Ты скучаешь по родине? В ответ он нахмурился.
- Не знаю, как и ответить. Во-первых, не очень. В Уре у меня было столько же друзей, сколько и на Олимпе, а Олимп гораздо красивее. Мой дом принадлежит мне, и моя жизнь - только моя, а в Уре было не так. Правда, в Уре я был намного моложе. Возможно, будь я взрослым... Но есть кое-что, о чем я скучаю: поля ржи и проса, отары овец и коз... Весной невозможно было удержаться от смеха, глядя на ягнят и козлят. На Олимпе подобные простые радости убирают подальше от города, поэтому я завел себе фавнов. С другой стороны, правители Ура держали народ в черном теле и были очень жестоки.
- Иногда так бывает и здесь, - трезво заметила Ариадна. - Мой собственный дед сместил страшно жестокого тирана. А бабка - та, что стала твоей жрицей по смерти первой Ариадны - была дочерью этого самого тирана. Минос рассказывал - она была очень нелегким человеком.
- Быть может, мне все-таки стоило убить ее, когда я обнаружил ее в покоях моей жрицы.
Ариадна хихикнула.
- Не стоило - сделай ты это, и наследование сана пошло бы по другой линии, а тогда я не стала бы твоей жрицей.
Дионис тоже засмеялся.
- Твоя правда. Это было бы просто ужасно. - И вдруг проговорил быстро, словно повинуясь внезапному порыву: - Пойдем на Олимп. Я тоже могу удивить тебя... кое-чем.
Веселость Ариадны как рукой сняло. Не похоже, чтобы его и впрямь испугало, что она могла бы не стать его жрицей. И что он собирается показать ей? Женщину, для которой отбирал приношения? И тут новый страх затопил Ариадну. Что, если он собрался показать ей женщину, которую избрал в спутницы жизни?
- Не сейчас, - выдавила она сквозь стиснутые зубы. К ее ужасу, Дионис вздохнул не столько разочарованно, сколько облегченно. И стал прощаться, пообещав завтра непременно прийти. Обычно такое обещание дарило Ариадне столь необходимый ей покой - теперь же она с упавшим сердцем смотрела на место, где он только что был. Без сомнения, он придет завтра - но долго ли еще будет он приходить, если нашел женщину, способную развеять его одиночество?
Время шло - а страхи Ариадны так и оставались страхами. Десятидневье мирно следовало за десятидневьем, время роста и созревания медленно перетекало во время сбора урожая... На восьмой день после ид месяца созревания Минос и его флот вернулись домой. Не был потерян ни один корабль, пали лишь несколько воинов. Царя встречали большим празднеством, и было объявлено - и лично им, и через глашатаев, - что Крит покорил Афины, а афиняне целиком и полностью признали Бога-Быка. Афиняне обязуются платить дань Криту и поклоняться Минотавру как истинному богу. Каждый год семь юношей и семь девушек должны привозить дань и оставаться служить Богу-Быку. В первый год дань привезет сын царя Эгея Тезей - такова вира за смерть критского принца Андрогея.
Едва услышав все это, Федра примчалась к Ариадне. Новости распирали ее, а поговорить ей было не с кем - никому больше не было дела до ее личных надежд и страхов. Другие думали о победе и дани; Федру же волновало только то, что договор, которого жаждал Минос, будет заключен, причем с добавлением еще нескольких статей об уступках Криту. Для Федры это означало, что ее свадьба с Тезеем по-прежнему возможна.
- Они не могут не приплыть с данью, - убеждала она
Ариадну, которая и не думала спорить. - Отец не дурак. Он не распустил ни флот, ни армию. Он милосердно дал Эгею и Тезею десятидневье, чтобы привести в порядок дела и царство. Однако если за следующее десятидневье дань - люди и золото - не прибудет, отец и его флот отплывут снова - и на сей раз перебьют всех мужчин, женщин и детей обратят в рабство, а Афины сровняют с землей.
- Они придут, - согласилась Ариадна, но, прежде чем она успела добавить, что придут они платить долг чести, а не дань страху, Федра заговорила снова:
- Вот и я думаю тоже, что придут. Они слишком боятся отца, чтобы ослушаться. Значит, договор будет подписан - а частью договора является то, что я должна выйти за Тезея и когда-нибудь стать царицей Афин. О Ариадна, это просто чудесно! - Она засмеялась. - Чужеродных цариц порой презирают, но если отец только что не правит Афинами - что мне их презрение!
Ариадна закусила губу - было совершенно бесполезно объяснять Федре, что победил афинян не флот царя Миноса и не критское войско, а в первую очередь их собственный ужас перед содеянным: они платили так за сотворенное ими бесчестье, за неправедность убийства Андрогея. Удваивать это бесчестье отказом выполнить условия сдачи - что бы это ни означало для них - они не станут. Но сказать что-то Ариадне было нужно: она не могла позволить Федре женить на себе Тезея с тем, чтобы потом вести себя так, словно она повелевает побежденным врагом. Ей хотелось, чтобы Федра просто была счастлива.
- У них есть и другие причины выполнить соглашение, - заметила она. - Но даже если Тезей придет из страха перед воздаянием, стоит помнить, что воздаяние не будет мгновенным. Попав в Афины, ты будешь окружена афинянами, а Минос и его войско будут в двух десятидневьях пути. Если с тобой станут плохо обращаться, тебе придется искать вестника, готового отправиться на Крит, а после ждать, пока послание доставят и Минос отплывет с Крита. Подумай, что может приключиться с тобой за это время.
- Ты что, стараешься убедить меня отказаться от замужества? - Глаза Федры превратились в узкие щелки, она с подозрением смотрела на сестру. - Зачем? Я все равно не стану больше ухаживать за чудищем лабиринта! И ни за что не останусь гнить заживо в Кноссе.
- Ну разумеется, нет. Я не убеждаю тебя разорвать соглашение о свадьбе. По тому, что я о нем слышала, Тезей - человек достойный. Я думаю, он будет тебе хорошим мужем - но только если ты будешь ему хорошей женой. Подумай, как горько мужу слышать, что он женился из трусости, да еще если его жена глядит на его друзей и семью свысока. Разве не лучше для тебя будет, чтобы он сам так заботился о тебе, что стал бы защищать от чьих угодно презрения и поношений?
Федра поморгала.
- Д-да... Да, конечно. Отец никогда не позволил бы никому ни оговорить маму, ни выказать ей презрение. Но что, если Тезей не станет так обо мне заботиться?
- Еще как станет, глупышка! И почему нет? Ты красива. Умна. Ты можешь заставить мужчину желать тебя - и одарить его радостью. Ты сможешь с честью вести его дом. Ты жаждешь стать его женой. О чем же еще мечтать мужчине?
Федра возвращалась во дворец, исполненная надежд - и надежды эти, как поняла Ариадна, воспарили до самых небес в день, когда афинский корабль с данью на борту отшвартовался в гавани и афиняне с эскортом крепких критских воинов были препровождены в Кносс. В благодарность за сочувствие и поддержку Ариадна получила новости из первых рук - как только ноги Федры донесли ее до святилища на Гипсовой Горе. Главная же новость заключалась в том, что Федра увидела Тезея в первый же день его прибытия, когда передавалась дань, и Минос представил ее принцу.
И все мысли о том, что ей надо вести себя как дочери победителя, мигом вылетели у Федры из головы, поняла Ариадна. Она никогда не встречала никого, подобного Тезею, с сияющими глазами заявила Федра, он выше и сильнее любого критянина. А кроме того, он при всех сказал, что она прелестна, и он с радостью возьмет ее в жены. А для нее он - муж, о котором она мечтала всю жизнь. Будут и другие встречи, заверила она Ариадну, потому что царь Минос объявит, какого служения требует от афинян Бог-Бык, только через семь дней.
Первые - пока еще слабые - сомнения появились у Федры на другой день, когда она узнала, что устроили афинян в бывших покоях Минотавра.
- Зачем это? - спрашивала она Ариадну. - Ведь есть же отдельные помещения для посольств других стран. Зачем отец поселил афинян в этих покоях, запертых магией, словно хочет держать их в тюрьме?
- Но ведь они не послы, - заметила сестре Ариадна. - Они - часть дани, полученной Миносом с Афин. Они виновны в смерти Андрогея.
- Нет, не виновны! - закричала Федра. - Это не Тезей с отцом сговаривались убить Андрогея. Это все их враги, а дурацкого ложного бога они использовали как предлог. - Губы ее выпятились от отвращения. - Не то чтобы Минотавр не был ложным богом. Ничего более ложного и представить нельзя...
- Ладно, значит, это часть искупления для всех афинян - не важно, кто из них виновен, а кто нет - отдавать юношей и девушек в услужение Богу-Быку.
- Тогда почему бы не поселить их в храме, со жрецами и жрицами?
Хотя Ариадна сказала то, что, как ей казалось, могло успокоить сестру, в глубине ее души разрастался ужас. После того как дань благополучно прибыла и царь вернулся к разрешению домашних проблем, Ариадна испросила у него встречу и в разговоре упомянула, что в лабиринте остался всего один слуга. Она хотела, чтобы он знал об этом, но просить о восполнении слуг не стала. Минос, однако, улыбнулся. Улыбнулся и сказал, что ей нет нужды беспокоиться: он уже обо всем позаботился.
Теперь рассказ Федры о том, что афиняне заключены в старых покоях Минотавра, отдельно от жрецов и жриц Бога-Быка, обрел зловещую ауру. Связать эти покои с дворцовым входом в лабиринт можно очень легко. Неужто царь Минос хочет, чтобы, служа Богу-Быку, афиняне стали его кормом?
Даже если они были виновны в смерти Андрогея, это казалось слишком страшной карой; афиняне уплатили и будут продолжать платить виру за кровь. А если они не виновны, как настаивала Федра - и как начинало уже казаться самой Ариадне, которая попросту не могла представить себе, зачем приглашать посольство, а потом убивать его главу, - они не должны быть умерщвлены столь страшно. Ариадна отправилась во дворец; запертая волшебством дверь открылась по ее приказу, и она поговорила с Тезеем.
Вышла она, убежденная, что если афинян не начнут учить бычьим танцам или церемониальным обязанностям служителей храма Бога-Быка, ей придется что-то делать, чтобы срочно спасать их. Тезей раздражал ее. Ей не нравились ни его манеры, полные мужского превосходства, ни слишком откровенные взгляды, которые он на нее бросал, ни те приемы опытного сластолюбца, коими он пытался ее обольстить. Однако несмотря на раздражение, Ариадна ни на миг не усомнилась ни в истинности его горя, ни в искренности действий, предпринятых им, чтобы отомстить за Андрогея и очистить Афины от бесчестья. Было, однако, поздно. Минос налетел на них прежде, чем они успели выдать ему с головой тех заговорщиков, что остались в живых, или объяснить, что случилось. Сопротивляться значило умножать бесчестье. Они сдались.
Ариадна размышляла, стоит ли ей рискнуть поднять вопрос о судьбе афинян перед Миносом. Помогут ли ее мольбы? Отец наверняка знал, как она любила Андрогея, и не пожелает приуменьшать значения его гибели. Скорее ее вмешательство лишь утвердит Миноса в его решении. Или - самое худшее - не внесет ли оно в душу царя ужас, которого он никогда не знал?..
Ариадна выжидала - в надежде, что Диониса посетит Видение и он запретит то, чего она страшилась, - но Видений не было. Дионис оставался таким же веселым и приветливым, каким был уже много недель, а ее порой повергала в отчаяние мысль, что он уже не настолько привязан к ней и не замечает ее чувств и страданий, и тогда она едва справлялась с желанием хорошенько пнуть его. Хуже всего было то, что он больше не звал ее на Олимп. Ариадна стала бояться, что эта последняя гавань закроется для нее.
Потом, на исходе оговоренных семи дней, судьба афинян вытеснила из головы Ариадны размышления о Дионисовых намерениях. После утреннего приема при дворе Федра, рыдая так, что едва могла говорить, примчалась в святилище. Царь, как сумела-таки разобрать Ариадна, огласил наконец вердикт. Афиняне (в каком порядке - он решит позже) должны войти в земной дом Бога-Быка - лабиринт, бродить в котором без опаски может лишь сам бог.
Если афинянин пройдет лабиринт и невредимым прибудет к задним вратам храма - тем самым юноша или девушка докажут, что Бык-Бог благоволит к нему либо к ней. Когда афиняне пройдут лабиринт, они будут вольны вернуться в Афины или остаться на Крите. А первым в лабиринт надлежит войти 'принцу Тезею - он самый достойный и сможет просить Бога-Быка за своих сотоварищей.
- Ох, это ужасно, - рыдала Федра. - Отец стал чудовищем. Весь двор славит его. История о пленении Тезея и уничтожении клики убийц Андрогея разошлась повсюду, и сейчас очень мало кто сочувствует афинянам. Теперь весь двор верит, что отец милостив и принял прекрасное решение, дав афинянам возможность выказать свою приверженность Богу-Быку, чтобы после освободить их. А если они умрут - что ж, вины отца в том не будет. Так уж судил Бог-Бык. Ариадна качнула головой и вздохнула.
- Думаю, ты должна освободить их, - сказала она. - Я знаю, их корабль все еще в гавани - дожидается, чтобы отвезти назад известие о решении царя Миноса. Если ты выпустишь их, как только стемнеет, - они успеют попасть в порт и отплыть прежде, чем побег их будет замечен.
- Но охрана...
- Опои стражников.
- Не могла бы ты... - Тут взгляд Федры затуманился и, так и не договорив, она поднялась.
Ариадна не пыталась ни удержать ее, ни заставить закончить фразу. Она легко догадалась, что Федра собиралась просить ее о помощи, и была рада, что, хоть и неизвестно, по какой причине, она этого не сделала. Тезей не нравился Ариадне; она не желала ему зла, но предпочла бы иметь с ним как можно меньше дел. Но совсем устраниться от участия в готовящемся ей не дали. Тени еще не успели укоротиться - а Федра уже вернулась. Ее трясло от ярости и страха.
- Он не пойдет, - сообщила она. - Я отвела его в сторонку и объяснила, что вердикт отца - не милостивое позволение вернуть им всем честь, а по сути дела смертный приговор. Я рассказала ему про лабиринт. Рассказала даже про Минотавра. Ты знаешь, что сказал этот болван? Он сказал: «Твой брат мертв. Я должен был лучше оберегать его».
- Он честный человек, - заметила Ариадна. Брови ее сошлись в линию: она размышляла.
- Честный!.. - словно сплюнула Федра. - Он губит мою жизнь, теряет свою - но ему все равно. Я просила. Я умоляла. Он приласкал меня и сказал, мол, ему очень жаль, что я не стану его женой, но царь Эгей дал слово, что они подчинятся решению царя Миноса, каким бы это решение ни было. Я сказала, что бесчестен-то как раз мой отец, он всегда знал, что Минотавр не бог, и не имел права...
- Я уверена, Тезей считает, что бесчестье противоположной стороны не делает честней его самого. Все равно...
- Все равно?! - взвизгнула Федра. - Ты рада, что Тезей умрет? И все мои надежды рухнут?
- Я не рада, что Тезей умрет, - спокойно проговорила Ариадна. - Просто я признаю, что ради чести Афин - и своей собственной - он должен пойти в лабиринт. А «все равно» я сказала потому, что есть еще один способ разрешить его проблему - и сохранить честь.
- Как? - проскулила Федра.
Ариадна поджала губы, но не позволила нетерпению прозвучать в ее голосе.
- Он должен войти в лабиринт - но вовсе не обязательно долго блуждать там. Это очень простой лабиринт. Я дам ему моток крепкой бечевки - с таким поводырем он не заблудится среди иллюзий и быстро отыщет храмовые ворота - наверняка быстрей, чем его самого отыщет Минотавр. Можешь подождать его в храме, чтобы впустить. Он с честью исполнит повеление царя Миноса и будет свободен, а Минос не посмеет ни тронуть его, ни помешать свадьбе, ибо знает: весь двор уверен, что таков и был его замысел с самого начала.
Федра была настолько не в себе, когда ворвалась к Ариадне, что даже не села, и сейчас Ариадна поднялась, чтобы обнять ее. Но Федра отпрянула, глаза ее были широко раскрыты, лицо решительно.
- Я не смогу, - сказала она. - Не смогу ждать у задних ворот, пока Тезей пройдет лабиринт. Я должна быть с ним, когда он войдет туда. Кто еще сможет открыть дворцовые врата?
Смог бы Дедал, но Ариадна не подумала о нем, так поразила ее жестокость Миноса, велевшего Федре открыть врата смерти ее нареченному. Как сумел он принудить ее сделать такое? Впрочем, это-то как раз и не важно. У Федры много слабостей... что до того, почему Федра не смогла бы перебежать от дворцовых врат лабиринта к заднему входу в храм, этим Ариадна вообще не интересовалась. У Федры всегда было в обычае в случае любых бед обращаться к Ариадне.
Позже она поняла, что ей надо было бы сообразить: Федра никогда и никому не уступит чести приветствовать героя, когда он выйдет целым и невредимым. Однако в те минуты Ариадна думала только о спасении Тезея. Перво-наперво она снабдила Федру очень крепкой, яркой, но тонкой бечевкой - обычно ее использовали, чтобы обучить девочек ткать. Бечевки в мотке был целый стадий, а этого на лабиринт должно было хватить с избытком. Потом она напомнила Федре, чтобы та описала Тезею все повороты настоящего лабиринта. Она была слегка удивлена безразличием Федры к этим деталям - казалось, мысли сестры витают далеко-далеко, так отрешенно она кивала, соглашаясь со всем. Впрочем, способность Федры впадать в отчаяние была Ариадне хорошо известна. Надеясь, что сестра не упустит ничего важного, Ариадна снова и снова уверяла ее, что, если она последует ее наставлениям, Тезей будет спасен.
Дионису она ничего не сказала - отчасти потому, что стыдилась поведения отца, отчасти потому, что злилась на Диониса за то, что он нашел себе другую женщину и спит с ней. Ариадна старалась излечиться от потребности быть все время с ним, от страсти к нему и в тот вечер так погрузилась в заботы о Федре и Тезее, что перестаралась с этим. Расставание их с трудом можно было бы назвать хотя бы дружелюбным - Дионис обратил наконец внимание на отсутствующий вид Ариадны, и это уязвило его. Если беседа с ним ее не интересует, заявил он, он найдет более приветливую компанию у себя дома - и исчез.
Делить постель с несчастьем несладко, так что Ариадна проснулась совсем рано - и это оказалось к лучшему, потому что в храме Бога-Быка ей пришлось долго выжидать, прежде чем удалось прошмыгнуть между танцующими. Она смогла это сделать, только когда одна группа сменяла другую. Не желая быть узнанной - она по-прежнему твердо отказывалась появляться в этом храме, - Ариадна с ног до головы закуталась в плащ с капюшоном, но все равно постаралась пробраться к зачарованной двери как можно незаметнее. Там она быстро произнесла Веление и скользнула внутрь.
Подумав немного, она оставила дверь приоткрытой. Будет очень впечатляюще, если Тезей пройдет сквозь то, что столько времени считалось непроницаемой стеной. Начнутся шум и восторги - и тогда она спокойно выскользнет наружу и восстановит заклятие.
Даже со всеми задержками Ариадна оказалась у задних дверей храма задолго до того, как туда должен был прийти Тезей. Но она умела ждать. Выступала новая группа ревнителей, и впервые за все время Ариадна увидела, что изобрела Пасифая для того, чтобы ее слабоумный сын по собственной воле подолгу сидел на троне. Ариадна поразилась тому, что проделывали жрецы и жрицы, - и взгрустнула от того, что беднягу Минотавра нельзя больше выпускать смотреть представления.
Ариадна была настолько заворожена, а звуки цимбал, систров и флейт настолько громки, что она далеко не сразу расслышала растущий позади шум. Когда она обернулась взглянуть, то не увидела ничего, кроме короткого коридора, что резко изгибался вправо, - а потом у нее перехватило дыхание от ужаса. Она видела настоящий проход. Иллюзии лабиринта были развеяны.
Не думая, Ариадна коснулась двери - распахнуть ее, убежать. В тот первый миг она решила, что в своей безумной жажде наказать афинян Минос нашел способ разрушить заклятия Гекаты. В следующий момент она поняла, что это невозможно, - и почти сразу же сообразила, что заклятия сняла Федра. Минос не приказывал Федре открывать Тезею врата; Федра решила покрыть себя славой спасительницы возлюбленного.
Всхлипывая от страха, но не в силах решить, ждать ли ей здесь или попробовать отыскать их в лабиринте, Ариадна стояла на месте и вслушивалась. Вот ведь дура, думала она. Неужели Федра не понимала, что без иллюзий Минотавр запросто отыщет их по запаху и звуку шагов - и перехватит прежде, чем они подойдут к выходу? Разумеется, не понимала. Эта дура скорее всего вообще не думала ни о чем, кроме того, как побыстрее пройти лабиринт, - и, быть может, убедила себя, что эгоистка Ариадна велела ей не развеивать иллюзий из зависти.
Шум внутри лабиринта становился громче, рычание Минотавра мешалось с криками мужчин и визгом женщин. Не в силах стоять на месте, Ариадна рванулась вперед - чтобы отпрыгнуть, когда из-за поворота, сжимая одной рукой обнаженный меч, а другой волоча полубессознательную Федру, выскочил Тезей.
- Сюда! - позвала Ариадна. - Бегите сюда, быстрей!
Она надеялась, что они успеют проскочить в заднюю дверь прежде, чем появится Минотавр, - но тот был слишком близко. Тезей повернул голову, увидел ее, швырнул ей Федру и резко развернулся лицом к коридору за поворотом. Ариадна подбежала к Федре, успела подхватить ее и удержать на ногах. Та не была совсем уж мертвым грузом, но, едва она встала, из-за поворота в прямой коридор вырвался Минотавр. Федра застыла на месте, и тащить ее к спасительным дверям у Ариадны не было сил. Огромная туша, выбросив вперед когтистые руки, надвинулась на Тезея. Федра пронзительно заверещала.
- Стой, Минотавр! - выкрикнула Ариадна. - Ридна говорит: стой!
То ли он расслышал ее слова, то ли дикий визг Федры оглушил его, но Минотавр остановился - или по меньшей мере промедлил. Лишь на миг - и в этот миг Тезей, нырнув под когтистые, готовые разодрать его руки, глубоко вонзил в тело быкоглавого меч со странным голубовато-серым клинком. Минотавр зарычал и отступил, вскидывая руки, чтобы кинуться на Тезея.
- Нет! - Ариадна оттолкнула Федру и помчалась по проходу, чтобы помешать убить, но Тезею ли Минотавра или Минотавру Тезея - она не знала.
Что бы она ни собиралась сделать - она опоздала. Руки Минотавра опустились, но без силы и не для удара; он не тронул Тезея. Тезей же снова вонзил клинок в Минотаврову грудь. На сей раз, едва он вырвал меч, огромное тело зашаталось, ударилось о стену, согнулось и медленно завалилось на бок. Ариадна бросилась на пол рядом с ним, подхватила на руки тяжелую бычью голову и принялась укачивать ее.
- О милый, милый, - всхлипывала она. - Я не хотела, чтобы тебе было больно.
- Не больно. Люблю Ридну.
Она едва могла разобрать слова: они походили скорее на затихающее ворчание зверя, чем на человеческий стон. Она не могла говорить от рыданий, но это не имело значения: Минотавр уже ничего не слышал и не понимал. Большие глаза с прекрасными густыми ресницами мутнели. Ариадна погладила растрепанную спутанную гриву.
- Люблю Ридну, - вздохнул он - и перестал дышать. Ариадна, горько плача, склонилась над ним - и тут сильные руки подхватили ее и поволокли прочь. Она протестующе вскрикнула и вцепилась в рог Минотавра - но рог остался у нее в руке, а черты бычьей морды расплылись. Она взвизгнула и, уже почти ничего не соображая, попыталась вырваться из держащих ее рук. Но сильный удар обрушился ей на голову - и больше ничего не было.

Глава 22

Ариадна медленно приходила в себя; постель под ней непрерывно покачивалась. Сперва она испугалась, решив было, что это землетрясение - но ни гула, ни треска не было, ничего вокруг не падало, а сама качка была ровной, не делалась ни медленнее, ни быстрее.
В первый момент, встревожась, Ариадна открыла глаза, но от этого боль пронзила ее голову от лба до затылка, и девушка опустила веки. Она спутанно думала, что, должно быть, ударилась головой во время землетрясения или что-то ударило ее - но сейчас уже ничего не падает, значит, она уцелела.
Ко времени, когда она поняла, что качает ее не из-за землетрясения, внимание ее привлекли приглушенные и сердитые голоса. Один принадлежал ее сестре, Федре; чей другой - она не была уверена, но, послушав, решила, что это, должно быть, Тезей. Он говорил слегка устало, потому что, судя по всему, повторял это не один и не два раза - что ему очень жаль, что он ударил Ариадну сильнее, чем собирался.
- Толпа была уже рядом. Она сидела с этой разлагающейся тварью на коленях и не хотела ее отпускать. Я что - должен был оставить ее на милость толпы?
- Я же тебе говорила, о ней беспокоиться не стоит. Дионис непременно спас бы ее.
- Дионис! - В голосе прозвучала насмешка. Ариадна шевельнулась, но тело не слушалось. В таком положении не поспоришь. - Еще один бог во плоти. Я знаю, она говорит о нем так, словно он реален; ты тоже говорила это, и не один раз - а видела ты его хоть когда-нибудь?
- Однажды... кажется. В тот день Минотавр убил Исидора, и мать хотела втолкнуть меня в его покои. Вместо меня туда вошла Ариадна - но Минотавр вышвырнул ее. Тогда явился Дионис и унес ее. Я так испугалась...
- Ты видела крупного мужчину, который унес твою сестру. Что ж, в это я верю. Бог... - Тезей фыркнул. - Даже поверь я всему этому, я не мог допустить, чтобы толпа разорвала ее. В конце концов, ведь это она спасла нас - приказав Минотавру остановиться. Я не мог оставить ее там.
- Тогда почему ты не отнес ее в святилище? Зачем забрал на корабль? - резко, обвиняюще спросила Федра. - Что ей делать в Афинах?
Тезей что-то пробормотал, но Ариадна не обратила внимания на его ответ. Она на корабле. Вот в чем причина постоянной качки. Она похвалила себя за то, что решила эту задачу, - и тут до нее дошло сказанное Федрой. Афины! Тезей везет ее в Афины? Дионис с ума сойдет, когда обнаружит, что она уплыла с мужчиной! Хоть он и был всегда добр к ней, она знала, как он ревнив. Она снова открыла глаза и, борясь с головной болью и тошнотой, попыталась сесть.
- Верни меня назад! - потребовала она. - Сейчас же верни меня в Кносс!
Тезей обернулся и подошел к мягкой полке, на которой она лежала.
- Благодарение всем богам, ты очнулась! - воскликнул он. - Прости, что ударил тебя так сильно. Совсем забыл, что держу меч.
Ладонь Ариадны поднялась к голове и она попыталась спустить ноги вниз. Ничего не вышло: у полки был бортик. Тезей наклонился, взял ее на руки и поставил на пол - но продолжал соблазняюще держать за талию. С другой стороны, оттолкнув его руку, ее поддержала Федра. Ариадна пошатнулась и чуть не упала, Тезей снова подхватил ее, Федра опять оттолкнула его руку. Ариадна ухватилась за столб, что поддерживал палубу у них над головой, и отпихнула обоих. Головная боль и вызванная ею тошнота постепенно проходили.
Не обращая внимания на извинения Тезея, она повторила:
- Сейчас же верни меня в Кносс! Дионис не тот бог, которого можно презирать или грабить. Он очень реален - и очень могуч.
- Я знаю, ты веришь в это, - тоном терпеливого превосходства проговорил Тезей, - но мы не можем вернуться в Кносс. Я убил вашего Бога-Бьжа на глазах целой толпы жрецов и жриц - и одна из них приказала другим уничтожить нас. А еще там было полно народу из дворца - пришли, наверное, посмотреть, пройду ли я невредимым через лабиринт, - и все они с криками «святотатство!», хоть я и не могу взять в толк, какое может быть святотатство в убийстве человекоядного чудища, присоединились к жрецам. Чтобы спастись, нам пришлось бежать назад через лабиринт и дворец.
- Он был просто маленький мальчик, - тихо произнесла Ариадна. - Всего-навсего восьмилетка. И любил слушать рассказы... - Она умолкла, печально качая головой. - Мати, будь доброй к нему, - взмолилась она. - Прими его к себе и люби его, ибо он невинен. - И ветерок, теплее морского, ласково коснулся ее щек и шевельнул локоны посвящения.
Тезей взглянул на нее, как на безумную. И продолжал, будто не слышал ее слов:
- Я не знаю, как отнесется к этому царь Минос. Теперь, когда тварь убита и разлагается, вряд ли он станет по-прежнему называть ее истинным богом и требовать, чтобы афиняне поклонялись ей. К тому же мы выполнили его условия. Я привез дань и вместе с другими юношами и девушками прошел лабиринт. Однако он может заявить, что мы не выполнили соглашения, и снова напасть на Афины. Сама понимаешь, я должен предупредить свой народ.

Предыдущая страница 20 Следующая страница


21 Роберта Джеллис

- Могу сказать, что Афинам угрожает сейчас месть не столько Миноса, сколько Диониса, - сказала Ариадна. - И руки у Диониса куда как длиннее... и тяжелее. Верни меня назад.
- Тезей. - Федра коснулась его руки. - Бог-Бык был убит прилюдно, на глазах у стольких людей, что моему отцу хватит дел без того, чтобы тут же нападать на Афины. Если не хочешь возвращаться в порт Кносса - оставь ее в Канни. Это западная оконечность Крита.
- Да-да. Я с радостью останусь в Кании. Высади меня там, высади где угодно - только отпусти со своего корабля.
Однако Тезей не слушал, заявив, что поворачивать против ветра к Кании, а потом назад, чтобы вернуться на прежний курс, значит задержаться на целых два дня. Со все еще больной головой и ноющим желудком, страшась, как бы Дионис не заподозрил, что она пренебрегла им и своим долгом, Ариадна опустилась на тюк каких-то товаров - подумать, какими доводами можно убедить Тезея.
Самым лучшим доводом было бы явление Диониса. Он как-то говорил ей, что придет на ее Зов, где бы она ни была. И это спасло бы Ариадну от его гнева - но не спасло бы никого больше на этом корабле. Ариадна ощущала в себе сполохи его гнева, разгорающуюся жажду сеять боль, проливать кровь, убивать. Ей невыносима была мысль, что весь корабль охватит безумная страсть рвать друг дружку в клочки... Федра - ее сестра и изо всех сил старается убедить Тезея возвратить - или хотя бы отпустить - Ариадну. Тезей совершает ошибки - но из лучших побуждений... Ариадна так сжала лепестки вокруг своего сердца, что каждый его удар причинял ей боль.
Она и Федра спорили с Тезеем весь день, но добились лишь того, что он начал поворачиваться к ним спиной - или просто высмеивать.
Ариадне все стало ясно, когда той же ночью она поймала его лезущим к ней в постель. Ариадна погрузила его в стазис, и он бревном свалился на Федру, спавшую на палубе между ними. Обрадованная, она вцепилась в него и принялась целовать - пока не сообразила, что он не подает признаков жизни.
Вопли Федры вынудили Ариадну расколдовать его, но, когда руки Тезея продолжили движение, начатое в миг погружения в стазис, он через Федру потянулся к Ариадне. Обе женщины в ужасе отшатнулись, а Федра разрыдалась. Тезей яростно отвергал обвинения, заявляя, что услышал стоны Ариадны и просто хотел ее разбудить.
Поскольку щеки ее действительно были мокры, Ариадна согласилась принять извинения, хотя и начинала думать, что Тезей готов лечь в постель с любой хорошенькой женщиной, какую сумеет улестить. В данном случае это было глупо. Между ней и Тезеем стояла сестра, и любой надежде на быструю победу, даже будь на месте Ариадны существо более сговорчивое, суждено было рассыпаться в прах.
Федра была менее разумна. Она обвинила их обоих в поступках, совершенно невозможных, учитывая, сколь малое время провел на Крите Тезей и то, что все это время Ариадна не покидала святилища. Она рыдала, сыпала проклятиями, а потом замкнулась в оскорбленном молчании. Тезей, по мнению Ариадны, был на удивление терпелив - лишь позже она поняла, что ему просто польстила ревность Федры, - но и сама она, по собственным соображениям, поощряла и поддерживала сестру.
Вскоре Ариадна поняла, что Тезей горько сожалеет о своем увлечении ею, как и о том, что поначалу решил заполучить обеих сестер - одну как жену, другую как жрицу, которой должно оставаться безбрачной. К полудню он дал ясно понять, что не потерпит присутствия рядом с собой женщины, способной заморозить его одним движением пальца, тем более что он собирается жениться на Федре. Ариадна должна уйти. Он знает, что она и сама всем сердцем желает этого, - но на Крит он ее не вернет.
В этом Тезей был неколебим. Большее, на что он соглашался, - это уклониться немного к востоку и высадить ее на острове Наксос. Там, сказал он ей, есть храм Диониса, где она сможет получить приют. Еще он пообещал, что непременно отыщет корабль какого-нибудь купца, торгующего с Критом, и известит через него царя Миноса, где ее искать. Он откровенно давал понять, что считает Диониса просто порождением ее фантазий.
Восходя по склону холма к храму на его вершине, Ариадна почти хотела, чтобы все было именно так. Дионис придет в ярость. Они расстались, злясь друг на друга, и он решит, что она по доброй воле уплыла с Тезеем. А если она Позовет его - не решит ли он также, что ее бросили, отдав предпочтение Федре, и она Позвала лишь потому, что была отвергнута? Но если она вообще не Позовет, он может решить, что не нужен ей. Впрочем, возможно, ему все равно. Возможно, он даже обрадуется.
Главная жрица храма была ахейкой - высокая, светловолосая, полногрудая и крутобедрая. Она отнеслась к Ариадне подозрительно, не слишком поверив рассказу, что самозванка была Устами Диониса в Кноссе, откуда ее увезли по ошибке. Все же критянку в Ариадне она рассмотрела и гнать ее прочь поостереглась. Разорение Миносом Афин было еще у всех в памяти; даже жрице стоило подумать, прежде чем наносить оскорбление критянке. Кроме того, это колебание сказало Ариадне, что критские суда - частые гости в здешнем порту.
Жрица поинтересовалась, что может она сделать для Ариадны, и недовольно оттопырила губу, услышав, что Ариадна просит приюта, но не знает точно - надолго ли. Теперь она уже жалела, что оказала ей прием, хотя бы и такой холодный. «Интересно, - думала Ариадна, - откуда мне знать, сколько времени я проведу здесь? Что, если Дионис не придет за мной? Что, если царь Минос винит меня в смерти Минотавра и бегстве афинских заложников и вообще не примет обратно?»
Ариадну накормили жидким супом и черствым хлебом и показали крохотный чулан с грубым одеялом, брошенным прямо на пол. Надо бы проверить, как принимают гостей в ее собственном храме, подумала она мельком - самой же ей было все равно. Она съела, что дали, полежала без сна на грубой подстилке и послушно поднялась, когда в ее дверь поскребся ученик и позвал на вечернее жертвоприношение.
В Кноссе не было такой службы, но Ариадна без возражений направилась вслед за учеником во внутреннее святилище,
укрытое от дождя и ветра под крышей. Жрецы и жрицы расположились перед алтарем, а за ними стояла небольшая толпа с приношениями. Ариадна безразлично смотрела на все. Ощущая на себе ревнивый взгляд главной жрицы, она заняла унизительное место между ревнителями и простолюдинами.
Не зная, куда смотреть, чтобы избежать подозрений, Ариадна обратила взгляд вперед - и увидела, что в этом храме вместо фрески стояла статуя. Образ был поразительно похож на Диониса. Ариадна чуть не позеленела от зависти, переводя глаза с образа на пышнотелую жрицу. Наверняка ведь он являлся сюда, к этой тяжелозадой корове, сам, собственной персоной - иначе где бы скульптор мог видеть его?
Прекрасный мрамор статуи был очень белым, как кожа Диониса, а лицо его тщательно раскрасили, чтобы переделать синеву огромных глаз бога, подчеркнуть улыбку розоватых губ, золото волос... Слезы наполнили глаза Ариадны. Волосы не были аккуратно зачесаны назад, а завитками разлетелись по лбу, как бывало, когда они с Дионисом взапуски носились по виноградникам. Ариадне захотелось отбросить их назад... Помимо ее воли лепестки цветка распахнулись.
Воздух в святилище внезапно сгустился и пошел рябью, как бывает, когда камень упадет в лужу. На алтаре, откуда расходились круги, возник второй образ.
- Зачем ты здесь? - проревел бог, спрыгивая с алтаря и сбивая с ног стоящих впереди всех жреца и жрицу. Ему было не до них: он рвался к Ариадне, находящейся позади всех. - Откуда ты взялась? Зачем ты здесь?.. - И еще громче, едва не оглушив ее, рявкнул: - Как у тебя получилось прятаться от меня целых три дня?
Он схватил ее за плечи и так тряхнул, что едва не сломал ей шею. Чтобы не упасть, Ариадна была вынуждена ухватить его за руки.
- Эти люди скрывали тебя! - Глаза Диониса налились гневом, и Ариадна почувствовала вспышку его ярости, ощутила, как зашевелились стоящие рядом, услышала низкий звериный рык.
- Не смей! - вскрикнула она и наотмашь ударила его по щеке. - Не смей наказывать этих людей за то, что они приютили и накормили меня. У тебя меньше разума, чем у Минотавра. Он по крайней мере убивал, когда хотел есть. Если ты зол на меня - так и накажи только меня!
- Наказать тебя? - Его руки соскользнули с плеч Ариадны. - Я никогда не смогу наказать тебя - что бы ты ни натворила. Ты средоточие моей жизни. Мои Уста. Опора моей вселенной. Пока ты со мной - я не безумен.
След от ее удара пламенел на его щеке. Вокруг раздавались плач, стоны, поскуливания и шорох на каменном полу: те, кто был в храме, старались удрать хотя бы и ползком. Ариадна нежно приложила ладонь к губам Диониса.
- Мы ведь не хотим, чтобы весь Наксос знал, какие у нас отношения? - проговорила она. - Пойдем туда, где можно остаться наедине.
Он заключил ее в объятия, и - через краткий миг знакомых уже головокружения и холода - Ариадна открыла глаза в собственных покоях. Дионис по-прежнему крепко обнимал ее.
- Ты спряталась от меня, чтобы я понял, что не могу жить без тебя? Такая жестокость была ни к чему. Я давно уже знаю это. Чего ты от меня хочешь?
Судя по совершенно беззащитному тону, он готов был отдать ей все, чего она ни попросит. Чего она хочет? Ариадна вспомнила пышнотелую ахейскую жрицу, и сердце ее снова зашлось от ревности.
Вдобавок ко всему теперь, когда страх ее исчез, Дионис пришел к ней и буря миновала, тело Ариадны начало отзываться на его близость, их соприкосновение и, как подозревала Ариадна, то чувство, которое доносили до нее лепестки ее цветка. Соски ее отвердели; лоно набухло и увлажнилось. Вопрос Диониса перерубил нить Дамоклова меча. Пора было решаться.
- Чего я хочу? - эхом откликнулась она. - Я хочу, чтобы ты сделал меня своей жрицей целиком и полностью, чего ты не делал никогда. Разве могу я подвести тебя, Дионис? Почему ты отвергаешь меня?
- Отвергаю тебя? Ты моя Избранница, моя любимая, ты мои Уста, моя тихая пристань в непонятном тревожном мире...
- Дионис! - Ариадна отстранилась, вцепилась ему в плечи и слегка встряхнула. - Я предлагала себя тебе не помню уж сколько раз, а ты отталкивал меня. Всякий раз, стоит мне приласкать тебя, - ты бежишь от меня, словно я чумная. Чаще всего ты вообще не касаешься меня. Порой мне кажется, я чем-то вызываю у тебя омерзение, но мой цветок не лжет. Я знаю, ты желаешь меня. Но почему-то готов возлечь с любой жрицей от запада до востока, только не со мной.
Он скрестил руки на груди.
- Возлечь с тобой? Но ты же ведь совсем ребенок, дитя! Я могу быть убийцей, но никогда не трону ребенка.
- Дитя? Ты свихнулся?.. Только потому, что я не похожа на ту тяжкозадую корову из Наксоса? Мое двадцать первое лето давно миновало. Взгляни на меня! Дионис, взгляни на меня!
Ариадна быстро шагнула назад, расстегнула пояс и сорвала с себя замаранное в путешествии платье. Она стояла перед ним почти нагая, не прикрытая ничем, кроме узкой набедренной повязки.
- Взгляни на меня, - настойчиво повторила она. - Да, я мала ростом. Все критяне - коротышки в сравнении с олимпийцами, да даже и с ахейцами. Но эти груди - не груди ребенка, и эти бедра - не бедра девочки. Я женщина, и в полном расцвете сил. Неужто все те девять лет, что я служу тебе, ты не смотрел на меня?
По правде говоря, Дионис делал все возможное, чтобы не смотреть на нее. Он боялся, что если признает ее женщиной, если обрушит на нее ту безудержную похоть, которую только и знал - лик любви, явленный Афродитой в критском наряде, - то потеряет покой и дружбу, уют и надежность - все то, чем дарила его Ариадна. Он отказывался видеть то, в чем она сейчас убеждала его. То, что при первой их встрече, когда он впервые увидел ее обнаженной на алтаре, было едва набухшими бутонами, стало теперь прекрасными высокими грудями, округлыми и гладкими, с набухшими от возбуждения сосками. Талия была узкой, бедра широкими. Дионис глубоко вздохнул. Нет, она не ребенок. Они не касались друг друга, но он чувствовал ее жар.
Он резко шагнул вперед. Желание росло в нем. Не зная, как можно иначе, он готов был схватить ее, повалить и самому навалиться сверху... но она протянула руку и взяла его ладонь в свою. Другая рука тоже потянулась... но не к его чреслам и не чтобы сорвать с него тунику - а ко лбу Диониса, отбросить рассыпанные волосы. Что-то исходило от Ариадны в том прохладном серебристом тумане, который всегда окутывал его, когда она была рядом, он ощущал ее пыл, но совершенно невинный, а когда она улыбнулась, Дионис увидел в ней Афродиту в обличье чистой любви.
- Для меня это в первый раз, - сказала она. - Ты будешь нежен со мной, господин?
Его глаза округлились, в них заблестели слезы.
- Я не умею быть нежным, - прошептал он. - Ты научишь меня?..
Она улыбнулась шире.
- Мы будем учиться вместе. - И, взяв его под руку, повела в спальню.
Дионис никогда не поверил бы, как много уроков может вместить в себя столь малый промежуток времени - и насколько неизгладимыми они окажутся. Он знал, что никогда не забудет ни единого мига любовной игры, которая разгоралась - но не лишала его разума. Он не забудет этого слияния, медленного и осторожного, чтобы избежать малейшей боли. Не забудет ласк и объяснений, что последовали за вспыхнувшей в обоих радостью.
То, что пришло к нему - не телесное наслаждение, которое он получил бы в любом случае, но осознание себя, обретенная уверенность в себе, - было чрезвычайно важно. В глубине души он давно понимал: то, что Ариадна могла дать ему, восстановило бы его равновесие, дало возможность смеяться над собой. Но сейчас, все еще дрожа и задыхаясь, он думал, что покончил бы с собой, если бы не знал, что может снова и снова обретать те покой и радость, которые нашел в единении с Ариадной, когда пожелает - и так часто, как только захочет. Но - может ли?
- Ариадна, - прошептал он, - почему ты сбежала и спряталась от меня?
- Я не сбегала. - Она свернулась рядом и положила голову ему на плечо. - Да, я знаю, меня не было. Но моей вины тут нет. Это была ошибка. - Она помолчала и спросила: - Ты знаешь, что Минотавр умер?
- Да. Сафо так перепугалась - был бунт и ты пропала, - что через чашу Позвала на помощь. Я пришел, но вообще не ощущал тебя... Я... я думал, ты винишь меня, но смерть быкоглавого - не мое деяние.
- Я знаю. Я была там. А почувствовать меня ты не мог потому, что я была без сознания. - Ариадна ощутила, как он напрягся, и погладила его по щеке. - Нет, милый. Нет нужды никого убивать. Это была ошибка - и мне хотели лучшего.
Потом она рассказала Дионису обо всем, с тихим плачем повторив последние слова Минотавра и снова содрогнувшись от ужаса при воспоминании о том, как мгновенно распалось на куски его тело.
- Заклинание разрушилось, - сказал Дионис, прижимая ее к себе. - А как говорила Геката, только заклинание связывало обе его части друг с другом. Подозреваю, что серый клинок, которым воспользовался Тезей, - это один из железных мечей Гефеста. У Афины слабость к Афинам и этой семье. Должно быть, она дала тот клинок Эгею, а Эгей передал сыну, когда решил, что того могут ожидать магические ловушки. Железо и магия уживаются плохо. Гадес талантлив и в том, и в другом, но Гефесту далеко до Гадеса. Так что когда Тезей сразил Минотавра, заклинание разрушилось. Но я никак не пойму, как вышло - если только ты не сошла с ума от страха, - что ты потеряла сознание, и отчего я целых три дня не мог тебя отыскать.
Пришлось Ариадне рассказать ему, как Тезей, чтобы спасти ее от толпы, оглушил ее рукоятью меча и хотел увезти в Афины. Дионис выпустил ее из объятий и сел. Ариадна вцепилась в него.
- Нет! Тезей станет мужем моей сестры. По-моему, она совершает ошибку. Афиняне, кажется, считают женщин низшими существами...
- Так заблуждаются почти все ахейцы. Пентей запрещал своим женщинам поклоняться мне. - Глаза Диониса потемнели. - Возможно, Тезею тоже нужен урок.
- Не такой! - резко произнесла Ариадна. - Он слишком... непреклонен, а Федра не захочет стать вдовой - по крайней мере не так скоро.
Дионис взглянул на нее. Ариадна повела плечами.
- Ну, не нравится мне Тезей. Думаю, со временем она станет находить его все менее привлекательным, но после того как стало известно, что она пошла в лабиринт вместе с Тезеем, а Тезей прилюдно убил Минотавра, ей стоит держаться подальше от Крита. Тезей лучше, чем гнев царя Миноса.
- И то верно. Я был там в обличье критянина - искал тебя и смешался с толпой, чтобы узнать - быть может, ты ранена. Или... - голос его дрогнул, - ...убита. Я слышал, как Минос обвинял афинян, что они нарушили условия договора, потому что через лабиринт прошел только Тезей.
- Нет, лабиринт прошли они все, - вставила Ариадна. - Если надо - я заступлюсь за них. Тезей объяснил, что, когда Федра развеяла иллюзии, Минотавр, должно быть, учуял их - и взревел. Тогда товарищи Тезея заставили Дедала открыть ворота и бросились на помощь своему вождю. Но они не знали правильной дороги, поэтому блуждали, пока Минотавр не погиб, а я не потеряла сознания.
- Не важно. Минос никогда не выступит против Афин. В тот день его воинам пришлось потрудиться, усмиряя бунтующих. Народ взъярился из-за ложного бога. Оно и понятно. - Лицо Диониса было отрешенным и мрачным. - Я думал, ты умерла. Боялся, что именно поэтому не чувствую тебя.
Ариадна тоже села и обняла его.
- Прости, что заставила тебя страдать, любимый. Я не хотела этого. Просто я испугалась, что ты перебьешь всех на корабле за то, что меня увезли, поэтому закрыла свой цветок. - Она обвила руками его шею и улыбнулась. - Больше этого никогда не случится.
- Никогда. - Он тоже улыбнулся, но улыбка вышла кривой. - Вряд ли у меня достанет мужества расстаться с тобой - по любой причине.
- Но я сделала это не нарочно - во всяком случае, сначала. - Она глубоко, резко вздохнула. - Знаешь, если отец задумал снова воевать с Афинами, мне стоит предупредить его: на сей раз легкой победы не будет. Тезей потому и отказывался' вернуть меня в Кносс, что не хотел тратить времени: он очень спешил сообщить, что Минотавр действительно был ложным богом и защищать свой город для афинян больше не бесчестье.
- Это не нужно. Когда Минос собрался судить как предателей тех, кто возглавил мятеж, появилась Пасифая.
- Пасифая!..
- Она явилась как воплощение Богини - сидящей меж рогов над площадкой для танца. Дух Матери был так силен в ней, что меня просто притянуло туда.
- Пасифая... - удивленно повторила Ариадна. - Но в последний раз, когда я ее видела, она была почти безумна и выглядела так, точно восстала из гроба.
- Все изменилось, - заверил ее Дионис. - Царица возрождена. Она теперь сильнее, чем когда я в первый раз видел твой танец для Матери. Но она заплатила за это - и великую цену. Пасифая больше не превосходит тебя в красоте. Она потеряла ее. Тело ее - как обтянутые сухой кожей кости, лицо похоже на череп. И это не ее лицо. Оно... знаешь, в нем есть что-то от лика Матери в святилище Персефоны.
Ариадна тихонько вздохнула.
- Я не знаю, для чего умер Андрогей. Возможно, это было Ее деяние, ибо она нуждалась в Пасифае как воплощении Себя или потому, что решила обуздать отца в его безудержном стремлении к власти. Понять цели олимпийских «богов» нетрудно, но Она - за гранью понимания. А возможно - смерть Андрогея никак не связана с Ней, и Она просто воспользовалась заговором «богов», чтобы наказать Афины. Я слышала - Посейдон их терпеть не может. Возможно, Она использовала это, чтобы исцелить мою мать от безумия.
- И она исцелилась, - сказал Дионис. - Сперва Пасифая заставила Миноса простить вождей мятежа, сказав, что, когда навязываешь народу ложного бога, бунт вполне справедлив. Потом распекла мятежников - а заодно и всех критян - за пренебрежение своим долгом. Восставать, сказала она, надо было, когда им впервые показали Минотавра - тогда сами боги были на их стороне. Она признала свою - и Миноса - вину в навлечении на всех проклятия, но обвинила критян в том, что они без возмущения принимали предлагаемое ею и Миносом потому, что не менее своих владык погрязли в гордыне и жадности.
- Странно, как ее не разорвали на месте.
- Только не ее! - покачал головой Дионис. - Она лучилась Силой. Потом она заговорила мягче - признала, что Минотавр был карой, но то зло, что вершили они с Миносом, искуплено, что Афины тоже понесли наказание за бесконечные смуты и также искупили свой грех. Я никогда не видел, чтобы Мать являла себя столь откровенно и столь... твердо. Все бунтовщики отдали Миносу царский салют и вновь принесли клятвы верности.
- Бедный Минотавр, - прошептала Ариадна. - Бедное невинное орудие. - Потом ей вспомнилось мимолетное дуновение теплого ветерка на корабле, и как он ласково потрепал ее локоны. - Он наконец-то обрел покой под рукой Матери. Я знаю, что это так.
Внезапно Дионис вскочил с ложа.
- Вот интересно, что ты теперь выдумаешь, чтобы не идти со мной на Олимп?
Ариадна рассмеялась.
- А ничего. Ты хочешь забрать меня тотчас? Я готова. Он заморгал.
- Готова?.. Что - даже не одевшись? Почему же ты так долго противилась мне?
- Иногда поверить, что ты человек, куда проще, чем в то, что ты бог. - Она хихикнула. - Я сопротивлялась потому, что ты не стал бы делить со мной ложе. Мне все время виделось, как к тебе чередой стекаются толстомясые ничтожества, ты делишь с ними постель и радость, а я предоставлена презрению и насмешкам твоих друзей и домашних.
У Диониса отвалилась челюсть. Он закрыл рот и сглотнул.
- Но я не привожу женщин в свой дом. Мне вполне хватает того, что бывает в полях. Я...
- Лжец, - коротко обронила Ариадна. - Однажды утром я Призвала тебя - и в постели с тобой была женщина. - Он снова открыл и закрыл рот. - И ты не заставишь меня поверить, что ты невинен, строя из себя снулую рыбу, - продолжала она. - И в будущем ложь тебя не спасет. В твоей постели намерена быть я, так что места другой там не будет, а еще я намерена вместе с тобой благословлять виноградники и лозы - чтобы быть под рукой, если потребуется некая... помощь.
- Да, - просто сказал он, и взгляд его просветлел. - Твоим способом любить лучше. Но, Ариадна, я не лжец. Женщиной, что ты видела в моей постели, была Афродита. Мужчина... мужчина не может отказать Афродите. А она просто поблагодарила меня за дар, который я преподнес ей.
- Ты прощен, - весело заявила Ариадна. - В то время я была лишь ребенком и не могла порадовать тебя.
- Ты смеешься надо мной. - И Дионис тоже засмеялся.
- Конечно. Не настолько я дура, чтобы не знать, что мужчина всегда остается мужчиной. Скорей всего мне не раз придется тебя прощать, но...
Он затряс головой, краска сбежала с его щек.
- Я никогда... Это мерзко! - взорвался он. - Всякий раз после этого мне делалось худо. Те жрицы... да точно так же быстро они могли бы совокупиться и с псом.
Ариадна подошла к нему, обняла, прижалась.
- Возможно, ни это, ни убийства больше не будут нужны. Ведь мы вместе. Здесь, на Крите, мы просто бегаем и танцуем среди лоз. Если мы будем вместе - надеюсь, твое священное безумие выразится как-нибудь по-другому... Я Видела помост, как тот, что со священными рогами, но на нем стоял человек: он говорил, а вокруг рядами толпились слушатели - они рыдали, стонали, плакали и смеялись... и учились науке любить. Быть может, твой Дар пробуждать эмоции выльется в беседы - столь убеждающие, что сотни душ очистятся, не ссорясь и не проливая крови.
- Уста мои, я тоже Видел это и никогда не понимал. Но и толковать не просил, ибо это Видение было со мной всю жизнь - и всегда дарило мне счастье. Теперь я понял его - и стал еще счастливей.
А потом Дионис перенес ее - точно так, как она в шутку и предложила - на Олимп. Однако они оказались не в его покоях, не в гостиной или спальне, которую Ариадна мельком видела, когда Вызывала его. Они перенеслись в покои, где она жила в прошлый свой визит сюда, - но как же в них все изменилось! Все было пронизано светом, что лился из огромных окон, забранных Гадесовым стеклом.
От Ариадны ожидался вскрик изумления - но она рассмеялась. Вся красивая мебель, изящные статуэтки, великолепные ковры, в собирании которых для другой женщины винила она его, были здесь. А потом ее охватила дрожь, но не от холода, а от восторга - Дионис увлек ее в прелестную спальню, где в сундуках таились наряды, сшитые по ее мерке и по олимпийской моде из тех тканей, что он забирал.
До самого конца дня Ариадне не приходилось думать, чем заниматься. Слуги явились к ней со слезами радости, умоляя что-нибудь приказать им, как она делала в те прекрасные пять дней, которые прожила здесь. Или - если она не хочет, чтобы ее тревожили так часто - пусть даст им правила, чтобы они могли следовать им, не попадая впросак, ибо часто не знают, что и как делать, и не хотят быть наказанными.
Ариадна успокоила их. Она станет присматривать, чтобы они делали свою работу, и защищать их от сумасбродных требований Диониса и его гостей. Отныне вести дом станет она - и присматривать за тем, куда деваются приношения Дионису тоже, ибо, зная его, подозревала, что немалую часть их Силен и Вакх оставляют себе.
В обед к ним пришел Силен и, разбрызгивая радость, погрузился в обсуждение всевозможных походов в лавки и на рынки - кстати, и на рынок рабов тоже. Сперва им нужно найти приличного повара, а после позаботиться о куче разных вещей, до которых у Диониса никогда не доходили руки. Вакх не появился, но после, столкнувшись с Ариадной в лесной гостиной, извинился и, избегая ее взгляда, объяснил, что есть места, где он должен бывать - как подобие Диониса.
Ариадна не позволяла себе смеяться, пока разговаривала с ним. Итак, Дионис швырнул ему кость, и голодный пес ухватил ее. Ариадна подозревала, что с виноградников, которые «благословляет» Вакх, получают такое вино, что улучшить его не под силу даже Дионису.
И все же в ту ночь, после того как они долго и радостно занимались любовью в ее прекрасной новой постели, Дионис спросил:
- Ты несчастна. Я сделал что-то не так?
- Ничего, любовь моя. - Она крепко поцеловала его. - Я счастлива. Просто подумала - кто теперь будет танцевать в Кноссе для Матери? Время подходит, и...
- Ты и будешь танцевать, - сказал он. - Ты думаешь, я хочу, чтобы Ее гнев пал на нас? Я стану относить тебя в Кносс столько, сколько нужно, чтобы подготовить танцоров, и ты можешь забрать сюда черный образ. Я построю Ей золотую молельню там, где играют фавны. Или останусь с тобой в Кноссе. Покуда мы вместе - мне все равно. Я не хочу снова расставаться с моей Ариадной.
Она потянулась к нему и поцеловала.
- Мы всегда будем вместе, - проговорила она, и, помолчав добавила уверенно и твердо: - Я - истинные Уста, и Вещаю, ибо Вижу то, что таит твое сердце - и мое

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть I
    ЯВЛЕНИЕ БЫКА     (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 4)
    • Глава 6 (Страница 5)
    • Глава 7 (Страница 6)
  • Часть II
    АСТЕРИОН     (Страница 7)
    • Глава 8 (Страница 7)
    • Глава 9 (Страница 8)
    • Глава 10 (Страница 9)
    • Глава 11 (Страница 9)
    • Глава 12 (Страница 11)
    • Глава 13 (Страница 12)
  • Часть III
    МИНОТАВР     (Страница 13)
    • Глава 14 (Страница 13)
    • Глава 15 (Страница 14)
    • Глава 16 (Страница 15)
    • Глава 17 (Страница 16)
    • Глава 18 (Страница 17)
    • Глава 19 (Страница 18)
    • Глава 20 (Страница 18)
    • Глава 21 (Страница 19)
    • Глава 22 (Страница 20)


Роберта Джеллис

Бык из моря

 Читать книгу

Аннотация

Монстр должен погибнуть — так решили боги. Боги, пославшие некогда это чудовище в мир — и уже уставшие от своей страшной «игрушки». Монстр должен погибнуть — иначе грядущее царства, в котором он был рожден, очень скоро ИЗМЕНИТСЯ НАВСЕГДА. Монстр ДОЛЖЕН ПОГИБНУТЬ — но передать людям веление богов обязана единственная, что любит и понимает «обреченного на гибель» и желает его спасти. Единственная, которой предстоит решить — КАКИМИ будут судьба чудовища и судьба таинственной страны, правящей морями...

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel