Роберт Торстон - Соколиная заря

1 Роберт Торстон

ПРОЛОГ

Помещения Клана Стальных Гадюк
Зал Ханов Окрестности Катюши
Страна Мечты
Кластер Керенского
Пространство Кланов
28 декабря 3059 года

Натали Брин частенько сидела здесь, в Зале Ханов, на планете Страна Мечты, в полной темноте.
Когда-то она была одной из тех, кто дал название этому месту... но как все изменилось с тех пор!.. Восемь лет прошло с Токкайдо, после поражения в той кровавой битве... На этой планете она могла чувствовать себя только парией.
Ханы не слагают полномочий. Они погибают в бою, как и подобает настоящим воинам. Когда-то она правила Кланом Стальных Гадюк, а теперь... теперь лишь служила в качестве внештатного, так сказать, советника своего преемника, Перигарда Залмана. Натали предпочла бы изгнание, ссылку, заточение - все, что угодно, но нет, она торчала здесь, в жалком кабинетишке в том крыле Зала Ханов, которое занимали Стальные Гадюки.
Когда она (довольно редко) появлялась здесь, к ней относились с положенным по статусу уважением, но все равно Натали чувствовала себя в известной степени отщепенкой. Она знала, что среди Гадюк многие с большим удовольствием выбросили бы ее на какую-нибудь свалку - к примеру, отправили бы в солама, - а уж представители других Кланов, само собой, считали ее просто опозоренной и совершенно потерявшей свою честь.
Перед тем как выключить свет, Натали писала мемуары. Воины Кланов не часто занимаются подобного рода литературной деятельностью, но такое все же бывало. Обычно эти воспоминания представляли собой описания битв и походов и предназначались прежде всего для молодых офицеров, которые могли бы ознакомиться с опытом старших товарищей и не повторять впредь их ошибок в плане боевой подготовки и управления войсками на полях сражений.
Брин подала голосовую команду на выключение света потому, что ее снова - уже в который раз! - одолели горестные мысли и тяжкие воспоминания о тех непростительных ошибках, которые она допустила на посту Хана, - о том, как она оставалась безучастным наблюдателем в момент, когда Стальным Гадюкам предложили сохранить свой статус, вместо того чтобы занять по праву полагающееся им место в первом эшелоне вторжения сил Кланов... о том, как и она, и остальные воины ликовали, когда Ильхан наконец-то ввел их в дело...
А затем наступил кошмар Токкайдо. Опьяненные первыми победами, Стальные Гадюки и в страшном сне не могли предположить того, что с ними произошло в том проклятом месте, которое кто-то с мрачной иронией обозначил как Чертова Баня...
Да, это были мрачные времена. Однако потом стало еще хуже. Натали Брин подала в отставку, но сколько раз она впоследствии спрашивала у самой себя, не стоило ли пренебречь условностями и ложными понятиями стыда и пойти дальше - с гордо поднятой головой...
Тогда она думала, что с ее уходом хоть немного уменьшится тяжесть позора, которую несли Стальные Гадюки после своего отступления с Токкайдо.
Впрочем, вполне возможно, что так оно и получилось - с ее помощью. После того как новый Хан возглавил Стальных Гадюк, Клан отвоевал несколько обитаемых миров у Нефритовых Соколов.
Натали вздрогнула при одной мысли о том, что могло бы случиться с Гадюками, не отдай она в самый критический момент бойни на Токкайдо своим войскам приказ отступать. Она сохранила ядро Клана, но ей понадобились все силы, чтобы найти мужество и уйти в отставку. Вместо того чтобы с честью погибнуть на поле брани, Натали пришлось прозябать в полном небрежении и неизвестности...
Однако Клан Стальных Гадюк был сохранен, а что такое проблемы одного человека, пусть даже и бывшего Хана, в сравнении с существованием всего Клана? Ничто. Да и вообще, слишком поздно сожалеть и печалиться - после драки, как известно, кулаками не машут.
В дверь постучали. Натали с удивлением оглянулась на звук, немного помедлила и сказала:
- Войдите, Хан Залман.
Дверь отворилась, и на пороге появился действительно Хан Залман собственной персоной - высокий и стройный, как всегда.
- Откуда вы узнали, что это я, Хан Натали? - спросил он добродушно.
Залман продолжал так обращаться к Брин и после ее отставки, а она не сильно противилась.
- А сюда больше никто не ходит, - сказала Натали. - Разве еще только этот ваш Сахан, хотя он, собственно, один тоже не появляется. Так что, сами понимаете, я не могу ошибиться, на любой стук отзываясь: "Войдите, Хан Залман!"
Залман споткнулся о невысокий порог.
- Ч-черт... Почему вы сидите в темноте, Хан Натали? - несколько раздраженно произнес он.
- Болят глаза... - слегка виновато произнесла Брин и скомандовала: - Свет!
Яркий свет залил помещение. Залман невольно скорчил гримасу, зажмурившись.
- Что же привело вас сюда в столь поздний час, Хан Залман? - вежливо спросила Натали.
- Да опять эти Нефритовые Соколы, черт бы их побрал, - пробурчал Залман, все еще морща свое некрасивое лицо.
Брин тоже поморщилась.
- Соколы, - произнесла она задумчиво. - Муха в нашем супе. Гвоздь в...
Она со злостью хлопнула ладонью по подлокотнику и продолжала:
- Еще со времен досточтимого Хана Мерсера существует это бельмо на нашем глазу! Мало мы их били!..
Залман выпрямился во весь свой огромный рост.
- Именно так, - сказал он. - Вы совершенно правы. Кстати, теперь Хан Соколов, Марта Прайд, собирается политическим путем добиться того, чего не удалось на поле честной битвы. Она опять высказывает претензии по поводу совместного использования пространства вторжения!
Он коротко рассмеялся.
- Можно подумать, она ненавидела бы нас меньше, если бы мы не опередили Соколов в то время, как они совершали нападение на Ковентри!..
Натали Брин улыбнулась своей широкой, слегка саркастической улыбкой, которая была, пожалуй, единственной привлекательной чертой на ее, в общем-то, не очень симпатичном лице - с хищными, какими-то ястребиными чертами, бледными глазами и кожей и светлыми волосами.
- Соколы в своем репертуаре, - проговорила она. - Интриги, интрижки и происки, как всегда. И погеройствовать любят, и поскулить тоже не забывают. Однако ничего у них не выйдет, даже если принимать во внимание выпендреж и изворотливость этой самой Марты Прайд.
Залман хмыкнул:
- Забавно от вас слышать такое. Они сами нас называют надменными...
- И это верно, воут? И все же скажите мне, Перигард, что именно у Соколов на уме?
- Сейчас они вовсю хвалятся своими победами в Испытаниях Сбора. У Марты Прайд хватает наглости в открытую издеваться над нами перед Большим Советом! - неприязненно сказал Залман. - Видите ли, мы стали якобы слабы, наши воины разбегаются во все стороны в поисках более надежного покровительства в других Кланах, надеясь поучаствовать в новом вторжении... Марта Прайд считает подобную ситуацию достаточным основанием для того, чтобы совсем удалить нас из пространства вторжения.
Натали Брин не могла скрыть своего удивления:
- Но так ведь никто не поступает, это против обычаев Кланов! Никогда бы не подумала, что эта Марта может пользоваться подобными подлыми приемчиками... Вот ведь героиня какая выискалась!
Перигард Залман хмыкнул:
- В принципе она не производит впечатления подлого человека, однако из сведений, полученных нашей разведкой, явствует, что Соколы ведут какую-то достаточно темную игру. Наш мир, Джабука, находится в пространстве рядом с Террой, что может в недалеком будущем сделать нас объектом агрессии со стороны этой гнусной Звездной Лиги - особенно сейчас, когда она изгнала Клан Ягуаров за пределы Внутренней Сферы. Так что, пока мы не узнаем толком, что именно замышляют эти вольняги, не желал бы войны между Гадюками и Соколами из-за оккупированных миров. Я пришел сюда просить вас о помощи, Натали.
- Я, как всегда, к вашим услугам, - сдержанно наклонила голову Брин.
Если бы только Залман мог догадаться, как тяжело ей было произнести эти слова, как трудно было быть вежливой с человеком, который был когда-то ее Саханом и практически служил мальчиком на побегушках!..
- Мне нужен повод, чтобы вызвать Марту Прайд и заставить ее подобной угрозой хотя бы временно отказаться от своих планов, чтобы дать нам время хорошенько подготовиться к войне, - сказал Залман.
- Правильно, - одобрительно кивнула Натали.
- Однако в нынешней ситуации, когда все Кланы готовятся к решительной схватке с войсками Внутренней Сферы, подобные вызовы не поощряются, - продолжал Перигард Залман. - Мне нужен повод более весомый, нежели прежние раздоры между нашими двумя Кланами. Когда вторжение возобновится, мне бы не хотелось опасаться того, что Соколы вонзят нам нож в спину.
Натали согласно кивнула. Миры, принадлежащие различным Кланам в оккупационной зоне, были настолько беспорядочно разбросаны, что междоусобицы, возникшие на подобной почве, могли бы серьезно ослабить военную мощь Стальных Гадюк.
- Кстати, ведь Марта Прайд произошла из той же сиб-группы, что и прославленный герой Клана Нефритового Сокола, Эйден Прайд, воут? - спросила она.
- Воут, - кивнул Залман.
- И все-таки слава его кажется дутой, - задумчиво проговорила Натали.

- В битве на Токкайдо он проявил себя неплохо, не спорю. Я сама была там и хорошо помню эту мясорубку...
Перигард Залман согласно кивнул, а Натали спросила себя, думает ли он о том же самом, что и она: ведь Натали Брин и Эйден Прайд участвовали в одной и той же битве, сражались, можно сказать, плечом к плечу, но Прайд погиб - и стал героем, а Натали выжила - и была вынуждена уйти в позорную отставку..
Конечно, если Залман и думал подобным образом, то все равно ни за что не высказал бы подобные мысли вслух, и Брин это хорошо понимала.
Основное различие между прежним и новым Ханами заключалось в том, что Залман не видел ничего зазорного в том, чтобы плести политические интриги, если того требовали интересы Клана. Конечно, он был настоящим воином и презирал поступающих нечестно, однако, очевидно, полагал, что цель вполне оправдывает средства.
- Я кое-что знаю про этого Эйдена Прайда, - снова заговорила Натали. - Я повнимательнее познакомилась с его биографией... и вы знаете, обнаружила там много темных и сомнительных страниц. К примеру, он потерпел неудачу в своем Испытании Места, когда был курсантом, его перехитрила, кстати, не кто иная, как Марта Прайд, а потом Эйден вторично участвовал в Испытании - под чужим именем, представляете себе?
- Очень интересно, - задумчиво пробормотал Перигард.
- Еще бы, - саркастически заметила Натали. - Вам не мешало бы знать об этом раньше. Но, так или иначе, Эйден Прайд действительно, выдав каким-то образом себя за вольнягу, участвовал во втором Испытании. Он стал воином, но только подумайте, как мерзко выглядит этот поступок. Невероятно, чтобы вернорожденный пал столь низко, что решился, пусть ненадолго, пусть даже только в мыслях, выдать себя за вольнорожденного!..
Перигард задумчиво кивнул.
- Но это еще не все, - продолжала Натали. - В дальнейшем Эйден Прайд продолжал выдавать себя за вольнягу!
- Немыслимо, - пробормотал Залман.
- Тем не менее это именно так. Он получал назначения как вольнорожденный, общался по жизни исключительно с вольнягами и объявил, что он вернорожденный, только после какого-то героического поступка, совершенного где-то у черта на куличках. Спрашивается, зачем он это сделал? Да затем, чтобы иметь возможность участвовать в состязании за родовое имя!
Перигард отметил про себя, что Натали просто-таки разозлилась не на шутку.
- Родовое имя!.. - снова воскликнула она. - Да как можно вообще представить, чтобы обладатель подобной биографии мог на это претендовать?! Признайтесь, Хан Залман, что вас и самого просто тошнит от всех этих гнусностей!..
Однако Перигард лишь неопределенно пожал плечами и что-то неразборчиво пробормотал. Было очевидно, что пятна в биографии Эйдена Прайда не вызывают у него никакого отвращения.
- А может такое случиться, что его просто оболгали? - спросил Залман, глядя куда-то в сторону.
- Конечно, может быть и такое, - неприязненно произнесла Натали, - однако слишком часто Нефритовым Соколам удается подобным образом оправдываться и отбеливаться... то есть обелять себя и отводить обвинения в изначальной порочности. Тем не менее Эйден Прайд получил родовое имя - в то время как другие не препятствовали ему нарушать все и всяческие правила чести. Не отрицаю, что некоторые из его, с позволения сказать, деяний, были достаточно героическими, однако везде чувствовался и чувствуется некий запашок. Вольняга - он и есть вольняга, а посему почет, который оказывают ему Соколы, выглядит просто издевательством над традициями Кланов.
Перигард снова задумчиво кивнул.
Натали внезапно засомневалась: а соглашается ли Хан с ее словами? В конце концов, любой воин из любого Клана просто мечтал бы иметь хотя бы толику славы, подобной той, что была у Эйдена Прайда, - будь он хоть дважды Соколом, трижды вольнягой или кем-нибудь еще.
- Эйден Прайд изначально безрассуден, - снова заговорила Брин. - Он всегда был склонен к совершению опрометчивых, необдуманных поступков, и то, что его предприятия заканчивались удачно, свидетельствует лишь о счастливом стечении обстоятельств, но никак не о его выдающихся качествах. Кроме того, все знают, что Прайд готов рискнуть жизнью ради достижения необходимого результата - не важно какого. Теперь получается, что и у Марты Прайд из одной с ним сиб-группы проявляются те же качества, то есть она ведет себя достаточно безрассудно и готова свернуть себе шею ради достижения цели. Вы, кстати, не слышали последнюю новость?
Залман отрицательно покачал головой.
- Она разрешила вольняге бороться за родовое имя! - воскликнула Натали. - Марта опирается на тот факт, что соискатель - отпрыск этого самого Эйдена Прайда и некой вернорожденной, пожелавшей иметь вольнорожденного ребенка.

1 Следующая страница


Соколиная заря 2

Натали смолкла и глубоко вздохнула, явно пытаясь совладать со своими эмоциями.
- Не могу представить себе, - снова заговорила она, - чтобы вернорожденная, хоть и лишенная возможности заниматься воинской подготовкой, да еще и низведенная в низшую касту, могла бы даже подумать о том, чтобы родить ребенка... тем более - свободнорожденного.
Перигард Залман поморщился. Действительно, настоящему воину было противно даже подумать о таком - не то что сказать вслух.
- ...И вот теперь вольняга-недоносок может стать имеющим родовое имя воином Клана Нефритового Сокола! Если, являясь Ханом Клана Нефритового Сокола, Марта Прайд ломает подобную комедию, то она сильно рискует, подражая почитаемому ею Эйдену Прайду. Это ее слабое место, и вы можете воспользоваться ситуацией, Перигард. Понимаете меня?
- Кажется, понимаю, - задумчиво произнес Залман.
- Попробуйте уязвить Марту на Большом Совете, - с легкой усмешкой сказала Натали. - Побольше сарказма, насмешливости, недомолвок, недоговоренностей и намеков - и она моментально взбесится. Мне кажется, вам стоит всячески педалировать тему невозможности получения родового имени для вольнорожденного, стараясь при этом подчеркнуть негативную роль, которую играют в этом вопросе Марта и ее Клан. Я думаю, что изрядная доля насмешки, граничащей с прямым оскорблением, неминуемо заставит Хана Соколов потерять голову и бросить вам вызов.
Залман почесал в затылке, потом довольно усмехнулся.
- Я так и знал, что вы дадите мне хороший совет, - сказал он. - Собственно, я потому сюда и пришел, что был уверен: Натали Брин найдет выход из любого, самого затруднительного положения!..
Натали холодно посмотрела на него.
- Вы хотите сказать, Залман, что вы обратились ко мне только потому, что считаете меня экспертом по темным делишкам? - ледяным тоном произнесла она. - Вы что, думаете, если я один раз оступилась, так теперь перестала понимать, где истинный путь воина, а где предательство и бесчестье? Так, что ли?
Перигард Залман и ухом не повел в ответ на гневную отповедь Натали. Даже плечами не пожал, рукой не махнул и вообще, кажется, думал о чем-то своем, о ханском.
Натали внезапно поняла, что Залман весь мыслями в недалеком будущем, когда ему уже не надо будет ни с кем советоваться, бродить по темным коридорам в поисках доброго слова и свежей идеи.
Когда Перигард, небрежно кивнув, вышел за дверь, Натали отрывисто скомандовала освещению выключиться и долго сидела в темноте, раздумывая о том, кто она, собственно, теперь и какое место в иерархии Клана будет занимать в совсем недалеком будущем.

* ЧАСТЬ ПЕРВАЯ *

РОДНЫЕ МИРЫ

I

Помещения Клана Нефритового Сокола
Зал Ханов Окрестности Катюши
Страна Мечты
Кластер Керенского
Пространство Кланов
31 декабря 3059 года

- Жеребец! Это вы! Кого-кого, а вас я меньше всего ожидала увидеть сегодня вечером, - сказала Хан Марта Прайд, увидав появившегося на пороге ее кабинета вышеупомянутого Жеребца. - Пришли поздравить меня с Новым годом?
Движением руки она пригласила его войти.
- Вы сами сказали, что хотите со мной поговорить, - произнес Жеребец, закрывая за собой дверь. - Так вот я и подумал, что именно вечером вы будете свободны.
- Верно, - кивнула Марта. - В праздники вокруг меня вьется не очень-то много народу. Люди предпочитают веселиться подальше от начальства... ну да ладно. Кстати, я не видела вас с тех самых пор, как вы вернулись с Хантресса, так ведь? Да? А это событие случилось, соответственно, месяца три или даже четыре назад. Я права?
- Я вернулся в августе, - спокойно сказал Жеребец. Марта покачала головой:
- Так давно? И чем же, позвольте спросить, вы занимались все это время?
Она улыбалась, но собеседник сразу обратил внимание на ее ненормально прямую спину и чересчур жесткий взгляд.
Жеребец украдкой осмотрелся. Кабинет Марты Прайд был невелик для офиса Хана, строг в оформлении и даже аскетичен. Стандартная, довольно дешевая мебель, унылый рабочий стол и еще более унылые стульчики, на стенах - уже даже не унылые, а просто тоскливые эстампики...
После паузы Марта жестом пригласила Жеребца сесть, и тот, вздохнув про себя, опустился на безнадежное сиденьице - при более близком рассмотрении и стульчиком-то его назвать было практически нельзя. Создавалось впечатление, что жесткая деревянная конструкция изначально задумывалась совсем не для того, чтобы на ней размещался человеческий зад.
Марта тем временем ухватила аналогичное сиденье, уселась на него и направила ухо в сторону Жеребца. Тому ничего не оставалось делать, как повести разговор.
- Во исполнение вашего распоряжения, - начал он, - численный состав моего тринария восстановлен. Количество боевых машин, материальная часть, личный состав - все находится на том уровне, каковой имелся до событий на Хантрессе...
- Я ознакомилась с вашим рапортом, - перебила его Марта. - На Хантрессе вы действительно попали в непростую ситуацию... Этот Руссо Хауэлл, должно быть, совсем спятил, откалывая подобные безобразные штучки... Однако, что отрадно, вы вели себя как по-настоящему верный воин Клана Нефритового Сокола...
Жеребец поднял бровь.
- Верный или вернорожденный? - уточнил он. Марта Прайд нетерпеливо махнула рукой:
- Не нужно этого сарказма, Жеребец. Не стоит снова заводить бодягу по поводу всяких там вернорожденных, вольнорожденных, невольнорожденных... Сарказм - действительно не лучшая ваша черта. В конце концов, либо вы выбираете путь Клана, либо катитесь ко всем чертям во Внутреннюю Сферу - выбирайте. Мне совершенно недосуг обсуждать проблемы развития генетики. Я могу сказать только, что, по общепринятым понятиям, вы - вольнорожденный, а следовательно, генетически человек второго сорта. Однако, - она подняла палец, - вы являетесь воином, по своему мастерству не уступающим любому вернорожденному, и вполне заслужили и мое уважение, и уважение любого из Нефритовых Соколов.
Жеребец усмехнулся краешком губ:
- Но все же я, как вы выразились, генетически... Марта скрипнула зубами и довольно сильно треснула его кулаком по коленке.
- Довольно! - сказала она очень решительно, в то время как Жеребец едва сдержал ругательство - рука у Марты Прайд была достаточно тяжелой. - Не будем об этом сейчас, а поговорим попозже, и тогда, вполне может статься, ваш вопрос будет решен раз и навсегда... но еще раз повторяю: довольно! Клан Нефритового Сокола занят сегодня другими делами. Какова готовность вашего тринария?
- Подготовка к боевым действиям идет полным ходом...
- Отлично. Вряд ли мне нужно напоминать о том, что восстановление боеспособности наших вооруженных сил является моей главной задачей с самого момента вступления в должность Хана. Аттестация новых воинов на Ковентри и серьезные успехи в Испытании Сбора в значительной степени способствовали восстановлению воинской мощи нашего Клана. Только Снежные Вороны были вынуждены отдать нам целых два кластера, а ведь мы проводили отбор воинов у Огненных Мандрилов, Ледяных Гелионов и Звездных Ужей... Теперь же, когда Дымчатых Ягуаров изгнали за пределы Внутренней Сферы, Клан Нефритового Сокола вновь занимает ведущее положение среди всех Кланов!
- Так и должно быть, - кивнул Жеребец.
Клан Дымчатого Ягуара резко усилился после того, как Волки и Соколы чуть было не перебили друг друга, однако теперь они сами опозорены и изгнаны из Внутренней Сферы. Линкольн Озис все еще был Ильханом, но он стоял во главе Клана, который находился практически на грани уничтожения.
Марта внимательно рассматривала Жеребца, обратив на него взор своих непроницаемо-льдистых голубых глаз.
- Я внимательно наблюдаю за деятельностью нашей торговой касты, - сказала она. - Для нас жизненно необходимо в кратчайшие сроки провести модернизацию парка боевых машин, заменить устаревшие модели роботов на новейшие разработки... Это - одна из наиглавнейших задач на сегодняшний момент. Новое вторжение во Внутреннюю Сферу сильно задержалось, но сейчас почти все готово. Не сомневайтесь: ваш тринарий занимает особое место в моих планах относительно ведения боевых действий.
При этих словах Жеребец не смог сдержать торжествующей улыбки. Марта заметила это.
- Не могу дождаться, мой Хан, когда наступит день сражения, - сказал Жеребец, - но ведь наверняка найдутся те, кто попытается оспорить ваше решение, воут?
- Конечно, - спокойно сказала Марта, но при этом глаза ее опасно блеснули. - Однако пришло время перемен. Мы, Соколы, свято чтим традиции Кланов, но сейчас наступил такой момент, когда мы либо будем вести себя более гибко и победим, либо погрязнем в косности и догматизме и просто погибнем. Перед лицом тяжких испытаний я верю, что у воинов нашего Клана достаточно сил для того, чтобы выжить.
Жеребец невольно подумал о том, как сильно Марта Прайд изменилась после Ковентри и особенно после того, как стала Ханом.
- Поговаривают, что Стальные Гадюки готовятся доставить нам некоторые неприятности, - осторожно сказал он.
Марта презрительно усмехнулась:
- Гадюки - они и есть гадюки, чего с них взять... Жеребец неопределенно улыбнулся и вспомнил о том, что привело его сюда в столь поздний час.
- Еще один спорный момент, - сказал он. - Многих раздражает известие о том, что пилот Диана будет участвовать в состязании за родовое имя, воут?
Марта кивнула.
- Именно. Перигард Залман лично воспротивился этому, как, впрочем, и некоторые другие Ханы. Однако последнее слово в решении этого вопроса принадлежит мне. Но не будем об этом сейчас. От вас мне нужно только одно - готовность вашего тринария к боевым действиям в любой момент.
- В любую секунду готовы служить своему Клану и своему Хану, - отчеканил Жеребец.
Марта посмотрела на него с любопытством и благосклонно кивнула. Видя такое дело, Жеребец решился:
- С вашего позволения, мой Хан, я хочу поговорить с вами об одном деле.
Марта резко вскинула на него глаза, потом секунду подумала и сделала знак продолжать. Жеребец перевел дух и продолжил:
- У меня есть маленькая просьба, мой Хан...
Он сделал паузу, выдерживая взор льдистых очей начальницы Соколов.
Пауза затянулась. Наконец Марта, видимо, насмотрелась на него и сказала:
- Продолжайте.
- Я хотел бы... если это только возможно... получить назначение на Айронхолд, чтобы принять участие в подготовке пилота боевого робота Дианы. Это не имеет никакого отношения к теме вольно и вернорожденных, о чем мы с вами только что...
Подняв ладонь, Марта сделала ему знак замолчать.
- Понимаю, - с легкой усмешкой сказала она. - Поскольку вы были ближайшим, так сказать, сподвижником Эйдена Прайда, то у вас появилось совершенно естественное желание помочь Диане... Насколько я помню, вы находились в группе подготовки Эйдена в тот момент, когда он завоевал родовое имя. Я удовлетворю вашу просьбу... однако немного потерпите. Вполне возможно, что мне понадобится ваша помощь именно здесь, на Стране Мечты. Не могу сейчас все сказать, но...
- Всегда к вашим услугам, мой Хан. Марта улыбнулась:
- Вы ведете себя как-то... по-рыцарски, что ли? Да, именно по-рыцарски, Жеребец. Мне очень приятно, честно.
Жеребец слегка подергал себя за бородку. Обычно он так делал, когда был доволен чем-то и пытался это скрыть.
И тут вдруг на улице, откуда-то со стороны парка, окружавшего комплекс зданий Зала Ханов, затрещали выстрелы, потом грохнуло несколько торопливых разрывов. Жеребец резко вскочил, повернувшись лицом к входной двери и заслонив собой Марту Прайд.
Внезапно Марта рассмеялась, потом встала, подошла к Жеребцу и положила ему руку на плечо.
- Пока нет нужды в таких действиях, - почти ласково сказала она. - Однако, Жеребец, я права: есть в вас что-то такое рыцарское... Похоже, вы действительно преданы своему Хану.
За окном снова затрещали торопливые хлопки. Жеребец напрягся и посмотрел на Марту. Та улыбалась, в глазах ее мерцали веселые искорки.
- Вы забыли, что сегодня новогодняя ночь, - сказала Марта по-прежнему с улыбкой - Наступил, если верить всеобщему календарю, три тысячи шестидесятый год... Кстати, календарь - это, пожалуй, единственное, о чем мы договорились с Внутренней Сферой. Только представьте себе. Жеребец, за тысячу световых лет отсюда люди тоже празднуют Новый год. Действительно, пора заглянуть в будущее.
Жеребец слегка пожал плечами.
- Я не нахожу особого удовольствия в том, чтобы напряженно думать о будущем, - сдержанно сказал он. - Хотя, если подумать, без будущего действительно не обойтись - как, впрочем, и без прошлого.
Марта слегка сжала его плечо - Жеребец даже немного растерялся. Проявление подобных, пусть и незначительных, знаков внимания и расположения встречалось довольно редко среди вернорожденных, а для Хана это был просто-таки вопиющий моветон.
- Мы с вами похоже мыслим, Жеребец, - сказала Марта. - Однако, к большому сожалению, я просто обязана думать о будущем - хотя бы для того, чтобы предотвратить агрессивные действия со стороны других, более предусмотрительных Ханов. Честно говоря, иногда я предпочла бы оказаться в чистом поле лицом к лицу с десятком боевых роботов, нежели с таким же количеством Ханов на Большом Совете. Но сейчас речь не об этом. Спасибо вам за вашу преданность, дорогой Жеребец, и... впрочем, мы успеем еще побеседовать. В следующий раз.
После этого Жеребцу не оставалось ничего другого, как раскланяться и отправиться восвояси.
* * *
Даже после того, как Жеребец ушел, Марта ощущала его присутствие в своем кабинете.

Предыдущая страница 2 Следующая страница


3 Роберт Торстон

Мысленно возвращаясь к состоявшемуся разговору, она внезапно поняла, что больше не смотрит на Жеребца как на простого вольнорожденного. Нет, теперь он был для нее настоящим воином и даже более того - товарищем Эйдена Прайда.
Однако сейчас, как ни парадоксально, Марте от Жеребца требовалось именно наличие у того статуса вольно-рожденного - как в плане личном, так и в политическом...
В некоторых Кланах, в том числе и в Клане Нефритового Сокола, вольнорожденным позволяли становиться воинами, и ничего особо страшного никто в этом не видел. Правда, таких воинов все равно не выпускали на первый план, они оставались где-то на задворках - в тылу, максимум во вспомогательных войсках. Однако времена действительно изменились, и теперь Марта хорошо понимала, что сегодня на счету каждый опытный воин, кто бы он ни был по рождению.
Саманта Клис, ее Сахан, была откровенно против того, чтобы вольняг допускали к активному участию в делах Клана, довольно мягко, но настойчиво указывая на то, что Марта, в конце концов, просто рискует своим положением, однако та была уверена, что в нынешние времена особая брезгливость ни к чему.
Времена были действительно, как никогда, тяжелые. Марта уже аттестовала многих молодых воинов, собирала бойцов в других Кланах - посредством испытаний - и проводила состязания за право иметь родовое имя для тех, кого она хотела назначить на высшие командные посты.
Однако по-настоящему сильная армия жизненно нуждалась в опытных бойцах и командирах, и какая, в конце концов, была разница - естественным путем родился в свое время сильный, закаленный в боях, обладающий прекрасным тактическим чутьем офицер или же он был выращен в пробирке? Марта была уверена, что перед лицом опасности, угрожающей самому существованию Клана, все те, кто уверенной поступью идет по пути воина, равны - в том случае, если их преданность не оставляет места для сомнений.
Момент настал - Нефритовые Соколы были сильны, как никогда, их Клан был готов стать во главе нового великого похода, в результате которого Терра наконец будет выхвачена из неправых рук, в которых находилась долгие столетия.
Марта улыбнулась своим думам. В последнее время в голову ей все чаще и чаще приходили мысли, слегка пугавшие ее саму.
В принципе, Марта Прайд никогда не видела себя в роли того нового Мессии, который объединит все Кланы и возглавит великое нашествие. Однако сейчас она ясно понимала, что практически каждое ее действие, даже совершенное еще до момента вступления в должность Хана Нефритовых Соколов, было направлено на достижение единственной цели, и целью этой было возрождение величия Клана... Нет, не возрождение, а восхождение на новую ступень - скоро, совсем скоро Нефритовые Соколы с нею во главе достигнут небывалых высот воинской славы, весть о ее воинах разнесется по всей Вселенной, и горе тому недоумку, который будет противиться их волевой поступи!..
Да, только сейчас, во время новогоднего салюта, Марта Прайд осознала, какое место она должна занять по праву. Путь по дороге истинного воина, по дороге настоящей славы - вот что ее ждет... и ожидало всегда, еще с тех времен, когда она бок о бок училась с самим Эйденом Прайдом.
Однако то время ушло.

II

Учебный центр сиб-группы 111
Лес Керенского
Айронхолд
Кластер Керенского
Пространство Кланов
3 января 3060 года

- Перестань надо мной смеяться, - прорычала Наяд.
- Я вовсе не над тобой смеюсь, - спокойно произнес Энди. - Собственно, я вообще не смеюсь, а просто улыбаюсь.
- Ты лжешь, страваг!
- Ничего я не лгу, и, кстати, ты сама страваг... да и дура к тому же, - по-прежнему спокойно отозвался Энди.
- Ты обзываешь меня... я что, по-твоему, страваг?! - ахнула Наяд.
- Ну да, ты и есть страваг... и вообще, ты первая начала обзываться.
- Ты опять обозвал меня! Все слышали?
Наяд повернулась, обращаясь к остальным членам сиб-группы, большинство из которых, вымотавшись на утренней тренировке, пластом валялись на своих койках.
Идания, ближайшая подруга Наяд, вяло махнула в ее сторону рукой:
- Эй вы, двое, достали уже, перестаньте орать...
- Идания, вольняга, сволочь!.. - вне себя завопила Наяд.
Это был довольно рискованный ход. Идания, которая только что валялась без сил и без единой кровинки на усталом донельзя личике, в долю секунды оказалась на ногах - точнее, на одной ноге, потому что носок второй уже находился на полпути к разгоряченной физиономии подружки.
Однако Энди успел перехватить девушку за талию.
- Идания, извини, но с ней буду драться я, - заявил он.
- Нет, я! - прохрипела Идания, бешено вращая глазами и пытаясь пнуть подружку
Остальные члены сиб-группы вяло заворчали, явно не желая принимать участия в очередной дурацкой разборке.
Каким-то образом Энди все же удалось успокоить Иданию, и та отступила
Повернувшись к Наяд, мальчик посмотрел прямо в злые серые глаза противницы
Глаза эти, кстати, были почти точной копией его собственных - как, впрочем, и у остальных членов сиб-группы, очень и очень похожих друг на друга.
- Ну что, Наяд, - произнес Энди, - выйдем раз на раз, я и ты?
Произнеся эту немудреную тираду, он широко, с удовольствием улыбнулся. Надо сказать, что Наяд просто ненавидела его постоянно улыбающуюся рожу - и вообще, как можно улыбаться сейчас, когда они будут биться в Круге Равных?
Сама Наяд просто не умела улыбаться. В те времена, когда она только что, несмышленышем, появилась, так сказать, из канистры, на ее лице, вполне вероятно, и замечалась улыбка, однако это было довольно давно и, скорее всего, неправда. Девочка смутно помнила какую-то старуху, которая без особого энтузиазма ухаживала за ней, эта сиб-нянька только следила за тем, чтобы у ребенка были сухие штанишки, каша в животе и поменьше синяков на теле - вот и вся забота.
Будущих воинов рано забрали у сиб-няньки и перевели в учебный центр, где они находились под наблюдением сурового сиб-родителя Октавиана, бывшего воина, который состарился и коротал время, оставшееся до похода в могилу, обучая сиб-группу.
В обязанности сиб-родителя входило совершенствование физических навыков будущих воинов и обучение их азам социальной ориентации - то есть Октавиан давал понять членам сиб-группы, кто они такие есть, что такое Клан и каковы права и обязанности вернорожденного.
Через определенное время сиб-группа поступала в ведение сокольничих, которые учили уже не элементарным навыкам, а тонкостям ремесла профессионального убийцы...
Наяд скрипнула зубами. Кроме всего прочего, в Энди ее раздражало еще и то, что юноша был на целый сантиметр выше ее. Сама Наяд с рождения стремилась быть лидером во всем, и это ей вполне удавалось. Но вот что касается физических данных... Девочку приводило в бешенство, если кто-то был выше ее, шире в плечах и так далее.
К примеру, Дэниел был крупнее Наяд, Надя опережала ее на спринтерских дистанциях, а Эдриан с гораздо большим изяществом обращался с холодным оружием. Но все равно Наяд первенствовала в большинстве воинских дисциплин, стремилась совершенствоваться и дальше и надеялась, что в конце концов станет самым великим воином за всю историю Кланов - а иначе зачем вообще стоило появляться на свет?..
Лицом друг к другу - точнее, враг к врагу - Наяд и Энди вступили в Круг Равных. С лица мальчика не только не сходила насмешливая ухмылка, но он еще обнаглел настолько, что отвесил издевательский поклон.
Стоявшая за пределами Круга Идания, которая единственная из всей сиб-группы пришла посмотреть на поединок, не выдержала и рассмеялась. Наяд бросила в ее сторону злобный взгляд.
- Я займусь тобой попозже, вольняга! - крикнула она.
Как известно, среди членов касты воинов слово вольняга являлось самым сильным оскорблением. Вольнягами называли вольнорожденных представителей Клана, то есть появившихся на свет естественным путем. Все вернорожденные, такие как Наяд и члены ее сиб-группы, просто презирали тех, кто не был продуктом деятельности выдающихся генных инженеров Клана.
Хотя Наяд и знала, что без вольнорожденных в жизни не обойтись (должен же кто-то убирать, строить, ухаживать - одним словом, работать), она все равно относилась к ним с большей брезгливостью, чем, скажем, к болотным жабам. Вернорожденные - это да, люди, высшая ступень эволюционной лестницы, а вольняги - это так, пыль. Грязь, одним словом.
Энди, не поднимая головы после своего поклона, внезапно бросился вперед. Подобное поведение привело Наяд, которая всегда и всюду атаковала первой, в дикое бешенство. Мальчик, очевидно, это понимал, и его опережающий удар имел целью именно разозлить соперницу.
Однако в чем-то Энди просчитался, потому что ему не удалось попасть в Наяд. Девочка увернулась от его кулака, уйдя резко влево, а потом, развернувшись вокруг собственной оси, сильно ударила его ногой по спине.
Против ожидания, прием оказался не только эффектным, но и эффективным: Энди рухнул лицом вниз. Наяд моментально вскочила ему на спину.
Чаще всего подобные поединки на этом и заканчивались: стальной захват, удушающий или болевой прием - и все, сопротивление бесполезно. Однако сейчас номер, что называется, не прошел: Энди оказался сильнее, чем думала Наяд.
Неожиданным резким движением он сбросил девочку со спины. Наяд совершенно не ожидала этого и кубарем покатилась по земле, в довершение всего крепко приложившись затылком о довольно крупный булыжник.
Что за ерунда, - удивилась Наяд, - только что площадка была совершенно чистой...
Девочка подняла глаза и внезапно увидела смеющееся лицо Идании, которая стояла на границе Круга.
Так вот оно что!.. Эта вольняга специально подбросила булыжник... Ладно, потом разберемся и с тобой, - мелькнула у Наяд злобная мысль, но хорошенько планы мести она обдумывать не стала, потому как заметила бросившегося на нее Энди.
Стоя на одном колене, она снова резко повернулась (что поделать, любила девчонка изящные боевые развороты!) и локтем со всего размаху заехала бедному Энди прямо в нос. Противник неожиданно закатил глаза, ручьем хлынула кровь, и Энди повалился в пыль
С торжествующим воплем Наяд выпрямилась. Она радовалась лишь долю секунды: Энди открыл глаза, коротким движением ухватил девочку за лодыжки и опрокинул ее навзничь, моментально навалившись на Наяд сверху.
Он дышал ей прямо в лицо, с торжествующей улыбкой вдавливая девочку в пыль, однако Наяд, которой дикая ярость придала просто нечеловеческую силу, ухитрилась выбраться из этого предосудительного положения, врезав Энди обеими руками по ушам - не очень, правда, сильно.
Она вскочила на ноги, намереваясь ударить уже всерьез и на этом закончить бой - Энди стоял на коленях, вполоборота к ней, шея открыта, - но тут вдруг раздался властный голос:
- Прекратите, дети!
Наяд обернулась на голос.
Это оказался Октавиан
У всех троих находившихся на площадке членов сиб-группы мгновенно повысился уровень адреналина.
Дети!..
Да как он только посмел!
Так называли только вольняг, а они... Ужас!
Наяд оскалилась, Энди зарычал, Идания приняла боевую стойку.
Однако и Октавиан не мешкал. Внезапно он оказался совсем рядом, между Наяд и Энди, и, словно клещами, ухватил девочку за воротник рубашки, а ее соперника - за плечо.
Вообще-то в сиб-группе побаивались Октавиана. При достаточно субтильном телосложении он обладал недюжинной физической силой, а на его лице, покрытом страшными шрамами, как два стальных гвоздя, сидели два глаза - если Октавиан смотрел на кого-то, то казалось, будто гвозди эти протыкают насквозь.
У Наяд иногда возникала самонадеянная мысль вызвать наставника на поединок, но сейчас она поняла, что эта самая мысль была просто глупой. В пальцах Октавиана чувствовалась такая сила, что ей стало немного даже не по себе.
Тем не менее она громко сказала:
- Вы зашли слишком далеко, Октавиан! Никто не имеет права входить в Круг Равных, пока идет поединок!
Октавиан улыбнулся, но уж совсем не так, как Энди, - никакого веселья: будто акула разинула пасть.
- Ты пока не воин, Наяд. Вы все - дети, и не забывайте об этом никогда!
Теперь он обращался уже ко всем членам сиб-группы, которые повылезали из казармы на звук его голоса
- Можете это называть Кругом Равных, - презрительно улыбаясь, сказал Октавиан, - если вам так хочется поиграться...
Он замолчал и с нескрываемой насмешкой обвел взглядом серьезные лица.
- Но это не есть настоящий Круг Равных и никогда им не будет! - крикнул Октавиан. - По крайней мере, до тех пор, пока вы находитесь под моей опекой. Перейдете на более высокую ступень подготовки - пожалуйста, калечьте друг друга, отрывайте руки и ноги, сворачивайте шеи, но не сейчас! Из-за чего началась потасовка? - спросил он властно.
Наяд насупилась.
- Он надо мной смеялся, - сказала она угрюмо и посмотрела на Энди.
- И всего-то?
- Да! - с вызовом выкрикнула Наяд.
- Расточительно, - покачал головой Октавиан. - Всем вернуться в казарму. Отдыхать.
Члены сиб-группы потянулись в казарму. Октавиан поднял руку, останавливая Наяд.
Когда они остались одни, Октавиан испытующе посмотрел на нее и медленно произнес:
- Итак, драка началась просто из-за того, что кто-то улыбнулся, воут?
- Ут.
- Глупо, Наяд, - покачал головой Октавиан. - Ты считаешь себя воином раньше времени. Ты пока в сиб-группе, и до Испытания Места остаешься просто ребенком. Можешь идти.
Наяд повернулась и пошла в сторону казармы. Октавиан сказал ей в спину:

Предыдущая страница 3 Следующая страница


Соколиная заря 4

- Ты ощущаешь себя воином раньше времени, Наяд, но, надеюсь, ты им станешь.
Девочка замедлила шаг, когда наставник спокойно повернулся и пошел прочь, она, ускорив шаг, направилась в сторону полосы препятствий - там же находились и силовые тренажеры.
Когда Наяд в сто сорок первый раз подтягивалась на перекладине, она уловила в кустах неподалеку какое-то движение и почувствовала пристальный взгляд. Не меняя ритма упражнений, она внимательно наблюдала за возможным соглядатаем.
Через некоторое время у Наяд уже не осталось сомнений, что за ней следят. Девочка невольно призадумалась. В чем, интересно, дело? Кому понадобилось устанавливать за ней наблюдение? Вопросы, вопросы...
Закончив свои экзерсисы, Наяд устало опустилась на скамеечку и принялась составлять план ответных действий.

III

Учебный центр сиб-группы 111
Лес Керенского
Айронхолд
Кластер Керенского
Пространство Кланов
3 января 3060 года

Спрятавшись за цветущими кустами, Пери наблюдала за девочкой, выполнявшей гимнастические упражнения по ту сторону проволочного заграждения.
Хотя ребенку было явно не больше шести-семи лет, девочка была выше ростом, чем обычно полагалось в ее возрасте, и являла собой прямо-таки яркий образчик отличного физического состояния. Упругие мускулы играли на стройном теле, когда она с изяществом и грациозностью выполняла свой акробатический минимум.
Девочка выглядела точно так же, как и любой другой сиб-ребенок на начальной ступени подготовки, за которой следовало обучение на более высокой ступени курсанта. Но внешне особенности девочки перестали что-либо значить, когда Пери внимательнее всмотрелась в ее лицо. Черты этого лица сильно напоминали ей кого-то, с кем Пери была знакома, когда сама была ребенком...
Ах да, ну конечно! Девочка была точной копией Эйдена Прайда, каким он был в ту пору. Это было не просто сходство или одинаковость черт - нет, именно копия... Если бы Пери не отдавала себе отчета в происходящем, то подумала бы, что видит перед собой самого Эйдена, маленького мальчика, заново созданного, готового опять сразиться с окружающим миром.
Даже то, как девочка выполняла упражнения - быстро, собранно и четко, гордая осанка, стремительные движения, - все напоминало Пери погибшего героя Эйдена Прайда...
Пери расхотелось смотреть в ее сторону.
* * *
Она прибыла в учебный центр, чтобы разузнать что-нибудь о некоем секретном генетическом проекте, зародившемся в недрах касты ученых.
Хотя Пери и сама принадлежала к этой касте и даже занимала достаточно высокое положение в ее иерархии, однако она мало что знала о секретных программах - да к тому же находилась постоянно на периферии последних исследований в этой области не только в переносном, но и в прямом смысле: Пери работала на далекой научной станции Клана Нефритового Сокола, которая располагалась аж на Охотнице, то есть на родной планете Дымчатых Ягуаров.
Именно там она случайно обнаружила, что генетический материал Эйдена Прайда имеется не только в ее лабораторных хранилищах, но и, что было совсем невероятно, в секретном фонде генов Лутеры, города, в котором хозяйничали Ягуары. Интересно было и то, что данные сведения Пери передал вольнорожденный товарищ Эйдена, некий Жеребец.
В поисках ответа на вопрос, каким образом и кем персонально генетический материал прославленного воина распространяется за пределами Клана Нефритового Сокола, Пери отправилась на Айронхолд, в Айронходд-Сити, где располагались представительства руководящего звена ученой касты Соколов во главе с главным ученым Клана, маленьким, похожим на хорька Этьеном Бальзаком.
Однако расследование, предпринятое Пери, скоро зашло в тупик. Бюрократы не желали ей помогать, а по официальным данным, никакие секретные работы с генетическим материалом Эйдена Прайда не ведутся и никогда не велись, а если бы и велись, пояснили Пери ведущие научники, то это не ее ума дело.
Пери ухватилась за ниточку и стала выпытывать, чьего же это ума дело, но никто ей на этот вопрос отвечать уже не собирался.
Тогда Пери попыталась добиться аудиенции у Этьена Бальзака, но очень скоро оказалось, что самый главный (и, очевидно, самый умный) ученый, во-первых, чрезвычайно занят, причем постоянно, днем и ночью, а во-вторых, он страдает кучей всевозможных болячек, что делает встречу с ним не просто проблематичной, но и вовсе невероятной.
Когда же Пери ухитрилась отловить умника со знаменитой фамилией во время его утреннего моциона, то Бальзак, не мудрствуя лукаво, просто убежал от нее, прокричав на ходу, что когда-нибудь они обязательно встретятся...
Короче, ничего у Пери не получалось, а посему она пребывала в перманентно мрачном расположении духа.
* * *
Сидя у грязной барной стойки в полутемном кабачке, который располагался на задворках рабочего района, она угрюмо потягивала какой-то довольно крепкий, но весьма ароматный коктейль. Как ни странно, лучшую выпивку подавали именно в таких заведениях, а не там, где собирались представители воинской касты, - тем, очевидно, было все равно, что коктейль, что автопушка - лишь бы с ног валило.
Отдавшись во власть невеселых мыслей и вкусного пойла, Пери не сразу заметила, что кто-то уселся на табурет рядом с ней.
Некоторое время Пери вяло осознавала, что сосед ее - мужчина, вероятно, пожилой, судя по легкому, какому-то старческому запаху. Ну и фиг с ним.
- Э-э! Да вы пьете тот коктейль, что обычно подают воинам! - неожиданно громко произнес мужчина.
Пери мутновато посмотрела на непрошеного собеседника.
- Я и была когда-то воином, - вяло сказала она. - Точнее, без пяти минут воином. Меня исключили за неуспеваемость. Не повезло вот.
Она уже начала чувствовать на себе действие коктейля.
- Повезло, хочешь сказать. В воинах мало человеческого. Вся эта суровость и военная муштра.
- Я бы не заходила дальше этого, приятель. Я уважаю воинов, и вам следовало бы.
- Ты - вернорожденная, а я нет.
Опьянев, Пери не обратила внимания на его усеченную манеру речи, столь обычную для вольнорожденных.
- Забавно, - внезапно сказал старик. - В этом освещении... точнее, при отсутствии оного, ты напоминаешь мне кого-то, с кем я был когда-то знаком, даже хорошо знаком, да.
- Ну и не смотрите на меня, тогда перестанет казаться, - равнодушно сказала Пери.
От коктейля незаметно для себя она сделалась неприлично язвительной.
- О'кей. Но ты напоминаешь одного героя. Подумал, может, тебе небезынтересно будет узнать об этом.
- Героя?
- Ну да, был такой герой. Звали его Эйден Прайд. Я уверен, что ты...
Пери пришлось оторвать взгляд от своего коктейля и посмотреть на собеседника.
Перед ней и в самом деле стоял старик. Морщины на его лице наползали одна на другую. В какой-то момент из-за внезапно нахлынувшего отвращения Пери чуть не стошнило. Хотя вернорожденные обычно именно так и реагируют на состарившихся, здесь было что-то действительно старое, под стать солама. Этот человек выглядел древним, словно вытащенная из неведомого саркофага мумия... И все же лицо его почему-то казалось знакомым.
- Вы знали Эйдена Прайда? - спросила Пери.
- Да, - кивнул старик. - И теперь я понимаю, почему ты напоминаешь мне его. Ты из той же сиб-группы, что и он. Тебя зовут Пери, и, если не ошибаюсь, я видел тебя последний раз на планете Токаша, когда мы, то есть я и командир Джоанна, захватили в плен этого шалопая Эйдена Прайда, чтобы отправить его обратно на Айронхолд...
- Вы были тем самым недоумком со страваг? - воскликнула Пери.
- Да. Токаша. Сколько воды утекло!
Пери пораженно рассматривала этого древнего старика. Черты лица... Да!
- Вы... вы - Номад?!
- Поздравляю! - усмехнулся старик. - Ну и память у тебя.
- Я принадлежу к касте ученых... Мы систематизируем, распределяем по классам, делаем дефиниции. Я помню всех, с кем когда-либо была знакома... Я помню свою злость, когда вы с этой Джоанной просто выбили у меня почву из-под ног. Кстати, я слышала, будто вы померли.
- Мало ли что болтают... - хмыкнул старик.
* * *
Весь следующий за этим час Пери и Номад предавались воспоминаниям об Эйдене Прайде, рассказывали друг другу о себе, как это часто бывает с людьми, встретившимися снова после большого промежутка времени.
Пери узнала, что Номада уволили с его поста в бригаде инженеров боевых роботов, когда артрит, столь распространенный среди тех, кто специализируется на ремонте боевых машин, сделал его руки непригодными к работе. Скоро выяснилось, что еще многое он не способен делать из-за искалеченных суставов. Потом Номада перевели в уборщики.
- Даже больными руками можно убирать мусор, - невесело усмехнулся старик.
- Это слишком расточительно по отношению к вашим талантам.
- Ну, не знаю...
Поговорили еще. Потом Номад поинтересовался, зачем Пери рыщет по городским закоулкам, и она неожиданно рассказала все - может быть, под действием опьянения, но все равно, ей приятно было вылить ушат грязи на Бальзака.
Когда Пери заговорила о секретных программах, Номад с понимающим видом кивнул.
Пери пристально посмотрела на него.
- Вам что-то известно, Номад.
- Мне всегда что-нибудь известно. Этим я и интересен.
- Оставьте свои заумные реплики, а лучше расскажите, - слегка рассердилась Пери.
Номад в своей деловитой манере, но местами приукрашивая события, описал ей лагерь, расположенный в далекой глуши, где заправляли представители касты ученых.
По слухам, территория лагеря тщательно охранялась какими-то уголовниками, которые выдавали себя за воинов и были одеты в военную форму какой-то прошлой эпохи. Поговаривали, что охранники действительно являлись представителями касты уголовников, которых захватили в плен и поставили на службу к Бальзаку в качестве элитной охраны.
- Большинство обходит это место стороной, - добавил Номад. - Среди простого люда ходят рассказы о призраках, гоблинах, ну, как обычно.
- Ну, вам-то известно поболее того...
- Само собой. Я слышал, что Бальзак и его прихвостни наносят туда постоянные визиты и с особым интересом наблюдают за ходом реализации проекта. Мне известно много, но я не знаю, в чем суть работ.
Вскоре оказалось, что Пери и Номад оприходовали слишком много коктейлей и были уже не в состоянии связно общаться.
Пери на какое-то мгновение отключилась, а когда подняла голову с барной стойки, то обнаружила, что Номад исчез. Она даже подумала, а не почудился ли старик ей во сне - особенно после того, как попыталась навести справки о Намаде среди уборщиков, где никто не имел о нем ни малейшего представления.
Однако Номад сообщил Пери достаточно, чтобы она сумела отыскать лагерь и пробраться мимо кордона охраны сюда, в самое логово...
* * *
Пока Пери предавалась воспоминаниям, девочка закончила упражнения и скрылась за зданием казармы.
Ничего интересного не происходило, но тут Пери послышался сзади какой-то шорох. Не успела она повернуться, как ее хлопнули по плечу.
Пери резко обернулась и увидела ту самую девочку. У нее прямо перехватило дыхание, когда она увидела, насколько вблизи ребенок похож на Эйдена Прайда.
- У тебя такой удивленный вид, - сказала девочка.
- Ну да...
- А почему? - живо спросила девочка.
Пери не хотела ничего говорить по поводу всяких похожестей, поэтому сказала,, сделав преувеличенно испуганные глаза:
- Ты так незаметно подкралась, прямо ужас какой-то!..
Ребенок посмотрел Пери прямо в лицо.
- Лжешь, - уверенно сказала девочка. - Впрочем, все равно. Ты испугалась из-за того, что я захватила тебя в плен.
Хотя Пери понимала, что могла бы легко убежать от этого ребенка, любопытство заставило ее остаться на месте.
- Ты собираешься выдать меня и получить что-нибудь в награду?
Девочка пожала плечами.
- Не сейчас Ты похожа на меня Почему? Не отвечаешь? Ты - мой пленник, шпион-страваг. И если понадобится, я буду пытать тебя. Идем со мной
- Зачем куда-то идти? - улыбнулась Пери. - Ты вполне можешь допросить меня и здесь.
- Ага, - хмыкнула девочка. - Пока ты ищешь способ улизнуть? Нет уж, шпион страваг, у меня припасено местечко скрытое. Пошли туда. Поднимайся.
Пери показалась удачной мысль принять игру этой девочки.
Даже если ребенок отведет ее к кому-нибудь из приспешников Бальзака, для Пери не составит труда, с ее положением в касте ученых, выпутаться из любой переделки, предоставив удовлетворительные объяснения. Худшее, что могло произойти, - это возвращение в Айрон-холд и выговор от начальства.
Девочка провела Пери сквозь какие-то кусты к той части ограды, где она без труда смогла приподнять один сегмент, позволивший обеим проникнуть в лагерь.
- Давно уже вывела из строя сигнализацию, - пояснила девочка - Я спец в таких делах. Можно тайком выбираться наружу Думаю, что когда-нибудь увижу что-нибудь этакое... А зовут меня Наяд.
- Пери.
- Ты красивая, Пери. Вроде меня.
Лазейка была маленькой, но Пери все-таки протиснулась сквозь узкую щель и проследовала за Наяд до ближайшего здания - это оказалась заброшенная казарма.
- Заходи, - скомандовала Наяд, показывая на дверь. - Скоро я должна

Предыдущая страница 4 Следующая страница


5 Роберт Торстон

возвращаться, так что надо говорить быстро. Так что колись, шпион-страваг, и, может быть, я тебя не выдам!

IV

Учебный центр сиб-группы 111
Лес Керенского
Айронхолд
Кластер Керенского
Пространство Кланов
3 января 3060 года

Пери не была внутри казармы с той самой поры, как несколько лет назад сама была курсантом. Последний раз это случилось тогда, когда она была исключена из процесса подготовки перед поспешным вылетом с Айронхолда на планету Нефритовых Соколов, Токаша, где она работала на практике в касте ученых.
Закончив практику, Пери стала полноправным членом касты и даже получила лабораторное имя Уотсон. Надо сказать, что фамилии ученых раздражали воинов. Фамилии самих представителей воинской касты - родовые имена - были довольно немногочисленны и завоевывались посредством состязаний, где победитель должен был одолеть тридцать двух воинов в серии последовательных поединков. Воинам было не по нраву то, что высокопоставленным ученым так легко присуждались фамилии, хотя те и старались не употреблять их за пределами своей касты, а сами фамилии не имели особого веса с точки зрения традиций.
Первоначально родовые имена были именами тех, кто бежал вместе с Александром Керенским из Внешней Сферы. Когда Николай Керенский создал Кланы и выдвинул концепцию родовых имен, которые могли носить, только лучшие из воинов, представлялось вполне логичным, чтобы эти фамилии вели свое происхождение от самых преданных Николаю и при этом выдающихся людей. Ученые же заимствовали свои фамилии у знаменитых в истории Терры деятелей науки, хотя бывало иначе - яркий пример тому нынешний Генерал-Ученый Бальзак.
Пери слышала, что Этьен выбрал себе это имя, так как ему показалось, что некий древний автор препарировал человеческое общество с дотошностью и профессионализмом настоящего естествоиспытателя. Поскольку она и до этого считала Бальзака напыщенным глупцом, подобный слух вовсе ее не удивил.
Невольно зажмурившись, Пери переступила порог и сразу ощутила привычный запах казарменного пота. Открыв глаза, она увидела запустение, свидетельствующее о том, что здание было, давно заброшено.
Пери предположила, что оно не используется - ввиду генеральной перестройки, которая, как она слышала, проводилась во всех лагерях ускоренной подготовки Айронхолда как составная часть интенсификации учебного процесса, призванного пополнить выходящими из его стен новобранцами испытывающие нехватку личного состава силы вторжения - перед броском во Внутреннюю Сферу.
Кроме бойцов, которых готовили лагеря ускоренной подготовки, войска получали пополнение и таким образом: на Стране Мечты проводились так называемые Войны Сбора, после которых воины из частей, не принимавших участия в первоначальном вторжении, но победивших в процессе Испытаний, получали возможность присоединиться к какому-нибудь подразделению одного из Кланов.
Пери также слышала, что бывалые воины осуждали подобные нововведения, утверждая, что в целом процесс подготовки курсантов стал слишком прост. По слухам, высшее командование стремилось к тому, чтобы все большее число курсантов получало номинальную квалификацию и чтобы некоторые правила, касающиеся подготовки, были упрощены.
Что из слухов соответствовало действительности, а что было основано на проявлении традиционного недовольства ветеранов новыми порядками, Пери не уяснила. Однако на самом деле все обстояло так, что в то время, как возрос масштаб военных приготовлений, все увеличивающееся число курсантов успешно проходило Испытания Места.
Офицеры-наставники утверждали, что новые методы подготовки способствуют выявлению лучших качеств курсантов. Вскоре Кланы возобновят вторжение, и на этот раз они полны решимости победить.
Эти деревянные стены, должно быть, насквозь пропитаны солдатским потом, - подумала Пери, проходя дальше по коридору и очутившись в большом зале. - Припоминаю, что в казармах, где проходили подготовку мы с Эйденом Прайдом, пахло тонна так же. Да, с Эйденом. И еще с Мартой Прайд. Что сказал бы ты о ней теперь, Эйден? Тебя не стало задолго до того, как она сделалась Ханом Нефритовых Соколов, но мы, наверно, уже тогда понимали, что таково ее предназначение. Но хватит. Не хочу о ней вспоминать. Когда мы были курсантами, Марта отвернулась от тебя, а ты простил ее. Эта дурацкая философия, оправдывающая любой поступок, совершенный во имя Клана!..
Марта и Эйден проводили свои Испытания одновременно. Марта, движимая честолюбивым желанием получить чин звездного командира в войсках Клана, одолела двух боевых роботов, один из которых пилотировал Эйден.
Что ж, все это - лишь грязь под ногой боевой машины. Марта - Хан, я - в касте ученых, а Эйдена больше нет. Тем или иным способом мы все послужили Клану, а двое и до сих пор служат. Да и память об Эйдене все еще приносит пользу Клану. Молодые воины почитают героя. Но, Эйден, если бы ты и Марта узнали, как смеются над традициями Клана ученые в частных разговорах, то, наверное, вы взяли бы в руки оружие и устроили небольшую кровавую баньку... Или же вы просто отмахнулись бы от такой ерунды? И в самом деле, какая разница, что там думает низшая каста? Да, пожалуй, это более вероятно...
Наяд слегка подтолкнула Пери в спину.
- Не останавливайся, шпион-страваг, - сказала она строго.
Улыбнувшись, Пери ускорила шаг и окинула взглядом помещение. Перевернутые, покрытые ржавчиной кровати. Пара тонких матрацев, искромсанных явно специально. И пыль, целые груды пыли.
Пери удивилась, почему почувствовала в первую очередь не ее, а запах пота.
Наяд отыскала уцелевшую кровать и поставила ее на ножки.
- Садись сюда, отродье вольняга, - важно сказала девочка.
- Не уверена, что есть смысл спорить, но я - вернорожденная, и мне знакомы такие казармы, как эта, получше, чем тебе, птенчик, - сказала Пери в ответ.
Наяд явно удивилась, но не решилась выставить напоказ свои эмоции. Пошарив рукой, она подобрала ветхий матрац и кинула его на кровать.
Повинуясь комически-властному жесту девочки, Пери уселась. От матраца воняло потом еще сильнее.
Пери положила правую ладонь на его поверхность, проводя кончиками пальцев по грубой ткани. Она отчетливо помнила это ощущение все годы, прошедшие с той поры, как сама была курсантом.
По странной случайности Наяд поставила кровать примерно в том же месте, где стояла собственная койка Пери в ее тогдашней казарме. Помещение, рассматриваемое с этой точки, показалось ей несколько более знакомым. Прищурив глаза, женщина вызвала перед своим мысленным взором нечеткую картинку: вот она сама сидит на такой же койке, оторвав взгляд от какого-то учебника, преисполненная курсантской важности: она мечтает о том великом дне, когда окажется на поле брани; подняв голову, молодая Пери видит остальных, тоже погруженных в зубрежку: вот Эйден, со страстью в глазах и морщинками на лбу - он явно озадачен тем, что только что прочел; вот Рена (которая погибнет в период подготовки после ухода Пери) двигает челюстью из стороны в сторону, пока читает; а это Бретт, на которого материал явно наводит скуку; вот Марта, которая смотрит в книжку спокойно и с присущей ей поразительной уверенностью.
На мгновение Пери захотелось, чтобы эта комната превратилась в машину времени и перенесла ее обратно в те годы, предоставив еще один шанс, - впрочем, нет, даже зная столько, сколько она знает теперь, у нее никогда не будет необходимых для настоящего воина качеств. Пери была без пяти минут воином, она умела многое, но всегда почему-то упускала из виду какую-нибудь мелочь, реагировала на долю секунды медленнее, чем необходимо, получая нагоняй от сокольничего Джоанны и неодобрительные взгляды со стороны главного наставника Тера Рошака, весьма придирчивого офицера...
- Что ты здесь делаешь, шпион-страваг?
- Я принадлежу к касте ученых. Наяд удивленно подняла брови:
- Тогда зачем шпионить? Разве нельзя было пройти через главные ворота?
- Я бы не смогла пройти по своим документам. Возможно, ты не знаешь, но и ты, и твоя сиб-группа засекречены.
- Я знаю, - ответила Наяд, но по ее смущенному виду Пери поняла, что девочка солгала.
- Тогда ответь мне, в чем суть секретного проекта, птенчик, так как я почему-то пропустила этот момент в своих исследованиях.
- Не называй меня птенчиком.
- Это совсем не обидное слово, деточка.
- И деточкой тоже, страваг!
- Скажи мне, в чем смысл проводящихся здесь исследований, - повторила Пери.
- Это тайна, поэтому нельзя говорить.
- А знаешь ли, милая, что ты генетически связана с героем Нефритовых Соколов по имени Эйден Прайд?
- Разумеется.
На этот раз трудно было сказать, говорит ли Наяд правду или просто поддакивает.
- А удивишься ли ты, когда узнаешь, что я - из той же сиб-группы, что и Эйден?
Во взгляде Наяд снова промелькнула растерянность. Потом там словно забрезжил свет.
- Ну, конечно. Вот почему ты так похожа на нас.
- И следовательно?..
- Нельзя говорить. Тайна.
Диана решила зайти с другой стороны:
- От какого замечательного воина Нефритового Сокола ведется твоя матрилинеальная генетическая ветвь?
Совсем растерявшись, Наяд посмотрела налево, потом направо, потом снова на Пери.
- Не твое дело, шпион-страваг, - буркнула она.
- Позволь сказать, что я думаю по этому поводу. В твоих генетических материалах не прослеживается никакой матрилинеальной ветви. И ты, и члены твоей сиб-группы целиком получены из генов Эйдена Прайда. Не знаю точно, как и почему подобное случилось, но это что-то вроде варианта партеногенеза, а такие вещи идут вразрез с дорогами Клана...
Пери замолчала, увидев полное смятение в глазах ребенка.
- Ты следуешь за ходом моих мыслей, Наяд?
- Разумеется, да, - соврала девочка не без раздражения в голосе.
Упрямство Наяд казалось Пери забавным и сильно напоминало ей Эйдена.
Пери зашла дальше того, что мог понять ребенок. Наяд только таращилась на нее, разинув рот. Но, даже если девочка ничего и не понимала, Пери было ясно, что не следует сообщать ей больше того, что уже было сказано. Наяд могла оказаться достаточно смышленой, чтобы навести на нужный след кого-то, кто сумел бы расспросить девочку об этом разговоре.
Хотелось бы разузнать у нее побольше... Не понимаю я все-таки, зачем они продолжают эти эксперименты, зачем работают с генами. Понятно, что Клан хочет создать поколение воинов, которые будут превосходить всех и вся во Вселенной, но все-таки... В конце концов, уже целые столетия мы занимаемся тем же самым - препарируем, изучаем и скрещиваем, пытаясь создать самых искусных, самых бесстрашных и верных солдат, каких только можно придумать. Но результаты пока не оправдывают затрат. Сколько бы мы ни бились, суперчеловека не получилось, только человек - просто человек... Едва удается избавиться от одних недостатков, как тут же проявляются другие. Мы не можем убрать из генотипа склонность к излишнему насилию, поменяв его на чувство юмора, или ликвидировать сладострастие, заменив его преданностью воинскому долгу. Уравновешенность страстей! - вот в чем вопрос. Иногда из целой сиб-группы выходят одни моральные уроды, которым не место в касте воинов. Да, в нашем Клане - самые лучшие воины среди всех, но ведь они могли получиться еще лучше...
Как ученого меня возмущает не собственно возня Бальзака и его присных вокруг их дурацких секретных программ. В конце концов, все работы ведутся в рамках закона, так что черт с ними. Мне вот только совсем не нравится, что и ученые других Кланов получили доступ к результатам деятельности лабораторий Нефритовых Соколов вообще и к генетическому материалу Эйдена Прайда в частности. Если все ученые всех Кланов будут обмениваться между собой разработками в области генной инженерии, что из этого выйдет? Кто явится из пробирки в очередной раз? Сокол, скрещенный с Волком? Уже было... Со временем генофонд Кланов может просто разрушиться. Но я не могу сказать об этом Наяд.
Вдалеке послышались детские голоса. Наяд подняла голову.
- Все. Пора на тренировку. Октавиан очень не любит, когда кто-нибудь опаздывает. Кстати, тебя, наверное, придется отвести к нему, шпион-страваг. Уж он-то по-настоящему вредный...
Пери сделала вид, что полностью покорилась своей нелегкой шпионьей участи. Однако ей стало понятно, что пора отсюда уходить. Все-таки ей было необходимо вернуться в Айронхолд-Сити и выяснить все, что можно, об этой странной сиб-группе.
Пери поднялась с места. Быстро оглядевшись, она вспомнила свой заключительный день в такой же, как эта, казарме...
Джоанна разбудила ее посреди ночи и сообщила, что для Пери курс воинской подготовки окончен и что учебный центр даст ей новое назначение.
Голос Джоанны, обычно с гневными или, по крайней мере, суровыми интонациями, был непривычно мягок, когда она сообщала Пери, что она станет практиканткой в касте ученых. Для исключенного из процесса воина, как сказала Джоанна, это лучшее назначение, и то, что Пери выбрали, говорит только в ее пользу.
Расстроенная и раздосадованная, но понимавшая, что решение наставников было верным и что она не обладает необходимыми воинскими качествами, Пери пролежала в постели до тех пор, пока свет зари, пробивавшийся сквозь щели в стенах казармы, не позволил ей собрать вещи перед отъездом.
Согласно традиции, исключенный курсант должен был уехать незаметно, шагнув украдкой в ночь, да ей и не хотелось демонстрировать последствия своего провала четверке курсантов - таких же, как и она, членов сиб-группы, с которыми Пери провела все свое детство и с которыми теперь уже больше, как она ошибочно полагала, никогда не увидится.
Только она собралась оглянуться перед уходом, как из другого конца казармы раздался сонный голос.
Это был Эйден.
- Кто там?.. Пери, ты, что ли?
- Я уезжаю. Говори, пожалуйста, тише. Не хочу выставлять напоказ свое унижение перед остальными.

Предыдущая страница 5 Следующая страница


Соколиная заря 6

- Это не унижение, это...
- Знаю, просто составная часть всей этой дурацкой благородной цели, к которой мы все стремимся. Только теперь я в этом не участвую.
Пери не хотелось ни с кем делиться вслух своими мыслями, но они с Эйденом всегда были близки. Не так, как с Мартой Прайд, но все же...
- Представь себе, каково это - столько времени провести в группе подготовки только для того, чтобы потом вылететь. Тебе говорят - все, мол, гуляй, теперь твое место в другой касте. Но ведь я не принадлежу ни к какой другой касте! Везде и всюду люди, посмотрев на меня, подумают о том, что я когда-то проходила воинскую подготовку. Это как клеймо на лбу. Я воин и всегда буду им. Всегда!
Для Пери, говорившей редко, а если и говорившей, то кратко, это была целая речь. Но, вглядываясь в озабоченное лицо Эйдена, она почувствовала себя легче.
Он спросил, куда ее направили, и Пери ответила, что в касту ученых. Эйден заметил, что это звучит весомо, и какое-то время они беседовали на тему перспектив развития генной инженерии и о том, что члены их сиб-группы, несмотря на общие источники генетического материала, обнаруживают такие различия в способностях и характере.
Непонятным образом этот разговор породил в Пери потребность разобраться в том, как же получаются такие воины, как Эйден, и такие неудачницы, как она сама...
* * *
Наяд жестом велела Пери выходить первой из казармы. Этот ребенок был таким уверенным в себе.
И все же Наяд была всего лишь ребенком, так что Пери наверняка не стоило большого труда убежать от нее.
Только она решилась действовать, как чья-то узкая фигура заслонила собой свет в дверном проеме.
- Что еще такое здесь происходит? - рявкнул вновь-пришедший.
Наяд резко обернулась.
Не вспышка ли досады промелькнула на ее лице?..
- Октавиан! Я... э... только что захватила в плен этого шпиона-стравага!..
Октавиан от души рассмеялся и шагнул внутрь казармы.
- Вы, дети, все не перестаете играть в глупые игры... Он отодвинул Наяд в сторону и подошел к Пери. Стоя перед ней, он не казался таким уж внушительным. Но Пери была начеку. Октавиан был когда-то воином, и с ним шутить явно не стоило.
- Так, значит, вы - шпион? - осведомился Октавиан.
Пери пожала плечами:
- Я тут гуляла в окрестностях и случайно повстречала Наяд. Конечно, я не шпион и даже не шпионка. Я принадлежу к касте ученых и имею полное право осматривать заведения подобного рода.
- Каста ученых? - переспросил Октавиан. - Что-то не припомню, чтобы вы когда-либо наносили нам визит, и имени вашего я тоже не знаю. Его нет в списке тех, кому разрешен доступ в этот лагерь. Итак, как же вы сюда проникли?
Пери взглянула на Наяд, которая выглядела несколько встревоженной. Она предположила, что ребенку не хотелось, чтобы узнали о лазейке в заборе.
- Я прошла через главные ворота, - сказала Пери.
- Охрана не позволила бы вам...
- Ну и спрашивайте со своей охраны. Никто не попытался остановить меня у главного входа. Я просто прошла мимо.
- Это невозможно!
Пери поднялась и сделала вид, что поправляет постель, положив руки на края матраца.
- Тем не менее перед входом только что не лежала ковровая дорожка, - спокойно сказала она.
- Вы лжете.
Теперь Пери стояла к Октавиану спиной. По-видимому, это не понравилось наставнику настолько, что он с силой сжал ее плечо.
Пери поняла, что ей необходимо действовать быстро и решительно.
- Я ученый, - произнесла она, придав голосу столько церемонности, насколько была способна. - Вам не следует так грубо со мной обращаться, хотя вы и были когда-то воином.
Ее блеф, видимо, прошел. Октавиан убрал руку.
До того как он успел хоть что-то предпринять, Пери подняла матрац и, держа его в руках, резко повернулась, ударив Октавиана в живот. Он отлетел назад.
Спасибо еще, - подумала она, - что настоящие воины спят на таких жестких лежбищах!..
Пока Октавиан распрямлялся, Пери вызвала в памяти отчетливые воспоминания о курсах рукопашного боя. Резко размахнувшись, она неожиданно ударила его открытой ладонью по горлу, затем согнулась и двинула головой в живот.
Пери испытывала соблазн нанести и третий удар, но решила не выпендриваться и с наивозможной скоростью метнулась к выходу.
Наяд попыталась преградить ей дорогу, но Пери откинула ее локтем. Девочка ударилась головой о стену, и на несколько мгновений у нее все поплыло перед глазами.
Когда Октавиан отдышался, а в голове у Наяд немного прояснилось, они вдвоем бросились вслед за непрошеной гостьей.
Беглянка находилась уже по другую сторону заграждения и довольно прытко бежала по склону холма. Она, видимо, протиснулась сквозь сделанную Наяд щель, которую теперь наверняка обнаружат, но сейчас Наяд по этому поводу не волновалась - поломку забора спишут на диверсанта, да и сама девочка вполне могла отломать еще одну секцию заграждения для того, чтобы и в дальнейшем беспрепятственно шастать по окрестностям.
Октавиан какое-то время был вне себя от ярости, явно взбешенный тем, что позволил Пери скрыться. А вот Наяд была отчего-то рада ее побегу. Девочка была в восторге от того, что кто-то осмелился навалять по шее самому Октавиану. Теперь у нее был новый герой...
А Пери, оставив позади холм и миновав охранный кордон, тоже испытывала радость - ей удалось применить на деле свои навыки воина, которые она считала давно забытыми.
Она бегом преодолела лес, окружавший лагерь, и сделала это так быстро, как у нее давно уже не получалось...

V

Зал Собраний Большого Совета
Зал Ханов
Окрестности Катюши
Страна Мечты
Кластер Керенского
Пространство Кланов
17 января 3060 года

Порою даже тогда, когда вы готовы к схватке, пути к отступлению уже отрезаны и глубоко в горле кипит ярость, на какое-то мгновение становится страшно.
Хан Клана Нефритовых Соколов Марта Прайд прочувствовала подобное в тот момент, когда облаченный в парадные одежды Хан Клана Стальных Гадюк Перигард Залман встал со своего места и направил колючий взгляд глубоко посаженных глаз на верхний ярус, где находилась Марта.
Никогда еще высеченная из гранита скамья, на которой сидела Хан Нефритовых Соколов, не казалась ей такой жесткой и неудобной. Никогда еще большой, отделанный мрамором стол не был таким ледяным. Даже знамя и то выглядело как-то зловеще - стяг, обозначающий Клан Нефритового Сокола, с патетическим по замыслу стилизованным изображением летящей птицы.
Никогда еще Марте так сильно не хотелось протянуть руку и снова надеть красиво расписанную эмалью маску Хана, которая скрыла бы игравшие на ее лице чувства...
Непривычно громкий гул, царивший в зале, казалось, еще более усиливался акустикой этого просторного помещения, которое предназначалось для собраний Ханов. С откровенной неприязнью разглядывая резко очерченные черты некрасивого лица Хана Стальных Гадюк, Марта захотела, чтобы он тоже надел маску и перестал раздражать ее видом своей гнусной физиономии.
Я знаю, что замышляет Залман, - подумала она. - Я даже знаю, что он скажет. Представляя это выступление, я продумывала ответные реплики. Наверное, в этом и состоит судьба политика, но мой гнев постоянно находился у меня внутри и сегодня он вспыхнет искренне. Я так обозлена в данную минуту, что могла бы не слушать, как того требует обычай, речь этого савраши Стальных Гадюк, а сразу обрушилась бы на него. Но обычай требует терпеливо ждать, пока этот отвратительный мерзавец делает свои лживые заявления.
Сидевшая рядом с Мартой Сахан Саманта Клис беспокойно ерзала на своем месте. Нервозность Саманты была ее главной, и притом неприятной, чертой. Эта женщина могла бы прошагать, не останавливаясь, отсюда до Внутренней Сферы...
В отличие от Марты, Саманта не обладала запоминающимся обликом. Марта поймала себя на том, что раз за разом посматривает на нее, просто чтобы напомнить себе, как Сахан выглядит.
Среднего роста и телосложения, Саманта весила несколько больше, чем было нужно, на взгляд обычных людей, но вполне нормально для воина. У нее были сильные руки и мускулистые ноги - ноги, которые сообщали ее движению по дорогам Кланов просто бешеный темп.
Голова Саманты тоже была велика: на ней в беспорядке размещались коротко остриженные каштановые волосы: впрочем, цвет волос для этой женщины не имел особого значения - в конце концов, она не собиралась охмурять кавалеров, размахивая пышными кудрями перед их носом.
Лицо Сахана Саманты Клис находилось в полной гармонии со всем остальным ее обликом, то есть тоже было никаким. Оно не было изуродовано жуткими боевыми шрамами, но его и не отметила печать страшной красоты. Скорее здесь было что-то кулинарно-постное. Так себе. Блинолицая Сахан Клис.
Однако у блинолицей Саманты все-таки имелась изюминка - лучистые светло-карие глаза. Это была та главная особенность ее внешнего облика, которая запоминалась людьми. Клис в этом сильно походила на Марту.
Чаще всего в глазах Саманты сквозила притягательная нежность, и только те, чьи поступки и высказывания вызывали у нее немедленный гнев, знали, насколько огненным может сделаться ее взор.
Вспышки гнева у Саманты были редки, но уж если подобное случалось... Буря, ураган, смерч, тайфун, торнадо - вот что видели перед собой полные ужаса подчиненные и все те, кому не посчастливилось попасться под горячую руку в роковой момент!..
Кроме того, всем была известна ее отвага пилота боевого робота, умение воевать. Саманта прошла через Войну Отказа и в течение десяти лет занимала пост командира галактики Гирфалкона. То, что именно ее выбрали на должность Сахана, было вполне логичным, когда Марта Прайд неожиданно оказалась в роли Хана. Марта была очень довольна, что Саманта Клис работает с ней в одной упряжке. Они вместе воевали на Ковентри и продолжали поддерживать друг друга во всех важных вопросах...
Перед тем как заговорить, Перигард Залман окинул взглядом темное, с полукружиями ярусов, просторное помещение. Этот большой зал был построен так, чтобы вместить сорок Ханов, но теперь их число сократилось до тридцати двух. Сегодня все были в сборе.
Ее взгляд проследовал к центру скупо освещенного помещения, где на вращающемся подиуме стоял Каэль Першоу - необычный образчик искусства протезирования. Рядом находился Ильхан, элементал Линкольн Озис, который сделал знак Першоу начинать.
Энигматичный Першоу был когда-то воином, а теперь исполнял обязанности Хранителя Закона в Большом Совете. Хотя он и не видел сражений, начиная с ранних этапов вторжения, но все-таки сохранял за собой звание звездного полковника и пользовался уважением среди Ханов.
Старый воин, имевший искусственные конечности и маску, скрывавшую невосстановимо изуродованное лицо, возглавлял также Вахту, секретную службу Клана Нефритового Сокола. Хотя Марта и считала шпионаж занятием бесчестным и недостойным настоящего воина, она, став Ханом, пришла к пониманию ценности скрупулезно собираемых Першоу разведывательных данных, в особенности тогда, когда ее коллеги-Ханы занимались интриганством, более свойственным планетам Внутренней Сферы, нежели родным мирам Кланов.
На увечья Першоу нельзя было смотреть без эмоций. Три глубоких шрама шли от края полумаски по щеке и исчезали в волосах.
Перигард произнес ритуальную формулу, испросив разрешения Хранителя Закона предоставить ему трибуну. Разрешение было дано сдержанным взмахом металлической руки Першоу.
- Ильхан Озис; Хранитель Закона Першоу, мои коллеги-Ханы, - заговорил Залман. - Я обращаюсь к вам сегодня, в гневе и горечи, негодуя и протестуя против нанесения позорного пятна на наследие Керенского, против постыдного явления в истории Кланов, против попрания тех идеалов, за которые Кланы, невзирая на все имеющиеся между нами разногласия, единодушно ратуют...
Саманта наклонилась к Марте и прошептала:
- Первый снаряд готов к запуску.
Марта кивнула и на какое-то мгновение ощутила на себе всю тяжесть церемониальных одеяний, в которые Ханы должны облачаться на собрании Совета. Она была готова продать свою боевую машину за одну возможность быть одетой в удобный камуфляж перед надвигающейся атакой.
- Я буду говорить без обиняков, - продолжил Перигард. - Вопрос, который я намереваюсь поднять, касается решения Хана Нефритовых Соколов позволить вольнорожденному воину бороться за прославленное и почитаемое родовое имя - Прайд. Вы все помните героизм Эйдена Прайда в битве при Токкайдо. Все Кланы восславили подвиги этого великого воина Нефритовых Соколов и с похвальным единодушием приветствовали помещение генетических материалов Эйдена Прайда в хранилище генов Клана Нефритового Сокола. Эта награда за беспредельное мужество не имеет аналогов, но совершенно соответствует титаническому значению подвигов этого доблестного воина...
- Он без ума от своего краснобайства, воут? - прошептала Саманта.
Марта знала, что еще один из недостатков Саманты заключался в том, что она не выносила подобных собраний, да и вообще всякого рода официоза. Стальные Гадюки были, так же как и Дымчатые Ягуары, непреклонными адептами пути и убеждений Кланов и превосходили Ягуаров в том, что касалось вызывающего раздражение упорства.
Залман сделал небольшую паузу и бросил взгляд в сторону Марты. Эта явная уловка была предпринята для того, чтобы вызвать у нее желание прервать выступающего, перебить выкриками с места и вообще повести себя политически некорректно. Любое проявление несдержанности получило бы неодобрение со стороны Хранителя Закона, поскольку Залман попросил слова и его нельзя было прерывать, пока он не закончил.
Марта твердо решила не попадаться в ловушку, хотя Залман верно угадал ее желание потопать ногами и вообще устроить громкий шум.
Каждая частичка ее существа понуждала Марту перескочить через отделанный мрамором стол и налететь на Хана Стальных Гадюк подобно

Предыдущая страница 6 Следующая страница


7 Роберт Торстон

могучему соколу...
Нелепая мысль. В этом жутком одеянии я едва ли сумела бы забраться на стол, не то что перепрыгнуть через него.
Залман, по-видимому, разглядел в решительно сомкнутой линии рта Марты, что она не взорвется, и потому с легким вздохом продолжил.
Распахнув объятия, словно бы призывая всех Ханов в свои союзники, он произнес с патетическим надрывом:
- Я прошу, чтобы Большой Совет осудил Хана Марту Прайд за нарушение ею обычаев Кланов, поскольку она позволила вольнорожденному воину, пилоту боевого робота Диане, состязаться за родовое имя!..
Последовавшие за этим вопли со стороны как Ханов-Хранителей, так и Крестоносцев, указывали на то, что большинство скорее одобряло, нежели было против предложения Залмана.
Саманта вскочила и заорала во всю силу многолитровых легких. Ее голос был отчетливо слышен сквозь крики собравшихся Ханов:
- Страваги! Это право Клана Нефритового Сокола... Марта схватила Саманту за руку и притянула ее обратно на место.
Саманта, горя глазами, нагнулась к Марте и спросила:
- Почему вы это сделали?
- Вы собирались сказать, что единственный способ, посредством которого любой другой Клан мог бы отменить наше решение в отношении Дианы, - это вызвать нас на Испытание?
- Разумеется, собиралась. Так оно и есть.
- Но именно теперь этого не стоит делать! Они хотят, чтобы мы вызвали их первыми, это же очевидно! Нет, мы должны выждать время.
Марта знала, что день сражения со Стальными Гадюками непременно настанет, но это произойдет на поле настоящей битвы, а не в Круге Равных. И только тогда, когда все будет полностью готово.
Когда волнение улеглось, слово взял Хранитель Закона Першоу. Он говорил суконным языком, а голос был почти бестелесным, поскольку звук шел из какого-то механического устройства, помещенного внутри его горла.
Першоу спросил, не желает ли Хан Залман уступить трибуну кому-нибудь из других Ханов, которые в этот момент наперебой рвались выступать. Перигард кивнул и, гордо подняв голову, сошел с трибуны.
Марта спокойно сидела и слушала, как один за другим Ханы выражали либо резкое неприятие ее идеи о возможности допущения вольнорожденных к состязаниям, либо поддержку ее стремления усилить Нефритовых Соколов любыми средствами, традиционными или нетрадиционными.
Единственным Ханом, не принявшим участия в диспуте, был Влад Уорд из Клана Волка. Марта не совсем понимала, почему он отмалчивается, но потом догадалась, что Влад, вероятно, чувствовал себя столь же уязвимым в этом вопросе.
Много лет назад вассал Внутренней Сферы по имени Фелан Келл завоевал родовое имя, несмотря на вольнорожденный статус. Этот вассал не только сделался Феланом Уордом, но и Ханом Клана Волка. И вот Фелан Уорд возвратился во Внутреннюю Сферу, став предателем в глазах Клана из-за того, что внес раскол в лагерь Волков, уведя с собой стольких воинов, что это едва не уничтожило Клан.
Владу Уорду потребовалось пойти на большие уступки в плане нейтрализации своих противников, чтобы вернуть Клану Волков его прежнее положение. Он не мог позволить себе сделаться объектом нападок за явную поддержку заявки Дианы на получение родового имени. И все же Влад имел для Марты немаловажное значение как в политическом отношении, в качестве ее временного союзника, так и на личном фронте - он был ее любовником. Они редко вступали в связь, да и то только тогда, когда, как подозревала Марта, это было каким-то образом выгодно Владу с дипломатической, так сказать, стороны.
Она не возражала против такой неопределенности и даже находила некоторое удовольствие в том, что пыталась понять, какой же именно политический мотив ее непостоянный поклонник преследует за своим желанием встретиться и покувыркаться в койке.
Хорошо, наверное, что Влад сейчас помалкивает. С таким другом, как он, как говорится в старой терранской поговорке, не будет недостатка во врагах. А у меня их и так слишком много, да и кто сказал, что у Хана легкая работа?
Тем временем так называемая дискуссия между Ханами приобрела настолько сумбурный характер, что Октавиан сделал знак Першоу прекратить прения, что тот и сделал, широко взмахнув своей механической рукой и едва не уронив при этом кого-то из зазевавшихся.
После этого Першоу и Октавиан о чем-то зашептались. Першоу посмотрел на Марту и отчетливо произнес своим клацающим голосом:
- Не желает ли достопочтенный Хан Нефритовых Соколов высказаться?
Марта кивнула и встала.
- Разбейте их, мой Хан, - шепнула Саманта.
- Я действительно одобрила заявку пилота Дианы на получение родового имени, - громко сказала Марта. - Ее кандидатура была по всем правилам выставлена звездным полковником Дома Прайда. Я выслушала доводы различных сторон и решила вопрос в пользу соискателя.
Это, однако, было не совсем правдой. Марта сама устроила так, чтобы Равил Прайд выставил Диану. Он было заупрямился, но Хан в случае необходимости умеет оказать давление. Диана настойчиво доказывала свое право на соискание родового имени, приводя в свою пользу веские аргументы. В конце концов, она была дочерью знаменитого Эйдена Прайда, чье имя Залман так ловко ввернул во время своего выступления.
На Ковентри Марта использовала воинов, только что вышедших из сиб-группы и еще не прошедших Испытаний. Это не согласовывалось с традициями Кланов, но Марта знала одно: она должна восстановить силы Соколов, чтобы Клан не попал под Поглощение. Если она однажды уже нарушила одно правило, что могло ей помешать нарушить остальные?
Марта Прайд знала не хуже других, что вольнорожденные не имеют права бороться за родовое имя, но сегодня соискательница не была обычной вольнягой. Однажды допустив мысль, что претензии Дианы могут заслуживать внимания, Марта решила, что игра стоит свеч. Каким бы ни был конечный результат, было ясно, что воин с потенциалом и амбициозностью, подобными тем, что имелись у этой девушки, навряд ли скоро появится.
Еще на Ковентри Марта приняла решение в пользу Дианы. Она даже пошла на то, что силой заставила Равиля Прайда выставить девушку на состязания. Зайдя так далеко, Марта не собиралась идти на попятную, даже сейчас, стоя перед Большим Советом Ханов.
Тем не менее, несмотря на все ее достоинства, я не верю в окончательный успех. Эта Диана так похожа на Эйдена Прайда, что всем очевидно - у нее немалая толика героических генов, но все же вряд ли я поверю, что какая-то вольнорожденная из Нефритовых Соколов сможет завоевать родовое имя. Когда она потерпит неудачу, весь этот шум вокруг моих предложений постепенно стихнет. Если же, что весьма маловероятно, девица достигнет желаемого, тогда никто не посмеет указывать мне, что делать и чего не делать, когда я буду возрождать величие Клана Нефритового Сокола, даже если это будет означать отход от пути Кланов.
- Как Хан Нефритовых Соколов, я пользуюсь правом определять стратегический курс моего Клана, - заговорила Марта, вперив взгляд в собравшихся. - Особенно в военное время, когда многие решения продиктованы требованиями текущего момента. Сегодня сложилась именно такая ситуация. Я полностью отдаю себе отчет в этом. Сожалею, что некоторые из моих коллег-Ханов выражают неодобрение моим действиям, но традиция Кланов всегда разрешала каждому Клану в отдельности самостоятельно определять для себя направления развития.
Я признательна всем вам за вашу искренность, но Нефритовый Сокол поднимается в небо в гордом одиночестве, рассчитывая только на свой ум, силу и бесстрашие. И пусть никто не указывает, куда ему лететь, когда и как. И да будет так!.. Таким образом, я не отступаюсь от своего решения, которое позволяет этой родственнице Эйдена Прайда участвовать в состязании за родовое имя. Хорошо известно, что некоторые Кланы не допускают воль-норожденных в свои воинские формирования. Однако Нефритовыми Соколами признается полезность вольнорожденных, со знанием дела внедренных в боевые подразделения. У нас даже есть свои вольнорожденные герои. Ценность вольнорожденных воинов была доказана - особенно во время вторжения во Внутреннюю Сферу. Я не скажу ничего более. На планете Айронхолд состязания за родовое имя идут уже полным ходом. Приглашаю вас всех отправиться туда, и, возможно, вы увидите желаемое - унижение вольнорожденного... а может быть, и нет. Благодарю вас, Хранитель Закона, за возможность обратиться к Совету.
Марта села на свое место и обвела гордым взглядом присутствующих. Ханы начали возбужденно переговариваться, большинству явно не понравилась решительность ее речи.
Тут по знаку Озиса, повторенному Хранителем Закона, прения были временно приостановлены.
Когда Першоу объявил, что дальнейшей дискуссии не последует, Перигард Залман принялся о чем-то оживленно переговариваться со своим Саханом, внушительного вида широкоплечим Бреттом Эндрюсом. Эндрюс, видимо, настаивал на том, чтобы Залман снова вышел на трибуну, но Перигард отрицательно качал головой. Ильхан недвусмысленно дал понять, что намерен блокировать любое дальнейшее вмешательство в ход собрания и задавить в зародыше интриганские поползновения со стороны Хана Стальных Гадюк.
- Совет переходит к следующим пунктам повестки дня, - объявил Хранитель Закона. - Обсуждаем проблемы Испытания Сбора и вопросы, которые касаются заключительного этапа подготовки к возобновлению вторжения во Внутреннюю Сферу.
Заседание продолжалось. Сахан Саманта прямо извертелась от скуки на своей каменной скамеечке, а Марта не без удовольствия рассматривала на экране своего вделанного в стол компьютера бегущую информационную строку. Согласно последним данным, среди всего прочего имелись свидетельства о серьезном провале Стальных Гадюк в Войнах Сбора.

VI

Соколиные Пещеры
Окрестности поселка Фальконпит
Айронхолд
Кластер Керенского

Пространство Кланов
28 января 3060 года

Диана предполагала, что внутри знаменитой пещеры будет прохладно, но никак не думала, что до такой степени. Дикий холод, казалось, пронизывал ее насквозь. Диане даже показалось, будто она - ледяная статуя, от которой откалывают кусочки любознательные туристы.
Соколиные Пещеры были туристической достопримечательностью Клана Нефритового Сокола. Правда, нельзя сказать, что они привлекали толпы экскурсантов: Диане с Джоанной повстречались всего несколько человек, пока они шли по длинным темным туннелям, освещенным факелами, расставленными на таком расстоянии друг от друга, чтобы путешественник только не погрузился в кромешную тьму.
Диана испытывала не свойственную ей неуверенность, осторожно ступая по неровному дну туннеля, с разбросанными по нему камнями и неожиданными неглубокими ямами.
- Так вот как ты представляешь себе отдых после напряженных тренировок, - раздался голос шедшей позади Джоанны.
Наставница долгое время шла молча, что было совсем не похоже на нее, пока они с трудом продвигались по туннелю, следуя указателям под факелами, которые показывали путь к центру - знаменитой Пещере Огненного Сокола.
Огненный Сокол был не только самой большой пещерой в этой огромной, запутанной, как лабиринт, системе каверн, но и, как утверждали, самой интересной. Диане потребовалось несколько часов, чтобы уговорить Джоанну, равнодушную ко всем красотам природы, сопровождать ее сюда.
- Им следовало бы выдать нам собственные факелы, - проворчала наставница.
- Я прочла в брошюре, что освещение должно тщательно нормироваться для того, чтобы сохранить здешний микроклимат...
- Все это штучки для вольнорожденных, - фыркнула Джоанна. - Вернорожденные не нуждаются ни в каком нормировании.
- Вы забываете, что я тоже вольнорожденная. Остановившись, Джоанна несколько мгновений свирепо разглядывала Диану.
- Я никогда не забуду об этом, соплячка!
Диана решила не отвечать. Можно было запросто оказаться втянутой в бесплодные споры с Джоанной по поводу проблемы первородства.
Иногда она ведет себя невероятно глупо, - подумала Диана. С другой стороны, не много нашлось бы вернорожденных, которые энергично жаловались на нахальство вольняг и при этом поддерживали с ними тесный контакт, если не дружбу - как, например, Джоанна с Дианой и Жеребцом.
Кстати, Джоанну редко видели в обществе вернорожденных. Видимо, из-за ее преклонного возраста полноценные воины чурались наставницы.
Диана решила переменить тему:
- Разве на вас не производит впечатление чудо Айронхолда?
- Честно говоря, нет. Всего лишь очень темно, сыро и тесно. Я предпочитаю открытое пространство, свежий воздух, яркий свет.
- Свет? С вашим-то мрачным характером?
- Снаружи я могу громко крикнуть. Здесь я боюсь, что от малейшего шороха начнут падать камни.
- Да от одной вашей злобности может произойти любой силы камнепад...
- Издеваешься?
- Я не хотела вас обидеть.
Джоанна хмыкнула. Ей не хотелось рассказывать Диане правду о том, что это или любое другое замкнутое пространство очень сильно напоминает ей о том самом поиске на Туаткроссе...
В своем первом походе Джоанна стала непосредственным участником самого крупного и унизительного поражения Гвардии Сокола, когда ее в своем боевом роботе завалило многотонной грудой камней. Джоанну до сих пор мучили кошмары, в которых она оказывалась пойманной в ловушку в кабине пилота и пыталась выбраться из нее...
В своем втором походе она воевала отлично и одержала победу над знаменитым воином Клана Волка Наташей Керенской, известной во всех Кланах под прозвищем Черная Вдова. Благодаря этой победе Джоанна была занесена в летопись Клана Нефритового Сокола. Но она помнила только то, как ее снова заклинило в кокпите боевого робота и Черная Вдова была готова в любую секунду добить ее.
Несмотря на то что Джоанне удалось не только выжить, но и победить в схватке с Черной Вдовой, она до сих пор с содроганием вспоминала, как не могла выбраться из искалеченных останков боевой машины, а вокруг громоздились отвесные стенки глубокого каньона...
Для Джоанны чувство пойманности постоянно сопровождало любую ее экскурсию по геологическим достопримечательностям, и она могла бы совсем без таких походов обойтись. Когда она шла по темным туннелям, ей казалось, будто она опять находится в одном из своих кошмаров, хотя здесь стены не были высокими, это был не Туаткросс и на нее не нападал никакой робот.
- Посмотрите на это, - раздался голос Дианы, когда они в очередной

Предыдущая страница 7 Следующая страница


Соколиная заря 8

раз повернули и на них внезапно обрушился яркий свет, отбрасываемый несколькими настенными факелами.
- Просто захватывает дух, воут?
Джоанна не ответила. Она боролась с собой, пытаясь не поддаться впечатлению, которое вызывалось изощренной и пестрой вязью сталактитовых отложений, оставленных водой, которая вытравила в толще земли и этот туннель, и всю систему Соколиных Пешер.
Свет играл на пестрой поверхности сталактитов и, мерцая, образовывал абстрактные узоры - вдобавок к тем, что уже были созданы эрозией. Сами сталактиты разнились по форме и толщине. Впечатление было такое, будто лед застыл на склоне скалы - только лед таял бы под лучами солнца, постоянно меняясь, а здесь сталактиты были постоянным фактором, который остался от прошлых геологических эпох, - они существовали здесь для того, чтобы сегодняшние туристы останавливались и восторженно глазели.
Диана, кстати, так и поступала, а вот Джоанна поглядывала с явной неохотой.
- Только представьте себе, - сказала Диана, - что эти сосульки висели здесь еще задолго до того, как наши предшественники прибыли в пространство Кланов из Внутренней Сферы. Века, тысячелетия...
- А здесь ничего не менялось. Совсем ничего. Мне все же больше по нраву наша не такая уж длинная жизнь, проходящая в борьбе...
- Чтобы хныкать по этому поводу ежедневно.
- Саркастическая страваг. Ладно, пошли дальше. Мне не терпится вернуться к тренировкам и гонять тебя до тех пор, пока пот не разъест твое собственное тело.
Следуя указателям, они направились в Пещеру Огненного Сокола.
Поначалу, когда женщины только вышли из темноты, трепещущие отблески пламени и огромные размеры самой пещеры сбили их с толку. Факелы были расставлены в отдельных точках невероятно высоких стен - высоких до такой степени, что потолок различался только как огромная тень, нависшая над общей картиной. Сам свет, отражаясь от сталактитов, сталагмитов и прочих геологических изысков, создавал огромное абстрактное полотно, в котором можно на короткий миг увидеть любую картинку в зависимости от желания наблюдателя. Видение могло быть кошмаром, или чудным пейзажем, или воспоминанием о далеком предке...
По пещере бродила масса народу. Люди прохаживались по аккуратно размеченным дорожкам, которые вели к огромному озеру в самом центре каверны. Диана прочла в брошюре, что озеро называется Стикс, хотя это название подходило скорее реке, чем озеру.
В брошюре, кроме всего прочего, сообщалось, что в озере находилось больше нефти, нежели воды, - нефти необычного вида, какая встречалась только на Айронхолде. Ее нельзя было использовать в качестве источника топлива или смазочного материала.
Но у этой нефти имелось одно странное свойство - изредка над поверхностью маслянистой лужи выстреливались вверх гейзероподобные вспышки пламени, вызываемые, по всей видимости, каким-то внутренним горением или интенсивным тепловыделением где-то глубоко под землей. Некоторые ученые изучали это явление, но не смогли продвинуться дальше построения гипотез. Никто не захотел углубляться в исследования, а поскольку нефть эта никого толком не интересовала в плане практического применения, то ученые вскорости охладели к феномену и перестали обращать на него внимание.
Почему-то, несмотря на наличие источников открытого огня, в пещере не чувствовалось тепла. Было даже холоднее, чем в туннелях, и у женщин возникло неприятное ощущение, будто дует постоянный холодный ветерок.
- Надо поторапливаться, - пробормотала Джоанна. - Чем раньше мы уберемся отсюда снова в тепло, тем скорее у меня улучшится настроение.
- А как же насчет того поединка в холодную погоду, о котором вы рассказывали?
- Есть большая разница в том, где тебя настигла стужа в кокпите боевой машины или во время прогулки по дурацким пещерам. Не припоминаю, чтобы когда-нибудь мои ноги превратились в ледышку внутри кабины пилота робота, - сварливо сказала Джоанна.
Диана улыбнулась и пошла по одной из дорожек.
Не было смысла обращать внимание на Джоанну с ее жалобами. Диана давно поняла, что наставнице очень приятно быть сердитой и ворчать по любому поводу. Так зачем же лишать ее этого удовольствия?
- А здесь народу побольше, - заметила Диана, когда они вышли на дорожку.
Ее поверхность оказалась тверже, чем показалось девушке - вероятно, дорожку утоптали тысячи туристов, посещавших эту пещеру.
- Наверное, это в еще большей степени приманка для праздных зевак, чем я считала еще минуту назад, - сказала Диана.
- Ты сама приманка для туристов, - буркнула вдруг Джоанна.
Время от времени она выдавала что-нибудь в этом роде. Часто Диана даже не удосуживалась спорить с ней, но эта реплика показалась уж слишком вызывающей.
- Приманка для туристов? О чем это вы?
- Наверное, лучше будет сказать - цирковое шоу или зрелище. Я никогда не видела таких состязаний за родовое имя, как эти. Возможно, подобное происходит из-за необходимости проводить их в таком количестве...
Диана поняла, что наставница имеет в виду Потери среди воинов с родовым именем во время вторжения во Внутреннюю Сферу были столь велики, что много родовых имен сделалось теперь легкодоступно, из-за недоукомплектованности боевых подразделений Клана появилась необходимость в том, чтобы больше мест было бы занято воинами с родовым именем.
- Да, цирк, - продолжила Джоанна, - особенно со всеми этими сопутствующими аттракционами. Во время проведения состязаний за родовое имя всегда устраиваются какие-нибудь ярмарки, а иногда разыгрываются сценки из истории Кланов, временами даже очень неплохие. Но на этот раз ощущение такое, будто полпланеты этих вольнорожденных идиотов понаехало в Айронходд-Сити только затем, чтобы извлечь для себя выгоду из состязаний. То есть я хочу сказать, Диана, что я вижу больше погони за наживой и алчности, нежели удали и мастерства. Иногда состязания за родовое имя кажутся сопутствующим аттракционом, а сопутствующий аттракцион - гвоздем программы. Да тут еще и ты...
- Я? О чем это вы?
- Ты - один из этих аттракционов. Зрелище. Вольнорожденная, на полном серьезе сражающаяся за родовое имя. Ты один из курьезов побочного представления, что-то противоестественное, по своей природе ущербное...
Диана даже растерялась.
- Я-то думала, что вы поддерживаете мое участие в состязаниях, Джоанна, - пролепетала она. - Еще на Ковентри...
- Постой. Я поддерживаю тебя. Но не потому, что ты - вольнорожденная, а потому, что Хан согласился с доводами относительно твоей генетической правомочности как дочери Эйдена Прайда. Мне не нравится, что ты - не вернорожденная, но я знаю тебя как воина, и ты хорошо зарекомендовала себя в этом качестве. Я едва ли понимаю саму себя, но в мире, в котором я должна была стать солама, но все же продолжаю оставаться воином, дочь Эйдена Прайда имеет право стремиться получить родовое имя. Не жди от меня дальнейших объяснений. Если бы у меня были четкие мотивы, я бы изложила их.
Джоанна впервые затронула эту тему с тех пор, как они вылетели с Ковентри. Все то время, пока женщины находились на Айронхолде, их беседы в основном были посвящены вопросам подготовки и поддержания физической формы. Джоанна была готова злиться на все подряд, и притом без разбора, но она довольно долго избегала разговоров на предмет правомочности притязаний Дианы.
- Что ж, может быть, сейчас я и приманка для туристов, но посмотрим, что будет потом, - сказала Диана.
- Посмотрим, - хмыкнула Джоанна. - По моему мнению, Марта Прайд дала, возможно, своим врагам козырь в руки, одобрив твои претензии. Любой неверный шаг, и...
- Да, да, Джоанна. Все это я понимаю и думаю об этом каждый день. С этой мыслью я отхожу ко сну.
Женщины молча пошли дальше.
Наконец они подошли к огороженной площадке, с которой открывался вид сверху на огненное озеро. Небольшие таблички на подставках повествовали об истории пещер. Диана начала читать, Джоанна не стала.
Большинство табличек просто пересказывали то, о чем девушка уже прочла в брошюре. И все же озеро, наблюдаемое с такого близкого расстояния, произвело на Диану сильное впечатление.
Она подскочила на месте, как и большинство туристов, когда длинная струя пламени взметнулась вверх в непосредственной близости от берега озера. За одним столбом пламени тотчас же взвился другой.
Один из туристов, маленький толстенький человечек на коротеньких ножках, видимо, так был напуган неожиданной вспышкой, что сильно толкнул Джоанну Та тоже не удержалась и подалась назад, а толстяк вообще упал на землю. Джоанна было восстановила равновесие, но зацепилась об одну из подставок и тоже свалилась.
Диана с трудом сдерживала смех, видя, как Джоанна распласталась на земле.
Наставница вскочила на ноги, исподлобья оглядываясь, чтобы увидеть, как много людей лицезрело ее неуклюжее падение. Диана заметила, что многие из туристов и в самом деле обратили внимание на эксцесс и пытались сдержать веселье, но тщетно. Ай-яй-яй, - подумала Диана, видя, как заливается краской гнева лицо Джоанны.
- Вам смешно, да? - закричала Джоанна.
Однако она подала руку упавшему человечку. Тот поднялся, лепеча жалкие извинения. Джоанна кивнула и с презрением оттолкнула толстячка. Он споткнулся и снова упал.
- Что ж, смейтесь же! - крикнула Джоанна. - Но запомните: я выйду из этого дурацкого места, оставаясь вернорожденным воином. И завтра я все еще буду вернорожденным воином, а вы все останетесь мерзким сбродом вольняг! Запомните это, сволочи!
Опомнившись, она зашагала прочь от озера по дорожке, указатель которой обозначал направление к выходу.
Какое-то мгновение Диана смотрела вслед Джоанне, не зная, последовать ли за ней или же остаться. Девушке здесь нравилось, и она была бы не прочь задержаться еще ненадолго, чтобы полюбоваться на великолепие пещеры.
В то же время Диана была вне себя из-за того, что Джоанне, которая до мозга костей была вернорожденным воином, было безразлично, что все высказывания насчет вольнорожденных также относятся и к ней.
* * *
Диана бросила взгляд на ошеломленных туристов, которые и в самом деле все были вольнорожденными. В каком-то смысле девушка была одной из них - несмотря на то, что ее вступление в ряды воинов несколько лет тому назад отдалило ее от товарищей по несчастью рождения.
Диана, более чем когда-либо, чувствовала свою чужеродность среди Нефритовых Соколов. Не являясь ни вернорожденным воином, ни вольнорожденной другой касты, она была чем-то противоестественным, как правильно заметила Джоанна, чем-то вроде курьеза побочного представления.
Диана не могла легко смешаться с этой толпой и чувствовать себя в ней комфортно. Не могла она и находиться среди воинов, не замечая при этом, что ее товарищи видят в ней вольнягу, несмотря на ее, возможно, значительные воинские подвиги. Это была ее жизнь, но жизнь, которую она могла бы изменить, завоевав родовое имя.
Но могло ли родовое имя избавить ее от чувства отчужденности как среди верно, так и вольнорожденных? Загадка, загадка такая же неразрешимая, как и эти языки пламени, выскакивающие из озерных глубин.
Еще один столб огня взметнулся вверх в нескольких шагах от девушки. Диана пожала плечами и направилась вслед за Джоанной, которая своим быстрым шагом уже одолела половину длинной дорожки. Невзирая на отличную физическую форму - результат интенсивных и безжалостных тренировок под началом Джоанны, - Диане было непросто нагнать ее.

VII

Помещения Клана Нефритового Сокола
Зал Ханов
Окрестности Катюши
Страна Мечты
Кластер Керенского
Пространство Кланов
30 января 3060 года

Раздался осторожный стук в дверь личных покоев Марты Прайд.
Единственный, кто мог стучать в дверь подобным образом, - это помощник Хана Марты Роннел. Сама Марта уже несколько часов подряд работала за своей видавшей виды конторкой.
- Войдите, - сказала она.
Роннел, высокий мужчина с военной выправкой, вошел в апартаменты. Выражение его лица вполне соответствовало выполняемым обязанностям - в глазах имелось столько же эмоций, сколько в окошечках калькулятора.
- Да, Роннел?
- К вам Сахан Клис.
- Я приму ее у себя в течение часа, - думая о своем, сказала Марта и снова обратилась к бумагам.
Роннел, однако, продолжал топтаться на месте.
- Что еще, Роннел?
- Сахан просит личной аудиенции.
- А здесь что, для личных дел не хватит места? Пусть войдет.
- Слушаюсь, мой Хан.
Марта покачала головой. Все-таки у служащих должно быть хоть минимальное чувство юмора.
Марта со вздохом встала из-за стола, потянулась и подошла к зеркалу.
Сегодня Хан Соколов была одета в зеленого цвета прыжковый комбинезон, обычную форму офицера не при исполнении. Все было чисто, отутюжено, стрелочки, начищенные сапоги и прочее. Одним словом, нормально.
Удостоверившись, что воротничок застегнут, а на сапогах нет ни пятнышка, Марта смахнула пылинку с вышитого на правой стороне груди парящего сокола - это была эмблема Хана.
В целом костюм ее был выполнен в строгом стиле и не имел излишеств, которые позволяли себе Ханы других Кланов - ни тебе орлиных (в данном случае - соколиных) перьев, ни волчьих зубов, ни собачьих хвостов. Марта всегда предпочитала лаконичность.
Кстати, она заметила, что с тех пор, как стала Ханом, у других офицеров Клана на одежде заметно поубавилось ненужных украшений. Это, впрочем, ее вполне устраивало.
Осмотрев одежду и оставшись довольной увиденным, Марта подумала, что мысли у нее и так прекрасны, а посему стала изучать свое лицо.
Да, лицо немного подкачало. Нет, холодные, как раз впору для начальника, голубые глаза, волевой подбородок, высокий лоб - все это присутствовало, но...
Самое неприятное для воина Клана - это неизбежный процесс старения. Никто не хочет становиться беспомощным солама, никому не нужным и всеми

Предыдущая страница 8 Следующая страница


9 Роберт Торстон

презираемым. А Марта, которой было уже хорошо за сорок, с недавних пор стала обнаруживать лишние морщинки...
Правда, пластическая хирургия не была под запретом, но Хан Соколов считала, что делать всякие там подтяжки - это не для воина.
Марта вздохнула. Что ж, чему быть - того не миновать.
Чтобы немного успокоиться, она поиграла мускулами, пощупала бицепсы и сурово нахмурилась. Немного полегчало. Не такая она уж и старая. Кулак-то еще - о-го-го.
Марта отвернулась от зеркала и окинула взглядом помещение. Н-да, пора звать прислугу. В конце концов, пыль стирать - совершенно не ханское дело.
Вообще же, если бы обстановку личных апартаментов Хана Марты Прайд увидали древние спартанцы, то они остались бы довольны. Ничего лишнего - картинки на стенах, шторочки, вазочки и прочее Марта не терпела органически.
Довольно жесткая и узкая койка, рабочее место с вычислителем и полочками для носителей информации, древний принтер со стопкой бумаги - вот и все примечательные детали помещения. Красиво и сдержанно.
Стук в дверь вернул Марту к действительности.
На этот раз не царапались, а стучали без дураков.
Марта улыбнулась и сказала:
- Войдите.
Дверь распахнулась, и в апартаменты стремительно вошла Саманта Клис.
Пройдя чуть ли не строевым шагом до середины комнаты, она замерла по стойке "смирно". Марта опять улыбнулась и сказала:
- Вольно.
Саманта Клис расслабила мышцы и сменила каменное выражение лица на более естественное.
Марта очень ценила своего Сахана. Эта женщина была настолько близка к идеалу воина, насколько это вообще возможно. На ее примере можно было демонстрировать все преимущества, которые давала Кланам реализация генетических программ.
- Роннел доложил, что вы просили личной аудиенции, - сказала Марта. - Что случилось? Вас что-то беспокоит?
- Прения в Большом Совете! - без обиняков заявила Саманта. - Наглость Стальных Гадюк переходит все пределы! Почему вы не обращаете на это внимания и почему, кстати, не дали мне высказаться?
- Затевается что-то серьезное, - задумчиво сказала Марта. - Гадюки неспроста стали такими агрессивными. Обратите внимание, они всячески стараются дискредитировать наш Клан, провоцируют нас непонятно на что и вообще ведут себя омерзительно до такой степени, что это становится странным. Впрочем, быть может, это секрет полишинеля: намечается вторжение во Внутреннюю Сферу, и, похоже, Гадюки не прочь в единственном числе занять оккупационные зоны других Кланов, а единственные, кто в этом может им помешать, - это мы, Нефритовые Соколы. Так что, вполне возможно, Гадюки желают загрызть нас до смерти.
Саманта хмыкнула.
- Ну, это мы еще посмотрим, - сказала она.
- Конечно. Не будем, однако, забывать и о Внутренней Сфере. Их войска в любой момент могут нанести превентивный удар. Что они там себе думают - неизвестно: даже Першоу и вся мощная агентура, оперативники Стражи, не смогли узнать, каковы планы противника Единственное, в чем можно совершенно не сомневаться, так это в его бесчестности. Мы должны быть готовы к любому повороту событий.
- Мы, кстати, не можем быть уверены и в честности Гадюк, - заметила Саманта. - Что, если они переметнутся в стан врага, подобно Кошкам Новой Звезды?
Марта согласно кивнула:
- Это точно, они могут.
- С ума сойти! - воскликнула Саманта.
- А чего от них еще ждать? Это ж Гадюки. Но они тоже должны быть осмотрительны - для Внутренней Сферы все Кланы на одно лицо, и Перигард Залман со своими молодцами, если попадется им на дороге, может и схлопотать по первое число.
Марта вздохнула:
- Ладно, Саманта, пора переходить к более срочным делам.
Саманта кивнула:
- Понимаю, проблемы перевооружения и перестройки в армии...
- Именно. Я вижу, что вы порядком подустали от кабинетной работы и чужой болтовни на сессиях Высшего Совета. Что, если вам посетить с инспекторской поездкой некоторые наши основные военные базы и крупные центры оборонной промышленности, к примеру Айронхолд? Вы на месте могли бы проконтролировать процесс подготовки к войне - в конце концов, вторжение во Внутреннюю Сферу не за горами, и я верю, что Клан Нефритового Сокола вступит в эту войну во всеоружии и займет подобающее место в истории Вселенной!
- Да, мой Хан! - с нескрываемым энтузиазмом отозвалась Саманта.
Марта посмотрела на нее и сказала:
- Если же Гадюки захотят войны, то они ее получат - но на наших условиях, воут?
- Ут.
Марта снова внимательно поглядела на Саманту и сказала:
- Я вижу, что вас беспокоит что-то еще. Выкладывайте.
- Хан Марта, у меня вызывают тревогу испытания за родовое имя, по поводу которого Хан Стальных Гадюк так много говорит в Совете. Состязания на Айронхолде могут иметь огромное значение для нашего Клана, и, находясь на этой планете, я проконтролировала бы сам процесс.
- Согласна, но думаю, что вам нужно... Саманта подняла руку:
- Простите, мой Хан. Мне известна формальная сторона вопроса. Однако я не думаю, что все должно быть выражено на бумаге.
- Хорошо, говорите.
Саманта некоторое время молча ходила по комнате, потом потерла лоб и начала:
- Воин Нефритовых Соколов, пилот боевого робота Диана, примет участие в Аттестации. Будучи вольнорожденной, она считает себя юридически правомочной, как дочь Эйдена Прайда, состязаться за родовое имя. Ее мать, - Саманта невольно поморщилась при этом слове, - Пери, из касты ученых, когда-то находилась с вами в одной сиб-группе, но была вынуждена прервать подготовку, воут?
Марта кивнула.
- Притязания Дианы основаны на том, что оба ее родителя - воины, созданные по генетической программе. Как известно, незапланированные рождения в основном случайны, зачастую воин-отец даже не подозревает, что у него есть дети...
Марта снова кивнула.
- Эйден Прайд действительно узнал о том, что у него есть дочь, только незадолго до своей трагической гибели, - сказала она.
- Воины не нуждаются в напоминании о своих бесполезных порождениях, - раздраженно проговорила Саманта. - Единственные дети, достойные того, чтобы о них вообще говорили, появляются на свет в сиб-группах, сразу по сто штук. Если же ребенок появляется так называемым естественным образом, то это есть напрасная трата людских ресурсов и сил, которые могли бы быть применены на пользу Клана другим, более рациональным образом. Тем более что всем известно: дитя, зачатое произвольно, имеет произвольный же характер генной комбинации, то есть с большой долей вероятности может вырасти в урода или в слабака, а в сиб-группах такое невозможно, там гены находятся под строгим присмотром. И вообще, если бы не существовало необходимости пополнения низших каст, то сама возможность вольного рождения была бы давным-давно ликвидирована, воут?
Марта слегка улыбнулась.
- Ваши доводы в той же степени разумны, в какой и прогрессивны, - сказала она. - В то же время в своих рассуждениях вы строго следуете непогрешимой традиции Кланов.
- Я полагаю, что этот Равиль Прайд выставил Диану на состязания по вашему указанию, воут? - напрямик спросила Саманта.
- Ут, Саманта. Вы хотите, чтобы я дала вам отчет в своих действиях по данному вопросу? - с легкой улыбкой спросила Марта.
Саманта перестала расхаживать по апартаментам
- Мне хотелось бы узнать только одно: почему, стоя перед выбором - поддержать притязания Дианы или нет, вы все-таки выбрали первое?
Марта ничего не ответила.
Пауза затягивалась. Саманта снова принялась бродить взад-вперед по помещению.
Марта вздохнула, подошла к окну, отодвинула портьеру и некоторое время смотрела на улицу.
Под окнами раскинулся роскошный парк, полный экзотических деревьев, в зелени которых утопали родо-именные часовни - по одной у крыла, принадлежавшего каждому из Кланов, - хранившие в себе образцы генетических материалов, что использовались в евгенической программе.
Деревья и кусты были залиты ярким солнечным светом, скрывая очертания города, находившегося в отдалении.
- Официальные доводы, приведенные мною в оправдание заявки Дианы на участие в состязаниях, - заговорила Марта, - заключаются в том, что я считаю необходимым проверить ее генетическую состоятельность в деле. Вы знаете, Саманта, в каком состоянии находится сегодня наш Клан. Наши потери в воинах чрезвычайно велики: после вооруженных конфликтов с Волками и особенно с войсками Внутренней Сферы на Ковентри Клан Нефритового Сокола испытывает острейшую нехватку квалифицированных пилотов боевых роботов. Ситуацией пытаются воспользоваться представители других Кланов - вы сами присутствовали на заседаниях Большого Совета и совершенно справедливо недовольны царящей там вакханалией .. Тем не менее Нефритовые Соколы еще достаточно сильны. Примером могут послужить Испытания Сбора...
Марта замолчала и посмотрела в окно. Солнце поднималось все выше.
Хан Нефритовых Соколов заговорила снова:
- Разве не мы захватили целых два кластера у Снежных Воронов и такое количество бойцов у других Кланов, что можно собрать третий? Мы! А вот Стальные Гадюки остались на бобах, и это является главной причиной, по которой они столь агрессивно ведут себя на Большом Совете, стремясь во что бы то ни стало потеснить нас на всех фронтах - как в плане политическом, так и военном.
- Согласна, - кивнула Саманта.
- Вы должны вернуться во Внутреннюю Сферу, обладая оптимальным количеством подготовленных воинов. Проще говоря, необходимо собрать всех, кого только возможно. Особенно это касается элитной части наших сил, солдат экстра-класса. Необходимость наличия в их составе аттестованных воинов - это и есть та причина, по которой я поддерживаю заявку пилота Дианы. Конечно, мало кто верит, что ей удастся завоевать родовое имя, однако мне интересно узнать, чем все закончится.
Марта умолкла на секунду, потом продолжила, будто бы нехотя:
- Есть еще одна причина... скажем так, личного характера.
Задернув портьеру, Марта отвернулась от окна.
Саманта продолжала бесцельно бродить по апартаментам. Сейчас она ходила кругами, что, очевидно, выражало высшую степень внимания.
- Говоря о личных причинах, мне придется упомянуть об Эйдене Прайде и наших с ним отношениях, - сказала Марта. - Факты его биографии, о которой повествует Предание, приобрели для воинов нашего Клана характер мифа. После того как он потерпел неудачу в испытании места, где я была соперником Эйдена и одержала над ним победу...
- Которая позволила вам получить, насколько я помню, чин звездного командира, - вставила Саманта.
- Это несущественно, по крайней мере, сейчас... Саманта, казалось, совсем не обратила внимания на раздраженный тон Хана. Марта продолжала:
- После того как Эйден потерпел неудачу, его перевели в трудовую касту, но и там он продолжал оставаться воином, каким был всегда - по определению. Кажется, я всегда понимала это - даже в тот момент, когда Эйден оказался побежденным и все, казалось, отвернулись от него, и я в том числе. В сиб-группе мы были товарищами, но после победы над Эйденом я стала относиться к нему с презрением. Но это всего-навсего Путь Кланов...
Марта снова ненадолго умолкла.
Саманта, продолжая расхаживать по комнате, посматривала на нее с любопытством.
- Я понимала, что Эйден вряд ли когда-нибудь свыкнется с особенностями своего нового положения, но думала, что его энергия и способность приспособиться к существованию в любых условиях помогут ему снискать уважение среди членов низшей касты... Вместо этого, как вы можете знать из Предания, он сбежал и вновь появился уже под именем Йорг. В осуществлении этого дерзкого плана Эйдену помог главный наставник - Тер Рошак. Эйден Прайд получил второй шанс добиться своей цели - на этот раз под видом вольнорожденного.
- Вольняга... - пробормотала Саманта.
Это слово, которое на сленге обозначало собственно вольнорожденных, употреблялось среди воинов Кланов в качестве ругательства.
Марта поняла, что для Саманты, ортодокса по натуре, подобные факты биографии героя были просто шоком.
Тем не менее она продолжала:
- Снова став воином, пусть и в новом качестве, Эйден дал слово Теру Рошаку держать в тайне обстоятельства своего перерождения. Однако через несколько лет он был вынужден нарушить свою клятву. Поднялась волна энергичных протестов против участия Эйдена в Аттестации в качестве вернорожденного. Он сражался и победил в Испытании Отказа, потом подал заявку на участие в Большой Свалке. Он одолел всех в этой самой Свалке, а затем завоевал и родовое имя - при обстоятельствах довольно примечательных.
Марта говорила задумчиво, устремив взгляд куда-то вдаль.
- Все дело в том, что если бы противник Эйдена не настаивал бы на схватке до смерти одного из участников, то все бы закончилось для нашего героя плачевно: поражение и полное забвение. Однако ему удалось победить врага, и он стал полноправным воином с родовым именем, потом, как вы, наверное, знаете, командиром боевой части, где служили бойцы с такой же, скажем так, подмоченной репутацией - то есть Гвардии Сокола. Эйдену удалось укрепить дисциплину во вверенном ему подразделении, а потом его гвардейцы и вовсе прославились - после известного поединка пилота Джоанны с Натальей Керенской, знаменитой Черной Вдовой. Однако к этому времени сам Эйден уже погиб на Токкайдо. Все знают, как он, прикрывая отход своих гвардейцев, сражался с превосходящими силами врага, не имея практически никаких шансов...
Тут Марта невесело усмехнулась.
- Некоторая ирония заключается в том, - сказала она, - что одной из тех, кого ценой своей жизни спас Эйден Прайд, была эта самая Диана.
Саманта перестала бегать по апартаментам, остановилась и, глядя на Марту, довольно спокойно сказала:
- Чрезвычайно интересно, Хан Марта. Многое из того, что вы рассказали, я слышу впервые.
- Я заговорила об этом только потому, что, на мой взгляд, притязания Дианы на получение родового имени вполне обоснованны. Согласитесь, в некоем глубинном смысле подобная ситуация имеет много общего с судьбой Эйдена Прайда.
- Как же вы можете их сравнивать? - удивилась Саманта.

Предыдущая страница 9 Следующая страница


Соколиная заря 10

- Если есть хоть какой-то шанс, что Диана, будучи, так сказать, отпрыском Эйдена Прайда, - тут Марта невольно улыбнулась, видя, как Саманту буквально перекосило при слове отпрыск, - повторяю, отпрыском отважного и находчивого Эйдена Прайда, сможет все-таки завоевать родовое имя, то я, рискуя вызвать негодование со стороны остальных членов Клана, буду всячески поддерживать притязания этой девушки. Еще раз скажу и о том, что я вовсе не уверена в победе Дианы, однако стоит только вспомнить Эйдена и его тягу к преодолению самых невероятных препятствий, как... короче, вам должно быть понятно, Сахан Саманта, почему я иду в данном вопросе против мнения большинства и оказываю давление на Равиля Прайда - с тем чтобы он выступил официальным поручителем Дианы. Он против, но все же он - здравый политик и в конце концов согласится с моим мнением, так же как и вы, воут?
На какое-то мгновение Марте показалось, что Сахан будет возражать, но Саманта буркнула: "Ут" - и продолжила свои хождения по апартаментам.
- Многие воины нашего Клана недовольны вашим решением, как и многие из Ханов, - глянув искоса на Марту, проговорила Саманта.
Марта тяжело вздохнула:
- К сожалению, это именно так... Но я надеюсь, что мне удастся преодолеть сопротивление противников моей линии. Но в этом мне понадобится ваша помощь, Сахан Саманта.
- Я всегда к вашим услугам, мой Хан.
Произнеся последнюю фразу, Саманта ускорилась до такой степени, что Марта испугалась, не прошибет ли ее заместительница лбом стену.
Однако Сахан успела затормозить.
Испытующе посмотрев на Марту, она неожиданно заявила:
- Должна сказать, что вся эта суета на заседаниях Совета начинает мне порядком надоедать. Все-таки, как мне кажется, подковерная возня не для Нефритовых Соколов. Мы начинаем походить на этих страважьих недоумков из Внутренней Сферы... Кстати, вы лично, Марта Прайд, тоже хороши. Похоже, интриги занимают все большее место в вашем сознании. Когда вы с Ханом Клана Волка, Владом Уордом...
- А ну-ка помолчите, Саманта, - сказала Марта негромко, но таким железным голосом, что Сахан заткнулась на полуслове. - Есть определенные границы, которых не стоит переходить. Еще пара высказываний в таком духе - и в следующий раз мы можем встретиться в Круге Равных. Но вы должны понимать, что нам с вами крайне важно оставаться в дружеских отношениях, воут?
Саманта немного подумала и кивнула, потом снова принялась выписывать круги и более сложные траектории по апартаментам.
- Во всяком случае, - сказала она довольно спокойно, - в самой моей природе лежит стремление быть полезной своему Клану, а посиделки в Совете вынуждают меня чувствовать себя полной и никому не нужной дурой. Пожалуй, слетать с инспекторской проверкой на военный завод или научную базу было бы для меня лучшим применением. Ну а оказавшись на Айронхолде, я действительно смогу контролировать ход состязаний за родовое имя...
Она остановилась и выжидающе посмотрела на Марту. Та какое-то мгновение собиралась с мыслями, потом сказала:
- Еще один момент, Сахан Саманта. Я хотела бы попросить вашего содействия в решении деликатного вопроса. Мать Дианы, некая Пери, из касты ученых, появилась на Айронхолде. Она утверждает, что находится там для того, чтобы поддержать Диану, однако все что-то разнюхивает и выискивает. Я слышала, что эта Пери задает лишние вопросы по поводу некоторых секретных проектов, которые разрабатываются кастой ученых. Кстати, я давно заметила, что наши ученые чересчур скрытны. Они больше поглощены своими собственными, причем не совсем понятными даже для руководства заботами, нежели выполнением задач, стоящих перед Кланом, что... Саманта перебила ее:
- Меня всегда удивляло, что и вы, и другие Ханы позволяете касте ученых быть практически неподконтрольными. Мне представляется, что...
- Знаю, что вы хотите сказать, Саманта, и отчасти с вами согласна. Необходимо ослабить стремление наших ученых к закрытости. В самом деле, нельзя допустить, чтобы кто-то создавал Клан внутри Клана. Как мне стало известно, в последнее время в реализации генетических программ произошел настоящий прорыв, и для Нефритовых Соколов жизненно необходимо поставить процесс под контроль. На данный момент мне нужен, чтобы изменить создавшуюся ситуацию...
- Собственно, вам как Хану он и не нужен.
- Вы не совсем правы, повод все же нужен... Надо быть справедливой, Саманта. Мы рассчитываем на то, что генетические исследования, проводимые кастой ученых, обеспечат нас еще более могучими воинами. Я намереваюсь сделать Нефритовых Соколов самым могущественным из всех Кланов.
Саманта остановилась на полдороге к стене и повернулась к Марте:
- В этом мы едины, мой Хан. Мы знаем, что Соколы - истинные хранители заветов Керенского, благодаря чему нашему Клану удается преодолевать любые препятствия и трудности.
Марта согласно кивнула.
- Да, Саманта, - сказала она. - Нас не остановить. Мы - Нефритовые Соколы.
Саманта повернулась, чтобы уйти. Вздохнув, Марта вновь уселась за конторку, с тоской глядя на огромную груду лежащих перед ней бумаг и носителей информации.
* * *
Возвращаясь от Марты по коридору, Саманта Клис спрашивала себя, не переборщила ли она в беседе с Ханом Мартой.
Саманта стала Саханом, она сделала замечательную карьеру, но все же считала достижения Марты более значительными. Иногда она сомневалась, а можно ли ей вообще что-либо говорить в присутствии такого грозного воина, как Марта Прайд.
В принципе, Саманта никогда не стремилась к ее теперешней высокой должности. Для нее это была всего лишь очередная ступенька карьеры, полностью поставленной на службу ценностям Клана.
Могла бы я быть Ханом Нефритовых Соколов? - размышляла Саманта. - Наверное, все-таки нет. Но если бы я стала им, то постаралась бы служить Клану так же умело и решительно, как это делает Марта. Только бы она не увлекалась политиканством. Это единственное, что меня беспокоит.

VIII

Зал Собраний Большого Совета
Зал Ханов
Окрестности Катюши
Страна Мечты
Кластер Керенского
Пространство Кланов
31 января 3060 года

Перигард Залман, стоя на пороге Зала Собраний Большого Совета, внимательно разглядывал вместительное помещение.
Как правило, Перигард одним из первых являлся на Собрание Совета, и этот день не был исключением.
Сегодня Хан Стальных Гадюк был, как никогда, уверен в себе. Настал момент, когда он доберется до этой Марты Прайд!..
* * *
Получасом раньше он навестил Натали Брин в ее небольшом кабинете. По пути туда Залман испытал привычный неожиданный спазм, сильную головную боль, вызванную резким переходом от яркого дневного света к мрачной темноте Зала Ханов.
Боль все еще пульсировала, раскалывая голову на части, когда Перигард остановился перед дверью Натали Брин. Как обычно, он вежливо постучался.
Как обычно, из-за массивной двери послышалось столь же вежливое приглашение войти.
Переступив порог и оказавшись в затемненном помещении, Перигард Залман поздоровался и сразу же заговорил о деле.
- Эту Марту Прайд ничем не проймешь, - сказал он с плохо скрытым неудовольствием. - Она словно ледяное изваяние Терпения. Я ее провоцирую - она остается спокойной... Если кто и выходит из себя, так это только я.
Натали с пониманием кивнула.
- Она действует вам на нервы, воут?
- Воут, и еще какой...
- Марта Прайд стала Ханом уже после моей отставки, но когда-то давно я немного была знакома с ней... Могу себе представить, какое она может вызывать раздражение.
Залман описал свои действия, имевшие целью спровоцировать Марту.
- Такое впечатление, будто она видит меня насквозь.
- Ничего не скажешь, Марта по-настоящему опытный политик.
- Для политика она слишком много ноет. Натали Брин рассмеялась:
- Действительно, такова ее тактика. Отвергай, а потом делай то, что отвергаешь.
Залман покачал головой:
- Это не совсем соответствует пути Кланов.
- Может, и так, а может, это просто одна из тех вещей, которые ты обязан делать, будучи Ханом. Кстати, быть может, вместо того чтобы упорно критиковать дело с родовым именем, вам стоило бы заговорить о Жеребце и его воинском подразделении?
Залман удивился:
- Но это означало бы предать огласке сведения, собранные нашей разведкой, и засветить источники...
Натали пожала плечами:
- Выбирать вам, Хан Перигард Залман. Не могу предложить ничего лучшего. Упорство - вот ключ к успеху.
Все воины - тоже люди, даже Ханы. Где-то же у нее должно быть слабое место, и я уверена, что вы его найдете...
* * *
После обсуждения дальнейшей стратегии и тактики поведения на Совете Перигард Залман вышел из кабинета Натали Брин.
Тут он с удивлением обнаружил, что его головная боль утихла. Испытывая к Натали благодарность за ее веру в него, Залман очень надеялся на то, что она права...
- Простите, почтенный Хан, - раздался голос позади него, и до Залмана дошло, что он стоит, перегородив проход.
Повернувшись, чтобы дать дорогу, он обнаружил, что эти слова были произнесены той самой особой, которая так сильно занимала его мысли.
Марта Прайд, чтоб ее...
Хан Соколов вежливо кивнула, проходя мимо него, и направилась к своей скамье. Залман почувствовал себя слегка уязвленным. Ее вежливость была какой-то уж слишком нарочитой.
Усевшись на свое место рядом с Бреттом Эндрюсом, Перигард заметил, что Марта Прайд сидит одна в секторе Клана Нефритового Сокола. Он вспомнил, что в последней разведсводке говорилось о том, что Сахан Саманта Клис проводила инспекцию на военных заводах.
Марта выглядела очень высокой, даже когда сидела. Она держала спину так прямо, словно ей казалось вообще неудобным сидеть на стуле. Вообще-то в этом не было ничего необычного для воина, который чувствует себя комфортно только в кабине пилота своего боевого робота.
Когда Хранитель Клятвы и Ильхан вошли в помещение Зала Собраний, Ханы надели свои маски и совершили ритуальные действия, предваряющие все собрания. После этого началась собственно работа сессии.
Большинство Ханов маски свои сняли. Пошли обычные прения.
Сегодня в основном разговор шел вокруг нюансов заключительного этапа подготовки к вторжению во Внутреннюю Сферу. Порой речи выступавших были занудными и скучными, и даже обычно энергичный Сахан Клана Стальных Гадюк Бретт Эндрюс, казалось, вот-вот уснет.
И тут со своего места поднялся Перигард Залман, жестом прерывая нудное блеяние Азы Тэйни, Хана Ледяных Гелионов.
- Мы становимся похожи на муравьев, которые спорят на берегу огромной, по их понятиям, лужи - обойти ли океан по берегу или пуститься напрямки, рискуя потонуть по пути на ту сторону...
Залман не без удовлетворения заметил, как Марта Прайд и несколько других Ханов рассерженно повскакали со своих мест.
Хранитель Клятвы жестом дал возможность высказаться именно Марте:
- Высокочтимый Хан Стальных Гадюк показывает неуважение ко всем присутствующим здесь своим совершенно недопустимым, уничижительным сопоставлением Ханов с муравьями... Возможно, ему следовало бы посвятить некоторую часть драгоценного для него времени урокам образной речи!..
Она говорит так, будто выучила слова наизусть, подумал Залман озлобленно. Типичный ответ - как раз такой, какие он ненавидел.
Вдруг он понял, как воспользоваться создавшейся ситуацией. Возможно, как и предполагала Натали Брин, удастся спровоцировать Марту, если напасть на нее исподтишка.
- Меня не удивляет, что вы высказываете недовольство по поводу моей образной речи, - ядовито сказал Залман. - Замечания вроде этого - пустая трата времени Ханов, собравшихся в этом зале, всего лишь расточительность, так свойственная Клану Нефритового Сокола.
Перигард Залман знал, что в то время, как все Кланы с отвращением относились к любому расточительству - времени, идей, ресурсов, - Нефритовые Соколы были чересчур беспечны в этом вопросе, в чем их нередко укоряли.
Разумеется, Марта Прайд не могла так просто пропустить мимо ушей подобное заявление.
- Нам свойственна расточительность?! Хан Стальных Гадюк должен отказаться от своего заявления. Я даже требую этого.
Есть!..
Марта, похоже, попалась! Всего-то-навсего потребовалось пустить малюсенькую шпильку, затрагивающую честь Клана.
Перигард Залман почувствовал, как у него участился пульс, однако он изо всех сил постарался говорить спокойно:
- Стальные Гадюки никогда не лгут, и я не откажусь от своих слов.
- В этом зале нельзя говорить голословно. Хан Перигард Залман, вы должны обосновывать свои утверждения, воут?
- Ут.
- Я жду доказательств.
Марта Прайд выглядела очень уверенной в себе. Она явно не сомневалась в том, что всего лишь выступает в защиту репутации своего Клана по пустяковому поводу.
Залман внутренне возликовал.
Сейчас Хан Нефритовых Соколов угодит в ловушку!..
- Вы растрачиваете впустую воинские ресурсы, Хан Марта. Воины погибают больше вследствие неправильности политики вашего Клана, чем от недостатка отваги. Этот героизм куплен дорогой ценой. Вот оно, расточительство в чистом виде!
Огонь, сверкнувший в ледяном взоре Марты Прайд, испугал Перигарда Залмана до такой степени, что он покраснел от стыда.
Остальные Ханы невольно повскакали со своих мест, словно предводители Соколов и Гадюк уже находились в своих боевых роботах, вцепившись в рычаги, и оставалась секунда до того момента, как прогремит первый залп.
- Мне кажется, что уважаемый Хан Стальных Гадюк немного помешался, -

Предыдущая страница 10 Следующая страница


11 Роберт Торстон

хрустальным голосом произнесла Марта. - Пожалуйста, уйдите с трибуны, Хан Залман.
- Ничего я не помешался! - запальчиво воскликнул Хан Гадюк. - Своей политикой в отношении вольнорожденных руководство Нефритовых Соколов подрывает самые устои Кланов!
Марта сделала такое движение, будто собиралась прямо с трибуны прыгнуть на Перигарда.
Хан Гадюк, который еще не вполне оправился от чуть было не спалившего его взгляда, невольно дернулся, словно пытаясь уклониться от стремительного соколиного броска.
В зале раздались смешки.
Это было уже чересчур.
Перигард Залман чувствовал, что проигрывает по всем статьям, причем на своем поле: ведь именно он, следуя советам Натали Брин, пытался вывести Марту из свойственного ей состояния презрительного спокойствия, а оказалось, что сам практически потерял лицо.
Эх, зачем он только снял маску...
Марта, которая с легкой улыбкой наблюдала за переживаниями Хана Стальных Гадюк, села на свое место.
Но Перигард не зря был Ханом Клана, воины которого славились не столько силой духа, сколько изворотливостью ума.
Он собрался с мыслями и пропитался ядом.
- Неудивительно, что уважаемая Хан Марта Прайд столь трепетно относится к самой идее выдвижения вольнорожденных на руководящие посты. Ведь практически все герои Клана Нефритового Сокола имеют изъяны в генетической карте, что приводило к поступкам неадекватным и вообще порочащим идею пути Кланов... Всем известный Эйден Прайд, к примеру, имеет немало пятен в своей биографии - похоже, что он вообще в душе мечтал быть вольнягой. Да и сама Хан Марта, похоже, заражена вольняжьим...
- Завтра, в Круге Равных, вы сможете продолжить свою речь - конечно, в том случае, если сумеете это сделать после того, как я вырву ваше сердце! - сказала Марта, не вставая с места.
Она говорила негромко, но в мертвящей тишине, которая повисла в зале после первых слов Перигарда, все было очень хорошо слышно.
Страваг! Он добился своего... Сколько раз я говорила себе, что нельзя поддаваться на гадючьи провокации, и вот на тебе - в самый ответственный момент, когда решается судьба Соколов... Нет, это непростительно.
В зале висела тишина, тяжелая, как кулак боевого робота, готовый вот-вот обрушиться на врага и раздавить его в лепешку.
И тут поднялся Ильхан.
С высоты своего огромного роста чернокожий элементал оглядел присутствующих Ханов, которые невольно ежились под его взглядом - пусть

даже и не знали за собой ничего дурного. Ну а если кто-то знал...
Потом Линкольн Озис заговорил:
- Вызов, сделанный Ханом Мартой Прайд, услышан. Все по правилам. Однако, уважаемые Ханы, хочу заметить, что поединок между двумя воинами - это одно дело, а вот схватка, да еще по такому поводу, руководителей двух не самых последних Кланов - совсем другое. Многие помнят, как в схожей ситуации столкнулись интересы двух бойцов подобного ранга и чем все закончилось...
Тут присутствующие обратили внимание на Влада, не просто одолевшего самого Ильхана Элиаса Кричела в Испытании, но и вообще убившего его. Влад самодовольно оглядывал зал.
- Достаточно того, - продолжал Озис, - что, разговаривая здесь, мы имеем возможность столь резко расходиться во взглядах. Мне бы не хотелось видеть, как Ханы истребляют друг друга. Мы олицетворяем собою мощь Кланов, всех Кланов... Я также не одобряю того, что этот конкретный спор разрешится посредством Испытания.
Хотя все это может иметь далеко идущие последствия, особенно в вопросе участия вольнорожденных в состязаниях за родовое имя, я считаю, что поединок между представителями противоборствующих сторон удовлетворит всех. Поединок чести между двумя боевыми роботами, если почтенные Ханы не возражают, воут?
И Марта Прайд, и Перигард Залман выразили свое согласие.
- Прекрасно, - заключил Озис. - Согласно обычаю, Ханы должны выбрать воинов, которые бы представляли их Кланы в этом поединке чести. Хранитель Закона, совершите соответствующий церемониал...
Каэль Першоу предоставил обоим Ханам возможность воспользоваться шуркаем - клановым обрядом прощения, позволяющим обвиняемой стороне признать свою неправоту и согласиться с решением, которое вынес бы Большой Совет. Возможность воспользоваться шуркаем была дана и тому, и другому Ханам, поскольку в споре оба нанесли друг другу оскорбления.
Марта подумала, не намекает ли хитрый глава Стражи, что обоим Ханам разрешат пойти на попятную. Однако Залман отверг это предположение столь же решительно, как и Марта.
Хранитель Закона дал возможность Марте повторить ее вызов формальным образом и изложить свои аргументы. Перигарду Запману также было разрешено представить свои доводы. Он кратко пересказал все то, о чем с таким жаром говорил только совсем недавно.
- Когда-то давно, - произнес Першоу, - воина, представлявшего своего вождя, было принято называть защитником. В данной ситуации я желаю возродить это наименование. Как сторона, которой брошен вызов, Хан Перигард Залман, вы можете первым назвать своего защитника.
Залман откашлялся и веско произнес:
- Я разочарую многих замечательных воинов, которые, уверен, горят желанием сразиться с любым из Нефритовых Соколов... Я выбираю звездного полковника Ивана Синклера, великого героя Испытания Владения, в котором велась борьба с Нефритовыми Соколами за право оккупировать Туаткросс во время вторжения. Звездный полковник проявил еще больший героизм при захвате Высот Шредера - решающей битве, после которой Девятый Федеральный, потерпев сокрушительное поражение, позорно бежал с поля боя.
Союзники Залмана согласно закивали, очевидно, довольные его дальновидностью - тем, что он выставил в качестве защитника воина-героя, уже однажды одолевшего Нефритовых Соколов в честном поединке.
Залман с удовлетворением отметил, что Марта сильнее сжала губы - явный признак того, что на нее произвел впечатление этот выбор.
- Как бросившая вызов сторона, Хан Марта Прайд, вы теперь можете назвать своего защитника.
Марта поднялась со своего места, глубоко вздохнула и заговорила:
- Что ж... конечно, нелегко выбрать из такого обилия доблестных воинов Клана Нефритового Сокола, но я заметила, что Хан Залман выбрал бойца, наиболее подходящего для данной ситуации. Мне следует поступить так же. Поскольку речь идет об оценке вольнорожденного воина, я назначаю одного из самых стойких и мужественных воинов, рожденных во чреве Нефритового Сокола, солдата, чье упорство и мастерство снискали ему уважение среди членов нашего Клана... Итак, я выбираю звездного капитана Жеребца!..
Марта не предполагала, что ее заявление вызовет такой гвалт. Наверное, хорошо, что Саманты Клис нет здесь. Она, пожалуй, оказалась бы в одном ряду с протестующими.
Да и не одна она, многие воины Нефритового Сокола в этом пункте будут против меня. Риск есть, но я хочу на него пойти. Жеребец - замечательный воин, пусть даже и вольнорожденный. Он поставит точку в этом деле.
Ожидая, когда стихнет оглушительный шум, Марта не сводила пристального взгляда с Перигарда Залмана. Ей было приятно видеть явные признаки замешательства на его лице.
В затеянной Залманом шахматной партии Марта уже сделала шах, и Жеребцу оставалось только поставить мат...
Она почувствовала чье-то присутствие у себя за спиной. Повернув голову, Марта увидела подле себя странно улыбавшегося Влада.
- Поздравляю! - произнес он. - Вы только что стали самым ненавистным Ханом из всех.
- Жеребец победит, - надменно сказала Марта.
- В таком случае, - хмыкнул Влад, - вы станете и самым ненавистным воином из всех.
- И это согласуется с вашей политической линией, Влад?
Влад слегка вздрогнул, как и всегда, когда ее колкости слишком задевали его. Марта подозревала, что Владу всегда хотелось считать себя во всем первым, даже в личных отношениях между ними.
- Допустить наличие в моих действиях политического подтекста значило бы слишком переоценить меня, Марта. Если б подобный подтекст и имелся, неприязни к вам уж точно не обнаружилось бы... В принципе, я поддерживаю вас. Вы обычно поступаете правильно, и, в данный момент, полагаю, унижение Стальных Гадюк могло бы сыграть на руку нам обоим.
Марта пожала плечами и направилась к своему месту, оставив в одиночестве все так же загадочно улыбавшегося Влада.

IX

Арена головида
Воинский сектор
Айронхолд-Сити
Айронхолд
Кластер Керенского
Пространство Кланов
2 февраля 3060 года

Когда Диана смотрела на головидео схватки боевых роботов, она иногда чувствовала такое раздражение, что ей хотелось сунуть руку внутрь экрана и - как это она делала в своих нечастых шахматных партиях с Жеребцом, когда проигрывала, - переставить все фигурки по своему вкусу. Однако, философски подумала Диана, нельзя ни изменить историю, ни манипулировать чужими машинами и жизнями - это, к сожалению, вовсе не шахматные фигурки.
Здесь записана последняя битва за родовое имя моего отца... Да, мне хотелось бы, чтобы он по-другому маневрировал, атаковал, действовал более решительно, без оглядки и сомнений, подобно настоящему герою. Собственно говоря, он ведь и был героем - Великим героем Эйденом Прайдом. Прокрутим-ка ее еще разок.
Диана перезапустила программу головида и снова стала наблюдать за тем, как маленькие кораблики садятся на Ри, луну Айронхолда. Сперва экран казался бесконечно глубоким, с медленно вращающейся луной посередине, планетой позади нее, а за планетой - солнцем и звездами.
Т-корабль вышел из-за луны. От него отделились и начали снижение два боевых робота - казалось, слишком медленно, но с учетом точности записывающих кристаллов, спуск скорее всего воспроизводился в реальном времени. Эйден был в "Разрушителе", а его противник, Мегаза - в "Бешеном Псе". Оба боевых робота приземлились на Ри в разных точках так, чтобы их пилоты находились вне пределов визуального контакта.
Понажимав на кнопки, Диана переместила картинку в ту точку поверхности спутника, где голографический Эйден, расположившийся в кабине голографического же "Разрушителя", ждал своего соперника.
В реальном времени обоим пилотам был дан час на адаптацию к силе тяжести Ри, но бегущая строка в углу экрана сообщила, что это время было купировано в записи. Картинка внезапно дернулась, и боевой робот Эйдена исчез, моментально появившись в совсем другом месте. Он, наверное, переместился туда в реальном времени. Что там говорила Джоанна?.. Да, якобы Эйден Прайд никогда до этого не вел боя в условиях малой гравитации, и инженер, обслуживавший его боевую машину, незнакомый с требованиями, предъявляемыми к технике слабым притяжением, не знал толком, как настроить основные параметры систем наведения и управления.
Джоанна и Жеребец, наставники Прайда, тоже не знали, как поступить. Они лишь сверялись со справочниками и уповали на удачу.
Бой начался.
"Разрушитель" Эйдена подпрыгнул и очень медленно опустился на землю, при этом странно дернувшись. Конечно, из-за относительно слабой гравитации все движения замедляются...
Интересно, что он чувствовал в тот момент... Не представляю, что это такое - перемещаться в массивном боевом роботе почти в невесомости. Был ли Эйден испуган или же возобладало его знаменитое хладнокровие? Ох, как бы мне хотелось это знать! Наверное, я не должна была бы проявлять к этому делу подобный интерес только из-за того, что Эйден был моим отцом, но ничего не могу с собой поделать...
Как всегда недовольная параметрами настройки головида, Диана изменила перспективу так, что боевой робот Эйдена Прайда несколько увеличился в размерах, в то время как дальний план сократился. Из-за этого девушка пропустила момент появления "Бешеного Пса" Мегазы. Она увидела лишь возникшие вдруг словно ниоткуда вспышки лазеров, полетевшие в направлении боевого робота ее отца еще до того момента, как он сумел принять меры предосторожности.
Вспышки исчезли из поля видимости, словно бы поглощенные кожухом головида. Последовал немедленный ответ со стороны "Разрушителя". Веер РБД сошел с направляющих и полетел в направлении "Бешеного Пса", появившегося в углу экрана.
Ракеты прошли выше, не задев корпуса робота противника, - видимо, Эйден не совсем точно перенастроил баллистические характеристики управляемых ракет, не адаптировал их к условиям малой гравитации.
РБД упали чуть позади "Бешеного Пса", недалеко от края экрана головида. Результатом были взрывы, обрезанные краями экрана - так, что получились только половинки фонтанов пыли и камня.
Внезапно Диана почувствовала на себе чей-то пристальный взгляд.
Ее ощущения были обострены до предела. В последнее время девушку не раз оскорбляли, не однажды она получала и прямые вызовы на поединок от вернорожденных, негодовавших по поводу соискания ею родового имени. Все это заставило Диану быть постоянно начеку.
Сейчас девушка решила было остановить воспроизведение голограммы схватки и обернуться, но вместо этого продолжила наблюдение за бегающими по экрану головида крошечными боевыми роботами.
"Бешеный Пес" решительно наступал, ведя непрерывный огонь. Из-за малой гравитации он казался довольно подвижным, чего об этой машине нельзя было сказать в обычных условиях. Крошечные, едва различимые на экране кусочки брони отлетали от "Разрушителя", в то время как "Бешеный Пес" раз за разом бил в цель. Один из снарядов угодил "Разрушителю" прямо в плечо, и из-за малой гравитации машину сильно отбросило назад, развернув вокруг оси. Робот сразу стал уязвимым - он почти повернулся к противнику спиной.
Диана чуть было не закричала: берегись! Однако она вспомнила, что смотрит только записанную голограмму боя, который уже закончился много лет назад...
Девушка вздрогнула, услышав чей-то злобный шепот сзади, прямо у собственного уха:
- Ах ты, грязная вольняга...
Быстро обернувшись, Диана едва не столкнулась с мясистым, но довольно низкорослым воином из Клана Нефритового Сокола. От него изрядно несло дешевой водкой и жареным луком. Впрочем, "несло" - слишком слабое слово: от бравого вояки воняло до такой степени, что Диану, обладавшую

Предыдущая страница 11 Следующая страница


Соколиная заря 12

достаточно тонким обонянием, чуть не стошнило.
Глаза достойного представителя воинского сословия, и в трезвом-то состоянии не выражавшие особых признаков осмысленности, были безобразно затуманены алкоголем. На небритой, само собой, физиономии, имелись полоски грязи - там, где боец вытирал после трапезы рот руками.
Судя по нашивке на рукаве его комбинезона, воин был водителем боевого робота 109 Кластера - известного своим буйным поведением подразделения звездного полковника Шу-ли.
Джоанна пару раз упоминала в разговоре об этом самом подразделении. Из-за того, что солдат держали в родных мирах и они не участвовали вместе со всеми остальными боевыми частями во вторжении, бойцы были довольно сильно обозлены. Сам Шу-ли слыл военачальником свирепого нрава, иногда применявшим телесные наказания в крайних формах.
В итоге, как сказала Джоанна, воины этой части, по крайней мере вернорожденные, были по определению задиристы, постоянно лезли то на рожон, а то и просто в банальную драку. Сам Шу-ли был известен тем, что смотрел сквозь пальцы на подчас не соответствующие моральным нормам Клана поступки и проступки своих подчиненных, очевидно, считая, что, чем бы дитя ни тешилось, лишь бы поточнее исполняло приказы на поле боя и вообще умело набить морду кому угодно.
Вызванный на ковер к начальству, Шу-ли, чьи внушительные габариты и значительный голос на всех производили должное впечатление, заявил, что его воины сражаются тем лучше, чем чаще дерутся в ситуациях вне боя - то есть в кабаках, а то и просто в темном переулке. Так как его подчиненные в реальной боевой обстановке не раз добивались невероятных успехов, действуя именно по принципу "а вот я вам всем сейчас морду набью", что на поле боя, где друг за другом, плюясь огнем и швыряясь ракетами, гонялись стотонные боевые роботы, выглядело довольно жутко, но для победителей очень приятно, Шу-ли отделался выговором. Благодаря своим прекрасным боевым качествам и доказанной на деле ценности 109-го Кластера звездный полковник удержался на своем посту, а его головорезов не разогнали, и они продолжали буянить, где только можно.
- Перед тем как спросить вас, что же вы имели в виду, уважаемый пилот боевого робота, - проговорила спокойно Диана, продолжая краем глаза наблюдать за записью боя с участием ее отца - ей особенно нравился тот эпизод, когда Эйден появился из облака пыли, созданного яростной ракетной атакой Мегазы, - я бы посоветовала вам подумать еще раз, поскольку вы явно не в лучшей форме и заслуживаете еще более сильного эпитета, нежели тот, что содержался в только что произнесенной вами реплике.
Пилот озадаченно таращился: было почти слышно, как напряженно скрипят его мозги. Ну да, это тебе не водку хлестать. Сухой, колкий, но достаточно вежливый тон, как поняла Диана, давал ей определенную выгоду, о которой нападавшие даже и не подозревали.
Слова помогали выиграть время и хорошенько продумать следующие высказывания - или хотя бы позволяли атаковать из более выгодного положения.
Было совершенно очевидно, что пилот наклюкался до такой степени, что уже с трудом различал окружающие предметы. Он то прищуривался, то выпучивал глаза, потом попытался что-то сказать, но послышалось только невнятное бульканье.
- Может, порассуждаем? - предложила вежливо Диана.
В данный момент она хотела только одного - наблюдать за ходом сражения на экране, а этот пьяный придурок ей сильно мешал.
Тут нога голографического "Разрушителя" тяжело опустилась на поверхность луны и треснула в колене. Отломавшаяся часть мягко шлепнулась на грунт, а робот Эйдена, потеряв равновесие, начал неумолимо падать и свалился в канаву, совсем не видную с установленной Дианой точки обзора.
Пьяный водитель боевого робота опять забулькал, потом нашел нужные слова и, собравшись с силами, повторил, на сей раз громче:
- Грязная вольняга!..
Взглянув мельком на пилота, Диана попыталась сдержать его, вытянув одну руку открытой ладонью в сторону вояки, а другой перемещая изображение в головиде. Девушка передвинула картинку к тому месту, с которого она, подобно боевому роботу Мегазы, упиралась взглядом прямо в лежащего в канаве "Разрушителя".
Да, именно тогда Мегаза и совершил ошибку. Он мог бы объявить себя победителем в схватке и получить родовое имя, но ранее в соглашении, под которым подписались все воины, дошедшие до финальной стадии состязаний, он поклялся, что схватка не закончится, пока не будет убит самозванец Эйден, вольняга в душе, осквернивший всю традицию тем, что состязался за родовое имя. Если бы Мегаза в тот момент объявил о своей победе, Эйден был бы спасен, а клятва - не выполнена.
- Грязная вольняга! - упрямо повторил удачно найденные слова пьянчуга и сильно толкнул Диану.
Девушка нажала на "паузу" и, повернувшись к бравому воину, быстро ударила его слева в скулу. Она улыбалась, невзирая на боль в костяшках, глядя на то, как ее обидчик неуклюже громыхнулся на пол.
Нажав "плей", чтобы снова запустить запись, Диана максимально увеличила изображение: канава, перед которой стоял "Бешеный Пес", заполнила более половины экрана. Некоторые аналитики, разбирая эту часть поединка, указывали, что родовое имя Эйдена было запятнано тем, что ему был предоставлен еще один шанс приверженностью Мегазы данной им клятве. Они отмечали, что Эйден находился в совершенно беспомощном положении: он не мог ни катапультироваться в безвоздушное пространство над Ри, ни исправить своего робота, ни поднять его. Мегазе оставалось только выстрелить из любого оставшегося оружия по лежащему в канаве "Разрушителю", и с Эйденом было бы покончено.
Однако Мегаза медлил, и, видимо, по одной только причине: он упивался своей победой. Диана напряглась, ожидая, что ее отец выстрелит по врагу, но внезапно девушку грубо схватили за плечи и рывком оттащили от экрана головида.
Диана задела рукой кнопку повтора, и вся запись пошла по новой. Тут девушка поняла, что пропустила кульминационный момент - триумф отца, и моментально разъярилась.
Схвативший ее тоже был пилотом 109-го Кластера - Диана мельком заметила это, пока летела в руки другого воина Шу-ли, женщины, которая поймала ее за шею и бросила обратно - прямо в экран головида, на котором голографические фигурки роботов снова опускались на поверхность Ри.
Диана ударилась о головид с такой силой, что, если бы аппарат не был привинчен к полу, он наверняка бы опрокинулся.
Нападавшие явно оправдывали репутацию воинов Шу-ли, сильных и жестоких в драке. Их лица расплывались в жутких гримасах, а отточенные движения ясно указывали на то, что бойцы имели немалый опыт столкновений подобного рода.
Рука Дианы задела панель управления головида, нажав кнопку ускоренного воспроизведения. Боевые роботы задвигались проворнее, словно бы воспользовавшись преимуществами слабой гравитации.
Тут воин-мужчина схватил Диану за правую руку и дернул ее к себе. Нечаянно вдохнув при приближении к его лицу, девушка поняла, что и этот нарезался, хотя и не до положения риз. Глаза его были яснее и от этого еще омерзительнее. Вояка имел вид человека, который не получал удовлетворения, если каждый день не калечил или не убивал кого-нибудь.
Поскольку воины редко пили сверх меры, Диана поняла, что его опьянение играет ей на руку. А вот женщина-пилот двигалась четко, из чего явствовало, что она вовсе не была пьяна.
Глянув ей в лицо, Диана невольно вздрогнула: таких страшилищ она еще не видывала. Неровная кожа, грубые черты лица, пакля вместо волос и оттопыренные сверх всякой меры уши вызывали чувство, весьма похожее на омерзение.
Диана мельком вспомнила, как Жеребец когда-то давно говорил ей, что в ДНК воинов Клана не закладывается программа красоты, хотя зачастую они и обладали замечательными внешними данными. Сама Диана была вполне равнодушна к красоте - и своей собственной, и любого другого воина. Но дама, свирепо таращившаяся из-за плеча своего соплеменника, была просто чем-то из ряда вон выходящим.
- Вольнягам-выродкам не место в аренах головида воинов Клана, - произнес мужчина, растягивая слова и несколько невнятно. - Мы позволяем тебе уйти отсюда без унижения... так что иди.
Он отпустил девушку: в это время страшненькая дамулька зашла сбоку, и оба теперь стояли перед Дианой.
- Я - воин Клана, - ровным голосом произнесла Диана, поправляя помятый мундир.
Она заметила, что их одежда была неряшлива - грязная, разодранная: несомненно, повреждения в костюмах произошли в затеянных ранее драках.
- Я, как и вы, - Нефритовый Сокол.
- Мы знаем, кто ты такая. Грязная вольняга, имеющая наглость состязаться за родовое имя с воинами куда более достойными. Ты не имеешь права на родовое имя. Ты не...
- Я поняла вас, - очень спокойно перебила Диана.
- Ты уйдешь сама или нам тебя выкинуть?
- Прежде чем что-либо сделать, я хотела бы узнать имена вернорожденных, требующих от меня выполнения субординации.
Парочка переглянулась и, по всей видимости, решила исполнить ее просьбу.
Тем временем пьяный, первым напавший на Диану, в несколько приемов поднялся с пола и решил присоединиться к беседе, для пущего просветления потряхивая головой. Впрочем, как подумала девушка, этот боец даже в лучшей своей форме не представлял особой угрозы.
- Селор Мальтус.
- Джанора Мальтус.
- А ваш не вполне адекватный приятель?
- Р... бл... эк... дриго.
Натискавшийся, очевидно, понял, что его не вполне расслышали, и повторил, собрав все силы:
- Р-родриго! Диана подняла брови:
- Как, без родового имени?
- Его состязания за родовое имя начнутся завтра. Диана вежливо улыбнулась покачивавшемуся воину.
- Кажется, он в самой подходящей форме для этого, - заметила она. - Жаль, что он не в моей группе. Я была бы рада, если бы он попался мне первым, тогда я бы заранее знала, что хотя бы одна победа у меня уже в кармане.
Девушка оглянулась через плечо. Ускоренный поединок между Эйденом и Мегазой близился к завершению. Если дело и дальше будет идти в таком темпе, то крошечный "Бешеный Пес" вот-вот прострелит ногу "Разрушителю". Диане надо было торопиться. Селор явно намеревался перейти к более решительным действиям.
И девушка решила поторопить события. Схватив за мятые воротники Селора правой, а Джанору - левой рукой, она рванула обоих воинов на себя, потом дальше - сперва Селора, потом Джанору. Застигнутые врасплох, оба не оказали никакого сопротивления.
Отпустив пилотов, Диана быстро повернулась и увидела, как оба воина врезались в экран головида, оба под неудобным углом. Джанора шлепнулась на пол, Диана заметила, что ее ступня была странно повернута, возможно, вывихнута. Селор, ростом повыше, отскочил от боковины, отгораживающей экран, потерял равновесие и упал спиной прямо в поле экрана головида - туда, где на краю канавы стоял "Бешеный Пес" в ожидании того, чтобы быть уничтоженным последним залпом Эйдена.
Голова "Бешеного Пса" показалась на животе Селора. Крошечные обломки кабины робота Мегазы полетели словно бы из внутренностей Мальтуса, потом на короткое мгновение появилась голограмма самого Мегазы - за секунду перед тем, как вслед за роботом тоже разлететься в клочья в вакууме над Ри.
Диана плюнула с досады. Опять пропустила концовку! Что за незадача такая...
Девушка почувствовала движение Родриго, приготовилась, ударила его локтем в живот и направила вслед за товарищами в экран головида. Она почувствовала еще чье-то приближение - служащих Арены головида, явно не желавших, чтобы дорогостоящее оборудование поломали пьяные идиоты.
Чтобы их успокоить, Диана вытащила Родриго и Селора из головида, между делом лягнув зашевелившуюся было Джанору прямо в ее несимпатичное лицо. Перешагнув через бесчувственного Селора, девушка бросила взгляд на с трудом что-либо понимавшего Родриго.
- Удачи в завтрашней схватке за родовое имя, - кокетливо улыбнулась ему Диана.
- У... эк... удачи?..
- Она вам понадобится. У вас столько же шансов завоевать родовое имя, сколько у меня - узнать, что я - вернорожденная. Я подумала было прикончить вас, уважаемый пилот, но, говорят, в наших войсках не хватает пушечного мяса.
Родриго попытался встать и атаковать Диану, но она отпихнула его ногой и направилась к выходу из Арены головида. У самой двери девушке внезапно преградил путь воин в нестроевой форме Нефритового Сокола. Хоть он и улыбался, это не обязательно была улыбка друга.
Диана вздохнула.
Это начинает порядком надоедать. Неужели нужно постоянно тратить силы на всякое вернорожденное ничтожество, желающее сделать мне вызов?
Молодой человек, по-видимому, прочел эти мысли на ее лице, потому как поднял руки ладонями вверх и спокойно произнес:
- Никакого вызова, вольнорожденная. Скорее восхищение. Вы держались молодцом. Эти трое, кого вы только что размазали по стенке, просто отвратительные типы.
Юноша был примерно одинакового роста с Дианой, но плотнее и шире в плечах. Она посмотрела прямо в приветливые глаза незнакомого воина. Его кожа была гладкой, и он выглядел совсем юным.
Диана, прищурившись, посмотрела на незнакомца.
- В общем-то, спасибо, - сказала она. - Но вам-то какое до этого дело?
Незнакомец пожал плечами.
- Никакого, насколько могу судить. Как и вы, я здесь развлекаюсь у головидов.
- Развлекаюсь - забавное слово для этого. Он прищурил глаза.
- Ну, вообще-то, как и вы, я просматривал записи классических поединков, чтобы что-нибудь почерпнуть из них для себя. Наверное, вы - та самая знаменитая Диана, воут?
Девушка удивленно подняла брови:
- Не знаю уж, кто там знаменит, но меня действительно зовут Дианой.
- О, вы, без сомнения, знамениты. Во всяком случае - скандально известны. Все мы должны глубоко презирать вас - вольнорожденного стравага, пытающегося отнять у нас то, чего мы заслуживаем.
- Мы?..
- Я тоже состязаюсь за родовое имя. За то же, что и вы. В том же самом состязании.
- И вы хотите сказать, что не ненавидите меня?
- Вовсе нет. Я убедился в том, что вы - замечательный воин, хоть и вольнорожденный. По-моему, пусть победит сильнейший. И меня не интересует ваше происхождение.
- Это что-то настолько исключительное, что я сомневаюсь, говорите ли

Предыдущая страница 12 Следующая страница


13 Роберт Торстон

вы правду.
- Полегче, воин. В данный момент меня все устраивает, но это не значит, что я не могу выйти из себя. Но я не склонен обманывать, уверяю вас.
- Поверю. Пока что. Как вас зовут, воин? - Лейф.
- Впервые слышу это имя.
- Ну, ведь знаете, как это происходит в яслях. Сиб-няньки заимствуют имена откуда ни попадя, из мифологии, к примеру, или из реестров клановских героев. Не знаю, откуда взялось имя Лейф... Кстати, не желаете прогуляться? Здесь так душно, да и я не прочь подышать свежим воздухом.
- Что ж... ведите, Лейф.
Как обычно бывает в лагерях подготовки, создаваемых только на время состязаний за родовое имя, на улице было грязно. Хотя воины и считали выбрасывание отходов на мостовую ненужным расточительством, им было недосуг заботиться об их утилизации, особенно когда нужно было сосредоточить все усилия на подготовке. Вследствие этого, улица казалось очень замусоренной. Объедки, бумажки, железяки, прочий вонючий и невонючий хлам игриво кувыркался в лунном свете. Мусора было не так уж много, но впечатление захламленности создавалось его многообразием.
Диана и пилот шли не спеша. Видимо, Лейф подстроился под неширокий шаг девушки. В драке она потянула мышцу ноги и шла, слегка прихрамывая.
Время от времени молодой пилот искоса поглядывал на Диану, но, видимо, не хотел первым начинать разговор. Они поравнялись с каким-то переулком, и Диана повернула голову, привлеченная доносившимися оттуда звуками.
В темном переулке происходило энергичное совокупление, которым со всем упоением страсти занимались некий воин со своей дамой - вполне возможно, тоже принадлежавшей к воинской касте. Глядя на занятую делом парочку, Диану в очередной раз поразило, как странно и совсем не по-воински это выглядит со стороны.
Как и всегда, девушка задалась вопросом, отчего сама она не испытывала особой нужды в посещении темных переулков - с продолжением. Конечно, она была вольнорожденной и не могла так запросто подойти к вернорожденному Неписаный свод правил не поощрял первого шага со стороны вольнорожденных, разрешая его сделать имеющей более высокий статус стороне.
А с другими вольнорожденными Диана сама совершенно не хотела ходить по темным переулкам... и вообще, подумала она недовольно, у настоящих воинов и других, более важных дел хватает. Настроение у нее неизвестно почему слегка испортилось. Не радовал даже лунный свет.
Когда они миновали злополучный переулок, девушка повернула голову к Лейфу, который чему-то улыбался.
- По какому поводу эта улыбка, шурат? - раздраженна спросила Диана.
Лейф моментально перестал улыбаться, лицо его на мгновение напряглось, но тут же снова прояснилось.
- Так, ничего особенного, - ответил он. - Просто странно ведь прогуливаться по улице с воином, который спустя несколько дней может оказаться твоим противником.
- Вы намерены дойти до финала?
- Разумеется.
- В таком случае вам предстоит биться со мной, и мне будет жаль вынудить испытать позор быть побежденным вольнорожденным воином такого замечательного юношу, как вы.
Из-за резкой боли в ноге Диана чуть было не упала. Хоть и понимая то, что ей нужно осмотреть ногу, она почему-то не хотела еще расставаться с новым знакомым.
- Вы уверены в себе. В этом вам не отказать, - произнес Лейф.
- А разве вы не уверены в себе?
- В высшей степени. Мне бы очень не хотелось нанести вам поражение. Но чему быть, того не миновать.
Диана засмеялась и сказала:
- Вы мне нравитесь, воин.
- А вы - мне, воин.
Они шли какое-то время дальше, часто останавливались и смеялись.
Наконец Лейф тронул Диану за руку и произнес:
- Та драка, возле головида... Она была жестокой. Я бы пришел на помощь, но с самого начала было ясно, что вы владеете ситуацией. Вы упрямы, это точно.
Диана пожала плечами:
- Я училась у хорошего наставника, ярости которой хватило бы на дюжину таких, как мы. Звездный командир Джоанна, может, слышали о такой?
- Победитель Черной Вдовы, воут?
- Ут. Она готовит меня к аттестации - если, конечно, она вообще когда-либо состоится со всеми этими задержками. Джоанна перед состязаниями за родовое имя выжимает из меня три пота... Думаю, что мне больше не нужны тренировки. Я, кажется, уже много недель, как готова к схватке.
Как только Диана и Джоанна прибыли на Айронхолд, на девушку посыпались вызовы от многих воинов, разгневанных тем, что в состязании примет участие вольнорожденная. Но и Глава Дома Прайда, Риза Прайд, и главы других домов сразу пресекли любые официальные Испытания на том основании, что это слишком расточительная трата воинского материала - тем более в тот момент, когда Кланы пытаются объединиться для нового вторжения.
Как сказала Риза Прайд, сам исход состязания за родовое имя покажет, насколько обоснованны притязания Дианы. Никто не хочет ненужных жертв.
И все же и без официальных Испытаний было много стычек вроде той, что имела место только что.
- Кажется, я видел вашу наставницу сегодня утром, - заметил Лейф. - У нее был такой вид, будто она готова проглотить с десяток воинов перед завтраком.
- Если она выглядела именно так, то это была Джоанна, - усмехнулась девушка.
Когда они подошли к казармам, Диана сообщила Лейфу, что Джоанна запланировала особо раннюю тренировку в искусстве владения кнутом, где Диана не была сильна. Лейф сказал, что у него тоже рано утром занятия.
В казарме девушка пересказала часть своей беседы с Лейфом скептически улыбавшейся Джоанне.
- Разве ты не видишь, куда он клонил со своим дружелюбием и всей этой ерундой - мол, ничего страшного, что ты - вольнорожденная? Этот молодой, да ранний пытался сбить тебя с толку. Он узнал, что ты плохо владеешь кнутом, воут? Пустяк, поскольку вряд ли этот вид оружия станут применять в схватках с тобой. И все-таки этот твой Лейф мог бы использовать полученные сведения против тебя, подвернись случай использовать кнут... Это же элементарно - проникни в мысли противника и выведай его слабые стороны. Так что выкинь этого Лейфа из головы и держись от него подальше.
- Вы заблуждаетесь на его счет, Джоанна, - возразила Диана.
Сморщенное лицо Джоанны, само по себе вызывающее отвращение у молодых воинов, с неприязнью относящихся к любым признакам старения как к ступеньке, приближающей их к солама, совсем скорчилось в сердитую гримасу неодобрения.
- Послушай меня, Диана. У тебя одна цель - завоевать родовое имя. Я буду готовить тебя, как только могу, а могу я немало, но, в конце концов, ты одна будешь сидеть в кабине боевого робота, и тебе просто необходимо победить противника. Я не позволю думать о чем-либо, что могло бы отвлечь от цели. Забудь, что говорил этот Лейф. Ты должна забыть все, что он сказал, воут!
- Ут, - ответила Диана, все-таки уверенная в том, что Лейф был честным парнем.
Девушка не забыла о беседе с Лейфом, несмотря на все увещевания Джоанны, хотя прошло немало времени, прежде чем она снова встретилась с юношей.

X

Западный Рубец
Страна Мечты
Кластер Керенского
Пространство Кланов
4 февраля 3060 года

Западный Рубец, названный так из-за своего расположения на реке Рубец, был поселением, обитатели которого со своими семействами работали в столице, Катюше, большей частью как представители служебных каст разных Кланов. В Катюше Кланы встречались в атмосфере нейтрального города, чтобы осуществлять общее управление Кланами, вести торговлю и иногда отвлекаться от дел, валяя дурака и развлекаясь на досуге.
Необычность Западного Рубца и его соседа, Восточного Рубца, расположенного по другую сторону широкой реки несколькими километрами южнее, заключалась в том, что там принадлежность человека к какому-либо из Кланов не имела особого значения. Приезжая в столицу для выполнения возложенных на них обязанностей, люди как бы находились в рамках своих Кланов, но в Западном Рубце они широко контактировали друг с другом и сообща участвовали в местном самоуправлении.
В Западном Рубце вернорожденные, особенно воины, чувствовали себя не в своей тарелке. Им не по нраву было наблюдать, как уничтожаются барьеры между Кланами в нейтральных зонах, и потому они избегали появляться в обоих поселениях.
Как и повсеместно в Кланах, Западный Рубец застраивался вокруг городской площади, с расположенным на ней рынком, от которой расходились подобно лучам главные улицы. На территории рынка Западного Рубца располагалась закусочная на открытом воздухе, в которой незадолго до того, как нескольким поселянам предстояло погибнуть, помощник Марты Прайд, Роннел, сидел в компании местных жителей. Это были главным образом члены семей воинов или те, кто в данный момент был свободен от обязанностей.
Роннел, у которого не было родных, часто замечал, что семья - еще одно из тех слов, которые вызывают у вернорожденных отвращение.
Он перенял многие из воинских предрассудков, но все же со странной приязнью к самой идее семьи. Однако Роннел без колебаний предпочитал службу жизни с вольными.
Марта предоставила Роннелу отгул. Он не любил выходных, ему вообще не нравилось праздное времяпрепровождение, всякие там посиделки за рюмкой. Собственно, он вообще не любил пить. Но вот что Роннелу на самом деле нравилось - так это просто молча сидеть, наблюдая за поселянами. Находясь в их обществе, он, однако, редко заводил разговор. Отчасти это происходило из-за того, что Роннел предпочитал общение с воинами всем остальным видам общения, отчасти же потому, что он вообще говорил мало, да и то загадками.
Роннел был нечастым гостем в Рубце, поэтому горожане не знали, кто такой этот высокий, представительного вида служащий с холодными глазами. Отсутствие особых отличительных черт было Роннелу на руку, потому что окружающие легко забывали о его присутствии. Этим он был еще более полезен Марте, частенько осведомлявшейся у него о настроениях среди различных невоинских каст.
Потягивая слабенький коктейль, Роннел прислушивался к беседе служащих, сидевших за соседним столиком. В городе только и разговоров было о том, что Марта Прайд выставила от своего Клана вольнягу - против вернорожденного воина, да еще и настоящего героя, от Стальных Гадюк. Разговоров прибавилось, когда стало известно, что поединок проходит всего в нескольких километрах от поселка.
Роннел, желая услышать чужое мнение, скрывал свою причастность к событиям. А он мог бы рассказать окружающим, что Прайды всегда шли на риск, и именно это и восхищало его в Эйдене, и именно поэтому он был счастлив служить Марте.
С другой стороны, Роннел отдавал себе отчет в том, что Клан Нефритового Сокола, его Клан, слишком часто подвергал своих воинов опасности, неся слишком большие потери на войне, страдая именно от этой самой отваги, которой он так восхищался.
Один из поселян, ученый по имени Флют, беседовал с некой Сюзанной, чья должность в служебной касте у Огненных Мандрилов Роннелу была неизвестна. Сюзанна считала, что Марта сделала смелый шаг, в то время как Флют называл его безрассудным.
- Доверять такое важное дело вольнорожденным - слишком большой риск.
- Прости, но я как-то считала тебя тоже одним из нас, то есть вольнорожденным, - возразила Сюзанна.
- Да не в этом дело. А что, если этот Жеребец проиграет, и тогда Хан Нефритовых Соколов подаст в отставку?
- Марта Прайд, кажется, не из тех, кто отступает...
Эта дискуссия явно готова была перерасти в спор, может, даже и в потасовку, но в этот момент прибежал какой-то человек и, задыхаясь, сообщил, что дуэль защитников Гадюк и Соколов переместилась совсем близко к Западному Рубцу.
Кабачок моментально опустел, поскольку поселяне, падкие до всего, что могло бы скрасить однообразие будней поселка, побежали к этому новому зрелищу, оставив Роннела на какое-то время одного допивать невкусное пойло.
Дохлебав коктейль, Роннел поднялся со своего места и направился за всеми к окраине поселка, чтобы самому понаблюдать за занимательным зрелищем.
Напор, с которым воды реки Рубец проносились мимо ступней "Разрушителя" Жеребца, ясно ощущался даже в кабине пилота.
Жеребец направил своего робота в реку, поскольку "Разрушитель" нагрелся до опасного уровня и машину срочно требовалось охладить. Поединок шел так долго, что пилот уже начал ощущать сильную усталость.
Его ноги и ноги робота были, по сути, одним целым, и Жеребец с большим трудом передвигался против бурного течения. Если бы он расслабился хоть на мгновение, то "Разрушитель" мог запросто рухнуть в воду - и на этом бы все закончилось: победа и почет - Стальным Гадюкам, позор - Жеребцу и всем вольнорожденным.
Впереди "Буревестник" упрямого звездного полковника Стальных Гадюк Ивана Синклера без особого труда преодолевал бушующий поток. Впрочем, Жеребец ясно видел, что его атака нанесла больший ущерб противнику, чем он предполагал.
Как часто бывает со слишком смелыми пилотами роботов, Синклер получил больше повреждений, нежели нанес сам, - а действовал он так потому, что отвага, противопоставляемая мастерству, может одним удачным попаданием решить исход поединка. Жеребец заметил, что корпус "Буревестника" потерял несколько бронеплит. Отлично.
Бросив взгляд на вспомогательный дисплей, Жеребец подумал, что, скорее всего, он и ошибся в своей оценке того, чьему боевому роботу было нанесено больше повреждений.
Правая рука "Разрушителя" плохо функционировала, лазеры были практически разряжены. Малый лазер был уничтожен особо удачным выстрелом Синклера. Осталось не так много РБД... Да, автопушка и РБД причинили наибольший ущерб корпусу "Буревестника".
Синклер был едва ли в лучшем состоянии. Однако, несмотря на

Предыдущая страница 13 Следующая страница


Соколиная заря 14

значительные повреждения корпуса машины, у него оставалось больше ракет, а лазеры все еще представляли серьезную угрозу для Жеребца.
Да, наверное, просто так вот стоять и ждать, пока я не потону в реке или же Синклер опять не откроет огонь, - никудышная перспектива. Надо двигаться к берегу.
Но одно дело - подумать, а совсем другое - сделать. Подняв ногу робота, Жеребец шагнул к берегу, и тут же ступня машины провалилась в омут.
"Разрушитель" наклонился вперед и наверняка бы упал, но Жеребцу удалось переставить правую ногу робота и вновь обрести равновесие. На этот раз машина стояла твердо. Двигаясь так шаг за шагом, Жеребец нащупал верный путь и пошел быстрее.
Синклер несколько отдалился: он шел к берегу другой дорогой. Разумный ход с его стороны, поскольку вести огонь, стоя на твердом фунте, куда эффективнее, нежели болтаться, как щепка, в стремительно несущемся потоке.
Сперва боевой робот Жеребца несколько увяз в мягком и глубоком прибрежном иле, но он все-таки приноровился и скоро, миновав илистую часть берега, выбрался на сушу и повернулся к Синклеру. Непонятно почему, но "Буревестник" Синклера не шел к нему навстречу. Звездный полковник Клана Гадюк пустил своего боевого робота бегом по широкой дуге вокруг Жеребца. Только миновав "Разрушителя", он начал разворачивать свою машину лицом к противнику.
Жеребец с трудом повернул робота к Синклеру. "Буревестник" врага стоял на самой границе небольшого поселка. Глянув краем глаза на электронную карту, Жеребец увидел, что это - Западный Рубец. Понимая, что любая попытка прервать такой поединок могла быть роковой, он все же вызвал Синклера по рации.
Когда Жеребец услыхал звездного полковника, он отметил холодность и невозмутимость тона, а еще то, что в голосе врага не было и намека на усталость. Неприятно было слышать, что твой соперник нисколько не запыхался после долгого и ожесточенного боя. Сам Жеребец говорил с трудом, глотая воздух и пытаясь отдышаться.
- Я настоятельно прошу провести перестановку наших боевых роботов, звездный полковник Синклер. На линии огня находятся жилые дома. Мы не имеем права подвергать население опасности.
В ответ Синклер лишь рассмеялся. Жеребец невольно поежился. Пожалуй, это было слишком. Даже для воина Клана, даже для Гадюки.
Впрочем, воины Клана Стальных Гадюк давно были известны своим безразличием к окружающим, намного более сильным, чем у вернорожденных других Кланов, а Синклер, видимо, являлся верным солдатом своего, так сказать, тотема.
- Мой противник испытывает угрызения совести при мысли о гибели нескольких зевак, воут? - с ледяной насмешливостью произнес Синклер.
Во время переговоров он не обращался к Жеребцу по имени или званию. Синклер даже не обзывал его "вольнягой". Следуя правилам воинской учтивости, он использовал фразы типа "мой противник" или "коллега-воин".
- Конечно, мирное население совершенно ни при чем, - убеждающе сказал Жеребец.
- А вот мне плевать, - усмехнулся Синклер в микрофон. - Конечно, я не буду специально расстреливать этих обормотов, это было бы пустой тратой боеприпасов, но если кого-то случайно и угрохаю, то - пусть. К тому же перестановка была бы моему противнику на руку, позволив выиграть время... Нет уж, я останусь на том же месте. Если несколько здешних жителей и подохнет, то ничего страшного не случится. И вообще, они всего лишь вольняги. А ты - сам грязный вольняга. Вот и думай о них.
Если Синклер хотел разъярить Жеребца, то эффект превзошел все его ожидания.
Дикая ярость забурлила в теле Жеребца, кровь стремительно побежала по жилам - куда там какой-то речке...
Он пустил "Разрушителя" бегом прямо на "Буревестника". Синклер принялся стрелять в Жеребца изо всего имевшегося у него оружия. Лучи лазера пронзили пространство над ярко-зеленым полем. В большинстве своем они попали в цель, и клочья сорванной брони полетели во все стороны. Ракета, пущенная "Буревестником", едва не угодила прямо в кокпит, но Жеребец вовремя увернулся.
Где-то на периферии сознания, глубже своей ярости, Жеребец осознавал, что может подвести Марту Прайд и навлечь позор на них обоих, на Клан и на всю касту вольнорожденных. Другая часть его рассудка говорила ему, что вернорожденные воины с негодованием относились к лобовой атаке противника с использованием корпуса своего боевого робота, и сама мысль о таком нападении могла бы привести Синклера в бешенство, отчего он потерял бы способность к трезвой оценке. Это было бы опасным и для Жеребца, поскольку он оказался бы уязвимым вблизи для сохранившего больше огневой мощи "Буревестника".
Жеребец увидел, как жители Западного Рубца выбегают из поселка, чтобы лучше видеть детали схватки. Люди казались совсем крошечными... Как они могли быть так безрассудны!.. Подвергать себя такой опасности - как будто Синклер был прав и жизни здешних обитателей гроша ломаного не стоили.
Однако для Жеребца человеческая жизнь имела цену. Перед ним были люди. Да, как и он сам, низкого происхождения. Да, потеря нескольких была бы малозначимой для Клана - словно фишки на карте, сбитые небрежным движением руки... Да, другие вольнорожденные приветствовали безрассудство своих товарищей. И все же их гибель была бы расточительной тратой людских ресурсов, и Жеребец не мог этого допустить.
Остановив "Разрушителя", он поскорее настроил прыжковый двигатель так, чтобы приземлиться после прыжка позади "Буревестника" и сразу же атаковать его с тыла, вынудив отойти подальше от поселка. Вне сектора боя поселяне были бы в безопасности. Если же они окажутся в нем, то смогут полагаться только на удачу...
Жеребец уже собрался прыгнуть, и тут на экране монитора замигала тревожная красная метка. Прыжковый двигатель был выведен из строя в результате попадания ракеты Синклера.
Робот не мог прыгать.
Все ругательства, выученные еще ребенком, пронеслись бешеным потоком в голове Жеребца. Он разозлился еще сильнее после серии точных выстрелов, которые произвел противник.
Под градом снарядов "Разрушитель" зашатался. Его левая нога была сильно повреждена. Ладно-ладно, - подумал Жеребец вне себя от злости. - Победа все равно будет за мной...
Новая порция обывателей высыпала на окраину поселка. Синклер сделал шаг назад и вбок - поближе к поселянам. Жеребцу стал ясен этот тактический ход. Страваг хотел намеренно поставить Жеребца перед выбором - либо продолжать наступление, подвергнув людей опасности, либо пожертвовать исходом поединка, пытаясь защитить их.
Тем временем Синклер продолжал яростно обстреливать машину Жеребца. Самое ужасное в попытке управлять поврежденным боевым роботом заключается в том, что воин, до конца борясь за победу, понимает, что машина может до нее и не дотянуть.
Пилоту необходимо найти в себе силы, чтобы заставить поврежденного "Разрушителя" продолжать двигаться. Каждый шаг давался Жеребцу с великим трудом, но все же он, пусть и медленно, вел своего боевого робота прямо на Синклера.
Жеребец не стрелял. Его лазеры совсем отказали после очередного залпа Синклера. Жеребец видел, что его возможности атаковать сводились к использованию автопушки и РБД, и он не хотел применять их, пока не подошел совсем близко.
Невзирая на душившую его ярость, он выжидал нужный момент, неотрывно следя за показаниями монитора, на котором постоянно меняющиеся кривые показывали вероятность попадания в каждую конкретную секунду. И Жеребец едва не упустил этот момент. Луч лазера, пущенный Синклером, прошел совсем близко от ракетных направляющих "Разрушителя". Надо было поскорее начать стрелять самому, иначе будет поздно...
Однако сначала Жеребец навел автопушку на поврежденный участок корпуса "Буревестника" и нажал на гашетку. Ему надо было только попасть в нужное место - и он попал.
Бронеплиты на корпусе робота противника треснули и разошлись, из внутренностей машины повалил густой дым. "Буревестник" отпрянул назад и зашатался - очевидно, один из снарядов угодил в гироскоп.
Жеребец мог бы окончательно добить "Буревестника", если бы второй очередью сумел точно попасть между треснувших бронеплит, но не успел он навести автопушку, как Синклер бросился вперед.
Жеребец быстро выпустил половину своих РБД по нижней части "Буревестника". Первый залп угодил по левой ноге чуть выше ступни робота, а второй попал по правому колену.
Из пробоин вылезли наружу рваные куски миомерного волокна. "Буревестник" накренился еще больше. Жеребец понимал, что Синклер - пилот слишком опытный, и действительно, он не дал упасть своему разбитому роботу. Пришлось выпустить по нему оставшуюся часть ракет.
Первый веер ракет поразил поврежденную левую ногу "Буревестника" туда, куда Жеребец и целился, - прямо в коленный сустав. Однако совсем неожиданно правая нога "Буревестника" начала подгибаться еще раньше выстрелов, и снаряды попали выше, чем было нужно - в бедро боевой машины.
Жеребец увидел, что левая нога робота врага вот-вот сломается и многотонный "Буревестник" начнет падать прямо на зевак. Однако из-за попадания в правое бедро "Буревестник" двинулся в обратном направлении.
Действия Синклера не были направлены против поселян. Это была просто отчаянная попытка удержать боевого робота в прямостоящем положении столько времени, сколько потребуется для того, чтобы успеть выпустить весь оставшийся у него боезаряд по ставшему вдруг уязвимым "Разрушителю".
Эта попытка не увенчалась успехом. Жеребец стал стрелять из автопушки, пытаясь отогнать "Буревестника" подальше от мирных жителей. Один из снарядов, видимо, окончательно разбил гороскоп машины врага, потому что "Буревестник" заглох и начал падать на поселян.
Жеребец не успел осознать, что победил в схватке, и пустил "Разрушителя" бегом к "Буревестнику". Если бы он сумел добежать до противника вовремя, до того, как чужой робот, выпустив последний, отчаянный залп куда-то вверх, начал заваливаться на спину, то он смог бы оттолкнуть машину врага таким образом, чтобы тот упал в сторону, не на поселян, которые только теперь, осознав грозящую им опасность, бросились врассыпную... но нет, слишком много повреждений в бою получил "Разрушитель", чересчур уменьшилась его скорость... а впрочем, времени все равно бы не хватило.
Жеребец словно во сне наблюдал за тем, как Синклер, катапультировавшись из своей кабины, летит по странной траектории над поселянами к плоской крыше какого-то здания на самой окраине поселка, как искалеченный "Буревестник", жутко скрежеща изуродованными бронеплитами, ужасающе медленно валится прямо на толпу вопящих от ужаса людей...
После того как Жеребец остановил "Разрушителя", машинально при этом отметив про себя, что Синклер так мастерски рассчитал свои последние выстрелы, что ему осталось всего-то ничего, чтобы окончательно уничтожить робота, он выбрался из боевой машины и побежал к обломкам "Буревестника", чтобы попытаться спасти хоть кого-то...
Те, кого ему удалось высвободить, все равно не выжили. Роннел, остававшийся на окраине города, прибежал на помощь. Но и он никого не спас.
Роннел, чувствуя болезненную тошноту, увидел исковерканные, перемешанные друг с другом части тел Флюта и Сюзанны - поселян из разных Кланов, обнявшихся в последний раз. В какой-то момент Жеребец посмотрел в сторону Роннела с выражением смеси горечи и гнева во взгляде. Роннел разглядел в его лице то, что чувствовал сам.
Позже, когда Роннел шел куда глаза глядят по улицам Западного Рубца в мрачном расположении духа и с полными слез глазами, он набрел на драку в одном из переулков.
Сперва ему показалось, что это просто уличная потасовка, обычный пьяный мордобой, но потом неожиданно узнал в одном из дерущихся Жеребца. На его противнике болтались, как сумел разглядеть Роннел, изодранные лохмотья, которые еще недавно были формой пилота боевого робота Клана Стальных Гадюк.
Роннела осенило: точно, это был соперник Жеребца в поединке.
Как там бишь его звали? Синклер?
Синклер был уже явно без сознания, но Жеребцу было все равно. Он поднимал врага с земли, прислонял его к стене, бил, снова бил, потом Синклер падал, а Жеребец поднимал его опять и бил заново - как куклу, как тряпку, как кусок мяса...
У Роннела на какое-то мгновение мелькнуло сильное желание помочь Жеребцу, но он быстро понял, что помощь, тем более такому специалисту и тем более от клерка касты служащих, совершенно не требуется. Роннел лишь продолжал смотреть, пока Жеребец не свалился с ног без сил, и теперь оба воина выглядели немногим лучше, чем оставленные ими на поле боя боевые роботы.
* * *
- Говорят, что Синклер не очень скоро вернется к исполнению своих обязанностей, - сказала Марта Прайд, внимательно разглядывая Жеребца.
На вольнорожденном воине был новенький, с иголочки, мундир. Сам он держался очень прямо, на тщательно выглаженных брюках имелись бритвенно-острые стрелочки.
После памятного боя прошла уже неделя, часть которой Жеребец провел в медицинском центре, где ему залечивали раны. В официальном отчете о поединке они значились как полученные в бою, но Марта знала, что травмы были результатом той драки, которую Сокол устроил с Синклером уже после дуэли роботов. Несколько ссадин на его левой щеке были покрыты засохшей коркой.
- Жалею, что не прикончил его, - бесстрастно проговорил Жеребец.
Марта согласно кивнула.
- Понимаю. Я и сама бы с удовольствием его замочила.
У Жеребца глаза полезли на лоб.
- Вы чем-то удивлены, Жеребец?
- Я не предполагал, что поддержка Ханом вольнорожденных, несущих службу в боевых частях, доходит до такой степени, чтобы сочувствовать гибели нескольких поселян...
Марта вздрогнула. Жеребец умел заглянуть в суть дела. Из-за этого он, являясь замечательным воином, ставшим для нее верным соратником, был одним из самых невозможных людей, с кем ей когда-либо приходилось сталкиваться... Хотя и не таким невозможным, каким порою бывал Эйден Прайд.
- Не пытайтесь выставить меня этаким образчиком жалостливости, Жеребец. Я не сомневаюсь в превосходстве созданной по генетической программе касты воинов, но это не значит, что я не собираюсь использовать вольнорожденных с наибольшей пользой для Клана и что я не сожалею о гибели вольнорожденных поселян и поломке оборудования. Не принимайте прагматизм за, как вы выразились, сочувствие.
- Вы говорите, что сожалеете о гибели полезных служащих... А получилось так, что никто из погибших не принадлежал Клану Нефритового Сокола. Вся ирония в том, что больше всего погибших было из числа Стальных Гадюк.

Предыдущая страница 14 Следующая страница


15 Роберт Торстон

- Я поняла, Жеребец. Полагаю, лучше было бы на какое-то время удалить вас отсюда. Дайте мне воспользоваться плодами вашей победы. Я устроила вам перевод на Айронхолд. Вы отправитесь туда завтра рано утром - об этом вы, собственно, и просили. Будете участвовать в подготовке пилота боевого робота Дианы к схваткам за родовое имя, воут?
- Ут, мой Хан.
Жеребец повернулся к выходу.
- Жеребец? - Да?
- Клан гордится вашей победой. Почему такая кислая мина?
- Мне бы очень хотелось разделить радость и гордость, но воспоминания об изуродованных телах мирных...
- Довольно! - по-настоящему рассердилась Марта. - Больше при мне не упоминайте об этом!
- Да, мой Хан.
После того как Жеребец вышел, Марта Прайд какое-то время сидела, довольно тупо разглядывая закрывшуюся за ним дверь.
Несколькими часами ранее ей встретился Влад Уорд. Он поздравил Марту с победой Соколов, отметив, что сегодня Гадюкам досталось по заслугам.
- Однако на этом война не закончена, - добавил он. - Гадюки теперь постараются прижать Нефритовых Соколов к стенке. Перигарду Залману некуда отступать. Только тот факт, что Кланы под завязку заняты заключительной стадией подготовки к новому вторжению, препятствует открытому выступлению Гадюк против вас... да еще, пожалуй, то, что Ильхан склонен к мирному разрешению конфликтов между Ханами. Однако после того, как мы опрокинем войска Внутренней Сферы, вам придется столкнуться с Гадюками в открытом бою.
- Я понимаю, - кивнула Марта. - Жду и даже готовлюсь к этому.
- Ваше понимание рецептов политической кухни растет с каждой минутой, Марта Прайд, - насмешливо поклонился Влад. - Эдак мне скоро придется действовать с оглядкой...
- Именно это я вам и советую, Влад Уорд, - мило улыбнулась Марта.
В ответ Влад улыбнулся ей так, что его покрытое шрамами лицо приняло совершенно волчий вид.
- Послушайте, Марта. Возможно, из-за этой победы вы и не станете самым ненавистным из всех Ханов. С другой стороны, именно благодаря своему триумфу вы вполне можете навлечь на себя неприятности.
Марта подождала, пока он уйдет, и тихо сказала самой себе: Однако благодаря этой победе я, возможно, двигаюсь к тому, чтобы стать самым могущественным из всех Ханов...

XI

Тренировочный Полигон No17
Воинский Сектор
Айронхолд-Сити
Айронхолд
Кластер Керенского
Пространство Кланов
13 февраля 3060 года

Джоанна внезапно открыла глаза. Ей приснилось что-то связанное с войной.
Джоанна часто видела во сне эпизоды боевых столкновений. Сегодня она хотя бы не воевала с Черной Вдовой... И на том спасибо.
Она заснула прямо в одежде, что в последнее время с ней часто случалось. Доведенная до изнеможения, Джоанна обычно не находила столько сил, чтобы еще и переодеваться на ночь.
Бросив взгляд на хронометр, всегда оставляемый ею на ночном столике, Джоанна увидела, что было уже шесть утра. Действительно, за окном занимался серый рассвет Айронхолда.
Джоанна резко поднялась с кровати. Обычно она вставала в четыре и уже через полчаса была на тренировочном полигоне вместе с Дианой. Сегодня же она проспала, в первый раз за очень много лет...
Уже подходя к двери, Джоанна подумала, что нельзя появляться на публике в настолько измятой одежде. Она поспешно вытащила свой последний чистый оставшийся комплект из выдвижного ящика.
Наставница оглядела комнату. Привычный кавардак. Такой же царил во всех предоставляемых ей на протяжении долгой военной карьеры апартаментах. Ну и что?
Наспех одевшись, Джоанна подобрала все свои грязные шмотки, валявшиеся повсюду на полу, на комоде и конторке, а потом, выбегая из комнаты, бросила белье в корзину, из которой его позже заберет служащая. К вечеру все будет возвращено - в чистом, выглаженном и аккуратно сложенном стопкой на ее койке виде. На какое-то время чистое белье окажется единственной опрятной деталью здешней обстановки.
Джоанна нашла Диану на тренировочном полигоне. Девушка заканчивала свои упражнения в стрельбе. Она вела огонь из спортивной лазерной винтовки.
Луч. Еще луч. Как с одобрением отметила Джоанна, кучность была неплохая - она увидела показания телемонитора, регистрирующего попадания. Из-за плохого зрения наставница не могла разглядеть что-либо на самой мишени.
- Почему ты не разбудила меня? - спросила девушку, по своему обыкновению, сердито.
- Я старалась вовсю, - ответила Диана, - но, поверьте, вы дрыхли как бревно, храпели, словно простуженный шурат, и выглядели такой изможденной, что я подумала, что вам не мешало бы еще часок-другой поспать.
- Возмутительно! Ты что, намекаешь, что я не в состоянии тягаться с тобой, что я слишком стара?! - моментально взъелась Джоанна.
- Да ни на что я не намекаю! - стала оправдываться Диана. - Однако только старый конь борозды не испортит...
Джоанна понимала, что следовало бы рассердиться на реплику девушки, но вместо этого ей было почему-то смешно.
Что это такое со мной? - удивилась она, а вслух проворчала:
- Ну а ты делаешь успехи, по крайней мере, в одном - высокомерии.
Диана улыбнулась:
- А я училась у хорошего наставника.
- Думай не о том, как бы сострить, а о мишени... Диана повернулась к наставнице:
- Я прекрасно подготовлена, Джоанна. Если бы не все эти задержки, продержавшие нас в родных мирах дольше, чем следовало, я бы уже прошла Аттестацию и летела бы сейчас на какой-нибудь из наших форпостов во Внутренней Сфере. Вместо этого я только и делаю, что изо дня в день тренируюсь. Мне не нужны больше тренировки. Мне нужен бой, чтобы не забыть совсем, что это такое.
- Понимаю. Говорят, что твое Испытание начнется совсем скоро, что это вопрос нескольких дней.
- Так говорят вот уже...
- Постой, - перебила ее неожиданно Джоанна. - Посмотри-ка, кто к нам идет... Риза Прайд!
Звездный полковник Риза Прайд являлась уже несколько лет Главой Дома Прайда и, кстати, была Главой Дома еще тогда, когда Эйден Прайд боролся за родовое имя.
Хотя Риза Прайд всегда была довольно миниатюрна, Джоанна отметила, что она выглядела еще более хрупкой, чем когда-либо, и более худой, но все такой же деловитой.
- Ваше состязание начнется через неделю, - без предисловий заговорила Риза, подойдя к женщинам. - Его начало было сдвинуто ввиду прибытия на Айронхолд Сахана Саманты Клис, которая приезжает для инспекции предприятий оборонной отрасли. Она появится в Айронхолд-Сити на следующей неделе и, кстати, уже изъявила желание присутствовать на состязании за родовое имя. Саманта Клис подчеркнула, что ее особенно интересуют те поединки, в которых примет участие пилот боевого робота Диана. Так что имейте это в виду.
Джоанна почувствовала, что Диана улыбнулась, но не хотела этого видеть и потому не стала оборачиваться. Кроме того, было и еще на что посмотреть.
Поверх правого плеча Ризы она увидела чью-то бегущую в их сторону фигуру. Сперва Джоанна заподозрила бегуна в дурных намерениях, но потом подумала, что вряд ли кто-нибудь стал бы набрасываться посередь бела дня на такое важное лицо, как Риза Прайд.
Тут она узнала коротконогого Равиля Прайда.
- Большая Свалка начнется ровно через неделю, так что ваша первая схватка пройдет двумя днями позже. Все ясно, воут? - тем временем говорила Риза.
- Ясно, ут, - ответила Диана почти радостно.
- Глава Дома Прайда, можно у вас кое о чем спросить? - подала голос наставница.
- Разумеется, Джоанна.
Джоанна посмотрела Ризе Прайд в глаза. В них сквозила сильная усталость, словно Риза была даже еще более изможденной, чем сама Джоанна.
- Эти сведения обычно поступают из официальных источников. Как правило, их не сообщает лично Глава Дома.
Риза Прайд нахмурилась и вздохнула:
- Вы правы. Я здесь по другой причине. Видите ли, я предвижу возникновение целой волны протестов из-за того, что один из Ханов присутствует на схватке Дианы за родовое имя. Как вы знаете, многие воины и так воспринимают ее участие в состязании как личное оскорбление. Вот почему я строго-настрого запретила поединки чести. Хотя мне сложно предотвратить вызовы, сделанные в частном порядке...
Многозначительный взгляд, брошенный Ризой на Диану, говорил о том, что она знает о драке вокруг головида.
- Присутствие Сахана лишь подольет масла в огонь. Вы знаете, что я с самого начала противилась этому. Я подала официальный протест на имя Хана, который был отвергнут. У меня нет другого выбора, как только согласиться с решением Марты Прайд и проследить за тем, чтобы испытания велись достойно и честно. Другие, однако, не столь стремятся к сотрудничеству. Я пришла сюда, чтобы дать вам совет действовать с очень большой осмотрительностью. Ничто не должно омрачить само состязание, что бы ни делали или говорили другие. Уверена, Хан Марта сказала бы вам то же самое. Вы понимаете, воут?
- Полностью. Я даю слово как офицер Клана Нефритового Сокола, что прослежу за тем, чтобы ничто из сказанного или сделанного нами не навлекло позора на наш Клан, - твердо сказала Джоанна.
На лбу Ризы Прайд обозначились складки.
- Видимо, мне придется поверить вашему слову, хотя тут присутствует некая двойственность. Кто может сказать, в чем позор и что может навлечь его? Но я полагаюсь на вас, звездный командир Джоанна. Ваш послужной список воина и проявленный вами героизм во второй битве на Туаткроссе завоевали мои симпатии. Постарайтесь не переборщить с выполнением своего обещания.
- Постараюсь, Глава Дома Прайда!
Джоанна, как всегда, была очарована официальностью речи Ризы Прайд и в очередной раз задалась вопросом, позволяет ли та себе хоть иногда какую-нибудь непринужденность, неформальный тон при общении с другими воинами. Как было известно Джоанне, Риза Прайд посвятила свою жизнь Дому Прайда...
Когда Риза собралась уже уходить, до женщин добежал-таки Равиль Прайд. Рядом с маленькой Ризой Равиль не выглядел таким уж коротышкой, хотя все же и уступал ей несколько сантиметров.
- Я вижу, Риза Прайд, что вы опередили меня с известием, воут? - с легкой улыбкой спросил он.
- Ут. Простите, но мне надо идти, ждут дела.
- Конечно.
Риза Прайд ушла. Джоанна отметила, что по тому, как она двигалась, никак нельзя было заключить, будто ее ждут неотложные заботы.
Равиль Прайд долго рассматривал то Джоанну, то Диану и наконец изрек:
- Что ж, стяг поднят, воут?
В его голосе был сарказм, который Джоанне было трудно истолковать. Правда, любые попытки Равиля съязвить всегда казались ей маловразумительными. Большинство из сказанного им было понятно только одному Равилю. А уж его юмор... Кстати, в его поступках, по мнению Джоанны, тоже не хватало осмысленности. Однако на Туаткроссе Равиль зарекомендовал себя прекрасным воином, преданным Клану Нефритового Сокола. Он обладал как стратегическим умом, так и тонким тактическим чутьем, храбро сражался и был честен, так что Джоанна давно перестала желать ему дурного.
- Полагаю, стяг поднят, - сказала наставница. Равиль повернулся к Диане.
- Как мне убедить вас отказаться от погони за родовым именем? - внезапно произнес он.
- Что вы такое говорите, - громко оборвала его Джоанна. - Ведь вы же ее попечитель! Попечителю не подобает высказываться в таком тоне!
- Джоанна, - вступила в разговор Диана, - все в порядке. Равиль Прайд без особого желания выставил мою кандидатуру, и я могу с этим смириться. В голосе Равиля я слышу осуждение, как вижу его и во взглядах окружающих. Мне бы пришлось провести довольно много поединков из-за этого, если бы Риза Прайд не наложила на них запрет.
- Я ни за что не выставил бы вас при обычных обстоятельствах и сожалею, что в этом возникла необходимость. Мне нельзя отказаться от попечительства. Однако вы, Диана, можете взять самоотвод, и я прошу вас это сделать.
- Шурат! - воскликнула пораженная Джоанна. - Какой же после этого вы Нефритовый Сокол?! Воины Клана должны быть верны своему слову!
- Вы прослушали, звездный командир, - мягко сказал Равиль. - Я не собираюсь препятствовать Диане в данный момент. Я просто-напросто считаю, что было бы лучше, если бы она поняла, что сам факт преследования ею своей цели позорит наш Клан.
- Это же трусость, - перебила Джоанна.
- Трусость? Возможно... с определенных позиций. Но об этом скоро забудут. Как только Диана снимет свою кандидатуру, кто-нибудь заменит ее и испытания продолжатся. Большинство смотрело бы на ее отказ как на достойный шаг.
- Я имела в виду, что трус - это вы, Равиль Прайд! Равиль прыгнул на Джоанну, стараясь попасть более рослой женщине в лицо. Он промахнулся, а Джоанна, развернувшись, ударила его локтем в подбородок.
Наставница попала не очень точно - Равиль не упал без сознания, а отскочил в сторону и присел, готовый к следующей атаке. Но тут между ними встала Диана.
- Прекратите! Риза Прайд еще даже не ушла с полигона, а вы оба нарушаете ее указ. В данную минуту это было бы недостойно, воут?
Оба воина расслабились. Внешней стороной ладони Равиль Прайд потер подбородок в том месте, куда попала Джоанна.
- Должна заметить вам, звездный полковник, - спокойно произнесла Диана, - что ничто не заставит меня отказаться от, как вы выразились, преследования своей цели - получения родового имени. Полагаю, вы это

Предыдущая страница 15 Следующая страница


Соколиная заря 16

понимаете, воут?
- Ут, - кивнул Равиль. - Я просто хочу указать на то, что вы совершенно не осознаете размеров вреда, который вы можете нанести не только себе самой, но и Клану в целом. Это не просто забавное приключение. Победите вы или нет, но уже сам факт вашего участия в этих состязаниях серьезно подрывает устои Нефритовых Соколов, и я опасаюсь, как может повлиять на остальные Кланы то, что мы позволяем подобным образом ослаблять наши родовые ветви.
Равиль Прайд повернулся и зашагал прочь.
Оба гостя вынудили рассерженную Джоанну увеличить интенсивность тренировок в тот день, а Диану выкладываться еще больше.
К тому времени, когда они возвратились в казармы, Диана совершенно обессилела и некоторое время даже не замечала знакомую фигуру, стоящую в расслабленной позе у дверей.
- Вы обе точно задняя часть шурата, - заметил весело Жеребец.
Подбежав к Жеребцу, Диана, смеясь, бросилась ему на шею.
Трудно было сказать, кто из троих присутствующих был сильнее шокирован подобным поступком. Хотя некоторые воины иногда и бывают импульсивны, подобные проявления эмоций были редкостью для Нефритовых Соколов.
Жеребец явно чувствовал себя неловко в крепких объятиях Дианы; Джоанна негодовала по поводу отвратительного действия, которое могло иметь место только среди вольнорожденных; Диана, понимавшая, что очень рада встрече с Жеребцом после столь долгого его отсутствия, была сама поражена тем, что так всецело отдалась внезапному порыву.
Диана расцепила руки и неловко попятилась назад.
Жеребец ухмыльнулся.
Диана улыбнулась ему в ответ.
Вольнорожденные, - с отвращением и почему-то легкой грустью подумала Джоанна.
Весь следующий час Жеребец красочно описывал свои многочисленные приключения, случившиеся с момента их последней встречи. Его рассказ приободрил Диану, избавил ее от излишней нервозности, которую она испытывала последнее время.
Не важно, был ли рассказ Жеребца достоверен во всех подробностях или же воин кое-что присочинил - она реагировала на самое главное. В продолжение повествования Диана задала Жеребцу несколько вопросов, и ему пришлось заново пересказать самые захватывающие моменты.
Джоанна, со своей стороны, беспощадно критиковала действия Жеребца, указывая на то, что ему следовало делать в том или ином эпизоде. Жеребцу удавалось подчинять внимание Дианы, одновременно отбиваясь от нападок Джоанны с тем же мастерством, с каким он пилотировал боевых роботов.
Когда Жеребец маленько подустал, женщины тоже рассказали о своем житье-бытье в последние дни.
- В основном мы занимались тем, что чего-то ждали, - сказала Диана. - А еще Джоанна сдирала с меня три шкуры и сгоняла семь потов.
Жеребец посмотрел на наставницу:
- В это нетрудно поверить. Джоанна только хмыкнула. Жеребец повернулся к девушке:
- Что ж, Диана, теперь тренировки станут еще более невыносимыми. Марта Прайд включила меня в состав твоей группы подготовки.
Диана просияла от счастья, а Джоанна немного разозлилась, однако тут же подумала, что досадовать по пустякам не осталось времени, нужно сделать еще массу дел и вообще надо поддерживать боевой настрой Дианы.
Вдобавок ко всему в последнее время тренировки стали утомлять Джоанну, хотя она сама ни за что в этом не призналась бы. Ее ноги болели, и тем сильнее, чем упрямее она отказывала себе в отдыхе. Иногда Джоанна плохо различала предметы вблизи и тогда ориентировалась по размытым очертаниям. Другой раз она понимала, что должна сделать передышку и остановиться, и тогда пробегала еще пару километров сверх нормы...
Даже ей было ясно, что так приходит старость. Однако, говорила себе Джоанна, стиснув зубы, не время поддаваться этому - ни теперь, ни когда-либо еще...

XII

Башня Нефритового Сокола
Воинский Сектор
Айронхолд-Сити
Кластер Керенского
Пространство Кланов
13 февраля 3060 года

Формальности утомляли Саманту Клис.
После того как она встретилась с высшими военными чинами Айронхолда и посетила с инспекционной поездкой завод боеприпасов, а потом побывала на экскурсии по Айронхолд-Сити, Саманта была рада оказаться наконец одной в своих покоях в Башне Сокола.
Она чувствовала себя такой измученной, словно только что провела бой с тремя "Бешеными Псами" на краю пропасти, и устала до такой степени, что ей недоставало сил возненавидеть предоставленное ей помещение.
Наверное, они считают размещение на верхушке высоченной башни, одной из самых здоровенных во всем Кластере Керенского, учтивым обхождением с Саханом. Поставили парочку роскошных кресел, прибили на стену несколько картинок с омнироботами... по их мнению, таким манером мне оказано своего рода почтение. Ну-ну. Наличие гнутых табуреток и кровати с деревянными ножками, вырезанными в форме сплетенных друг с другом соколов, летящих, нападающих, сидящих, подъедающих, должно создать для меня уютную обстановку. Что ж, намерение доброе, спасибо, но мне лучше обитается в помещениях с простой мебелью, жесткой койкой и незастеленным полом, по которому можно легко ходить...
Саманта принялась расхаживать взад-вперед, словно измеряя полезную площадь помещения. Но ей было все равно, где гулять. Сахану нужно поразмыслить по поводу заявки Дианы на получение родового имени.
Задачка была не из легких. Саманта подумала, что веселее изучать процесс коллиматорности субтраншейных конвейерных линий по производству дефлаграторов для выстрелов к гиперорбитальным электродистанционным снарядным ускорителям, снабженным допплеровскими измерителями скольжения и сноса и демпфератором колебаний, нежели ломать себе голову над такими проблемами.
Саманта вышагивала по помещению в своей обычной беспорядочной манере, то есть просто ходила взад-вперед. Когда это ей наскучило, она прошлась до двери и шагала какое-то время до нее и обратно. Траектория изменилась еще раз, когда она добрела до стены, на которой висели, немного криво, картинки с омнироботами. Дотронувшись до стены кончиками пальцев, она круто повернулась и дошагала до того места противоположной стены, где была вешалка для одежды.
Саманта дотронулась до одного из крючков кончиками пальцев, оттолкнулась, опять повернулась и пошла обратно к стенке с роботами. Она не могла ходить по одной и той же схеме, а постоянно должна была менять направление, длину шага, темп. Тяжелое, одним словом, занятие.
Тут в дверь громко постучали. Саманта обрадовалась неожиданному развлечению и пошла открывать.
На пороге стоял пилот боевого робота Грелев, которого назначили ей в помощники. Воин был высок, смуглолиц и темноволос, на губах играла едва заметная улыбка, хотя его густой бас звучал солидно и деловито.
- Звездный полковник Равиль Прайд здесь. Вы вызывали его.
- Он быстро прибежал. Хороший знак, воут?
По огоньку в глазах Грелева было видно: ему приятно, что Сахан

интересуется его мнением.
- Ут, мой Хан.
- Приведите этого звездного полковника сюда, пожалуйста.
- Сию минуту.
Саманта глубоко вздохнула. Хотя она и просматривала досье этого самого звездного полковника, но, увидев его воочию, сильно удивилась: столь малый рост был нехарактерен для Нефритовых Соколов, обычно рослых и крупных воинов.
Этот коротышка был звездным полковником, хотя и выглядел так, будто только что появился из канистры в своей сиб-группе. Несмотря на довольно правильные черты почти детского личика, он напомнил Саманте какого-то зверька, кого-то из грызунов.
Однако во всех донесениях отмечалось, что Равиль Прайд - прекрасный офицер, ответственный и знающий свое дело.
Войдя в комнату, Равиль со знанием дела стал ее осматривать - словно рассчитывал когда-нибудь здесь поселиться. Даже взгляд, которым он удостоил Сахана, был в какой-то степени властным.
Саманте этот Равиль Прайд сразу же резко не понравился. Она подумала, что не ей одной он внушает инстинктивную неприязнь.
Быстро покончив с формальностями, они заговорили о деле. Ни Саманта, ни Равиль Прайд явно не были большими охотниками до лишних разговоров.
- Звездный полковник, - заговорила Клис, - мне непонятно, почему вы находитесь здесь, на Айронхолде, когда ваши гвардейцы все еше дислоцируются во Внутренней Сфере.
- Я нахожусь здесь в качестве попечителя водителя боевого робота Дианы из Гвардии Сокола, которая будет состязаться за родовое имя генетической ветви Прайда. Мне, кстати, не терпится возвратиться к своим обязанностям, как только вся эта суета закончится. Бездействие утомительно для солдата, что, без сомнения, хорошо известно столь замечательному воину, как вы.
- Я пропущу мимо ушей вашу последнюю реплику. Лесть - штука нехорошая.
- Это не лесть, а всего лишь констатация факта.
Хотя Равиль Прайд и ел Саманту глазами, она не могла прочесть в них, что же все-таки хотел сказать звездный полковник на самом деле.
- Поручителю вовсе не обязательно присутствовать на испытании, звездный полковник.
- Это не связано напрямую с обычаями Кланов, - ответил он неуверенно, - но, как мне кажется, мое поведение оправданно.
Саманта кивнула:
- Одна из задач моего пребывания на Айронхолде - следить за ходом схваток за родовое имя по поручению Марты Прайд. Я очень хотела бы услышать ваше мнение по поводу предстоящих состязаний, высказанное со всей прямотой.
Равиль прокашлялся перед тем, как заговорить:
- Я посчитал, что в моих собственных интересах было бы присутствовать на этих состязаниях. Полагаю, вам известны все обстоятельства дела...
Саманта кивком попросила его продолжать.
- То, что я выставил вольнорожденного воина для схватки за родовое имя, в конечном итоге может бросить тень на меня и мое руководящее положение. Мне, возможно, будут вменять в вину это как глупость. И все же Хан...
- Я бы посоветовала вам быть поосторожнее в своих выражениях по отношению к Хану Марте Прайд.
- Вы просили прямоты.
В голосе Равиля Прайда послышались нотки гнева.
- Хорошо, звездный полковник, прямоты.
- Я только хотел сказать, что я выставил Диану по настоянию Хана. Тогда же я письменно выразил свое несогласие.
- Да, мне попадалась отметка об этом. Я знаю, что Хан Марта Прайд довольна вашей лояльностью и оказываемым содействием.
- Мне представляется, что я должен отстаивать здесь и свои интересы. Я надеюсь когда-нибудь занять более высокое положение в иерархии Клана...
- Это очевидно, звездный полковник. Похвальное стремление.
Равиль явно не мог понять, что имела в виду Саманта.
- Заявка Дианы могла бы помешать моему продвижению, поэтому я желаю быть в курсе того, что здесь происходит, - произнес он несколько неуверенно.
- Если бы я участвовала в принятии данного решения, я бы убедила эту Диану даже не помышлять о родовом имени.
Равиль Прайд хмыкнул.
- Вы не знаете пилота боевого робота Диану, - пояснил он. - Она упряма, как...
- Как звездный полковник Равиль Прайд, да и Саманта хотела придать беседе более дружеский, неформальный характер, но ее попытки не достигали цели. Равилю Прайду явно не понравилось такое сравнение.
- Она упряма, вот и все, - вяло заключил он.
- Звездный полковник, почему, по вашему мнению, для Дианы ее статус вольнорожденной не закрыл доступа к состязаниям?
- Полагаю, что сведения были неверно истолкованы. Хан Марта, видимо, считает, что наследственность Дианы как дочери Эйдена Прайда делает ее какой-то особенной. Я не согласен с этим, но ее поддерживает Хан и тут как-то замешана эта ужасная звездный командир Джоанна. Говорю вам, Сахан Саманта, Джоанна...
- Я бы посоветовала вам, звездный полковник, воздерживаться от выражения своей неприязни к этому воину при мне, - холодно сказала Саманта. - Выходите со своими претензиями в Круг Равных, именно для этой цели он и служит. Копить гнев, не давая ему выхода, - это...
- Вы не поймете, что такое гнев, пока не встретитесь со звездным командиром Джоанной.
Равиль Прайд не дрогнул. А вот Саманта начала ерзать. Она ощутила потребность походить, подойти опять к той стене с кривой картинкой и поправить ее, наконец. Вместо этого Саманта была вынуждена оставаться неподвижной.
- Что касается заявки Дианы... Все пойдет своим чередом, и ни я, ни Хан Марта не можем что-либо изменить, даже если бы захотели.
Равиль Прайд ударил кулаком одной руки по открытой ладони другой.
- Стальные Гадюки постоянно упрекают наш Клан в том, что мы потворствуем притязаниям вольнорожденных. По меньшей мере один раз случилось, что вольняга завоевал родовое имя, но ни один истинный представитель Клана не может этого допустить вторично! Лично я считаю, что необходимо наложить официальный запрет на то, чтобы вольнорожденные могли претендовать на родовое имя. Тогда у нас не будет самонадеянных шуратов, стремящихся возвыситься над своей кастой!
Даже у меня более либеральные взгляды, чем у этого узколобого, ограниченного звездного полковника. Но, хоть он и узколоб, его убеждения могут стать мнением большинства. Да, этот Равиль просто неумолим. Конечно, его послужной список достоин восхищения - в особенности если принять во внимание героические деяния во второй битве за Туаткросс. Но он не внушает доверия, во всяком случае, мне. Керенский не допустит, чтобы Равиль Прайд стал Ханом Соколов. Я сама не честолюбива, но, чем бы ни пришлось мне заниматься, придется не пропускать вперед этого недоноска. Вы в моем списке шуратов, Равиль Прайд. Навсегда.
Отпустив Равиля, Саманта наблюдала, как он проворно вышел из кабинета.
Через мгновение дверь снова отворилась, и вошел Грелев, спрашивая, нет ли для него еще каких-нибудь поручений.

Предыдущая страница 16 Следующая страница


17 Роберт Торстон

Саманта попросила позвать к ней звездного командира Джоанну.
Ожидая ее прихода, Сахан размышляла о своей беседе с Равилем Прайдом.
Пообщавшись с этим звездным полковником, я снова испытываю давнюю неприязнь ко всем воинам-мужчинам. Я-то думала, что справилась с этим.
Одно время Саманта не выносила никого из мужчин Клана Нефритового Сокола. Она вела себя вызывающе, грубила напропалую всем и вся, нередко дерзила даже старшим офицерам - если они были мужчинами.
Подобная манера поведения конечно же мешала ее карьере. Потерпев поражение в Испытании от своей коллеги, женщины-воина, Саманта все-таки прислушалась к сопернице, которая утверждала, что она проиграла из-за отсутствия выдержки. Победительница сказала, что эмоции окрашивали все поступки Саманты.
Эти слова подействовали на Саманту, и она долго вырабатывала в себе выдержку и умение управлять эмоциями.
Благодаря усиленной работе над собой Саманта стала прекрасным офицером: со временем ее даже назначили командиром галактики. Но теперь, когда Клис столкнулась с таким субъектом, как Равиль Прайд, ее прежнее неприятие мужчин вновь проснулось.
Грелев впустил Джоанну, которая всем своим видом показывала, что без особой охоты явилась на эту встречу.
Приветствовав Саманту, как того требовал устав, она встала навытяжку, ожидая, пока не заговорит Сахан.
Саманта жестом разрешила Джоанне стать "вольно", но даже в этой позе наставница явно чувствовала себя скованно.
Саманта предложила ей сесть, чтобы им было легче беседовать, но Джоанна отказалась и осталась стоять, поставив стул перед собой и опираясь рукой на его спинку. В дальнейшем она использовала стул то как точку опоры, то как объект для наказания - когда в моменты душевного волнения стучала по нему кулаком.
Джоанну конечно же считали вспыльчивой - и не без оснований. Она вспыхивала мгновенно и из-за самого безобидного вопроса.
- Не считаете ли вы, что оказываете плохую услугу Клану, оставаясь воином в то время, как перешли рубеж возраста солама? - осторожно спросила Саманта.
Глаза Джоанны сверкнули:
- Я служу Клану.
- Но когда звездный полковник Равиль Прайд хотел перевести вас в родные миры, вы протестовали...
- И сейчас протестую. Я - воин, и все тут. Я была наставницей Марты Прайд и не собираюсь расшаркиваться ни перед ней, ни перед вами. Вы не можете подвергнуть сомнению мой кодекс, и вы знаете это. Если вы попытаетесь перевести меня теперь, я стану протестовать, более того...
- Тише, тише... Мы не сомневаемся в вашей отваге или преданности, звездный командир Джоанна, - сказала Саманта с большей выдержкой, чем сама могла в себе предположить. - В этом, так сказать, деликатном вопросе вы, как тренер пилота боевого робота Дианы, взяли на себя большую ответственность.
- Вы считаете мое участие в группе подготовки Дианы недопустимым из-за моего возраста?
- Меня не интересует ваш возраст, звездный командир, но кто-нибудь может посчитать, что тот факт, что герой Клана является тренером, вредит заявке этого воина.
- Посмотрите мой кодекс, прежде чем утверждать такое. Мой рейтинг офицера, отвечающего за подготовку сиб-групп, служит достаточным доказательством моей способности готовить любых воинов - как вольно, так и вернорожденных.
Саманта вздохнула:
- Речь идет не о ваших способностях. Я имею в виду сегодняшнюю взрывоопасную ситуацию, все эти стычки и вызовы на Испытания Отказа.
- Стычки? Ну и что?
Да, эта Джоанна могла довести до белого каления даже самого терпеливого из слушателей, а Саманта такой себя не считала.
- Звездный командир, не хотите ли вы этим сказать, что беспорядки, инициируемые вами и вашей командой во время нынешнего вашего пребывания на Айронхолде, способствуют достижению высокой цели?
- Наверное, это я и хотела сказать.
- Объяснитесь, пожалуйста.
Джоанна ухватилась обеими руками за спинку стула, явно пытаясь говорить спокойно:
- Когда я была сокольничим, то всегда была с воспитанниками жесткой, наказывала их сильнее, чем они того заслуживали, воздерживалась от похвалы, не скупилась на порицания и считала, что день прошел зря, если хотя бы у одного курсанта было расквашено лицо. Теперь для меня пилот боевого робота - это что-то... то есть кто-то вроде одного из тех курсантов. Я намереваюсь сделать жизнь Дианы с каждым днем все более и более невыносимой. Я хочу, чтобы она не была подвержена никаким слабостям, всегда была готова перерезать горло, если это нужно для победы.
Саманта согласно кивнула:
- Описываемые вами методы воспитания необходимы, даже достойны восхищения. Я просто никогда не слышала, чтобы о них так открыто говорили.
Джоанна говорила без умолку еще с минуту и напоследок заключила:
- Так что, сами понимаете, я не могу сожалеть по поводу устроенного на Айронхолде шума. У нас есть цель - родовое имя. Если кого-то покалечат или даже убьют на пути к этой цели, то это для меня совсем не важно.
- Не важно? - переспросила Саманта, которая теперь уже сама разозлилась. - Даже если этот "кто-то" вернорожденный, а ваша подопечная - вольнорожденная?
Ярость внезапно оставила Джоанну. Ее серые глаза словно замерзли, а вид стал даже более угрожающим, чем когда она гневно кричала.
Джоанна заговорила отстраненным, еще более холодным, чем ее глаза, голосом:
- Я - Нефритовый Сокол. Я воспитывалась в сиб-группе среди настоящих воинов, которых обучали науке убивать еще до того, как они стали курсантами. Хотя многие не смогли пройти весь курс подготовки, часть из них успешно выдержала Испытания Места. Не в пример мне, большинство завоевывало родовое имя в состязаниях обычно с первой попытки...
Хотя Джоанна и сохраняла отстраненность, Саманте почудилось, будто ее голос слегка задрожал, стал прерывистым от волнения, так что она едва не запнулась.
Саманта внезапно представила себе, каково приходилось все эти годы Джоанне - воину без родового имени и без возможности со славою погибнуть на поле брани...
Задумавшись, она пропустила следующую часть монолога Джоанны и стала слушать, когда Джоанна произнесла чуточку громче:
- Хоть вы и Сахан, но не имеете права утверждать, что из-за моей поддержки вольнорожденного воина можно поставить под сомнение мою преданность Клану или всем вернорожденным. Я просто-напросто считаю, что в тот момент, когда нам нужны все наши лучшие воины, для пользы дела вполне допустимо разрешить любому испытанному в деле бойцу, невзирая на его происхождение, дать право на соискание родового имени.
- Неплохо аргументировано, звездный командир. Я приму это к сведению. Вы свободны.
Беседа была прервана столь неожиданно, что на лице Джоанны проступило удивление, но она, отсалютовав, с достоинством повернулась кругом и вышла вон из комнаты.
После того как Джоанна закрыла за собой дверь, Саманта успокоилась не сразу.
Она действительно способна довести кого угодно. С другой стороны, ее чувства схожи с теми, что я испытывала в начале своего пути. Страваг! Джоанна - воин, каким могла бы стать и я, если не изменила бы решительно свою карьеру. Не очень-то приятная мысль...
Саманта снова принялась вышагивать - до двери и обратно, к единственному в комнате окну.
Если бы мы были какими-нибудь Дымчатыми Ягуарами или Стальными Гадюками, такой проблемы попросту бы не существовало. Эти Кланы не допускают вольнорожденных в ряды воинов. Наверно, это более разумная политика... но я не хотела бы быть ни Ягуаром, ни Гадюкой. Как сказала Джоанна, я - Нефритовый Сокол до мозга костей. Мы допускаем вольнорожденных в воинскую касту и выигрываем от того, что используем их на должностях, где другие используют вернорожденных. Мы поставили себя перед дилеммой: как быть с волънорожденными, являющимися вольнорожденными экстра-класса? В основной своей массе наши вольнорожденные находятся совсем не в тех условиях, чтобы претендовать на родовое имя. Но Эйден Прайд был героем, и его дочь - воин не только с выдающимся кодексом, но и с безупречной генетикой. Если бы только не обстоятельства самого ее рождения!.. И все-таки она вольнорожденная, сколько бы героического ни было в ее крови или в ее чертовом кодексе. Как правильно сказала Марта, Диана подрывает устои нашего Клана уже тем, что открыла для вольняг перспективу завоевания родового имени.
Саманта перестала бродить по комнате. Она остановилась у единственного окна и посмотрела на улицу. Ничего интересного там не обнаружив, она снова повернулась и принялась опять ходить взад-вперед по толстому ковру.
Эта Джоанна - наша совесть, воин в чистом виде, способный ответить на вызов сразу и без колебаний. Такими мы хотели бы считать себя, но не всегда ими являемся. Никаких тайн, недомолвок, ухищрений. Если кто-то и может привести пилота боевого робота к родовому имени, так это звездный командир Джоанна. И что-то во мне говорит, вопреки доводам рассудка, что она этого добьется. Может быть, Марта в конце концов убедила меня. Я отчасти смотрю на ситуацию с Дианой как на эксперимент, и мне не терпится узнать его результаты...
Саманта снова остановилась и окинула взглядом комнату. Обстановка все же смущала ее. Но она почувствовала себя комфортнее после того, как подошла к неровно висящей картинке с омнироботом и наконец поправила ее.

XIII

Штаб-квартира Нефритовых Соколов Воинский Сектор Айронхолд-Сити
Айронхолд
Кластер Керенского
Пространство Кланов
19 февраля 3060 года

- Входи, но будь готов к тому, что тебе отстрелят ноги за то, что помешал, - грубо рявкнул Равиль Прайд.
Саманта улыбнулась, перед тем как войти. Звездный полковник конечно же не ожидал визита со стороны Сахана. Да и кто бы ожидал такого!
Увидев, что это Саманта, Равиль слегка покраснел, но не засуетился, а просто встал и сухо пояснил:
- Я ждал подчиненного.
- Мой долг, звездный полковник Равиль Прайд, сообщить вам, что Марта Прайд, как старший член Дома Прайда, назначает вас исполняющим обязанности Главы Дома Прайда на период проведения Аттестации. В данный момент высшие офицеры на Айронхолде отсутствуют - они задействованы в крайне важных военных мероприятиях. Вы же здесь, по вашему собственному признанию, для того, чтобы наблюдать за состязаниями за родовое имя в качестве заинтересованного лица. У вас нет других обязанностей по службе, которые могут помешать вам работать на этой должности. Кроме того, вы - командир Гвардии Сокола, так что выбор, что вполне естественно, пал на вас Звездный полковник Равиль Прайд, вы будете находиться на посту Главы Дома Прайда до момента официальных выборов, которые состоятся тогда, когда появится возможность собрать кворум из представителей Дома Прайда.
- Главы Дома?.. - воскликнул Равиль Прайд вне себя от удивления. - Но ведь Риза Прайд...
- Риза Прайд скончалась, - спокойно сказала Саманта. - Большую Свалку придется отложить еще на несколько дней. Поскольку было и так уже много задержек, вам необходимо незамедлительно приступить к своим обязанностям. Кроме того, вам также надлежит как можно быстрее детально ознакомиться со своими функциями Хранителя Клятвы... Впрочем, вы известны своей способностью схватывать все на лету. Хан Марта Прайд желает, чтобы Испытания за родовое имя возобновились, как только вы будете готовы. Естественно, вы отвечаете за все аспекты проведения Испытаний.
Саманта замолчала, давая понять, что теперь Равиль можно задавать вопросы.
- Риза Прайд была убита? На нее покушались или она лишилась жизни в поединке чести?
Саманта невесело улыбнулась:
- Риза Прайд просто умерла. Такое бывает... Медэксперт сказал что-то насчет остановки сердца. Редкий, конечно, случай, но воины уходят из жизни не только на полях сражений.
- Но у Ризы Прайд не было недомоганий, - продолжал гнуть свое Равиль Прайд. - Наверное, кто-нибудь пожелал ей дурного.
- Врачи уверяли меня, что был произведен тщательный осмотр, - терпеливо сказала Саманта. - Не обнаружено ничего такого, что может навести на мысль о насильственной смерти - ни внутренних, ни внешних повреждений. Ризы Прайд просто не стало. Остановилось сердце. Чему вы улыбаетесь, Равиль Прайд?
- Я улыбался?.. Это не нарочно. Я просто подумал, как стыдно сейчас, наверное, Ризе Прайд - где бы она ни находилась. Если есть что-то после жизни, она, наверное, ругается последними словами.
- После жизни? Кого заботит то, что после жизни? Здесь и сейчас - вот что самое важное. Необходимо на должном уровне провести состязания за родовое имя. Через час вы получите должностные инструкции Главы Дома. Позаботьтесь, пожалуйста, о ритуальных одеяниях и ознакомьтесь с церемонией подбрасывания монеты на Аттестации... Я дала указания моему помощнику Грелеву проследить за тем, чтобы все было сделано надлежащим образом. Он также появится здесь через час.
- Мне не нужен помощник. Я сам... Саманта Клис холодно посмотрела на Равиля.
- Вы примете Грелева учтиво и с благодарностью, воут? - с нажимом сказала она.
- Ут.
Саманта повернулась и вышла вон, не попрощавшись.
* * *
Возвращаясь обратно к Башне Нефритового Сокола по широкому бульвару, разделяющему Айронхолд-Сити надвое, Саманта заметила, что прохожие показывали на нее рукой или украдкой кивали в ее сторону, признав Сахана Клана Нефритового Сокола.
Потом она перестала обращать внимание на окружающих, сосредоточившись на своих мыслях.
Интересно, что будет дальше? Наверное, последуют какие-то важные события. Как правильно сказал Равиль Прайд, воины не уходят из жизни в своей постели, хотя Риза Прайд ушла из жизни, сидя за столом...
Саманту вызвали в кабинет Ризы Прайд после того, как произошло

Предыдущая страница 17 Следующая страница


Соколиная заря 18

несчастье. Сахан видела труп, смотрела на ушедшую от них пожилую женщину... нет, все же воина.
Какой безмятежный у нее был вид! Да, именно безмятежный, а вовсе не печальный, как подумал бы Равиль Прайд. Казалось, будто Риза просто устала и опустила голову, чтобы вздремнуть. Возможно, она так и не успела заметить, что ушла из жизни не по-воински. Вряд ли Риза вообще когда-либо задумывалась об этом. И для чего нужно что-то после жизни? Достаточно самой жизни. Воины погибают до того, как выиграно сражение, вожди гибнут до того, как достигнута их цель, Ханы сгорают в горниле, в котором выковываются будущие поколения... Что, в конце концов, вообще может быть для воинов важным после жизни?..
* * *
Грелев вручил Равилю Прайду довольно увесистую папку.
- Что это? - спросил Равиль недовольно.
- Должностные инструкции Главы Дома Прайда, - бесстрастно ответил Грелев.
Было заметно, что Равиль неприятно удивлен.
- Это нужно прочесть целиком?
- Я отметил нужные места. Вы можете прочесть остальное на досуге.
Равиль усмехнулся:
- На досуге?
- Я помогу вам. Все-таки я специалист в области тонкостей дипломатического протокола
- Специалист? - хмыкнул Равиль. - А вы высокого мнения о своих способностях.
- Я так же хорошо составляю распорядок дня высших должностных лиц, как и владею навыками ведения боя.
Равиль посмотрел в лицо собеседнику.
- Вы мне не нравитесь, Грелев, и я не нуждаюсь в вашей помощи.
- Распоряжение Сахана, звездный полковник, - по-прежнему бесстрастно сообщил Грелев.
- Не путайтесь у меня под ногами!
- Я буду тих и незаметен... - Грелев сделал паузу, - после того, как составлю для вас расписание и покажу, что и где вам искать в руководстве...
- Да замолчите же, Грелев! Мне, видимо, от вас не отвертеться, но наши отношения могут прерваться - после того, как вас может и не стать.
- Кого-то из нас двоих, сэр, - абсолютно хладнокровно заявил Грелев.
Сперва Равиль был разозлен фактом неуважения к начальству, но потом рассмеялся:
- Да, неважное начало для знакомства, Грелев, воут? -- Ут.
* * *
- ...Еще одна задержка, и, даю слово, я брошу все и вернусь в строй обычным, всем довольным воином, пусть и без родового имени!..
Диана дико злилась, что состязания были отложены еще на несколько дней Джоанна, видя, что боевой настрой Дианы слабеет, дала себе слово гонять ее еще сильнее.
Возможно, было бы лучше, если бы Диана могла выплеснуть свою злость, просто подравшись с кем-нибудь или же схватившись в поединке в Круге Равных. Но Сахан Клис утвердила запрет, наложенный на подобные вещи прежней Главой Дома.
На встрече, состоявшейся днем ранее, Саманта Клис дала понять, что за поведением Дианы будут пристально наблюдать. Джоанне было мало дела до Саманты. И без того немало воинов среди Нефритовых Соколов, которых Джоанна презирала, так что незначительная неприязнь к какому-то облеченному властью лицу не играла большой роли.
Возвращаясь от Сахана, Диана ворчала по поводу того, что ей придется всю жизнь так и провести в ожидании начала своего состязания. Они действительно ждали уже много месяцев, пока шли предварительные бои. Из-за обилия свободных родовых имен здесь, на Стране Мечты, да и в других местах тоже, стало проводиться просто непомерное количество схваток. На планету стекались целые полчища всяких торгашей и просто тех, кто желал извлечь для себя хоть какую-то выгоду из состязаний.
Джоанну тоже злили проволочки. Они подтачивали силы Дианы, делали ее раздражительной, мешали сосредоточиться на тренировках. То, что Жеребец присоединился к группе подготовки две недели назад, не исправило положения дел.
Сегодня на тренировочном полигоне Джоанне пришлось просто наорать на Диану, чтобы заставить ее выполнить простейшие задания. В симуляторе девушка дважды потерпела поражение от более слабых противников - а с таким проницательным, опытным и хорошо подготовленным пилотом боевого робота, как Диана, подобное случалось исключительно редко.
Она и в самом деле была готова хорошо. Во время курса тренировок Джоанна использовала весь свой многолетний опыт сокольничего. Она ни для кого не создавала таких ужасных условий, как для Дианы, - даже для курсантов, которых сильно ненавидела.
Кстати, в последнее время Диана... как бы это сказать точнее... стала вызывать у Джоанны определенную симпатию, что ли. Конечно, возможно, симпатия - слишком уж сильное слово. Мог ли вообще кто-то понравиться Джоанне? Неизвестно...
Но вот Диана ей почти нравилась. Иногда Джоанна задавалась вопросом: нравился ли ей Эйден Прайд? Он был, конечно, интересен. Но вот нравиться ей - это уже было чересчур.
Хотя... странно, но из всех тех коротких связей, в которые она вступала с разными Нефритовыми Соколами за все эти годы, ей вспоминались лишь несколько ночей, проведенных с Эйденом, когда он был еще курсантом. Джоанна заставляла Эйдена приходить к ней против его воли. Он сопротивлялся, это было для нее очевидно и стало частью самого процесса совокупления. Какое-то мгновение перед наступлением оргазма Джоанне даже начинал нравиться сам процесс, помогавший ей снять напряжение...
Теперь Диана никак не могла оставить свои угрозы выйти из состязания за родовое имя. Это все больше и больше начинало действовать Джоанне на нервы.
- Только попробуй бросить все сейчас! Можешь догадаться, что с тобой потом будет! - пригрозила Джоанна с редким для нее спокойствием.
- Вы меня прикончите, - усмехнулась девушка.
- Как пить дать, Диана.
- Борьба с вами создала бы для меня хоть какой-то стимул. Все это ожидание, без настоящего боя, странно воздействует на мой ум... Я не могу сосредоточиться, в голове все путается, хочется просто пойти куда-то и... не знаю... постучать кулаками в дерево, попинать бетонную плиту, сделать что-то с кем-то.
Джоанна кивнула:
- Мне знакомо это чувство, Диана. Я живу с ним большую часть своей воинской карьеры.
- Снова оскорбляете? Намекаете на то, что я становлюсь такой же, как вы?
Джоанна пожала плечами:
- Как хочешь, так и думай.
- Для вас это было бы почетно - ну, если бы я была такой, как вы?
- Едва ли.
- Никто не может быть таким, как звездный командир Джоанна, - послышался чей-то голос.
Обе женщины обернулись и увидели прислонившегося к двери небритого коренастого Жеребца.
- Чтобы быть такой, как она, Диана, тебе необходимо долго и нудно выращивать у себя ядовитые зубы, - насмешливо сказал он.
- Знаю. Я просто немного раздосадована. Больше всего меня делает раздражительной ожидание, а тут еще эта Джоанна, которая заставляет вкалывать до седьмого пота!
Жеребец бросил взгляд на Джоанну.
- Чему-чему, а этому я верю легко. Джоанна нахмурила брови. Жеребец улыбался.
- Сахан назначил Равиля Прайда Главой Дома Прайда, - сообщила Джоанна после долгой паузы.
Жеребец вытаращил глаза:
- Равиль Прайд - Глава Дома?! То есть... А как же Риза Прайд?
- Ризы Прайд не стало. Ушла из жизни естественным путем, вот такие дела.
- То есть вот так просто взяла, да и ушла из жизни... Не в бою, не после драки или аварии?
- Просто умерла, - повторила Джоанна. - Заснула и не проснулась.
- Наверное, так бывает... Но я думал, что только солама уходят из жизни естественным образом, да и то редко.
- Вольнорожденные умирают в своих постелях, насколько мне известно.
- Да, конечно, но я имел в виду только воинов... Жеребец выглядел очень озабоченным.
- Наверное, теперь нам не обойтись без еще одной войны, - задумчиво сказал он.
- Неплохая идея. Ну так и начните ее, Жеребец. Джоанна, которая испытывала к Ризе Прайд такую сильную симпатию, на какую только была способна, вспомнила, что Глава Дома выглядела особенно усталой во время своего визита на тренировочный полигон, и тут же задалась вопросом, не было ли это как-то связано с последующими событиями. Помолчав, Жеребец спросил:
- Равиль Прайд будет председательствовать на состязаниях? В том числе и с участием Дианы?
- Да.
- Трудно себе представить...
- Трудно.
- Надеюсь, ничего особенного не случится...
- Чего особенного?
Жеребец с мрачным видом пожал плечами:
- Не знаю, но чего-то не очень хорошего.
- Перестаньте недоговаривать, вы же знаете, что я не выношу этого. Особенно когда нам угрожает опасность.
- Опасность?.. Какая?
- Не знаю. Наверное, мне во всем теперь видятся мрачные предзнаменования.
* * *
Известие о кончине Ризы Прайд быстро разнеслось по всему Айронхолду.
Нефритовые Соколы всех каст удивлялись тому, как вообще могло произойти, что воин ушел из жизни естественным путем. Однако народ согласился с тем, что иногда медицина Кланов была бессильна против тяжелой болезни, или просто организм не выдерживал, или еще по какой-то естественной причине человек оказывался в могиле.
Подвыпивший Номад, сидя в баре сектора служащих, с ухмылкой думал о нелепости этой кончины. Саманта, которая плохо знала Ризу Прайд, досадовала на несвоевременность ее ухода из жизни. Находившаяся на Стране Мечты Марта Прайд вообще плохо помнила Ризу.
После ухода Саманты Равиль Прайд подумал о том, что, несмотря на все свои амбиции и честолюбие, он все-таки чувствовал себя на новом посту не в своей тарелке. И все из-за того, что занял он его в результате кончины Ризы Прайд.
Это не могло считаться его личной заслугой - подобный путь наверх был сильно похож на окольную дорогу. Сахан сказала Равилю, что ему недолго предстояло занимать этот пост, и он искренне надеялся, что это так.
Только один день многие нет-нет, да и вспоминали о том, что Ризы Прайд не стало, а уже назавтра все о ней почти забыли. Даже Равиль Прайд был слишком занят, чтобы задумываться о том, благодаря кому он, собственно, оказался на этом сулящем только одни хлопоты новом посту.

XIV

Центр образования и научных исследований
Айронхолд-Сити
Айронхолд
Кластер Керенского
Пространство Кланов
19 февраля 3060 года

Этьен Бальзак никогда не повышал голоса. Собственно, начальнику касты ученых Клана Нефритового Сокола и не нужно было этим заниматься. За него это могли сделать подчиненные.
Когда Бальзак нагнулся поближе к Пери Уотсон, ей показалось, будто от него донесся едва заметный душок, слабый запах химикатов.
- Эти дети - не ваша забота, так же как и любой другой проект, к которому вы не откомандированы.
Бальзак раздался вширь еще сильнее с момента их последней встречи и стал бледнее обычного - возможно, потому, что редко выходил из Центра образования и научных исследований. Большую часть времени Бальзак проводил в своем рабочем кабинете или в своей квартире неподалеку от него, изучая проекты, над осуществлением которых трудилась каста ученых, одновременно изыскивая дополнительные возможности для упрочения своей власти.
- При всем к вам уважении, я все же считаю, что это моя забота, - сказала Пери. - Генетические материалы Эйдена Прайда не должны использоваться не по назначению, и я полагаю...
- Довольно, Пери Уотсон. Не понимаю, почему вам везде мерещатся заговоры. Ученые разных Кланов не взаимодействуют друг с другом по целому ряду секретных проектов. Мы мало контактируем. Да и то только с целью обмена полезной информацией на открытых симпозиумах. Все наши открытия, которые могут быть полезными для всех Кланов, доступны всем. Ученые Нефритового Сокола работают на благо детей Керенского. Вот и все. Кстати, я понимаю ваше молчание как акт неповиновения.
Он относится к своему руководящему положению слишком серьезно, - подумала Пери. - Даже его кабинет отражает это. Все на своем месте. Письменные принадлежности, расположенные в строгом порядке. На стене соответствующие моменту исторические голограммы. Мебель, больше отвечающая аскетическим запросам воинов...
- Это не есть неповиновение, Генерал-Ученый. Если бы я не была преданной моему Клану научной единицей, то не сидела бы здесь. Как ученый я желаю продолжать служить Соколу. В данный момент я без работы, провожу собственные изыскания, поэтому официально прошу начальство приписать меня к Учебному Центру сиб-группы 111.
Бальзак отвернулся, возвращаясь к своей аккуратной полированной конторке.
- В просьбе отказано. Вы свободны.
Пери отметила про себя агрессивность тона Бальзака. Этот человек был слишком напыщенным, чтобы не сказать больше.
- Какое задание вы бы предложили?
- Вам известны соответствующие каналы. Воспользуйтесь ими.
- Я думала, что...
- Вы ошиблись, - отрезал Бальзак. - Повторяю, вы свободны. Если мне придется повторить это еще раз, то вы будете выпровожены в сопровождении охраны, Пери Уотсон.
- Хорошо, - ответила Пери, понимая, что у нее нет другого выбора.
После того как она ушла, Бальзак долго о чем-то думал, невидящим взглядом уставившись на картину, где была изображена битва при Токкайдо.

Предыдущая страница 18 Следующая страница


19 Роберт Торстон

Замысел художника состоял в том, чтобы передать напряжение последних мгновений битвы с участием Эйдена Прайда, - той самой битвы, после которой он получил официальный статус героя Клана Нефритового Сокола.
Бальзак сомневался в том, что все выглядело именно так, как это изобразил художник - Эйден Прайд в своем "Лесном Волке", лупящий в белый свет как в копеечку голубыми лучами лазеров и окруженный штабелями поломанных вражеских боевых роботов, выглядел довольно глупо.
Что-то в его "Лесном Волке" было преувеличенным. Машина была чуточку выше и немножечко шире, чем нужно, и вообще...
Ну что же, такова авторская концепция, решил Бальзак и, включив переговорное устройство, вызвал начальника своей охраны Олана.
Высокий и худой Олан стоял по стойке "вольно" перед Бальзаком. Даже в накрахмаленной строевой форме внешний вид этого человека не внушал доверия. Что ж, он действительно какое-то время был бандитом.
- Вам надо будет провести еще один акт нейтрализации, Олан. Я хотел бы, чтобы вы выбрали для этого двоих самых лучших ваших людей.
Олан кивнул. Обычно он помалкивал, а если и говорил, то очень кратко.
- Объект? - спросил он.
- Пери Уотсон.
- Та, что только что вышла...
- Да. Но запомните: ни я, ни каста ученых вообще не должна быть замешана в этом деле. Я думаю, что исполнителям не стоит брать с собой документы - на тот случай, если что-нибудь пойдет не так.
- Естественно.
- Готовьтесь тщательно, но выполняйте поскорее.
- Слушаюсь.
- Можете идти.
Олан молча поклонился и вышел.
Пару секунд Бальзак сожалел о необходимости произвести эту нейтрализацию, но вскоре возвратился к своим обычным служебным обязанностям - тщательной экспертизе научных работ и встречам с учеными, работающими над различными проектами. Погружение в работу было для него лучшим средством избавиться от нежелательных мыслей, и к концу дня он совсем позабыл о Пери Уотсон.
Умение расставлять все по полочкам было главным коньком Главного Ученого, помогло ему посредством подковерной борьбы добиться своего поста и помогало жить дальше.
Мало кому из его предшественников удавалось оставаться пожизненно на этом посту. Бальзак давно понял, что в касте ученых добиться успеха можно только интригами, и в этом ему теперь не было равных - настолько, что едва ли кто-нибудь когда-нибудь мог уличить его в нечестности.
И все же эта Пери Уотсон раскусила его, и, когда Бальзак это понял, женщине был вынесен приговор.

XV

Арена схваток за родовое имя
Айронхолд
Кластер Керенского
Пространство Кланов
26 февраля 3060 года

Джоанна не находила себе места, наблюдая за концовкой Большой Свалки.
Хоть ей было и не очень интересно, но что поделать - Большая Свалка была начальным этапом состязаний за родовое имя Дома Прайда. Существовала вероятность, что Диана могла встретиться в бою на одном из этапов с победителем Свалки. А Джоанна считала, что чем больше знаешь о возможных соперниках, тем лучше.
В основном Большая Свалка не соответствовала своему громкому названию - по крайней мере, на наметанный глаз Джоанны. Как бывшему сокольничему ей с первого взгляда были видны все недостатки дерущихся - словно бы у боевого робота, бронированной машины с его конечностями и чем-то вроде головы, имелся язык телодвижений - такой же, как и у пилотирующего его воина.
В этой поражающей неряшливостью Большой Свалке Джоанна видела только слабую подготовку, дурные привычки, полузабытые навыки да сборище пилотов боевых роботов, которые, хотя и были, наверное, отважными воинами в реальном сражении, теряли весь свой боевой запал и выглядели вяло и неуверенно в ограниченном рамками правил состязании.
Наверное, большего и не следовало от них ожидать.
В этой свалке - уже с маленькой буквы - Джоанна не могла даже выделить победителя. Воин, оставшийся последним из всех, кто состязался, непременно вылетал в следующем туре.
Рядом с Джоанной в то время, когда из всей Большой Свалки осталось лишь четверо участников, стоял Равиль Прайд. С момента своего назначения Главой Дома Прайдов Равиль выглядел еще угрюмее и беспокойнее, чем обычно.
Джоанна почувствовала на себе его пристальный взгляд, хоть и не смотрела в его сторону. Ей было интересно, что же Равиль увидел: старческое лицо под седыми волосами... и все, наверное.
Воины - из тех, что помоложе, - часто не скрывали своего отвращения к возрасту Джоанны, и ей пришлось преподать нескольким таким соплякам болезненный для них урок.
И все же, по мнению большинства, она редко проявляла свой возраст в манере ходить или держаться, так что Джоанне обычно давали намного меньше, чем на самом деле.
Статус героя, победителя легенды Клана Волка Наташи Керенской, значительно поднял реноме Джоанны в глазах молодых воинов, и она даже слышала, что были и такие, кто основал нечто вроде кружка ее тайных почитателей. Трудно было понять такое, и она думала, что это, скорее всего, были тоже какие-нибудь отверженные воины.
Внезапно до Джоанны дошло, что Равиль только что что-то сказал ей.
- Простите, Хранитель Клятвы, я отвлеклась.
Ей нравилось называть его по должности: от этого маленький хорек делался еще беспокойнее.
Равиль посмотрел на нее с неудовольствием.
- Я только заметил, - терпеливо сказал он, - что воинам, которые ковыряются в этой свалке, совсем не помешал бы ваш курс ускоренной подготовки.
- Я не занималась подготовкой сиб-групп вот уже лет десять, - слегка удивилась Джоанна.
Равиль кивнул.
- Знаю, но, как я заметил, на Айронхолде вы довольно знамениты - как сокольничий и герой войны.
- Это почетно для меня, Хранитель Клятвы.
Снова переключив внимание на Свалку, Джоанна принялась наблюдать за тем, как два финалиста неуклюже топчутся в своих боевых роботах, словно бы понимая, что совсем не важно, кто победит.
Она опять подумала о своем ненормальном положении среди воинов. Джоанна доказала всем, что являлась лучшей среди неаттестованных воинов, и сейчас очень хотела, чтобы состязания поскорее закончились и она смогла бы возвратиться в свое боевое звено.
Марта Прайд пообещала Джоанне, что, если она возвратится в родные миры для подготовки Дианы, то не потеряет своей должности боевого офицера в оккупационных войсках Нефритового Сокола. Ей было обещано, что ее не переведут в звено солама в родных мирах, но с каждым днем, проведенным вдали от передовой, беспокойство Джоанны росло - тем более что Равиль Прайд был здесь, на Айронхолде.
Равиль очень хотел выжить Джоанну из Гвардии Сокола, которой он руководил, и не скрывал этого. Не прояви Джоанна себя с наилучшей стороны во второй битве за Туаткросс, ее давно бы выслали куда подальше, на какую-нибудь отдаленную жалкую планетку.
- Ну вот и все, - внезапно сказал Равиль.
Джоанна поняла, что просмотрела весь финал Большой Свалки. Проигравшего воина уже уносили на носилках. Насколько было видно Джоанне, нога бойца была серьезно повреждена, а живот распорот так, что вывалились сизые внутренности.
Наставница не могла отделаться от мысли, насколько это было уродливее, чем внутренности боевого робота, где все было красиво и эстетично.
- Что скажете, Джоанна?
- Неважное выступление. Эти воины недостойны служить Клану Нефритового Сокола.
Равиль кивнул:
- Вполне с вами согласен. Надеюсь, что с этого момента будет поинтереснее.
Джоанна недоумевала. Неужели тщательно спланированная евгеническая программа Клана имела результатом все более и более слабые генерации воинов? Доказательство стояло перед ней: Равиль Прайд - своего рода генетическая мутация среди Соколов. В нем смешались гены Сокола и Волка.
Конечно, Равиль был довольно храбрым воином, но что-то в нем было не так, присутствовала некоторая испорченность. Какой-то он был не такой...

Правда, остальные этого как будто и не замечали.
Почему же все реже встречались эйдены прайды и все чаще такие вот равили? Несколько лет назад глава Стражи, Каэль Першоу, поручил Джоанне расследовать некие злоупотребления в области генетики, обнаруженные его тайной агентурой. Джоанне удалось выяснить, что каста ученых постоянно проводит незаконные опыты, иногда даже скрещивая гены представителей разных Кланов.
Наставница пришла к выводу, что слишком много было потеряно воинов в дорогостоящих и опустошительных войнах во время вторжения во Внутреннюю Сферу. Армия была ослаблена. Странные танцы вокруг генетических программ не играли роли.
Диана не была бы допущена к состязаниям, если бы не нехватка подходящих воинов. На взгляд Джоанны, и нынешняя ситуация была драматичной. Если бы она в свое время столкнулась с таким составом участников в состязаниях, путь к родовому имени был бы для нее легкой прогулкой. Джоанна вполне заслуживала родовое имя, и никто это не знал лучше ее самой.
Но сейчас речь не об этом. Самое главное теперь - остаться воином и возвратиться на поле боя. Я использую свой шанс, когда вторжение возобновится.
Равиль Прайд продолжал что-то бубнить, но Джоанна не слушала его.
- Мне нужно идти и поздравлять победителя Большой Свалки. Хотя это было настолько неприглядное зрелище, что слова наверняка застрянут у меня в горле... - произнес Глава Дома и ушел.
Когда он скрылся, к Джоанне подошел Жеребец.
- Интересные слухи, - сказал он. - Говорят, что на Стране Мечты Марта Прайд проводит учебные бои, имитирующие вторжение во Внутреннюю Сферу. Учения призваны устранить ошибки, допущенные во время первой нашей атаки. Марта, как говорят, гоняет своих бойцов до изнеможения - как мы не даем послаблений Диане. Да, еще Саманту Клис непременно вскоре отзовут.
- Я не стану скучать по ней, - пожала плечами Джоанна.
Сейчас ей хотелось только поскорее убраться отсюда и заняться тренировками Дианы всерьез, доведя ее до пика формы, - ведь схватки за родовое имя наконец-то начались.
Если в скором времени Кланы не предпримут что-нибудь серьезное во внешней политике - вроде широкомасштабного вторжения в пределы Внутренней Сферы, - то кто-нибудь может снова попытаться перевести ее в звено солама. Но в планы Джоанны совершенно не входило стать солама: с гораздо большим желанием она погибла бы в бою на передовой.
- Завтра поединок, в котором участвует Диана. У нас есть еще остаток дня, чтобы задать ей как следует перцу...

XVI

Рыночная площадь Гирфалкон
Айронхолд-Сити
Айронхолд
Кластер Керенского
Пространство Кланов
27 февраля 3060 года

Обычно на знаменитом рынке Гирфалкона все было тихо и спокойно - торговцы выставляли свои товары, покупатели спокойно занимались своим шопингом, совершенно уверенные в высоком качестве товара. Но когда в городе стали проводиться схватки за родовое имя, появились какие-то левые торговцы с товаром не всегда хорошего качества.
В итоге между конкурентами вспыхивали стихийные потасовки. Как правило, их устраивали торговцы-аборигены, которые нападали на кого-то из чужаков с желанием набить морду и уничтожить нелицензированные товары.
Пришлые появлялись на рынке со своими телохранителями - как подозревали, телохранители эти были из касты уголовников, поскольку куда-то пропадали при одном появлении блюстителей порядка.
Пери вряд ли знала об этом, когда перебирала пальцами платочки из газа, разложенные торговцем на прилавке. Узор приглянувшегося ей платка был неказист, но строчка была плотной, и трудно было сказать, где один цвет нити переходил в другой.
Продавец начал было называть ей цену, но она положила ткань и быстро отошла. Пери не столько хотелось что-нибудь купить, сколько нравилось бродить по рынку
Это успокаивало ее, и она с удовольствием внимала звукам, запахам, ярким краскам, которых имелось в совершенном избытке.
Пери остановилась у лавочки, где торговали мебелью из дерева, выполненной под старину, и долго разглядывала дубовый стол, который она с удовольствием поставила бы у себя в кабинете. Только теперь у нее не было кабинета.
Имея в виду враждебное отношение к ней Этьена Бальзака и стремление касты ученых удалять своих несговорчивых и непокорных членов на самые задворки периферии, Пери понимала, что не было смысла засматриваться на такую изящную вещь, как этот стол. Ходили слухи, что Бальзак снова был готов заслать ее куда-нибудь подальше от Айронхолда с новым назначением. Да и стол был ей не по карману. Дубы были очень давно привезены с далекой Терры и считались редкостью в мирах Кланов.
Чтобы не ввязываться в торг с продавцом, Пери выглянула из темной лавки на ярко освещенную улицу. Привыкнув к свету, она увидела чью-то фигуру, показавшуюся ей смутно знакомой.
Пери шагнула ближе к порогу лавки и прищурилась.
Это была ее дочь, Диана, задумчиво изучавшая прилавок с разложенным на нем оружием странного вида.
Пери было известно, что Диана состязается на Айронхолде за родовое имя, и поэтому она решила не беспокоить ее своим присутствием. Она помнила Диану плаксивым и всем недовольным ребенком, а потом смышленой любознательной девочкой, которой Пери прочила карьеру ученого, однако слишком сильно дали о себе знать гены Эйдена Прайда.

Предыдущая страница 19 Следующая страница


Соколиная заря 20

Тем не менее как мать Дианы, даже несмотря на то, что ее вернорожденность не способствовала проявлению глубоких материнских чувств, Пери гордилась успехами Дианы, в чьем характере, как в зеркале, отражался героизм ее отца. Пери восхищалась смелостью Дианы и была рада тому, каким замечательным воином стала ее дочь, но все же ей было неловко при мысли о том, что вольнорожденная претендует на родовое имя. Она испытывала довольно противоречивые чувства по этому вопросу, считая, что Диане не следовало бы состязаться, хотя и желала ей победы.
Пери сочла за лучшее не видеться со своей дочерью, пока шли состязания. Она так и простояла в темной лавке, пока Диана наконец не ушла, со знанием дела выторговав у продавца оружия нож с ручкой из слоновой кости.
Как давно это было, когда они получали друг от друга весточки? Все эти годы мать и дочь посылали друг другу сообщения, столь же холодные и безучастные, как экран, на котором они высвечивались. Диана обычно выглядела замечательно - высокая, сильная и красивая. Огонек в ее взоре был точно таким же, какой светился в глазах ее отца. Этот огонек был всегда, вопреки всему - горечи, подавленности, отчаянию, даже в самые тяжелые моменты жизни он горел - лучик света в беспросветной темени.
Хватит думать об этом. Слишком много глупой сентиментальности, всякой нежности и так называемой доброты. Чувства вообще таят в себе большую опасность...
Вдоволь нагулявшись по рынку, Пери захотела вернуться в свой номер в гостинице, которую каста ученых содержала для своих командированных членов или официальных гостей. Там у нее была крошечная комнатенка: Пери попросила дать ей самый маленький номер из имевшихся, и кастелянша постаралась в точности исполнить ее просьбу.
Отойдя на три-четыре квартала от рынка, она поняла, что пропустила нужный поворот и зашла не туда. Дойдя до угла перекрестка, Пери осмотрелась по сторонам. Совершенно незнакомые ей улицы имели унылый вид; она не помнила, чтобы когда-нибудь бывала в этой части Айронхолд-Сити.
- Вы заблудились, воут, - раздался чей-то низкий и довольно мягкий голос позади нее.
Вздрогнув от неожиданности, Пери обернулась и увидела высокого худого человека, одетого в мундир воина Клана Нефритового Сокола. Его лицо было безучастным, а глаза до неприятности светлые, какие-то бледные и жутко пустые. Воин был из тех мужчин, что постоянно кажутся небритыми.
- Что-то мне незнаком этот сектор, - ответила Пери.
- Это товарные склады. А что вам нужно?
- Гостиница касты ученых.
- А, это тут недалеко.
- Вы не могли бы объяснить, как туда найти дорогу?
- Я провожу вас туда.
Воин внезапно тронулся с места, потом, на перекрестке, свернул направо. Пери чуть приотстала от него, так как она была не готова к стремительности его шага и тому, что он даже не оглянулся, чтобы посмотреть, идет ли она за ним. Она чуть ли не бегом пустилась за воином вдогонку, а тот даже и не взглянул в ее сторону.
Различив на его рукаве нашивку - пикирующего сокола, Пери спросила:
- Вы из Гвардии Сокола? Я слышала, что Равиль назначен Главой Дома, но мне казалось, что Гвардейцы Сокола все еще дислоцируются во Внутренней Сфере...
- Совершенно верно, - ответил воин, даже не удостоив ее взглядом.
- Вы участвуете в состязаниях?
- Состязаниях?.. А, ну да, конечно, участвую.
То, как он это сказал, навело Пери на мысль, что он не понимает, о чем она говорит.
- Вы случайно не из команды пилота боевых роботов Дианы?
- Дианы? Какой Дианы?.. Ах, Дианы! Да, я из ее команды.
- А что вы думаете насчет самого факта выставления ею заявки на соискание родового имени?
- А это меня не касается.
Не совсем типичная реакция для вернорожденного воина Сокола. Тот мог бы быть или за, или против Дианы, но такое безразличие казалось странным.
- Не считаете ли вы, подобно некоторым, что она еще не доросла до того, чтобы стать воином с родовым именем...
- Это меня тоже не касается. Пери остановилась.
- Конечно, это вас не касается, ведь вы не понимаете, о чем я говорю.
- К гостинице - сюда, - бросил воин, сворачивая в переулок, ранее не замеченный ею.
Пери какое-то мгновение колебалась, но любопытство заставило ее последовать за ним.
- Вы не знаете, кто такая Диана, воут? - спросила она, заходя в переулок.
Мужчина продолжал идти впереди, не обращая на нее никакого внимания.
- Не важно, - ответил он на ходу.
- На вас мундир Гвардии Сокола, но вы не Гвардеец Сокола, воут?
- Не важно, - повторил воин и обернулся.
Хотя в переулке было темно, Пери все-таки разглядела его сжатые в кулаки руки. Позади неизвестного воина из темноты появились еще два человека, и, если она не ошибалась, на них тоже были мундиры Нефритового Сокола.
Пери попятилась назад, споткнулась и, ткнувшись спиной в стену, с трудом сумела удержаться на ногах. Первый воин схватил ее за плечи и приподнял над землей. От него сильно пахло чем-то, чем воняло и в штаб-квартире Этьена Бальзака. Какое-то мгновение Пери всматривалась в глаза воина, но они были совершенно пусты.
После этого он бросил женщину в сторону своих товарищей, и те стали избивать ее.
Пери били очень долго и жестоко, пока она наконец не потеряла сознание от боли.

XVII

Медицинский центр Элизабет Хейзен
Госпиталь
Айронхолд
Кластер Керенского
Пространство Кланов
28 февраля 3060 года

- Диана, она, может быть, не придет в себя еще много дней, может быть, даже недель, - проговорила Джоанна непривычно тихим голосом - вероятно, оттого, что в госпитале не разрешалось разговаривать громко. - Может быть, она вообще в коме.
Диана даже не обернулась в ее сторону, продолжая стоять рядом с восстановительной капсулой, где тело Пери словно висело в воздухе, хотя и было ясно видно, что от запястий, шеи, затылка и груди отходили датчики и гибкие шланги, подсоединенные к оборудованию, совмещающему в себе блоки диагностики и снабжения лекарствами.
Все это выглядело жутковато: переплетенные друг с другом трубки различной толщины, которые извивались, скользили, висели и опоясывали многострадальное тело Пери, словно раздувшиеся от злости змеи, стремящиеся высосать ее всю досуха... хотя и было понятно, что без них женщина не сможет прожить ни минуты.
Хотя на Пери и был просторный больничный халат, скрывавший тело почти целиком, на ее руках, ногах и лице все еще виднелись темно-синие, багровые и черные-синяки и ушибы, оставшиеся после того нападения. Медицинский персонал удивлялся тому, как женщина вообще выжила после такого.
Однако Пери хоть и медленно, но верно шла на поправку с момента ее помещения в прозрачную капсулу.
Глядя на беспомощно повисшее между небом и землей - точнее, полом и потолком - неподвижное тело, Джоанна с запоздалым легким раскаянием подумала о том, что за столько лет ни разу не вспомнила о Пери.
Когда они встретились в последний раз, Пери уже давно была исключена из той самой сиб-группы, что произвела Эйдена и Марту...
Эйден сбежал с Айронхолда, и Тер Рошак послал Джоанну вместе со странноватым инженером по имени Номад за ним в погоню. Они в конце концов нашли его вместе с Пери на научной станции, на планете Токаша. К тому моменту, хотя ни Эйден, ни Джоанна об этом даже и не подозревали, уже была зачата Диана. Она родилась спустя несколько месяцев...
Джоанна почувствовала тошноту. Ей становилось прямо-таки дурно при мысли о естественных родах.
- Диана, завтра твое первое испытание за родовое имя. Околачиваться здесь не...
- Замолчите, Джоанна.
В любой другой момент наставница должным образом отреагировала бы на подобную дерзость, но тут в ней заговорил инстинкт бывшего сокольничего, и она решила быть снисходительнее к чувствам девушки. Джоанне не хотелось, чтобы что-нибудь как-нибудь не так сказалось на боевом задоре Дианы, столь необходимом ей для борьбы за родовое имя.
Ну что тут сказать? В самом начале я не верила, что у нее что-нибудь получится. Да, я понимала, что, как у воина Нефритового Сокола и дочери Эйдена Прайда, у Дианы есть все необходимые качества для того, чтобы как следует сражаться. Неистовость, которой не всякий воин Клана может похвастать... Жеребец говорил, что в истории Терры были Кланы, которые назывались варварскими, славившиеся своей жестокостью, дикостью, умением не только продырявить шкуру ножом, но вслед за этим... а то и до того содрать ее. В бою Диана именно такова - она истинный варвар, но не вернорожденный, а это серьезный недостаток... Сначала я думала, что вольнорожденность будет для нее серьезным препятствием, а вот теперь этот факт представляется сильной стороной. Диана способна победить, в этом я сейчас не сомневаюсь... если только она не станет постоянно крутиться у постели своей матери.
Джоанна недоумевала: что же могла чувствовать Диана здесь, в реабилитационной палате медицинского центра? Озабоченность состоянием этой искалеченной женщины, помещенной внутрь медкапсулы?..
Словно бы отвечая на этот невысказанный вопрос, Диана вдруг заговорила:
- Я не виделась с нею... с моей матерью, уже давно. Что она делает на этой планете? Зачем она здесь? Мы так редко выходим на связь друг с другом... Почему она не пришла повидаться со мной? Мой путь к завоеванию родового имени - это что-то значит для нее? Разве ей не хотелось бы поддержать свою дочь?
Джоанна отвернулась в негодовании, причину которого она не могла объяснить.
- Я - вернорожденная, - сказала она. - Я не знаю, как ведут себя матери и о чем они думают.
Диана тихо рассмеялась:
- Конечно... Вернорожденная, вольнорожденная... Вольняга. "Вольняга"!..
От внимания Джоанны не ускользнуло то, с какой разной интонацией оба раза было произнесено это слово. В первом случае оно было тем, как обычно вернорожденные называют вольнорожденных, а во втором - самым обидным ругательством в касте воинов. В каком-то смысле эти слова определяли самое Диану: что-то среднее между представлением о том, что она являлась все-таки квазивернорожденной от двух вернорожденных родителей и жила, мыслила и сражалась точно так же, как и любой воин, появившийся из канистры... и тем, кем она была на самом деле - свободнорожденной из чрева матери, то есть вольнягой.
Размышляя об этом, Джоанна не могла не смотреть на тело, находящееся в медкапсуле. Именно из этого тела и появилась на свет Диана. Чьи-то руки, наверное, помогали облегчить ход родов: какая-нибудь вольнорожденная-служащая заботилась о новорожденном, смывала с него кровь и какашки; чьи-то руки держали младенца со своего рода непонятной вольнорожденной нежностью - перед тем как отдать его в объятия матери...
При одном воспоминании о том немногом, что ей было известно о вольных рождениях, Джоанна мысленно мигом нарисовала себе картину этого процесса в том виде, как она сама его понимала - в гротескном виде, сплошные чудища и зеленые кошмары. Моментально по ее телу прокатилась сильная волна отвращения, и ей сразу же захотелось поскорее убраться из этого медицинского учреждения.
Сделав шаг по направлению к выходу, Джоанна остановилась: Диану нельзя было оставлять одну. Конечно, не в силу каких-то там товарищеских отношений, а просто потому, что наставница не могла позволить девушке проиграть в завтрашней схватке. Сколько трудов было потрачено, сколько пота пролито в жестких, а порой и жестоких тренировках!
Джоанна почувствовала, что Диану необходимо увести отсюда, направить все ее мысли к заветной цели - завоеванию родового имени.
И тут наставница поняла природу своих противоречивых чувств, испытываемых к Диане. Девушка, возможно, завоюет родовое имя, то есть сделает то, что не получилось в свое время у Джоанны... Все, пора быть твердой.
- Так. Уходим, Диана, здесь совершенно нечего больше делать.
- Я хочу поговорить с...
- Нет. Ни в коем случае. Если потребуется, я схвачу тебя за шиворот и силком поволоку отсюда. Здесь не место!..
- Ладно, хорошо. Иду. Вы правы, здесь нечего делать. Это просто женщина, лежащая в медкапсуле, и она больше ничего не значит для меня. Совсем ничего, - странно спокойным голосом повторила Диана и прошла мимо наставницы к выходу. - Ее боль меня совершенно не касается, - произнесла Диана, словно в трансе.
Потом она повернулась к Джоанне, посмотрела на нее и добавила:
- Но я желаю ей всего самого хорошего.
Джоанна последовала за ней, в замешательстве покачивая головой. Она с горечью подумала, что ей ни за что не понять этого странного вольно-вернорожденного воина...
* * *
После того как они вышли, Пери открыла глаза.
Она пришла в себя несколько мгновений назад и слышала концовку разговора между Джоанной и Дианой.
Я могла бы открыть глаза, могла дать знать Диане, что пришла в себя... Почему я этого не сделала? Мне понравилось то, что я услышала. Ее слова - слова вернорожденного воина. Так говорил Эйден Прайд в решительную минуту.
Пери не помнила нападения, в результате которого она попала в эту медкапсулу.
Внутри прозрачного пузыря практически ничего не ощущалось, так что Пери даже и не подозревала о той боли, которую могла почувствовать вне его, - боли, о которой говорила Диана. Женщина лишь смутно помнила, как заблудилась... и еще она запомнила воина Нефритового Сокола, который на самом деле таковым не являлся и который вроде бы помогал ей... Но, как бы Пери дальше ни напрягалась, подробности все равно ускользали от нее.
Стоит ли мне пытаться увидеться с дочерью когда-либо еще? Не знаю. Но я буду наблюдать за тем, как она сражается за родовое имя... и как она завоюет его.

Предыдущая страница 20 Следующая страница


21 Роберт Торстон

XVIII

Тренировочная зона No 14 Нефритовых Соколов
Айронхолд
Кластер Керенского
Пространство Кланов
1 марта 3060 года

Саманта Клис наблюдала, как на экране головида Диана играючи расправлялась со своим первым соперником в схватке за родовое имя.
В противники девушке достался звездный командир Этан, боец опытный, умелый и беспощадный. Однако Диана, к определенному удовольствию с интересом наблюдавшей за поединком Саманты, не стушевалась, сразу навязав противнику свой темп боя.
Местом для проведения схватки Этан выбрал горное плато, и теперь боевые роботы, "Нова" Дианы и "Бешеный Пес" ее противника, гонялись друг за другом в заоблачных высях.
Пока что они не сблизились друг с другом на дистанцию, которая позволила бы вести эффективный огонь, и их передвижения напоминали осторожный шахматный дебют. Но вот взревели прыжковые двигатели "Бешеного Пса", аппарат взвился в воздух и начал стремительно сокращать разделявшее машины расстояние, намереваясь приземлиться за спиной "Новы".
Однако и Диана не зевала.
Спрятавшись почти целиком за выступом скалы - так, что были видны лишь голова робота и направляющие РБД, - Диана встретила врага в полете ракетным залпом.
"Бешеному Псу" просто повезло: попавшие прямо в центр корпуса заряды не развернули его, не опрокинули на камни, а лишь затормозили прыжок.
Этан не мог изменить направления полета, поскольку двигатели дали сбой. Он жестко приземлился со своим аппаратом прямо перед наставленными на него лазерами "Новы".
Диана могла разрезать противника хоть пополам, хоть наискосок, хоть еще как: у нее хватало времени на то, чтобы прицеливаться не спеша, будто в тире. Однако она медлила, и Саманта не смогла сдержать досадливого восклицания.
Что ты делаешь, глупая девчонка? Он же как на ладони! Стреляй немедленно!..
Выстрел. Еще выстрел.
Почему-то Диана не задействовала лазеры, а пустила в ход автопушку. Для "Бешеного Пса" с его мощной противоснарядной броней это было спасением...
Как оказалось, временным.
Снаряды, ударив в грудь робота, не пробили прочный корпус, однако от полученного толчка "Бешеный Пес" сделал шаг назад, потом еще один и оказался на самом краю пропасти.
Он стал падать, медленно, очень медленно...
Все!
И тут Саманта не поверила своим глазам: Диана вывела своего робота из-за скалы и бросилась на противника.
Что бы это значило?..
Ответ пришел через секунду: Этан катапультировался, но неудачно, парашют не раскрылся, и теперь он летел вниз с многометровой высоты, а Диана, подведя своего робота к самому краю плато, вытянула руку "Новы", ловя звездного командира, как кетчер ловит мяч.
Ей это удалось, но противник повел себя странно, ни за что не желая крепко держаться за протянутую ему в прямом и переносном смысле руку.
Сперва Саманта не поняла, в чем дело, потом ее осенило.
Этан не хотел, чтобы его спасла вольняга.

XIХ

Тренировочный полигон No14
Айронхолд
Кластер Керенского
Пространство Кланов
1 марта 3060 года

Выпрыгнув из коптера и помахав рукой в знак благодарности пилоту, Диана услышала стремительный топот спешившей к ней Джоанны. Точно рассчитав свое движение, девушка повернулась лицом к наставнице как раз в тот момент, когда та открыла рот, собираясь окликнуть ее по имени.
Диана заговорила первой с веселым огоньком в глазах:
- Вы хотите что-то сказать мне, Джоанна?
- Ты просто стравагски права в этом, курсант. Джоанна частенько величала девушку курсантом, когда бывала особенно обозлена.
- Победив, ты выглядишь такой довольной этим своим никчемным и никому не нужным актом героизма. Что за представление ты разыгрывала там и для кого?
Подошедший к ним Жеребец широко улыбался.
- Ни для кого, - ответила Диана. - Точнее, для себя самой. Я не обдумывала ничего заранее, а просто действовала по...
- Ты правильно делала, что не обдумывала!
- Он неплохо сражался. Я победила - зачем было давать ему свалиться с обрыва вместе со своим роботом?
- Мне наплевать на этого савраши! Не понимаю, почему ты считала иначе. Он только и делал, что с самого начала боя поносил тебя почем зря. Ну и пусть бы гибель этого придурка стала последним оскорблением с его стороны! Тебе не приходило в голову, Диана, что ты слишком рискуешь? Все что угодно могло бы произойти внутри пилотской кабины. Он мог искалечить тебя, ты могла зацепиться ногой за какие-нибудь обломки, да и мало ли чего! Свалилась бы с обрыва вместе с этим идиотом и его "Бешеным Псом" ко всем чертям, вот было бы интересно! Твой следующий противник мог плакать от счастья, что такая дура сэкономила ему время!
Джоанна некоторое время сердито сопела, потом добавила тоном ниже:
- Слишком большой риск, Диана, не красит настоящего воина.
- Да уж, Диана, - вставил Жеребец, - продолжай действовать в том же духе, и тебя, возможно, начнут сравнивать с твоим отцом.
Диана засмеялась, Джоанна сердито повернулась к Жеребцу:
- Вы одобряете ее глупый героизм?
- Как сказать, - ответил Жеребец. - Но даже вы назвали это героизмом.
- Нет, я назвала это неоправданным риском! Пусть бы этот страваг разбился вместе со своим роботом!
- Нехорошо так говорить, Джоанна. Он бы погиб бесполезно, а мы, Нефритовые Соколы, осуждаем расточительную трату воинских ресурсов. И не будем забывать о том, что Диана ответила достойно на попытку соперника оскорбить ее, унизив его самого тем, что спасла ему жизнь. Я приветствую это, Диана.
Джоанна возмущенно всплеснула руками:
- Да ну вас обоих! Вольнорожденная солидарность. Смотри, не забудь то, что я говорила тебе о глупом риске!
- Джоанна, - проговорила Диана, - не заложено ли в самой природе риска то, что ты не можешь знать заранее, глупый он или нет? Я хочу сказать...
- Мне до шурата то, что ты хочешь сказать. Смотри, чтоб у тебя не вошло в привычку вытаскивать вражеских пилотов из их кабин, воут?
- Ничего. Я буду поступать так, как сочту нужным.
- Жеребец прав, ты точно как Эйден Прайд. Хоть это радует.
Джоанна повернулась и сердито зашагала прочь. Диана посмотрела на Жеребца.
- Вы в самом деле думаете, что я похожа на своего отца? - спросила она.
- Да, - кивнул Жеребец. - Если посмотреть с определенных позиций, то в его действиях на Токкайдо было мало продуманного, но благодаря этому Эйден был признан героем. Героизм зависит от наличия риска.
- Это слишком сложно для меня, - призналась Диана.
- Для меня тоже, - рассмеялся Жеребец.
Они догнали Джоанну и втроем покинули тренировочную площадку.
Сперва они шли молча, затем Жеребец принялся анализировать техническую сторону боя Дианы. Джоанна, чей гнев заметно поубавился, охотно присоединилась к его критике действий девушки.
* * *
В комплексе казарм было полно народу.
Каждое состязание за родовое имя привлекало множество зрителей, а у Дианы аудитория была, пожалуй, вдвое больше обычной.
Это сборище едва ли было благожелательным к ней. Еще до того, как Диана смогла расслышать что-либо из выкриков толпы, она поняла, что люди довольно взвинчены: сплошные воздетые кулаки, оскорбительные жесты и злобные гримасы. Когда ей с Джоанной и Жеребцом в гуле голосов постепенно стали различимы отдельные слова, оказалось, что народ чуть ли не хором вопит "вольняга!"
Угроз физической расправы практически не было, поскольку закон гласил, что воины, участвующие в состязаниях, не должны подвергаться совсем уж агрессивным нападкам. Это правило было установлено уже давно - еще тогда, когда проводилось много схваток за родовое имя, помимо официальных испытаний.
Кроме того, толпу сдерживало приличное количество дюжих секьюрити, которые при малейшем нарушении правил поведения пускали в ход силу, против чего воины не особо протестовали, поскольку синяки все же украшают мужчин. Впрочем, Диана сомневалась, что блюстители порядка смогли что-то сделать, если бы толпа таких размеров перешла к решительным действиям.
Несмотря на то что, согласно Кодексу Воина, необходимо было отвечать на любой серьезный вызов, сделанный воинам, участвующим в состязаниях за родовое имя, обычаем предписывалось не реагировать на выпады зрителей, так что Диана и двое ее товарищей спокойно прошли мимо вопящей и яростно жестикулирующей толпы, не обращая на нее никакого внимания.
Неподалеку от своей казармы Диана разглядела какого-то стоящего в расслабленной позе смутно знакомого человека, который явно поджидал ее.
Сперва она не сразу сообразила, кто это, но потом вспомнила памятную драку вокруг головида. Точно, Лейф. При свете дня он оказался моложе, чем в ночь их знакомства.
Подойдя к Лейфу, Диана приветливо улыбнулась. Хорошо, - подумала она, - что рядом нет Джоанны.
Наставница вместе с Жеребцом ушли наблюдать за починкой ее робота.
- Вы неплохо сражались, - сказал Лейф, улыбаясь. - Я смотрел по головиду.
- Надеюсь, болели за меня? Он улыбнулся еще шире:
- Ну, болеть за вас в Зале головида, пожалуй, было довольно опасно, но я втайне приветствовал вашу победу.
- Вас не шокировало то, что я вытащила звездного командира из кокпита его робота?
- Нет. Вряд ли я сам пошел бы на подобный риск, но я восхищаюсь вашей смелостью. Это было очень... как бы это правильнее сказать... по-верному.
Услышав такое, Диана рассмеялась:
- Это что, такая шутка?
- Это вовсе не шутка. Мне кажется, я поддерживаю ваши притязания, если можно так выразиться Я не хочу, чтобы вы победили, но это не потому, что вы формально вольнорожденная, а потому, что сам намереваюсь заполучить это родовое имя.
- Я смотрела по головиду запись вашего поединка в первом туре. Неплохой бой, хоть и коротковатый.
- Я не трачу время впустую.
- Да уж, не тратите.
- Видите ли, жребий развел нас так, что мы, наверное, встретимся только в финальной схватке, воут?
- Это приходило мне на ум. Это же замечательно - завоевать родовое имя в борьбе с достойным противником! Мне нравится.
- Вы весьма учтивы для воина Клана Нефритового Сокола.
- Наверное, своего рода генетическое отклонение. Я избавлюсь как можно скорее от него, - серьезно сказала Диана.
- Избавьтесь, а я постараюсь быть достаточно вежливым, когда одержу над вами победу, - улыбнулся ей на прощание Лейф.
Проходя мимо Дианы, он слегка пожал ее запястье.
Девушка пристально смотрела ему вслед. Лейф не оглянулся.
Диана все еще ощущала его прикосновение. Воины так редко случайно касаются друг друга. Что же за человек этот Лейф? Ох уж эти темные переулки...

XX

Помещения Клана Нефритового Сокола
Зал Ханов
Окрестности Катюши
Страна Мечты
Кластер Керенского
Пространство Кланов
6 марта 3060 года

Марта негодовала. Хотя, в принципе, чего еще можно было ожидать от сборища Ханов, подобного последнему заседанию?
Ей очень хотелось плюнуть на все, сложить с себя полномочия Хана Клана Нефритового Сокола, залезть в кокпит боевого робота и передавить всех своих врагов.
Да, получалось, что с каждым шагом, сделанным вверх по лестнице, ведущей в кресло Хана, она теряла что-то, чего уже никогда не вернуть. Превратившись из курсанта в воина, она испортила свои отношения с Эйденом Прайдом. На первом своем офицерском посту Марта почувствовала, что отдаляется от простых воинов. Ситуация ухудшалась после каждого увеличения числа звездочек на погонах, и вот теперь, когда она взобралась на самую верхушку пирамиды военной субординации, рядом не осталось никого, кому можно верить просто так, по-человечески, - кругом одни враги, недоброжелатели, завистники, а из друзей -- одни подчиненные.
Но ведь я сама этого хотела! Я отвергала дружбу, руководствуясь только своими идеалами и, чего там скрывать, честолюбивыми планами, я была нетерпима к любым проявлениям человеческой слабости, не жалея ни себя, ни других...
Марта хотела было поговорить с Владом, но тот, как назло, уехал куда-то по своим ханским делам. Саманта же все еще пребывала на Айронхолде. В последнем ее донесении оттуда имелось много хвалебных слов в адрес Дианы по поводу ее победы в первом туре состязаний. Кстати, скоро схватки за родовое имя завершатся, и тогда шуму на сессиях Совета Ханов станет поменьше...
Марта понимала, насколько важно оставаться и дальше хладнокровной.

Предыдущая страница 21 Следующая страница


Соколиная заря 22

После того, как Жеребец затоптал Синклера, Стальные Гадюкой в Совете стали вести себя очень агрессивно. Марта грешным делом думала, что после такого афронта, что произошел с одним из их лучших воинов, приспешники Залмана будут помалкивать, но изрядно ошиблась.
Они просто изменили стиль. По наущению Перигарда Залмана его Сахан, Бретт Эндрюс, постоянно лез на трибуну и всячески осмеивал, издевался и злобно шипел по поводу заявки, сделанной Дианой.
Когда же Диана вышла победительницей в схватках первого тура, Эндрюс огорошил всех, заявив, что нужно отменить результаты поединков и вообще начать Испытание заново, с новым составом соискателей, безо всяких там вольняг, потому как им, вольнягам, нельзя иметь родовое имя в принципе, а не то будет как с Феланом Уордом, который, хоть имя и завоевал, все равно - как был вольнягой, так им и остался: мало того, что вел себя нехорошо и свернул с пути Керенского, так еще и медоточивыми речами внес смятение в умы непутевых воинов Клана Волка и увел половину из них не куда-нибудь, а - подумать только! - во Внутреннюю Сферу!..
Пока Бретт шипел и исходил ядом на трибуне (он мог говорить часами), Марта взвешивала в уме аргументы против него. Набиралось мало.
Пожалуй, только факт победы Жеребца над Синклером говорил в пользу воинской доблести вольнорожденных. Да и то, если задуматься, фактик-то был слабоватый... Таким Бретта не побьешь, слишком много у него сторонников среди Ханов.
Сейчас, сидя в своем кабинете, Марта поняла, что крайне утомлена.
Вообще-то она хотела немногого: усиления влияния Нефритовых Соколов во внутриклановской политике, возрождения их былой военной мощи - пора уже возвращаться во Внутреннюю Сферу, довершить начатое дело... да и Гадюкам давно надо показать, кто в доме хозяин, а то чересчур они стали зарываться...
Марта в совершенной усталости откинулась на спинку стула, закрыла глаза и надавила на веки пальцами, наблюдая за тем, как по всей вселенной разбежались веселые зеленые огоньки.
Ох и устала я, ну и устала... Ничего, придет день, и я всем покажу, что такое Хан Клана Нефритовых Соколов. Вы все, Ханишки других кланишек, еще поползаете у моих ног...
Тут дверь в ее покои отворилась, и появился помощник Марты, который принес известие о том, что Диана победила еще в одной схватке, на этот раз заломав какого-то "Вестника Ада" где-то чуть ли не в пустыне.
Марта обрадовалась известию и попросила срочно доставить головидовую запись поединка.

XXI

Казармы при тренировочном полигоне
Айронхолд
Кластер Керенского
Пространство Кланов
12 марта 3060 года

- Интересно, Жеребец, а вот вы думали, что Диана сможет пройти до самого финала? - спросила Джоанна.
- Да, конечно!
- А серьезно?
- Серьезно предполагал... То есть поймите меня правильно. Я знаю, что генетика - великая штука, и если бы я сам участвовал в этих состязаниях, то ни за что бы не победил...
Джоанна с сомнением посмотрела на него:
- Мне почему-то думается по-другому.
- Тогда почему же вы сомневаетесь в возможностях Дианы?
- Да в ней-то я как раз не сомневаюсь. Просто обстоятельства складываются совершенно не в ее пользу. Еще стаканчик?
Жеребец помотал головой:
- Нет, хватит с меня, пожалуй. Кстати, я вообще думаю, что это не лучшая идея - напиваться в ночь перед...
- Да ладно! Я, к примеру, могу хоть сейчас нарезаться в зюзю, а потом встану в шесть утра и проведу три-четыре боя в Круге Равных! Запросто!
Жеребец иронично покосился на Джоанну.
- Конечно-конечно. Я в этом не сомневаюсь. Но поговорим все же о Диане. Отчего вы столь невысокого мнения о ее возможностях?
Джоанна посмотрела куда-то в сторону и нехотя сказала:
- Почему же невысокого... Просто я уже давно привыкла считать, что мне в ученики достается самый негодный материал, из которого только ценой напряжения всех усилий можно что-то сделать, не надеясь при этом на положительный результат изначально...
Жеребец внимательно посмотрел на нее и нерешительно произнес:
- Я, конечно, не сокольничий, но мне кажется, что в данном случае было бы вполне уместно надеяться на то, что Диана дойдет до финала...
- Если бы я так думала, то могла бы что-то упустить в подготовке.
Джоанна встала со своего места и отправилась смешивать себе очередной коктейль.
На низком столике имелось три бутылки, а также куча объедков и предметы, которые к еде отношения не имели - обычный для Джоанны кавардак.
- Странно, - заметил Жеребец, - но вы, наверное, правы. Ваш пессимизм породил в Диане спортивную злость, наличие которой ей здорово помогает.
Джоанна повернулась к нему и отхлебнула из стакана. Видимо, коктейль получился крепким, потому что Жеребец заметил, как она передернулась.
- Что-то не пойму я вас в последнее время, Жеребец, - сказала Джоанна, хлебнув еще разок. - Пожалуй, я сказала бы, что с Хантресса вы вернулись каким-то другим.
Жеребец помолчал, потом нехотя произнес:
- Наверное, вы правы. Там я впервые понял, что могу оказаться побежденным...
Джоанна снова приложилась к стакану.
- Вздор. Кстати, а что вы там говорили по поводу моего... как это... да, пессимизма?
- Ну... я имел в виду, что вы, поставив все с ног на голову, тем не менее парадоксальным образом добились желаемого результата, - пояснил Жеребец.
Джоанна засмеялась, плеснув при этом своим коктейлем на пол. Жеребец заметил, что глаза у нее слегка осоловели.
- Предположив, что у Дианы нет практически никаких шансов, Джоанна, вы все-таки довели ее до финальной схватки. Кстати, мне понравилось, что она выбрала местом поединка пещеры
На этот раз Джоанна приложилась к стакану как следует.
- Да неужто? А мне эти самые пещеры совершенно не нравятся. Диана выбрала их сама, практически вопреки моему желанию.
- А чем вам не угодили эти пещеры? Вы действительно согласны с теми, кто говорит, что подобное место не годится для проведения поединка?
Джоанна фыркнула:
- Да плевать мне на чужие мнения. Просто в этих пещерах совершенно негде развернуться роботу. Сплошные туннели, переходы и прочее. А если нет свободы маневра, то это уже не поединок, а неизвестно что.
Жеребец чуть было не напомнил Джоанне о ее собственных победах на Туаткроссе как раз в схожей ситуации, но вовремя прикусил язык. Действительно, там ведь были какие-то завалы и обвалы...
- Мне все же кажется, что идея по поводу пещер вполне удачна, - сказал он. - Особенно если вспомнить, какое негодование этот выбор вызвал у Равиля Прайда...
* * *
Равиль Прайд действительно был вне себя от злости. Как Глава Дома, он должен был выступать в качестве Хранителя Клятвы на Церемонии Подбрасывания Монеты, когда воин, чья монетка вываливалась первой из гравитационной воронки, которая называлась Колодцем Воли, получал право выбирать место для поединка.
Равиля просто взбесила та улыбка, с которой Диана, чья монетка выпала второй, вслед за своим соперником назвала в качестве точки рандеву Соколиные Пещеры.
Закрывшись в своих личных апартаментах, Равиль Прайд вспоминал эту улыбку и весь эпизод в целом.
Надо сказать, что выбор Дианы вызвал открытое негодование со стороны почти всех присутствовавших на церемонии. Действительно, ведь Соколиные Пещеры являлись одной из самых известных достопримечательностей Айронхолда, если и не совсем туристской меккой, то чем-то в этом роде. Схватка же многотонных боевых роботов, вооруженных по последнему слову истребительной техники, могла вполне уничтожить подземный пещерный комплекс на корню - в самом прямом смысле.
Пока присутствовавшие на церемонии всячески выражали свое негодование, Диана улыбалась, ничуть не обескураженная такой реакцией.
Когда шум немного утих, она невозмутимо спросила:
- Роботы пролезут в пещеру, воут?
- Ут, - нехотя ответил Равиль Прайд.
- И я могу выбрать любой участок суши на этой планете, если только рядом не будет людских поселений? - продолжала допытываться Диана.
- Да хоть на луну летите! - в сердцах ляпнул Равиль, не подумав, и тут же прикусил язык: ай-ай-ай, надо же было так подставиться! Получилась прямая аллюзия к известному повторному поединку за родовое имя Эйдена Прайда, который, как известно, проводился именно на местной луне, то есть на Ри. Какой афронт!..
В глазах Дианы запрыгали веселые чертики.
- На луну не полечу, - милостиво сказала она, - а вот в пещеры полезу! Я выбираю Соколиные Пещеры!
Равиль почувствовал, что готов провалиться сквозь землю. Сейчас он больше, чем когда-либо, ощущал свой маленький рост - особенно по сравнению со статной Дианой.
Однако Равиль отдавал себе отчет в том, что эта вольняга кругом права. Более того, он почувствовал невольное уважение - девушка вела себя так, как только мог мечтать любой воин Клана Нефритового Сокола.
Равиль Прайд ощутил, как по спине у него побежали здоровенные мурашки - он понял, что Диана находится буквально в одном шаге от того, чтобы получить родовое имя.
После томительной паузы он смог наконец произнести:
- Хорошо. В конце концов, эти Соколиные Пещеры привлекают внимание практически одних только вольнорожденных, так что если они и будут разрушены, то ничего страшного не случится.
Однако эта жалкая попытка уязвить Диану вызвала у девушки лишь презрительную улыбку.
* * *
Грелев докладывал Равилю о том, что по Айронхолд-Сити прокатилась волна протестов по поводу выбора места финального поединка за родовое имя. Люди были очень сердиты на Диану.
- Практически никто не возражал бы против того, чтобы вольнорождеиная соискательница свернула себе шею на пути к своей цели, - говорил Грелев, как всегда, размеренно и четко, и, как всегда, Равиля мороз продрал от его манеры вещать.
- Мне казалось, что уже один факт, что она вольнорожденная, должен вызывать возмущение, - буркнул он.
- И это тоже, - согласился Грелев.
Закончив доклад, он не спеша удалился, оставив Равиля наедине с его невеселыми мыслями.
Да, девчонка оказалась куда более прыткой, чем я предполагал. Какое упорство, какая уверенность в себе! Все-таки у нее есть масса качеств, присущих не просто войну, а войну достойному. Не заметил я этого вовремя, проглядел. И все же... если она и впрямь завоюет родовое имя, не знаю, как я переживу это.
И тут в голове у расстроенного донельзя Равиля начал созревать мрачный план...
* * *
Хотя у Джоанны язык заплетался все сильнее, речь ее оставалась пока понятной.
- Вы видели реакцию Дианы на мои слова по поводу этого Лейфа?.. Она знает его, они встречались раньше, и Диана считает его... как бы это сказать... порядочным парнем. Мне это очень не нравится.
Жеребец кивнул:
- Я с вами согласен. Чем меньше знаешь о своем противнике, тем лучше.
- Если Диана будет видеть в этом Лейфе друга, то вполне возможно, что в решающий момент у нее дрогнет рука, она не сможет нанести удар и просто проиграет!
- Ну, - сказал Жеребец, - если Диана и впрямь рассчитывает получить родовое имя, то ей следует вести себя так, как это подобает настоящему воину - со всеми вытекающими последствиями.
Джоанна досадливо поморщилась:
- Да хватит уже ваших книжностей...
- Это не книжности, а мой собственный опыт. Я считаю, что воин всегда должен оставаться воином, то есть он будет убивать при любых обстоятельствах. Если бы, к примеру, Эйден Прайд встал у меня на пути и препятствовал исполнению долга, я убил бы его, вот и все!
- А не громко ли сказано, Жеребец? Если Диана стала спасать этого недоумка, которого не только не знала толком, а вообще подверглась его оскорблениям, что она будет делать с Лейфом, при взгляде на которого у нее, похоже, все тает внутри? Ее чувства и эмоции ее же и погубят!
- Не могу согласиться. Эти самые чувства и эмоции - ее лучшее оружие. Вспомните ее отца - никогда не мог жить спокойно.
- Да уж, - задумчиво сказала Джоанна. - На кого-кого, а на отца она точно похожа.
Она вылила в себя остатки коктейля и поморщилась.
- Что-то я совсем заговорилась. Утомили вы меня, Жеребец. Общаться с вами - все равно что драться с тремя роботами сразу. Все, я иду спать.
Спихнув с кровати кучу каких-то посторонних предметов, она ткнулась лицом в подушку и мгновенно уснула.
Жеребец осторожно укрыл ее одеялом.
Пора и мне на боковую. Завтра Диана либо докажет всем, что она настоящий воин, либо продемонстрирует, что она - только вольняга, недостойная родового имени. Интересно, а что сегодня сказал бы Эйден? Об отцовских чувствах говорить не будем, он узнал о существовании Дианы за несколько минут до своей гибели. Зато мне кажется, что она понравилась бы Эйдену как воин. Да, он понимал вольнорожденных как никто из вернорожденных... и все же внутри себя он всегда оставался вернорожденным. Что ж, мне трудно понять все это. Лучше уж вернуться к естественному неприятию вернорожденных... Страваг, пора идти в люльку.
Придя к себе в номер, Жеребец воспроизвел Джоаннино падение на кровать, хотя его постель была аккуратнее, с простынями и одеялами, заправленными по-военному.

XXII

Айронхолд-Сити
Айронхолд
Кластер Керенского

Предыдущая страница 22 Следующая страница


23 Роберт Торстон

Пространство Кланов
13 марта 3060 года

Сидя за барной стойкой в замызганной таверне, или закусочной, или забегаловке - ему было все равно, как называлось эта припрыжка, - Номад пил что-то из высокого бокала.
Что за пойло присутствовало в его посуде, Номаду тоже было безразлично. Он пил не для того, чтобы получить удовольствие, а просто забыться, хоть секунду не думать о том, что старость не то что наступила, а уже и заканчивается. Пора в колумбарий.
С вялым интересом Номад наблюдал за разворачивающимися на экране маленького головида событиями. Там, в сердце Соколиных Пещер, начинался финальный поединок за родовое имя.
- Посмотри, - бормотал он, ни к кому особенно не обращаясь, - эта "Нова" водит "Лайнера" за нос... Для меня роботы все равно что живые - у них есть нос, руки, плечи... Вот эти как раз нос к носу и сошлись...
Он пихнул локтем своего спящего собеседника, который издал что-то вроде кряканья, воспринятого Номадом как согласие. Его вполне устраивал такой собеседник.
Поскольку сиденье рядом с ним было занято уснувшим пьяным, она подошла к стойке, окружавшей поле головида, и стащила бесчувственного человека с табурета.
Тот вроде бы пытался пробудиться, но потом отказался от этой затеи и с удовольствием рухнул на пол. Двое служащих трудовой касты подтащили пьянчужку к противоположной стене и там аккуратно положили.
Пери села на табурет. Номад бросил на нее затуманенный взгляд.
- А, это ты, - произнес он.
- Ну да, я, - подтвердила Пери.
- И как ты меня нашла?
- Я знала, что если возникнет необходимость найти вас, то припрыжка - лучшее место для поисков.
- Обижаешь меня, воут?
- Да нет, я...
- Давай-давай, продолжай обижать. Это, в сущности, лучшее из всего, что ты могла бы мне предложить.
- Как там поединок?
- Самое интересное вот-вот начнется. Пришла поболеть за дочь?
- Вы - один из немногих, кому можно говорить со мной так...
Номад вяло кивнул и переключил свое внимание на головид.
Пери заказала коктейль, но, отпив совсем немного, почувствовала стремительное головокружение, сопровождавшееся сильной болью в груди, и поняла, что ей нельзя пить совсем.
Она поставила бокал на стойку, прямо между двумя липкими лужицами, и уставилась на небольшой голоэкран.
* * *
Пери, убежавшая из больницы, нашла Номада в закусочной.

XXIII

Соколиные Пещеры
Айронхолд
Кластер Керенского
Пространство Кланов
13 марта 3060 года

"Нова" Дианы уже находилась в большой пещере. На крошечной картинке в углу экрана головида виднелось изображение "Черного Лайнера", который пока что не выбрался из туннелей. Робот Дианы поворачивался всем корпусом, словно бы пилот пытался оценить потенциал пещеры как возможной площадки для схватки.
- Какое ужасное место, - заметила Пери.
- Это главная туристическая достопримечательность Айронхолда.
- Не думаю, что она когда-либо придется мне по нраву. Посмотрите, это словно репортаж из преисподней... Огненные гейзеры, какая пакость... и что это там течет по стенам?
- Потоки, водопады, всякое такое. Иногда тоже воспламеняются. Но в основном искрятся. Из-за этого даже горят озера.
- Мне не знакомы подобные геологические явления.
- Такое встречается только на Айронхолде. Этим мы уникальны.
- Несмотря на уникальность, это какое-то гнусное место...
- Твоя дочь сама его выбрала.
- Да перестаньте называть ее моей дочерью! Зовите ее по имени.
Номад попытался посмотреть на Пери повнимательнее.
- У тебя нездоровый вид, - сказал он.
- Я... я и была нездорова.
- Да нет, пожалуй, здесь что-то другое...
- Меня избили. Номад поднял брови.
- Не думал, что ты такая крепкая. Видать, поколотили не на шутку.
- Именно.
- Ты только что вздрогнула. Что-то прихватило?
- Да, прихватило.
- Тебе бы нужно полежать в больнице.
- Только что сбежала оттуда.
- Возвращайся обратно.
- Вернусь. Только попозже. Номад покачал головой.
- Ты точно из сиб-группы Прайда. И ты - дура, - убежденно сказал он.
Пери хотела что-то ответить, но в этот момент голографическое изображение робота Лейфа появилось из туннеля. Робот вовсю палил из лазеров. "Нова" Дианы немедленно огрызнулась ответным огнем.
Заманить Лейфа в пещеру Огненного Сокола было не так уж сложно. Диана заранее ознакомилась с картой всей системы Соколиных Пещер, проведя над ней пару часов рано утром, и теперь свободно ориентировалась в туннелях.
Она двигалась по направлению к Лейфу, с тем чтобы свернуть, как бы ему показалось, в ранее не замеченный туннель. Диана чувствовала, что владеет ситуацией - если только в планы Лейфа не входило быть заманенным в эту пещеру, в которой стелился туман, и вспыхивало пламя, и нефть лилась потоками, скапливаясь в озерах с названиями вроде Стикса.
Перед тем как войти в пещеру Огненного Сокола, Диана расположила своего боевого робота в опасной близости с туннелем, в котором аппарат Лейфа медленно преодолевал довольно длинный и крутой спуск. В какой-то момент, стоя на пересечении двух туннелей, она различила вдалеке огромную тень, отброшенную "Черным Лайнером".
Диана могла бы выпустить заряд ПИИ по ногам вражескогр робота и почти наверняка попала бы, возможно, даже уничтожила бы машину противника. Но она не могла себе это позволить. Диана не имела права стрелять по ничего не ожидавшему противнику даже ради достижения родового имени.
А все эти нехорошие слухи, которые ходили вокруг ее отца. Слишком многим казались сомнительными его способы ведения боя... Сейчас Диана не могла позволить себе даже малейшую нечестность. Сделал бы Эйден Прайд этот выстрел? Джоанна, наверное, сказала бы, что да.
В огромной пещере Огненного Сокола Диана поджидала противника. Ее система слежения потеряла "Черного Лайнера": нормальному прохождению радиоволн слишком мешали геологические процессы.
Диана ожидала, что Лейф появится из центрального туннеля, и поэтому была застигнута врасплох, когда "Черный Ланнер" выбежал из прохода справа от нее, ведя огонь из ПИИ правой руки и лазера - левой.
Хотя эта атака и застала Диану в какой-то степени врасплох, но цели своей ее противник достиг не до конца. "Нова" получила несколько незначительных попаданий, кусок брони, отколовшись от корпуса машины, упал в озеро Стикс, пустив вверх большой фонтан маслянистой жидкости. Позади Дианы от стены откололось несколько больших кусков породы, которые запрыгали по дну пещеры.
Диана ответила интенсивной стрельбой, сконцентрировавшись на левом среднем импульсном лазере корпуса машины врага, одновременно двинув свою "Нову" навстречу "Черному Лайнеру".
Саманта пихнула Грелева в бок и заметила:
- Обратите внимание, как красиво кусочки истории этой планеты падают в воду.
- Извините, Сахан Саманта, это всего-навсего камни. И вообще, посмотрите на ситуацию под таким углом: через много сотен лет неизвестные археологи, роясь на свалке погибшей цивилизации, откапывают это озеро, находят попавший в него кусок брони и долго ломают голову над тем, что же это такое может быть и зачем какие-то чудаки бросили артефакт в воду. Забавно, правда?..
Несмотря на то что схватка между боевыми роботами была в полном разгаре, Саманта оторвала взгляд от экрана и, подняв брови, посмотрела на Грелева.
- Вы хотите сказать, что Кланы исчезнут, просто канув в Лету?
Офицер пожал плечами:
- Ничто не вечно под Луной, воут?
- Я посоветовала бы вам держать эту мысль при себе, - строго сказала Саманта. - Кому-нибудь она может показаться изменнической. Кланы были, есть и будут существовать вечно, запомните это!
* * *
Сидя в неосвещенной закусочной Айронхолд-Сити, Пери поняла, что не может спокойно наблюдать за ходом поединка, когда начался сам бой. Она судорожно ловила ртом воздух при каждом попадании снаряда по корпусу "Новы", чувствовала, как радостно подпрыгивает сердце, когда лазерные лучи полосовали "Черного Лайнера"...
- Ты в порядке? - спросил Номад.
- Да, конечно, почему вы спрашиваете?
- Теперь у тебя совсем нездоровый вид.
Она судорожно глотнула воздух, когда голубая вспышка ПИИ "Черного Лайнера" прошла в непосредственной близости от кокпита "Новы".
Робот Дианы все время делал маленькие шажки в сторону, вынуждая Лейфа в ответ также перемещаться.
Лейф превосходно управлял своим боевым роботом. Да и могло ли быть иначе - он ведь, как и Диана, тоже воин Нефритового Сокола, хорошо подготовленный и упрямый. Единственное, но существенное различие между ними заключалось только в вопросе происхождения. Вольняга - самое пренебрежительное прозвище, даже ругательство среди воинов Кланов...
Кто-то когда-то сказал, что из-за одного-единственного слова целые горы могут быть сдвинуты с места. Похоже, что вольняга и было именно таким словом...
Несмотря на огромные размеры пещеры Огненного Сокола, в тот момент, когда в ней оказалось сразу два дерущихся друг с другом боевых робота, она показалась не такой уж и большой. Диана рассчитывала вести поединок на дальней дистанции с использованием лазеров и ПИИ. На деле схватка сразу перешла в ближний бой.
Диана резко отвернула корпус своего робота, уклоняясь от летящего прямо в нее потока заряженных электронов и элементарных частиц. Кабину закачало от удара.
Вольняга... - пробормотала она. Потом засмеялась над собой: - Кто бы уж говорил, то есть думал...
Еще одно попадание - и машину дернуло в другую сторону. На какое-то мгновение у Дианы закружилась голова, но она не потеряла управления роботом. Зная, что позади нет препятствий, девушка передвинула свою боевую машину немного назад, с каждым шагом слегка отклоняясь вбок, чтобы помешать Лейфу точно прицелиться.
Внезапно в переговорном устройстве послышался громкий, отчетливый голос Лейфа:
- Отступаешь?
- Просто меняю позицию, страваг.
Звук, раздавшийся в ее наушниках, сильно напоминал вздох. Пилоту не часто приходится слышать вздохи на боевой частоте.
- Страваг, да? - переспросил Лейф. - Неужели нам нужно бросаться оскорблениями просто потому, что мы в данный момент соперники? Но мы ведь друзья, Диана.
Его голос был таким теплым, таким дружелюбным...
И тут Диана словно бы услышала голос Джоанны на боевой частоте:
Прекрати сейчас же, бестолковая! Разве ты не видишь, что у него на уме? Он использует такую тактику с самого начала вашего знакомства. Я не удивлюсь, если окажется, что сама встреча подстроена этим Лейфом и он предвидел возможность того, что ты можешь быть его соперником в финальной схватке за родовое имя!.. Это никакая не дружба. Это уловка, грязная уловка!..
Диана настолько явственно слышала Джоанну, что не сразу поняла, в чем дело.
Да нет же, черт возьми, это мой собственный голос велит мне собраться. Не важно, кто находится в пилотской кабине "Черного Ланнера". Кто бы это ни был, он хочет приготовить из меня десерт... Мы боремся за победу в состязании. Честный он воин или только притворяется, но он стремится получить родовое имя - так же как и я.
Но есть разница. Мне имя необходимо.
Диана повторяла эту фразу постоянно, как заклинание, и, стряхнув с себя остатки дурноты, развернула своего боевого робота, чтобы встретиться с "Черным Лайнером" лицом к лицу.
* * *
Джоанна и Жеребец наблюдали за схваткой на общественной головидовой арене.
Они были словно шпионами в стане врага. Среди массы людей, пытавшихся любыми средствами занять такие места, с которых лучше всего было наблюдать головидовую трансляцию, мало кто поддерживал Диану.
Джоанна пролезла на нужное ей место, распихивая локтями тех, кто стоял у нее на пути. Удивительно, но даже те, кто готов был повздорить с обидчицей, отступали, видя ее горящие гневом глаза. Жеребец недоумевал, зачем Джоанна вообще брала на себя труд залезать во время боя в кокпит боевого робота. Один ее свирепый взгляд заставил бы броситься в бегство любую, хоть и стотонную, махину.
Джоанна сказала Жеребцу через плечо:
- Думаю, Диана забыла большинство из того, чему я ее учила. Она сражается с этим Лейфом, приняв его условия боя. Посмотрите, как она пятится... Что за черт! Если она не завоюет родовое имя, я сверну ей башку!
- Убей ее, Лейф! Размажь ее по стенкам! - завопил рядом с ней какой-то воин, и сделал это совершенно напрасно: коротко размахнувшись, Джоанна отправила его на пол ударом в челюсть.
Жеребец улыбнулся на мгновение, затем нахмурился, увидев на экране головида, что у Дианы большие неприятности.
Лейфу удалось серьезно повредить левую руку "Новы", и он продолжал, неумолимо двигаясь вперед, методично обстреливать робота Дианы, стремясь, видимо, загнать противника в угол.
Управляя поврежденной конечностью своей машины, Диана чувствовала себя так, будто поднимает свою собственную израненную, ноющую от боли руку. Однако, стиснув зубы, она продолжала вести заградительный огонь из ПИИ по роботу Лейфа.
Поединок продолжался с переменным успехом, и тут Диане удался хороший выстрел: импульс ожег корпус "Черного Лайнера", и один из лазеров машины противника перестал функционировать.

Предыдущая страница 23 Следующая страница


Соколиная заря 24

Тем временем Диана поняла, что не было никакого смысла топтаться на одном месте и биться всю ночь напролет: в скором времени температура в двигателях обоих боевых роботов достигнет критической отметки, и победителем станет не тот, кто более умело ведет бой, а тот, у кого машина крепче.
Диана повернула своего робота налево.
Лейф в ответ шагнул направо, и его машина оказалась точно на линии огня.
* * *
- Красивый бой, - заметил Грелев. - Обломки, падающие и тут и там, искры от водопадов, пламя пылающего озера...
- И часто вы судите о бое с эстетических позиций, Грелев? - спросила Саманта.
Тот пожал плечами:
- Я просто наблюдаю. Развлекаюсь, если хотите.
- Ну а мне все это не очень-то нравится. Именно такое невыразительное зрелище и можно было ожидать, учитывая выбор места для поединка. Открытое пространство, Грелев, - вот где воин может показать себя во всей красе!
- Стало быть, вы не поддерживаете эту вольнорожденную, воут?
- Не в этом дело. Я ни на чьей стороне. Я просто комментирую техническую, так сказать, сторону вопроса, вот и все.
- А мне нравится. Просто классный бой. По мне, они оба не так уж плохи. Посмотрите, как эта Диана заставляет отойти соперника к озеру... как оно там называется? Ах да, Стикс. Она явно что-то задумала.
- Хорошо бы, если так.
* * *
- Она совсем неплоха, твоя Диана, - заговорил Номад. - Ее мастерство впечатляет. Она сильно напоминает мне...
Он осекся, взглянув на Пери. На ее лбу выступила испарина, а взор затуманился.
- Ты в порядке? - озабоченно спросил Номад. - У тебя вид...
- Я в порядке. Наверное... наверное, я просто чуток перебрала.
Как и большинство людей, частенько напивавшихся вдрызг, Номад обычно был в курсе того, сколько употребил его собеседник. Он понимал, что Пери едва притронулась к стоявшему перед ней коктейлю.
- Может, тебе лучше... - начал было он.
- Отстаньте! Я должна досмотреть до конца.
Пери чуть покачнулась на табурете, Номад заметил это и стал больше внимания уделять ей, а не голограмме схватки.
Хотя "Нова" потеряла значительное количество брони, Диана не ослабляла напора атаки, невзирая на полученные машиной повреждения. Это был шанс завоевать родовое имя. И она была готова даже погибнуть ради достижения своей цели.
Поэтому Диану не заботило, сколько раз Лейф попал по ее боевому роботу, не волновал усиливавшийся нагрев машины. Теперь ей было ясно, что, если на карту поставлено так много, осторожность и тщательно продуманная стратегия только мешают. Быть может, никто и никогда не завоевывал родовое имя, руководствуясь в поступках одной логикой. Ее отец, Эйден Прайд, уж точно так не поступал...
Каждый выпускаемый Дианой залп, каждый лазерный луч попадали куда-то в "Черного Лайнера". Ответный огонь Лейфа был достаточно эффективным, но тактическая обстановка благоприятствовала Диане. Ее боевой робот наступал на "Черного Лайнера", который под натиском атаки вынужден был пятиться назад.
Вблизи "Черного Лайнера" из озера выплеснулся особенно высокий фонтан пламени, высотою почти по локоть боевого робота. Попавший в стену позади него залп ПИИ вызвал целый водопад неприятного вида жидкости, еще более темной по цвету, чем в Стиксе, где нефть была разбавлена подземными водами.
Черный поток, в котором преобладала нефть, разбивался в мельчайшие брызги о пол пещеры, образуя ручеек, который потек к Стиксу и довольно быстро добрался до озера. Диана увидела, что еще немного - и озеро выйдет из берегов.
Хотя ей трудно было управлять левой рукой машины, девушка все еще могла стрелять из ПИИ. Со значительным усилием приподняв излучатель чуть выше, Диана повела огонь по левой руке "Черного Лайнера".
Тут она почувствовала, что рука "Новы" непроизвольно опускается. Излучатель заклинило. В этот момент Диана увидела, что водопад, струившийся со стены пещеры, внезапно загорелся. Пламя пробежало по нефтяному ручейку и за пару секунд достигло поверхности Стикса.
Из озера вырвался огромный столб пламени. Огненные блики, играя на обшивке "Черного Лайнера", создавали поражающую своей грандиозностью картину.
- Вот бестолочь! - гневно закричала Джоанна. Большинство зрителей на арене головида молчали, и ее крик отдался эхом в просторном зале. Часть из наблюдавших за ходом поединка повернулась, чтобы посмотреть на нее, в большинстве своем не сомневаясь, что Джоанна на их стороне.
- Что вы хотели сказать? - спросил Жеребец мягко.
- Она так погубит и себя и его. Эти чертовы Прайды! Они...
- Вы относите к ним и Диану? Полагаете, она близка к тому, чтобы завоевать это родовое имя?
- Конечно, близка. Но оно будет принадлежать ей всего лишь несколько мгновений, если она не будет вести себя осторожнее. Так недолго и погибнуть в обнимку с заслуженно завоеванным трофеем!
- Дрожишь, - проговорил Номад, дотронувшись до руки Пери.
Он не видел последних эпизодов схватки, неотрывно наблюдая за ее белым как полотно лицом.
- Я в порядке. Продержусь, - слабым голосом сказала Пери. - Поединок в любую минуту может завершиться. Диана... Диана... Не понимаю, в чем дело? Почему она там? Что происходит?..
- Успокойся, держись за мою руку. Я отведу тебя куда-нибудь, где тебе окажут помощь.
- Не прикасайся ко мне своими противными морщинистыми руками, солама.. Я останусь здесь...
- Я не солама. Просто вольнорожденный старик.
- Кому, черт возьми, до этого есть дело? Смотрите, Диана атакует! Тот, другой... ее соперник, что с ним?
* * *
Это родовое имя - мое, черт возьми! Оно будет моим!
Единственный действующий лазер боевого робота Лейфа все еще мог стрелять, но навести его толком на цель пилот уже не мог. Поврежденная конечность робота двигалась с трудом - видимо, Диана серьезно повредила машину противника.
ПИИ левой руки "Новы" отказал, но излучатель правой пока работал исправно, как и лазеры, установленные на корпусе. Сосредоточив огонь всех оставшихся в ее распоряжении стволов на правой руке "Черного Ланнера", Диана быстро обездвижила конечность, после чего включила передатчик:
- Пилот боевого робота Лейф, вы побеждены. Ваш робот не в состоянии продолжать поединок. Сдаетесь, воут?
- Нег, - раздался спокойный голос. - По правилам, вы должны добить меня. Давайте, сделайте это.
Казалось, будто пламя охватило Стикс целиком. Горящая нефть выплеснулась из берегов, расплываясь по пещере. Вскоре она соберется вокруг ступней "Черного Ланнера"...
* * *
- Что происходит? - спросила Пери отупело.
- Диана победила, - сказал Номад. - Ее соперник не может ничего сделать, он безоружен. Правда, он может пойти врукопашную... но не станет же воин Клана Нефритового Сокола пытаться завоевывать родовое имя таким способом!
- Вы уверены, что она победила?
- Уверен.
- Мне нужно возвращаться.
- Возвращаться куда?
- В больницу. Мне кажется...
Не договорив, Пери издала слабый стон и без сознания свалилась с табурета на пол.
Проклиная свои годы, Номад встал со своего места и опустился на колени рядом с женщиной.
Пери тяжело дышала, судорожно глотая воздух.
Наверное, ей отбили внутренности, - подумал Номад.
Никто не обратил на них внимания. Большинство находившихся в баре людей сосредоточенно наблюдали за состязанием, и большая часть зрителей выглядела более пьяной, чем Номад.
Что ж, придется одному, - подумал он и, наклонившись, довольно ловко поднял Пери на руки, что его самого просто удивило.
Выйдя из закусочной и сделав несколько шагов, Номад подумал, что один все-таки он не справится: идти было достаточно далеко.
Номад все же прошел несколько кварталов, что потребовало большого напряжения сил, пока под весом Пери его дряхлые руки не онемели и старик не опустился на землю.
На улице не было ни души. Дыхание Пери становилось все слабее и слабее. Он не мог оставить ее здесь так погибать! Во имя Керенского. Во имя Прайда!
Номад начал подниматься. Тут Пери зашевелилась и открыла глаза.
- Что мы здесь делаем? - слабо удивилась она.
- Ты потеряла сознание. Видимо, ты не совсем здорова.
Пери вздрогнула:
- Знаю. Нужно добраться до больницы.
- Вот я и пытаюсь... добраться до нее. Это не так просто, когда ты - старая кляча, уж поверь.
- Я попробую идти сама.
Она попыталась встать на ноги, но тут же снова рухнула на землю.
- Моя очередь, - произнес Номад и подхватил Пери. Ее глаза вновь подернулись дымкой.
Перед тем как снова впасть в беспамятство, Пери прошептала:
- Диана... она победила?
- Полагаю, да.
- "Полагаю" - этого недостаточно... Отнесите меня обратно...
- Она победила, - сказал Номад, слегка поморщившись. - Теперь она - Диана Прайд.
- Я счастлива... не понимаю почему, - проговорила Пери и закрыла глаза.
Номад нес ее по улице, шагая все быстрее, его сердце забилось как бы с новой силой. Мысленно перенесясь к тому времени, когда он был инженером Эйдена Прайда, Номад позабыл о тяжести своей ноши.
* * *
- Лейф, я отойду назад, чтобы вы смогли отвести своего робота подальше от огня.
Языки пламени плескались все выше и выше.
- Может, это и неплохая идея, - хмыкнул Лейф, - но, к несчастью, моя машина не может передвигаться. Понимаете ли, ноги робота были выведены из строя еще до того, как вы отстрелили ему оставшуюся руку... Так что, Диана, поздравляю вас с получением родового имени.
- Тогда катапультируйтесь, - взволнованно сказала девушка. - Вы, конечно, можете удариться о потолок, но стоит рискнуть!
- Простите, - почти виновато сказал Лейф. - Механизм заклинило. Шансов никаких.
- Вылезайте из кабины. Я подведу "Нову" поближе. И вы сможете добраться по ее руке до кокпита...
- Чтобы вы унизили меня, как и того спасенного вами воина?
- При чем здесь унижение? Я спасла солдата для дальнейших битв.
Диана услышала, как Лейф скептически хмыкнул:
- Ах да, ведь это же расточительно... я и забыл. Не должно пропасть без толку ни гайки, ни шурупа... ни робота. И воин тоже оприходован?
Внезапно "Черный Ланнер" начал крениться набок, нависая прямо над пылающей поверхностью Стикса.
- Уходите, Диана, - раздался спокойный голос пилота "Лайнера".
- Лейф! - отчаянно крикнула девушка. - Делайте же что-нибудь! Разве вы хотите погибнуть - вот так, ни за что?
Из наушников донесся смешок:
- Почему же ни за что... Это даже почетно. Все-таки поединок за родовое имя.
- Вы желаете погибнуть именно как жертва вольняги?
- Вы воин, Диана. Вы заслужили себе родовое имя. Диана уже была готова двинуть "Нову" в отчаянной попытке спасти Лейфа, но тут "Черный Ланнер" начал падать.
Она думала услышать по рации предсмертный вопль Лейфа, но он не закричал.
* * *
Однако многие считали, что поединок за родовое имя завершился почти анекдотически.
"Черный Ланнер" не смог сгореть или потонуть с достоинством, полагающимся в подобных случаях. Сложившись в пояснице и почему-то заведя руки за спину, он не спеша повалился кабиной вперед прямо в центр огненного озера, при падении сбив пламя. Головид услужливо демонстрировал всем желающим следующую картинку: согнувшийся пополам боевой робот торчит задницей кверху посреди огромной пещеры. Уже на следующий день карикатуристы сполна использовали представившуюся возможность и вполне поиздевались над погибшей машиной...
* * *
Саманта с отвращением отвернулась от картинки головида и принялась расхаживать по комнате.
Грелев, поняв, что ее чувства воина страшно оскорблены столь неэстетичным, с точки зрения солдата, зрелищем, тотчас же выключил головид. Изображение пещеры Огненного Сокола исчезло, потрескивая статическими разрядами.
Грелев, редко испытывавший затруднения при выборе выражений, не нашелся, что сказать. Он хоть и не считал себя человеком особо изысканного вкуса, но подобное показалось ему совершенно неприличным.
Тут в дверь постучали.
- Кто там? - крикнул Грелев.
- Послание для Сахана, - послышался приглушенный голос.
Грелев открыл дверь и принял конверт из рук курьера.
- Прочтите, - попросила Саманта.
Грелев вскрыл конверт и вынул оттуда половинку листа бумаги.
- Сахан, послание зашифровано.
Перестав бродить без толку по комнате, Саманта взяла у него бумагу и какое-то время изучала ее. Потом она внезапно побагровела, скомкала и отшвырнула прочь письмо.
- Грязные страваги! - со злостью выкрикнула она.
- Кто? - удивился Грелев.
- Подонки из Внутренней Сферы! Их войска вторглись в пространство Кланов! Они атаковали Дымчатых Ягуаров на Охотнице.
- Грязные страваги, - повторил Грелев ошеломленно.
- Очевидно, в этой войне наступает новая фаза, - более спокойно сказала Саманта. - Не знаю, каков будет наш ответ, но Кланы более боеспособны, чем кому-то это может показаться. Я поняла это по пути

Предыдущая страница 24 Следующая страница


25 Роберт Торстон

сюда.
Она посмотрела на своего офицера:
- Идемте со мной, Грелев. Нам необходимо готовиться к отлету с Айронхолда. Мне нужно возвращаться на Страну Мечты.
Саманта подошла к двери, потом оглянулась и задумчиво посмотрела на пустой экран головида.
- Сейчас нам нужны все настоящие воины, - произнесла она. - Истинные солдаты вроде нее.
Она кивнула на немой экран, помедлила и твердо произнесла:
- Да, такие, как Диана Прайд.
После этого Саманта вышла из комнаты.

XXIV

Аэродром
Недалеко от Айронхолд-Сити
Айронхолд
Кластер Керенского
Пространство Кланов
13 марта 3060 года

Диана выпрыгнула из ховеркрафта, перенесшего ее обратно в Айронхолд-Сити.
Ее встречала большая, но странно притихшая толпа. Люди выглядели так, будто пришли на похороны.
Наверное, это вернорожденные. Явились, чтобы освистать меня и оскорбить. Ну и ладно! Если потребуется, я буду сражаться с ними, хоть со всеми сразу...
Но не все встречавшие были вернорожденными. Группа вольнорожденных откуда-то из середины толпы принялась приветствовать ее.
Вообще-то обычно вольнорожденным было наплевать на итоги состязаний за родовое имя, но сегодня они болели за свою.
После первой робкой волны приветствий к ним присоединились остальные вольнорожденные, и отдельные одобрительные возгласы и аплодисменты переросли в овацию, в шуме которой потонули отдельные выкрики недовольных исходом соревнований вернорожденных.
Диана не обращала внимания ни на своих фанатов, ни на болельщиков противной стороны. Ее просто раздражал излишний шум. Она принялась продираться сквозь толпу. С другой стороны к ней пробирались Джоанна и Жеребец.
Джоанна крикнула еще издалека:
- Ну и бой ты провела, Диана! Чему я только тебя учила?! Почему ты не воспользовалась нашими стандартными заготовками?..
Добравшись до Дианы, Джоанна встала, преградив ей путь.
- И что же, Джоанна? - вяло поинтересовалась девушка.
- Да вот, черт возьми, теперь у тебя есть родовое имя, ничтожная страваг! Поздравляю!
И тут произошло невероятное. Жеребец, наблюдавший за этой сценкой, позже утверждал, что все видел собственными глазами.
Джоанна обняла Диану!
Правда, объятие получилось кратким, но все-таки это было именно объятие.
- Хотя, конечно, я сделала бы все совсем не так, - продолжила Джоанна, отстраняясь.
- Сказано воином, не сумевшим завоевать родовое имя, - суховато заметил Жеребец.
На мгновение глаза Джоанны гневно вспыхнули, потом она поняла, что Жеребец просто подтрунивает над ней, и расслабилась.
Повернувшись к Диане, Жеребец негромко сказал:
- По глазам вижу, что ты очень расстроена. Диана грустно кивнула:
- Он не должен был погибнуть. Я хотела спасти его. Я предложила...
- Что ж теперь поделаешь... Воин сделал свой выбор. В старину капитаны шли на дно вместе со своими кораблями, солдаты подрывали себя, не желая сдаться в плен, воины, которые были окружены, сражались до тех пор, пока не был убит последний из них, - сказал Жеребец, пожав плечами.
- Понимаю. То, о чем вы говорите, так благородно... Но вот что благородного в такой бессмысленной гибели?
- С определенных позиций это было.
- Посмотрите-ка, кто к нам идет, - перебила их Джоанна. - Точнее, что. Гусак хренов.
Жеребец и Диана посмотрели туда, куда ткнула пальцем Джоанна.
То, как Равиль Прайд приближался, выглядело и в самом деле комически.
Он шел вальяжно, размахивая руками, с чрезвычайно высокомерным видом. Равиль все еще был одет в церемониальную одежду Хранителя Клятвы, состоявшую из длинной пелерины, украшенной разноцветными соколиными перьями. Поскольку Прайд был малого роста, то пелерина волочилась по земле, поднимая за собою пыль.
Заговорил Равиль только тогда, когда остановился перед Дианой и дал всем полюбоваться собой.
Хотя его ботфорты имели не по уставу высокий каблук, он все равно был на несколько сантиметров ниже Дианы.
- Пилот боевого робота Диана, - начал он весьма официально. - Мой долг сообщить вам о том, что в процессе нелегких испытаний вы завоевали родовое имя Прайд и отныне вас надлежит называть Диана Прайд!
Джоанна слегка нахмурилась. Такие речи обычно произносятся позже, на официальных церемониях. Почему Равиль Прайд делает это именно сейчас? Неужели он настолько бестолков, что даже не удосужился ознакомиться с формальностями этикета?
Ну и ладно. Риза Прайд умерла, да здравствует Равиль Прайд!
Джоанна тотчас же подивилась нелепости своей мысли. Она отметила про себя, насколько воспроизведенная ею избитая фраза звучала странно применительно к воинам, не стремившимся и не надеявшимся прожить долго. Хотя, конечно, жить столько, сколько Джоанна, оставаясь при этом воином, было вещью необычной для Кланов...
- Я принимаю родовое имя, полностью осознавая оказываемую мне Кланом честь, - четко произнесла Диана.
Это была традиционная формула, которую она давным-давно выучила наизусть...
Равиль Прайд по идее должен был произнести в ответ что-то по поводу того, что, дескать, воин заслужил такую честь в борьбе, а теперь он с почетом вступает в ряды родоименитых воинов... ну и так далее. Вместо этого он почему-то не сказал ни слова и молчал довольно долго, впившись взглядом в лицо девушки. Затем он тихо проговорил:
- Это черный день для всего Клана Нефритового Сокола, поскольку вольнорожденная запятнала родовое имя, завоевав его в самом гнусном поединке из когда-либо виденных мною. Диана Прайд, я обвиняю вас в том, что вы навлекли позор на родовое имя Прайд и... - пауза, выдержанная им, была явно заготовлена заранее, возможно, для большего пафоса, - и... - он возвысил голос на последних словах: - ...Диана Прайд, я вызываю вас на Испытание Отказа по вопросу этой недостойной победы в схватке за родовое имя - имя, славу которому стяжали столько поколений Прайдов и которое не имеет права носить вольнорожденный! Я хочу раз и навсегда доказать, что вольнягам нет места среди настоящих воинов!
Вызов был столь неожиданным и беспрецедентным, что те, кто стоял неподалеку и слышал Равиля, изумленно затихли. Те же немногие, кто знал, что Равиль Прайд - официальный поручитель Дианы, вообще находились в шоке.
Послышался ропот, постепенно охвативший всю толпу. Часть народа была возмущена дерзостью Равиля, часть была довольна тем, что он, может быть, устранит эту выскочку или хотя бы лишит ее теперь уже запятнанного родового имени.
Джоанна шагнула к Равилю, но Жеребец удержал ее за руку, шепнув ей, чтобы она молчала.
Диана смерила неказистого Равиля взглядом и спокойно ответила:
- Я принимаю ваш вызов, звездный полковник. Мне будет приятно одолеть вас в Испытании.
Равиль злобно посмотрел на нее. На секунду Джоанне почудилось, что в его глазах мелькнуло что-то вроде восхищения.
Интересно, что ему так понравилось, - подумала она. - Дерзость Дианы, столь характерная для воинов Нефритового Сокола, или по-военному лаконичный ответ?
- Что ж, очень хорошо. Сейчас не время и не место для дальнейших объяснений. Наш поединок состоится в Главном Штабе Нефритовых Соколов, воут?
- Ут.
- Вам придется взять свой вызов назад, Хранитель Клятвы, - совершенно неожиданно раздался чей-то голос.
Все обернулись и увидели Грелева, пилота боевого робота, приставленного Саханом к Равилю Прайду.
Грелев никогда не нравился Равилю, и его лицо побагровело от бешенства.
Равиль резко повернулся к надменному молодому воину. Из-под пелерины взметнулось облачко пыли.
- Как смеете вы указывать мне, что... - зашипел Равиль, скрежеща зубами.
Грелев слегка улыбнулся и снова перебил его:
- Таково распоряжение Сахана Саманты Клис. Я только что получил от нее депешу с требованием для вас и всех остальных офицеров высшего ранга явиться на совещание в Башню Нефритового Сокола.
- А в чем, собственно, дело? - сердито спросил Равиль.
- Вас проинформируют об этом, звездный полковник.
Равиль Прайд без лишних слов поплелся вслед за Грелевым, бросая через плечо злобные взгляды на Диану.
Толпа начала медленно расходиться, пока наконец Джоанна, Диана и Жеребец не остались совершенно одни посреди взлетной полосы.
- Интересно, в чем там дело? - спросил Жеребец.
- Не вам, вольнорожденным, интересоваться подобными вещами, - сердито ответила Джоанна. - Пойдем, Диана. Я знаю, как помочь тебе одолеть Равиля Прайда. Я один раз это уже сделала, не так ли?
- Я бы сразилась с ним прямо сейчас, - пробурчала Диана.
- Ну да, ну да... И потеряла бы свое родовое имя в кратчайший срок, птенчик.
Следующие несколько часов прошли в обсуждении того, как же Диане поступить с неожиданным вызовом Равиля Прайда, но это время было потрачено впустую.
На следующий день было объявлено, что все вызовы, Испытания и дальнейшие состязания за родовое имя приостановлены Саханом ввиду неожиданного нападения войск Внутренней Сферы на Хантресс, родной мир Клана Дымчатых Ягуаров. Жеребец был особенно потрясен этим фактом, ведь он совсем недавно вернулся оттуда.
Жеребец много думал о Сентании Бухалин, войне-солама, с которой он подружился на Хантрессе, и о своем извечном противнике - галактическом командире Дымчатых Ягуаров Руссо Хауэлле.

XXV

Медицинский центр Элизабет Хейзен
Госпиталь
Айронхолд
Кластер Керенского
Пространство Кланов
19 марта 3060 года

Для Пери это был один из тех моментов, когда действительность и сон настолько переплетаются друг с другом, что становится трудно отличить явь от небытия - впрочем, обычно сновидения были интереснее и красочнее. Иногда это было даже забавно: Номад в пилотской кабине "Новы", управляющийся с рычагами, словно заправский воин, его маленькая стариковская голова, выглядевшая, впрочем, довольно нелепо внутри нейрошлема. Диана, нападающая на Этьена Бальзака, ломающая ему руки и ноги. Наяд, стоящая на груди Пери и возвещающая криком всему миру, что она победила в схватке за родовое имя - да, Наяд Прайд... Джоанна, поющая волнующие гимны в церковном хоре.
На самом интересном месте Пери внезапно проснулась, и действительность оказалась еще более занятной, чем сновидения.
Рядом с ее койкой стоял Номад и держал ее руку. Пери тотчас высвободилась. Это никак не подействовало на Номада. Его старческое лицо оставалось таким же безучастным, а в глазах сквозило едва заметное пренебрежение ко всему окружающему.
- Непонятно как, но ты все-таки выжила, - заговорил Номад. - Теперь дела пойдут на поправку.
Пери нахмурилась и посмотрела на него.
- Кажется, я что-то припоминаю, - пробормотала она. - Это были вы, да? Вы перенесли меня сюда?
- И что с того?
- Вы хоть иногда говорите по-нормальному?
- Редко.
Пери положила голову обратно на подушку и закрыла глаза, однако тут же открыла их вновь, испугавшись, что заснет.
- Родовое имя... Диана действительно завоевала его или мне все привиделось во сне?
- Она завоевала его. Теперь Диана настоящий герой для вольнорожденных. Все о ней только и говорят. Вернорожденные восприняли ее победу без особого энтузиазма, но и они смирились с тем, что есть... кроме разве что Равиля Прайда. Он вызвал Диану на Испытание Отказа.
- Схватка уже была проведена?
- Нет. Помешало вторжение.
- Вторжение?..
Номад рассказал Пери, что войска Внутренней Сферы вторглись в родные миры Кланов, и на Охотнице шли ожесточенные бои.
- Ханы остальных Кланов проголосовали против своего участия в отражении этого нападения. Пусть, мол, Дымчатые Ягуары сами защищают свое пространство.
- А насколько велики силы вторжения Внутренней Сферы? Неужели другие Кланы не боятся оказаться следующей их мишенью?
- Кто знает... Говорят, что все Кланы до единого уверены, что смогут дать отпор любому врагу в случае нападения извне...
Номад пожал плечами, явно не желая сообщать больше того, что уже сказал.
- Диана приходила сюда? - спросила Пери.
- Один раз. Она выглядела очень озабоченной. Наверное, из-за объявленной мобилизации...
- Мобилизации? Я так поняла, что воюют только Дымчатые Ягуары.
- Хотя Хан Марта Прайд согласна с тем, что Дымчатые Ягуары должны воевать в одиночку, она распорядилась о частичной мобилизации. Ударные подразделения должны доукомплектоваться до штатов военного времени. Для резервистов третьей очереди проводятся форсированные военные сборы, нынче должны состояться штабные игры на картах и так далее. Состязания

Предыдущая страница 25 Следующая страница


Соколиная заря 26

за родовое имя приостановлены. Вызовы и поединки чести строго-настрого запрещены. Каждый воин у Марты на счету. Многие верняги нервничают из-за этого - как, например, Равиль Прайд, который явно точит зуб на твою дочку. Так или иначе, Марта, видимо, хочет, чтобы Соколы были готовы к войне.
Пери кивнула. Она вышла из той же сиб-группы, что и Хан Соколов, и очень хорошо ее помнила.
Марта Прайд наравне с Эйденом была лучшим воином среди курсантов, но всегда было такое ощущение, будто она что-то скрывает. Судя по всему, с годами она не переменилась.
- Марта Прайд может стать... нет, обязательно станет спасением для Нефритовых Соколов.
- Спасением? Странное слово, - слегка удивился Номад. - Но я всегда считал ученых чудаковатыми.
Пери хотела что-то сказать, но ее веки сомкнулись, и она уснула. Сновидений было много, но уже не таких ярких, как прежде.
Когда Пери проснулась, Номад уже ушел. Он, видимо, убедился в том, что ей лучше, и больше не приходил в медцентр.
Пери подумала о Диане и спросила себя, следует ли ей попытаться как-нибудь встретиться с ней, просто хотя бы, чтобы поздравить с победой. Нет, Диана сама идет к предначертанному ей неизведанному, обладая теперь родовым именем Нефритовых Соколов. И не нуждается более в ее, Пери, поддержке.
Женщина решила, что не будет разыскивать Диану, и принялась думать о Бальзаке, о том, что можно было бы сделать в отношении его.

XXVI

Помещения Клана Нефритового Сокола
Зал Ханов
Окрестности Катюши
Страна Мечты
Кластер Керенского
Пространство Кланов
6 мая 3060 года

Все получилось совсем не так, как того ожидала Марта Прайд.
Вместо того чтобы быть изгнанными из родных миров, силы вторжения Внутренней Сферы разбили наголову Дымчатых Ягуаров на Хантрессе. Уничтожение войск целого Клана было делом неслыханным, на памяти Кланов такое произошло только один раз. И то, что жуткий разгром учинил враг, которого Кланы считали намного слабее себя, было совершенно возмутительно.
Затем Виктор Штайнер-Дэвион отправился на Страну Мечты и вызвал все Кланы на Испытание Отказа, которое раз и навсегда решило бы вопрос о вторжении.
Медведи-Призраки отказались участвовать в Испытании, Крестоносцы приняли вызов, а Клан Кошек Новой Звезды перешел на сторону врага. Каждый из восьми Кланов должен был сражаться в отдельном Испытании.
Схватки проводились в горах, на равнинах и в долинах Страны Мечты, и все было кончено в один день. У горы Жалоба Марта со своими Соколами разбила силы Комстара. Эта победа была особенно приятной - как месть за кошмар на Токкайдо восьмилетней давности.
Если у кого-нибудь еще были сомнения в том, способны ли Соколы удержать свое, то после горы Жалоба от них не осталось и следа. Звездные Ужи были единственным из других Кланов, кто победил в своем Испытании, а Волки свели схватку с малоизвестными Копьеносцами Сент-Ива вничью. В остальных поединках верх взяли представители Внутренней Сферы - всего 5 побед из 8.
Это было немыслимо. Крестоносцы потерпели поражение, и не где-нибудь, а у себя, на Стране Мечты, и подобный исход был не менее ошеломляющим, чем унижение Дымчатых Ягуаров и их родного мира. Среди Кланов царило полное смятение, и Марта не переставала удивляться тому, как быстро изменилась вся ее вселенная.
Больше не было Ильхана, Хранители заправляли Большим Советом, и вторжение во Внутреннюю Сферу закончилось, так и не начавшись толком.
Ягуары были полностью уничтожены, Медведи-Призраки присоединились к Внутренней Сфере, а Кошки Новой Звезды попросту сбежали.
Тут же разразилась масса вооруженных конфликтов по поводу оказавшихся бесхозными владений, из-за которых там и сям постоянно вспыхивали Испытания, исход которых, в свою очередь, порождал все новые и новые Испытания, но уже Места.
Кланы опять находились в состоянии войны - на этот раз, похоже, надолго.
Нефритовые Соколы очутились в самой гуще событий.
Когда поползли слухи, что Медведи-Призраки собираются отдать Токашу Алмазным Акулам, Марта тотчас же пошла в атаку, как и Скорпионы-Голиафы.
Акулы отступили, но это не отбило желания у Адских Коней от участия в столкновении.
В другом месте Соколы бились с Волками за Эдем, а Алмазные Акулы - с Гелионами за Барселлу...
Все кругом погрузилось в кровавый хаос, но Марта Прайд чувствовала себя вполне комфортно - ведь она столько месяцев провела практически взаперти, участвуя в сессиях Большого Совета.
Впрочем, сегодня она была несколько задумчива. Возможно, сказывалась погода - моросил неприятный мелкий дождь, небо совсем затянуло тучами. Конденсируясь, влага оседала на стенах помещения и каплями скатывалась вниз, медленно и печально.
Хотя у Марты скопилась масса неотложных дел, она позволила себе немного расслабиться - то есть предаться воспоминаниям и размышлениям, как и положено бывалому солдату.
Невольно она вспомнила, как через два дня после поединков на Стране Мечты в Большом Совете объявился Виктор Дэвион.
После нескольких высокопарных фраз по поводу того, что различные народы должны больше знать друг о друге, он нагло заявил, что двери его насквозь фальшивой свежеобразованной Звездной Лиги всегда будут распахнуты для Кланов.
Интересно, неужели в руководстве Внутренней Сферы и впрямь сидят такие идиоты, которые могут верить, что посредством учреждения нескольких наспех сколоченных альянсов и глупой болтовни Виктора Дэвиона можно изменить ход истории? Ежу понятно, что только последователи великого Керенского могут возродить Звездную Лигу!
После всяких речей со своего места вскочил Влад и заявил, что, поскольку Волки воздержались от участия в голосовании, они не связаны Испытанием Отказа. Потом он предостерег Ханов от сотрудничества с представителями Внутренней Сферы, поскольку это напрямую повредит целостности традиций Кланов.
Поклявшись оставаться верным учению Керенского, он повернулся и вышел вон из зала.
Марта не могла не восхищаться им, полностью соглашаясь с его словами.
Виктор мог думать, что Внутренняя Сфера усмирила Кланы, но он ошибался. Нефритовые Соколы ни за что не вступят ни в какую Звездную лже-Лигу.
Не откажется она и от своей уверенности в том, что однажды Нефритовые Соколы захватят Терру и всю Внешнюю Сферу заодно - во имя великого Керенского!..
Эти страваги хотели преподать урок Кланам, уничтожив один из них целиком, без остатка, со всеми его вооруженными силами. Линкольн Озис погиб от руки Виктора Дэвиона... Однако всего этого враг достиг путем хитрости и обмана - а иначе как еще могли во Внутренней Сфере получить сведения о родных мирах Кланов!..
Да, измена и предательство. Этот мерзавец Виктор Дэвион обратил клановые обычаи ведения поединка против нас же. Только так он мог надеяться на победу. Внешне это выглядит достойно, но на самом деле - сплошное надувательство!
Марта подумала тогда, что Виктор совершает огромную ошибку. Ведь Внутренняя Сфера не может всерьез надеяться на то, что победит в Испытании Отказа - даже в ограниченном формате схваток. У Кланов более подготовленные воины, техника намного лучше, а уж что касается морального духа!..
Теперь же Марта понимала, что подвоха следовало ожидать изначально.
Так бы и схватила этого маленького шурата за горло, так бы и выдавила из него всю мерзкую сущность!
Пальцы Марты помимо ее воли скрючились, как будто вожделенное горло было совсем близко и оставалось только сжать покрепче...
Тут вдруг она услышала чье-то деликатное покашливание.
Проворно спрятав руки, Марта посмотрела в сторону двери и увидела там маявшегося в ожидании разрешения заговорить Роннела.
- К вам Сахан Саманта Клис, мой Хан, - прошелестел он, сделав вид, что не заметил дактильных экзерсисов начальницы.
- Пусть войдет.
Она откинулась на спинку кресла и закрыла глаза.
Не помогло - лицо Виктора Дэвиона продолжало маячить перед ней. Вот сволочь!
Открылась дверь, и на пороге появилась Саманта.
К удивлению Марты, она хоть и не стала садиться в кресло для посетителей, но и бегать в обычной для нее манере тоже вроде бы не собиралась.
- Вызывали, мой Хан?
Марта заметила, что Саманта выглядит довольно усталой. Круги под глазами, морщинки на лбу...
- Вызывала, Сахан. Надо обсудить кучу важных и не терпящих отлагательства вопросов. Вторжение провалилось, но, как вы понимаете, это совершенно не значит, что мы не вернемся во Внутреннюю Сферу...
Саманта кивнула.
- Разумеется, мы не должны останавливаться на полпути, - сказала она.
- Об этом я и говорю. Но ведь мы не можем в одиночку осуществить новое вторжение. Пройдет немало времени, прежде чем Кланы смогут это сделать. Так что будем решать вопросы более злободневные - к примеру, как нам вернуть свое пространство вторжения и избавиться от соседства с Гадюкой.
Саманта нахмурилась.
- Стальные Гадюки и так слишком долго испытывали наше терпение, воут? Для нас пощечиной явился тот факт, что они назначили Бретта Эндрюса своим Саханом. У них в Клане все недоумки, но этого Бретта я просто презираю!
Марта согласно покивала.
- Однако в вашем отчете, Саманта, говорится, что мы еще не вполне готовы к ведению боевых действий. Поэтому сейчас нужно наивозможным образом форсировать темпы подготовки личного состава и парка боевых роботов. Кроме того, сами понимаете, необходим тщательно разработанный план боевых действий. Как показали последние события, командир обязан думать - думать, а не только лазером махать. Мы учтем урок, преподанный войсками Внутренней Сферы, и перехитрим Стальных Гадюк, переиграем их на их же поле.
- Не слишком ли вы осторожны, мой Хан? Марта не рассердилась на нее за несогласие.
- Нет, Саманта. Битва не за горами. Она будет нелегкой, но мы победим. А сейчас нам пора точить когти Сокола.
Они приютись обсуждать план боевых действий. Их голоса становились все громче и громче, лица пылали воодушевлением, и в конце концов Марта разошлась настолько, что пнула ногой конторку, очень довольная тем, что лежавшие на ней бумаги в совершенном беспорядке разлетелись по всей комнате.

XXVII

Центр образования и научных исследований
Айронхолд-Сити
Айронхолд
Кластер Керенского
Пространство Кланов
7 мая 3060 года

Сидя в напряженном ожидании в приемной Этьена Бальзака, Пери перебирала в памяти детали своей последней встречи с Мартой Прайд, которая состоялась несколькими днями раньше.
После того как Саманта Клис побеседовала с Пери на Айронхолде, Сахан вызвала ее на Страну Мечты, где представила Марте Прайд.
Вскоре Хан пригласила Пери на персональную беседу.
Выражение лица Марты Прайд, суровое и даже жестокое, заметно смягчилось, когда она увидела вошедшую в ее кабинет женщину.
Это поразило Пери: она не могла припомнить ни одного случая, когда Марта высказывала бы в отношении ее хоть какие-то признаки дружелюбия.
- Присаживайтесь, Пери, - улыбаясь, сказала Хан Нефритовых Соколов.
Пери последовала приглашению, отметив про себя, что Марта, обращаясь к ней, опустила лаб-имя. Воины не терпели, что кто-то, кроме них, имеет фамилии.
Тем временем Марта встала из-за своей конторки. Пери невольно поразилась ее высокому росту и статной фигуре, ощутив, что перед нею действительно Хан.
- Сколько времени прошло, Пери, воут? - ласково проговорила Марта.
- Ут.
- Мы почти не встречались все эти годы...
- Вовсе не встречались, - поправила Пери.
- Однако я все время наблюдала за вами...
Пери вытаращила глаза. Зачем это воину-ристару, а тем более Хану, интересоваться какой-то ученой дамой, мелким чиновником? Чудеса, да и только.
Марта повспоминала немного, потом похвалила доклад Пери о некоторых аспектах использования РДД в ограниченно выгодных боевых условиях, затем заговорила о победе Дианы в состязаниях за родовое имя.
Речь Хана текла плавным ручейком, но внезапно Марта умолкла и внимательно посмотрела на, так сказать, собеседницу.
- Что-нибудь не так, милая Пери?
- Мой Хан, вы все время почему-то называете Диану моей дочерью...
Марта удивилась:
- А разве вы отрицаете это?
- Нет, мой Хан. Я... как бы это сказать... чувствую себя неловко. Биологически Диана действительно моя дочь, но ведь я-то сама - вернорожденная, если вы забыли, и поэтому не могу испытывать к ней известные своей сентиментальностью материнские чувства. Кроме того, у меня всегда была масса интересной работы в касте ученых и на ребенка оставалось не так уж много времени.
- То есть вы хотите сказать, что с Дианой не были особенно близки.
- Наверное... Понимаете, она стремилась к общению со мной, а я была рада, что Диана стала воином. Ну и, конечно, мне было приятно, что ей удалось завоевать родовое имя...

Предыдущая страница 26 Следующая страница


27 Роберт Торстон

Пери замолчала, увидев, что Марта насмешливо улыбается.
- Вам было приятно? - усмехнулась Хан. - Вы встали с больничной койки, прошли половину Айронхолд-Сити, чуть не погибнув при этом, и все же пытались досмотреть головидовую трансляцию финального поединка дочери до конца... и говорите, что вам было приятно?..
- Вы знаете об этом?..
- Я - Хан и должна знать все о своих подчиненных.
- Ну... может быть. Но все-таки я считаю, что наши с Дианой жизненные дороги разошлись. Мы уже давно не виделись.
- Но ведь ваша дочь навещала вас в госпитале.
- Вам и об этом известно?.. Марта развела руками.
- Я - Хан, воут?
- Ут... Ну приходила она, ну и что? Обычный жест вежливости.
Повисла неловкая пауза.
Марта подошла к Пери и первой нарушила молчание:
- Сахан Клис проинформировала меня по вопросу проводимых кастой ученых и обнаруженных вами секретных генетических экспериментов, - сказала она, и Пери поняла, что разговор наконец-то зашел о деле. - По правде говоря, это не первое такое донесение, дошедшее до меня. Мы провели собственное расследование, и его результаты придают большую весомость вашим утверждениям. В одной из сводок фигурировала одна наша общая знакомая - звездный командир Джоанна. Факты, касающиеся ее, служат подтверждением вашей мысли о том, что в этих таинственных исследованиях участвуют ученые разных Кланов. Образованное ими тайное сообщество столь грандиозно по масштабам, так глубоко пустило свои корни, что мы практически ничего не можем сделать...
- Ничего?
- Пери, эта организация настолько сильна, что могла бы сформироваться в еще один Клан. У них даже есть свои наемники - в основном выходцы из каст уголовников, используемые учеными в качестве телохранителей, а иногда, как в случае с вами, - наемных убийц.
- Вы хотите сказать, что те, кто напал на меня в темном переулке, были наемными убийцами?
- Несомненно.
- Как же вы об этом узнали?
- Кое-что мне сообщил Каэль Першоу и оперативники его Стражи. Першоу научился взламывать какие угодно базы данных, выуживать информацию из любого обладающего ею недоумка. Я не одобряю, а Сахан так и вообще презирает шпионскую деятельность, но боюсь, что нам не обойтись без службы безопасности... Как бы там ни было, Першоу не только сообщил мне о произведенном на вас нападении, но и назвал имена нападавших. Главного из них зовут Олан, он известен в касте уголовников под кличкой "Беспощадный Святой".
- Святой? Ничего себе!..
- Уж не знаю, откуда пошло это прозвище.
- Что ж, надеюсь, его прикончат когда-нибудь... Да я и сама бы его убила, если бы не одно "но": мои воспоминания о том вечере сплошь покрыты туманом. Не помню, как он выглядел, но рада, что теперь знаю его имя...
- В моих силах устранить этого Олана, но, даже будучи Ханом, я провожу черту под убийством в любой форме.
Пери внезапно почувствовала усталость - последствия того нападения давали о себе знать. Хоть ее и подлечили, у нее так и остался нервный тик и боли в позвоночнике - вероятно, уже на всю жизнь.
- А можно ли что-нибудь предпринять в отношении Бальзака и его наемников?
- Сейчас - едва ли... может быть, попозже. Теперь, когда Кланы чуть ли не открыто конфликтуют между собой, у ученых появились более широкие возможности для вступления в тайный сговор. Полагаю, они расширят масштабы своей деятельности, если будут уверены, что за ними не наблюдают. Этого нельзя допустить, и именно по этой причине я прошу вас, Пери, взяться за выполнение задания, которое может оказать неоценимую услугу Клану Нефритового Сокола.
Пери была буквально как громом поражена словами Марты Прайд: она думала, что просто доложит о себе и пойдет потихоньку восвояси, и уж никак не предполагала, что Хан отнесется к ней настолько серьезно.
Марта тем временем продолжала:
- Возможно, вам придется нарушить данную вами при вступлении в касту клятву. Мне самой не нравится просить вас об этом, но впервые появилась возможность послать в качестве своего агента человека, занимающего высокое положение в мирке, созданном учеными, и я не могу упустить ее.
- Шпионить?.. Навряд ли я способна...
- Позвольте мне сказать, - перебила Саманта. Марта кивнула:
- У вас всегда есть право высказаться, Сахан. Саманта встала с места и принялась своеобычно расхаживать между столом и дверью кабинета.
- Мне много известно о вас, Пери. Я даже детально изучила ваш курсантский кодекс. Пусть вы и не закончили всего процесса подготовки, но ведь в душе вернорожденный всегда остается настоящим воином! Вы нужны нам как солдат на поле битвы, чтобы выполнить боевое задание по приказу вашего Хана. Я считаю, что преданность Хану и Клану важнее лояльности своей касте. Мне также представляется, что само это задание, особенно если подойти к нему с позиции воина, освобождает вас от верности второстепенным клятвам. К тому же, если мы не предпримем определенных мер по отношению к этому тайному сообществу, то преступные эксперименты в области генетических программ будут проводиться и дальше, поэтому любая собранная нами информация об этих секретных проектах важна для всех Кланов.
Пери прищурилась:
- Все это слишком сложно для меня, но я согласна с вами в том, что благо Клана важнее приверженности касте.
- Стало быть, вы согласны помочь нам в этом, - подвела итог Марта. - Во имя Клана.
- И ради вас, Марта Прайд... Но я ведь не совсем в чести у Бальзака и его ученых. Что же я могу сделать в такой ситуации?
- Вернуть благосклонность главного ученого, - ответила Саманта. - Для фанатика нет ничего приятнее, чем возвращение блудной дочери.
- Но ведь именно он организовал покушение на меня!
- Ну и похвалите его за это при первой возможности. Вскоре Пери возвратилась на Айронхолд, и вот теперь она сидела в напряженном ожидании перед дверью кабинета Генерал-Ученого.
* * *
Этьен Бальзак выглядел очень довольным "обращением" Пери.
- Я рад, что вы пришли на встречу ко мне, - резюмировал он ближе к завершению беседы. - Мне представлялось, что по глупой случайности мы теряем для себя в вашем лице один из лучших умов, что сверкают среди ученых Клана Нефритового Сокола. Попросив о новом назначении, вы демонстрируете истинную преданность касте.
- Ученые занимаются поисками ответов, и поэтому иногда я задаю вопросы. Но моя преданность не должна ставиться под сомнение, - с трудом выдавила Пери Уотсон.
Бальзак удовлетворенно улыбнулся:
- Генерал-Ученый, у меня к вам одна просьба...
- Говорите, Пери Уотсон, - благосклонно кивнул Бальзак.
- Вы уже знаете, что мне известно о той сиб-группе в Лесу Керенского, что я произошла из одной сиб-группы с Эйденом Прайдом... Как мне кажется, я могла бы оказаться весьма полезной в работе над проектом с генетическим материалом нашего героя. Я также смогла бы возобновить мои старые исследования в области генетики - это ведь моя специализация. Нынешние эксперименты являются продолжением того, чем я занималась в начале своей карьеры. Уверена, что смогу принести пользу, работая на станции в Лесу Керенского. Я официально прошу, чтобы меня направили туда.
Бальзак нахмурился, довольно долго о чем-то думал и наконец произнес:
- Хорошо. Ваша логика мне понятна. Я удовлетворю вашу просьбу.
Отпустив Пери, Бальзак вызвал Олана, начальника своей охраны.
Высокий, худой Олан, как обычно, стоял по стойке "смирно" с совершенно безучастным видом.
Пока Бальзак говорил, его руки находились в постоянном движении, перекладывая бумаги из одной и без того аккуратной стопки в другую.
- Пери Уотсон, чье устранение вам и вашим сотрудникам не удалось осуществить, получила назначение в Учебный Центр сиб-группы в Лесу Керенского.
- Прикажете ликвидировать ее там? Бальзак отрицательно покачал головой.
- Пока нет. Пери, так сказать, повинилась, и мы должны проверить, насколько она искрения.
- А почему бы просто не убрать ее - и дело с концом?
- Вы все еще мыслите как бандит, - сердито сказал Бальзак. - Это же разбазаривание кадров. Никто не позволит. Пери Уотсон - ценный научный инструмент, и, полагаю, мы сможем с пользой для дела применять ее способности, особенно в экспериментах в Учебном Центре сиб-группы... Кстати, можно представить нападение на нее как уличное хулиганство, но повторение подобного инцидента могло бы привлечь излишнее внимание. Если у нас появятся основания убрать Пери, мы это сделаем, но ни в коем случае не здесь, а вот Учебный Центр - лучшее место. Внедрите двух своих людей в тамошнюю службу охраны, пусть последят за ее поведением.
- Уже сделано, Генерал-Ученый. Если они заметят за ней что-нибудь подозрительное, я отправлюсь туда и сам разделаюсь с ней.
- Она уже видела вас, так что при встрече узнает. Олан усмехнулся:
- Не думаю. Она прошла мимо меня в коридоре, явно не узнав.
- И все-таки постарайтесь пока не попадаться ей на глаза... Как обычно, если понадобитесь, я вас вызову. Идите.
- Слушаюсь.
После того как Олан удалился, Бальзак долго сидел в задумчивости, барабаня пальцами по столу. Потом он, по своему обыкновению, начисто забыл о Пери и обратился к следующему пункту своей повестки дня.
Именно это умение раскладывать все по полочкам, рассчитывать время, силы и варианты событий до мелочей и способствовало его стремительному взлету от мелкого чиновника до руководителя всей касты Ученых.

XXVIII

Помещения Клана Стальных Гадюк
Зал Ханов
Окрестности Катюши
Страна Менты
Кластер Керенского
Пространство Кланов
8 мая 3060 года

- Сейчас самое время уничтожить Клан Соколов, - произнесла Натали Брин тихо, но ее голос все равно эхом прошелся по неосвещенному помещению.
Залман кивнул и понял, что она не смогла бы разглядеть кивка в темноте.
- Да, Хан Натали, - сказал он вслух. - Именно это мы и пришли обсудить.
В голосе Натали, доносившемся из темноты, было что-то жутковатое, почти потустороннее.
- Пространство вторжения - вот где должен произойти бой. Мы долго следили за Мартой Прайд. Все ее мысли как на ладони: она наверняка готовится выступить против нас, но Гадюки должны нанести удар первыми. Нужно усилить наше военное присутствие во Внутренней Сфере и тем самым застигнуть Соколов врасплох.
- Нынче Марта возомнила о себе неизвестно что, - послышался из темноты голос третьего участника беседы - Бретта Эндрюса. - Совсем потеряла голову после победы над войсками Внутренней Сферы. Но сегодня она по уши в делах: боевые части Соколов еще недостаточно готовы к войне.
- Да, - подтвердила Натали, хоть один раз, да согласившись с Эндрюсом. - Соколы хорошо смотрятся на бумаге, но мы можем одолеть их. Действительно, многие их подразделения все еще недоукомплектованы, что бы там ни фигурировало в отчетах. Наши методы подготовки - самые правильные и жесткие во всех Кланах, никакая шваль из вольняг не испоганит наши боевые части... Соколам нас не остановить - если, конечно, мы все тщательно спланируем. Необходимо увеличить численность наших сил в пространстве вторжения, затем ударить с быстротой настоящей Гадюки. Мы можем захватить сразу несколько миров одновременно, так что Соколы и сообразить не успеют, в чем же дело.
- У Каэльа Першоу лучшая Стража из всех Кланов - кроме разве что Волков, - возразил Эндрюс. - Они моментально заметят значительное перемещение войск или любое другое изменение наших обычных процедур.
- Безусловно, так и случится, если мы не предпримем определенных мер осторожности. Необходимо замаскировать наши приготовления. К примеру, военные корабли можно выдать за обычные транспортные суда... Итак, во-первых, мы увеличим количество войск, посылаемых во Внутреннюю Сферу, что наверняка привлечет внимание Стражи. Они будут потирать руки, довольные тем, что раскрыли тайные планы Стальных Гадюк, и больше нигде не будут ожидать подвоха, - сказала Натали с плохо скрываемым презрением, затем продолжила деловым тоном: - Одновременно с этим мы значительно увеличим число кораблей, используемых нашей торговой кастой. Конечно, придется заняться подтасовкой статистических данных нашего грузооборота - главного источника информации для Першоу. Полагая, что ему известно, что замышляют Гадюки, он вряд ли обратит на это внимание.
Натали тихо рассмеялась:
- Эти дополнительные шаттлы будут перебрасывать войска во Внутреннюю Сферу. Нам придется задействовать самые большие корабли. Это ослабит нас здесь, но зато кардинальным образом увеличит число наших воинов и запасов продовольствия, которые мы сможем послать на театр военных действий. Мы не сможем скрывать обман долго, но в данный момент счет времени идет на часы. Когда Прайд и его Стража осознают свою ошибку, будет уже слишком поздно.
- Нет, не годится, - фыркнул Эндрюс. - Вы же знаете, насколько щепетильны воины в вопросах честности поединка. Они будут возмущены тем, что участвуют в подобных махинациях.
- Вздор. Наши Гадюки горят желанием сразиться с Нефритовыми Соколами! Они будут рады застигнуть их врасплох! Как вы считаете, Хан Залман?
- В вашем плане есть рациональное зерно, Хан Натали, - отозвался Перигард. - Согласно статистике, Соколы количественно превосходят нас, но Марте предстоит заполнить еще много пустых ячеек и еще больше сделать для того, чтобы все ее новые соединения образовали монолитную армию. Как правильно заметил Бретт, Хан Соколов по уши занята вопросами доукомплектования боевых частей у себя дома и пока навряд ли выступит против нас. У Гадюк же достаточно воинов, чтобы одолеть противника.
- Я предлагаю выступить незамедлительно. Сейчас самое время... Как мне кажется, имеет смысл послать в бой галактику Дельта, - сказала Натали.
Бретт Эндрюс издал горлом неопределенный звук, который Залман интерпретировал как неодобрение.

Предыдущая страница 27 Следующая страница


Соколиная заря 28

Он разделял озабоченность своего Сахана, но ведь Стальные Гадюки славятся не только умением незаметно подкрадываться, но и жалить... Гадюка проползает по джунглям так, что не шелохнутся ни листок, ни веточка, ни травинка, а потом - прыжок, удар, противник повержен!..
- Бретт, - произнес Перигард. - Мне хотелось бы, чтобы вы незамедлительно занялись расчетами материально-технической базы развертывания войск в пространстве вторжения. В этом деле вам окажется весьма полезной Натали Брин. Ее недавний Доклад о положении на наших военных базах представляет значительный интерес.
Немного помолчав, Бретт тихо произнес:
- Я сделаю все то, о чем вы просите, мой Хан. Гражданские волнения в оккупированных мирах не давали нам довершить начатое после Войны Отказа.
- Отлично. Я знал, что могу рассчитывать на вас. Ваш Четвертый Гвардейский отвоевал нам несколько миров у Соколов. У них теперь есть все основания бояться вас.
Обсудив стратегию и тактику, Залман с Бреттом по заведенному обычаю попрощались с Натали Брин.
Пока они шли по коридору, Бретт издал что-то вроде рычания.
Залман посмотрел на него:
- Сахан, вы рычите с того самого момента, как мы пришли сюда. Может, все-таки скажете, что же вас беспокоит?
Эндрюс бросил на него косой взгляд и на секунду остановился в нерешительности. Постояв на месте, он махнул рукой и догнал не замедлившего шагов Залмана.
- Меня беспокоят, - сказал он, - не знаю, как сказать это точнее... эти узы, что ли, которые связывают вас с Натали Брин. Хоть она и бывший Хан, я все равно не понимаю, почему при любом удобном и неудобном случае вы бежите к ней за советом
- Я много лет был ее Саханом, - спокойно сказал Перигард Залман, - и убедился в способностях Натали Брин тщательно анализировать ситуацию - как политического, так и военного характера. Я уважаю ее так глубоко и так давно, что совсем избавился от чувства, что должен склоняться перед ее авторитетом.
- Именно об этом я и веду речь! Простите меня за прямоту, но с ней вы ведете себя будто ученик в присутствии учителя. Однако вы сами теперь учитель. Натали Брин находилась у кормила власти в прошлом. Кстати, к примеру, когда у вольняг учитель отходит от дел, его место занимает ученик, и он не бежит каждый раз к своему бывшему учителю, если гвоздь пошел вкось.
Залман остановился и, положив руку на плечо Бретта, спросил:
- Что еще вы знаете о жизни вольняг?
- Признаться, не очень многое, но это не важно. Я считаю неправильным, что, приблизив к себе Натали Брин, вы консультируетесь с ней по всем ключевым вопросам. Она больше не Хан, и это не случайно! Натали потерпела провал, признала свои ошибки и подала в отставку. Вам следовало бы сделать из этого определенные выводы и удалить ее, так сказать, на вольные хлеба.
Залман улыбнулся:
- Полагаю, вы и в вопросе вольных хлебов не очень-то большой знаток. Отстранение от дел было бы для Натали гибельным. Она является одним из лучших известных мне военных стратегов. Я использую ее точно так же, как и любой другой ценный инструмент - таким же, к слову сказать, манером, как я использую вас, Бретт Эндрюс. Вы - искра, необходимая для того, чтобы зажечь в сердцах Стальных Гадюк пламя воинской доблести. Мне нужна ваша прямота, ваша злость. Точно так же я нуждаюсь в хладнокровии Натали Брин...
- Чтобы спалить и заморозить всех врагов одновременно? - усмехнулся Эндрюс.
Залман тоже улыбнулся:
- Что-то вроде того. Таким образом, я извлекаю пользу и из вас обоих, и из кого угодно еще - для того, чтобы утвердить превосходство Стальных Гадюк. Клан - это все, воут?
Эндрюс кивнул и повторил традиционную фразу Стальных Гадюк:
- Клан - это все, мой Хан. И все же я предостерег бы моего Хана от опасности, исходящей от вмешательства в наши дела Хана бывшего...
- Ну и в чем же вы видите эту опасность?
- Быть может, когда-нибудь ей вновь захочется стать Ханом.
- Натали Брин знает, что это невозможно.
- Хотел бы я, чтобы это было именно так...
Когда они продолжили свой путь, Перигард Залман почувствовал, что не убедил Бретта Эндрюса, а, наоборот, только увеличил пропасть непонимания между ними. Ему теперь придется держать с Саханом ухо востро: честолюбивый Бретт Эндрюс способен на что угодно...
* * *
Сидя в своем кабинете, Натали Брин несколько минут размышляла о Бретте Эндрюсе, потом решила, что ей по силам справиться с любой гадостью, которую он мог устроить на ее пути.
Хотя, собственно, и идти-то ей особенно некуда... Впрочем, не совсем так. У Натали было желание снова оказаться в кабине пилота боевого робота.
Для того чтобы смыть с себя позор провала, отставки с поста Хана было недостаточно. Имелся только один верный способ - привести своего робота к героической победе войск Клана.
Натали знала, что Перигард Залман исполнит практически любую ее разумную просьбу. Теперь ей было что попросить...

* ЧАСТЬ ВТОРАЯ *

КОРИДОР ВТОРЖЕНИЯ

XXIX

Шаттл "Группа Туркины"
Курс на систему Бенсингер
Оккупационная зона Нефритовых Соколов - Стальных Гадюк
4 июня 3061 года

Прошло уже много месяцев с тех пор, как Марта Прайд покинула Страну Мечты.
Она давно не пребывала в таком хорошем расположении духа. В предвкушении ожидающихся сражений Марта чувствовала себя прекрасно. На шаттле не было собраний Большого Совета и всякой бюрократической возни, уже не надо было следить за ходом военных приготовлений для того, чтобы быть готовыми дать бой Стальным Гадюкам на Бенсингере...
Марта находилась в предвкушении настоящего сражения. Стальные Гадюки слишком долго были даже не соринкой, а просто-таки бревном в глазу у Нефритовых Соколов. Теперь же настало время истребить этих гадов...
Необходимо упрочить положение Клана во Внутренней Сфере, а это значит, что Гадюкам придется убраться оттуда. Марта вместе с передовыми частями флота уже находилась на пути во Внутреннюю Сферу, когда Гадюки неожиданно нанесли удар по нескольким мирам Соколов в пространстве вторжения. Это произошло два месяца назад.
Успех первой волны этой атаки Гадюк был ошеломляющим. Как было видно из донесений, враг без особого груда захватил цепочку планет, образовав нечто вроде клина с началом в Толанде, идущего вдоль границы с Волками вплоть до самого Кворелла.
Поскольку в тыловых частях Соколов оснащенность боевыми роботами оказалась недостаточной, а планетарные укрепления были довольно слабыми, бои велись хоть и ожесточенно, но недолго. Марта, впрочем, давно ожидала нападения со стороны Гадюк и заранее приняла меры предосторожности на случай непредвиденных обстоятельств - с тем чтобы сохранить большую часть своих солдат. Поскольку сохранить за собой все территории представлялось невозможным, оставшиеся боеспособными части занялись тактической перегруппировкой, отходя в другие миры Нефритовых Соколов.
Почти сразу вслед за этим Гадюки предприняли вторую волну атак, пытаясь затянуть петлю на горле еще семи пограничных миров. План был хорош, но в него вкралась роковая ошибка: посчитав, что они уже уничтожили все способные к сопротивлению войска Соколов, Стальные Гадюки оставили слабо защищенным внутренний сектор пространства. Вот там-то Соколы и преподнесут противнику сюрприз, при поддержке Волков внезапно атаковав его...
Влад предоставил Марте свободный коридор для полета, так что флот Соколов появился во внешнем секторе пространства вторжения совершенно неожиданно для врага.
Если не считать легкой, но обычной перед боем нервозности, Марта чувствовала себя очень уверенно. Это так здорово - идти в атаку!.. По правде говоря, она никогда ничего другого не хотела от жизни, как только служить Клану в качестве воина и однажды с честью пасть в бою. В этом для Марты Прайд и заключался путь Клана.
Будучи курсантом, она думала, что пойдет на все, лишь бы только достичь своей цели. Какой она была упрямой тогда... Размышляя о своей курсантской поре, Марта обычно вспоминала Испытание Места, в котором она не только одолела одного робота, что было необходимо для аттестации, но и победила другого - того, которым управлял Эйден...
Позже он сильно бранился, не понимая, почему она набросилась именно на него. Однако даже сама Марта не совсем понимала мотивы собственного поведения - ни тогда, ни теперь. Это был поступок воина, и она сделала бы то же самое снова. Так ей было нужно, даже предначертано...
Свалив двух роботов, Марта получила звание звездного командира. Потом ее карьера быстро пошла в гору.
С первых дней движения по служебной лестнице будущий Хан Соколов постоянно развивала в себе необходимые для военачальника качества. Ей вспомнился гневный взгляд Эйдена, брошенный после того поражения, когда она прошла мимо него, не сказав ни слова. Тогда Марте на какое-то мгновение захотелось обернуться и сказать ему что-нибудь, но что-то помешало ей это сделать.
Она была молода, только что стала воином, а Эйдена перевели в трудовую касту. Марта и до сей поры чувствовала себя неуютно, если ей приходилось сталкиваться с другими кастами - в особенности с вольнягами. Ей было интересно, что сказал бы Перигард Залман, узнай он об этом.
В каком-то смысле Марта так и осталась навсегда только что аттестованным воином, который помышляет лишь об одном - служении Клану. Все ее поступки как воина, все решения, принимаемые ею на посту Хана, имели отношение не только к ней одной: Марта никогда в мыслях не отделяла себя от Клана.
Набившая оскомину фраза "Я - Нефритовый Сокол" очень подходила для определения личности Марты Прайд. И все же, пока она продвигалась вверх по служебной лестнице, начиная с самых низов и до поста Хана, ей пришлось пересмотреть многие свои взгляды, научиться принимать решения, идти на компромисс. Приходилось считаться с оппонентами, преодолевать трудности - и Марта делала это.
Теперь она разделается со Стальными Гадюками. Хоть противник и надеялся на то, что застигает Соколов врасплох, он сам вырыл себе яму, предоставив Марте время для подготовки ответного удара. Столько веков Гадюки вредили Нефритовым Соколам... Но теперь все переменится - раз и навсегда.
* * *
На борту другого шаттла, "Блю Джессес", Саманта Клис в своей каюте вела беседу с Грелевом.
Она поняла, настолько успокаивающе действует на нее присутствие этого немногословного, уверенного в себе офицера, уже давно - практически с того самого момента, когда его назначили к ней в помощники на Айронхолде.
Саманта была сильно возбуждена и, как обычно в таких случаях, бродила взад-вперед по помещению.
- Надо отдать Гадюкам должное, - говорила она. - План их был дерзок и смел, а одновременная атака нескольких наших миров спланирована превосходно...
- Кажется, они напали на тринадцать планет? - спросил Грелев. - Что ж, они не суеверны, эти Гадюки.
- Они, по крайней мере, не Кошки Новой Звезды. Гадюки, наверное, даже и не утруждали себя подсчетами.
- В таком случае это число станет для них несчастливым - когда мы нанесем ответный удар, воут?
- Это решать Хану, - суховато сказала Саманта.
- У вас есть какие-то сомнения?
- Стратегия есть стратегия, и я действую в согласии с ней.
- Но сомнения все же есть? - настойчиво спросил Грелев.
- Скорее опасения. Гадюки обскакали нас в зоне оккупации, благодаря чему значительно упрочили свое положение. Мы в изначально невыгодных условиях, хотя это и преодолимо. Мы - Нефритовые Соколы и можем справиться с любыми трудностями - тем более под руководством Хана, у которого такой характер, как у Марты Прайд.
Саманта сосредоточенно шагала по своей крошечной каюте.
- На Стране Мечты было покончено с единством Кланов, но я считаю, что именно Нефритовые Соколы станут паладинами нашей идеи. И сегодня Марта Прайд ведет в крестовый поход.
Грелев недоумевающе посмотрел на нее
- В каком смысле? - спросил он.
- В давние времена настоящий крестоносец готов был сделать все ради поставленной цели, - пояснила Саманта. - Крестоносец мог отправиться куда угодно, где, по его предположению, находилась цель поисков. При этом он убивал всех, кто становился на его пути. Целые города уничтожались, целые страны перестали существовать, святыни втаптывались в пыль под сапогами ревностных паладинов, кровь текла таким потоком, что не могла впитаться в землю, - вот что такое настоящий крестовый поход... Марта Прайд поставила себе задачу возродить могущество Клана Нефритового Сокола, и она это сделает. Она уничтожит Гадюк - по крайней мере, в пространстве вторжения - с той же безжалостностью, с какой Внутренняя Сфера разбила Дымчатых Ягуаров!
- Пленных не бери. Уничтожай посевы и оставляй после себя руины, - задумчиво произнес Грелев.
- Что-то вроде этого, - кивнула Саманта. - В данный момент Гадюки имеют тактическое преимущество и считают, что близки к тому, чтобы захватить всю оккупационную зону целиком. Ничего этого у них не выйдет - во всяком случае, пока с нами дерзкий гений Марты Прайд. Я тоже крестоносец. Я верю в нашего Хана, и я убеждена, что мы добьемся своего, даже если пока обстоятельства складываются не в нашу пользу. Смелость Марты Прайд - вот в чем наше преимущество, Грелев.
Грелев согласно кивнул:
- Мы последуем за ней без колебаний.
- Да, - сказала Саманта. - Посмотрите - благодаря тупой самонадеянности Стальных Гадюк мы смогли прошмыгнуть мимо их основных баз без особого шума. Противник не подозревает, что мы уже в пути, он не ждет от нас ответных действий... Гадюки и не догадываются, что Влад Уорд предоставил нам для полета коридор безопасности через Зону Волка... Меньше чем через двадцать часов мы устроим баню этим Гадюкам на Персистенсе, пока Хан возглавляет атаку на Бенсингер. Имея эти миры в качестве опорных пунктов вторжения, мы можем победным вихрем пронестись через все пространство, оккупированное противником, ударив по нему на Вальдорфе, Зотермеере, Судетах и в других местах.

Предыдущая страница 28 Следующая страница


29 Роберт Торстон

- Вы уверены, Сахан Саманта, что...
- Разумеется, уверена. Нам не раз приходилось туго после Войны Отказа, но теперь мы на подъеме. Уверяю вас, мы победим.

XXX

Шаттл "Раптор"
Курс на систему Бенсингер
Оккупационная зона Нефритовых Соколов - Стальных Гадюк
4 июня 3061 года

Джоанна со страстным нетерпением ожидала того момента, когда бросится в бой.
Сомнения и тревога не оставляли ее. Каждую ночь Джоанне снились кошмары, в которых ее обвиняли в том, что она обманом пробралась на корабль, направляющийся к театру боевых действий, а Марта Прайд нарушила свое обещание допустить ее к участию во вторжении в качестве воина.
Конечно, когда воин становится таким старым, как Джоанна, и вмешательство со стороны самого Хана не гарантирует ему сохранения воинского статуса.
Даже после того, как она обошла своих более молодых конкурентов в деле подготовки, Джоанна все равно продолжала видеть подобные сны и все еще опасалась, что может оказаться не у дел.
У Жеребца всегда наготове была шутка по поводу того, что Джоанна вполне может перейти в Клан Кошек Новой Звезды, у которых преклонный возраст давал даже какие-то преимущества.
- Вы могли бы даже сделаться Ханом у этих самых Кошек, - скупо смеялся он.
Однако когда Кошки перешли на сторону войск Внутренней Сферы, Жеребец сразу перестал шутить на эту тему.
Эта кампания - возможно, мой последний шанс, - думала Джоанна, лежа на своей койке. Ей было нипочем, что ее обиталище больше подошло бы для проживания в нем крыс, нежели человека. Чего она не могла переносить, так это того, что ее койка была сплошь усеяна неразорвавшимися минами. - Слишком сильно ноют руки и ноги, слишком болит голова из-за шума помех в наушниках нейрошлема... Если бы я была разумным человеком, то давно подала бы в отставку, но я не умею мыслить здраво. Пусть у меня ноет каждая мышца, пусть кровь течет по жилам с перебоями, пусть голова раскалывается от боли - я все равно буду продолжать сражаться.
Она вспомнила, что когда-то Равиль Прайд пытался назначить ее сиб-нянькой в сиб-ясли для пестования нововыведенной сиб-группы. Только вмешательство Каэльа спасло ее от подобной участи.
Но на этот раз я покажу, на что я способна, так что они и не посмеют сместить меня. А если попытаются, то им придется привязать меня к корпусу шаттла...
* * *
Жеребец стоял, задрав голову, у гигантских ступней своего "Разрушителя", принайтованного внутри ангара боевых роботов шаттла "Звездная Птица".
Ему очень нравилось разглядывать свою боевую машину. Аппарат, особенно если смотреть на него с такой точки, выглядел таким грозным и мощным, что даже у Жеребца перехватывало дух.
Жеребец наблюдал, как воины его тринария снуют по коридорам шаттла. Чувствовалось, что настроение у бойцов самое что ни на есть подходящее, все готовы к бою, всем не терпится доказать, что их не совсем обычное подразделение способно оправдать доверие Хана.
Жеребец мало бывал в своих апартаментах за последние шесть месяцев, предпочитая находиться вместе со всеми остальными воинами, которых Марта называла Иррегулярными Частями Хана.
Подразделение целиком состояло из вольнорожденных бойцов, большинство из которых сражалось вместе с Жеребцом еще на Хантрессе. Это были воины, которых в обычных боевых звеньях подвергали определенной дискриминации или направляли в тыловые и вспомогательные службы. Теперь же все изменилось.
- Звездный капитан?..
Марта временно присвоила Жеребцу звание звездного капитана, приказав отправиться на форпост Фалькон Эйри, чтобы прояснить тамошнюю обстановку.
После того как Хан Нефритовых Соколов решила создать это необычное подразделение, Жеребец сражался в Испытании, чтобы сохранить за собой этот чин. Он без труда победил и теперь ощущал прилив гордости, понимая, что вольнорожденные чрезвычайно редко - если только это вообще когда-либо происходило - получали чин звездного капитана.
- Звездный капитан?.. - снова услышал Жеребец и обернулся.
Его окликнула Пиджин, командир одной из звезд его тринария. Этой миловидной и на вид довольно слабой женщине гораздо чаще, чем другим воинам, приходилось доказывать свои бойцовские качества в деле.
- Да, звездный командир?
- Вы сегодня такой задумчивый, что, мне кажется, вам не помешало бы пообщаться с кем-нибудь.
Пиджин все больше и больше делалась неофициальным заместителем Жеребца с момента образования Иррегулярных Частей. Приветливая и проницательная, она стала ценным приобретением для него.
- Я думал о том, Пиджин, что нам ни в коем случае нельзя ударить в грязь лицом в готовящихся сражениях. С нас спросу больше, чем с любого обычного подразделения. Даю руку на отсечение, что вернорожденные не оставят без внимания ни одной малейшей нашей оплошности, любое неудачное действие солдат Иррегулярных Частей в бою будет сопровождаться грандиозным криком. Правда, после того, как Хан официальным указом определила задачи нашей части в этой кампании, недоброжелатели заметно поутихли, но, боюсь, только на время.
- Но у нас есть отличная возможность показать себя, воут?
- Ут.
- После того как Диана завоевала родовое имя, язвительных выпадов и колкостей в наш адрес стало явно меньше...
- Точно.
- И они так и будут помалкивать, если только мы не оступимся. Тогда они не отцепятся от нас, как изоляция с миомерного волокна.
- Диана сама в том же положении, Жеребец. Она ведь совсем недавно завоевала родовое имя. Бесспорно, это большое достижение, но зато сейчас за всеми ее действиями будут пристально следить глаза злопыхателей.
- Понимаю... хотя она уже успела хорошо зарекомендовать себя в боевых действиях, все будет словно в первый раз...
Они замолчали, глядя вверх, на сверкающего в лучах прожекторов "Разрушителя".
- Вы когда-нибудь жалели о том, что вы - вольнорожденный? - внезапно спросила Пиджин.
Жеребец удивился:
- Как можно жалеть об этом? Это ведь данность, я такой есть с рождения, воут?
- Ут. - Пиджин отвела взгляд от робота. - Наверное...
Еще один воин, рвущийся в бой, исходил злобой в этот момент, сидя в своей холодной каюте на "Рапторе".
Равиль Прайд пытался с помощью крепкого коктейля избавиться от назойливых, беспокоящих его мыслей, но ничего не помогало. Он был довольно безразличен к выпивке, и сейчас алкоголь лишь усиливал раздражение.
Мой вызов по поводу родового имени Дианы не будет теперь иметь никаких последствий. На ее стороне Марта Прайд. К тому же дело может принять совсем другой оборот, если эта чертова Диана отличится в бою... Припомнят мне этот вызов. Мой статус ристара может улетучиться как дым, и я стану самым обычным воином, каких много... Нет, этого я не смогу перенести. Уж лучше погибнуть в бою.
Мало кто из воинов Нефритового Сокола отличался болезненным честолюбием, но Равиль Прайд был не из их числа. Это отклонение, возможно, проистекало из-за внесения генов Клана Волка в его сиб-группу. Для Волков в гораздо большей степени, чем для Нефритовых Соколов, было свойственно отклоняться от прямого пути.
И все же Равиль понимал, что должен смириться с подобным поворотом событий. Если бы у него появилась возможность чем-нибудь насолить Диане, но не в бою, где все должны быть заодно, он бы непременно подстроил какую-нибудь гадость. Если же такой возможности не представится и Равилю не удастся занять более высокое положение в Клане, то делать все равно будет нечего...
* * *
Сидя в одной из орудийных турелей точечной обороны - вспомогательной артустановки, которая являлась боевой единицей на тот случай, если вдруг откажет основная система управления огнем "Раптора", - Диана предавалась примерно тем же мыслям, что и Жеребец с Пиджин.
Девушка смотрела на мерцающие звезды, на пугающую бездонную черноту Космоса, ощущая себя именно тем, чем являлась в тот момент - одиноким воином в крошечном отсеке маленького корабля, который в необъятности огромного пространства казался чем-то абсолютно незначительным и несовершенным...
Диана закрыла глаза, таким манером отгородившись от вечной необъятности вселенной. В маленьком отсеке царил адский холод - не было нужды обогревать его, если не велись боевые действия: впрочем, воину, селившемуся в каюте, обычно было не до личного комфорта и во время проведения огневого контакта.
Я словно бы чувствую, как мой отец, великий Эйден Прайд, смотрит на меня из какого-то места этой стравагской вселенной, где обитают души героев...
Диана снова открыла глаза: вселенная по-прежнему пребывала в величественной и насмешливой немоте.
Теперь, когда у меня есть родовое имя, многие смотрят на меня как на наследницу героизма Эйдена. Сколько места занимал героизм в твоей жизни, отец?
Она совсем недавно стала мысленно обращаться к нему "отец".
...Сколько места в твоей жизни по времени? Я имею в виду, что ты ведь большую часть своей военной карьеры провел в тылу, выполнял второстепенную работу или нес службу в карауле... Ты проявил героизм именно в том бою, где ты был вынужден раскрыть свой вернорожденный статус. Ты довольно смело вел себя во время победной схватки за родовое имя, быстро и четко принимал решения в битве за Токкайдо, отличился храбростью в последние несколько минут на Туаткроссе... Может, есть еще пара-другая эпизодов, не приходящих сейчас на ум. Если сложить время всех этих героических деяний, сколько бы это получилось? Несколько часов? Может, меньше часа? Сколько у меня такого времени? Неожиданно Диана увидела, как в космической беспросветной темноте вспыхнула звезда. Ей подумалось: не весточка ли это от ее отца? Нет, наверное, просто случайное небесное явление, а то и вовсе обман зрения...

XXXI

Учебный центр сиб-группы 111
Лес Керенского
Айронхолд
Кластер Керенского
Пространство Кланов
27 июня 3061 года

Голос Наяд был настойчивым и резким.
- Расскажи мне еще об этой войне, - потребовала она.
- Я уже рассказала то немногое, что сама знала, - пожала плечами Пери. - Из района боевых действий сюда просачивается не так много сведений, Наяд. Идут ожесточенные бои. Войска Соколов, ведомые Ханом, отвоевали несколько планет. Гадюки были застигнуты врасплох внезапным появлением наших свежих сил на Бенсингер и Персистенс. Соколы напали молниеносно и без особого труда захватили эти миры. Тыловые части, оставленные там Стальными Гадюками, оказались деморализованы неожиданной атакой и не смогли отразить натиск наших ребят. Победа была легкой, а потери минимальны...
Пери обвела взглядом заброшенную казарму, куда они с Наяд пришли поговорить.
Наяд единственная из всех членов сиб-группы удостаивала Пери своим вниманием. Остальные активно противились присутствию еще одного ученого, пытавшегося разобрать их по винтикам...
После нескольких посещений казармы Пери поставила здесь на место койки и подмела пол. Весь мусор был выброшен в находившийся неподалеку утилизатор отходов.
- А потом, - с нетерпением спросила Наяд, - ну же, Пери, что было потом?
- Потом Хан отвоевала столицу территории Судеты, и это было сокрушительным ударом для Гадюк. Поскольку все наши основные базы остались в целости и сохранности, захват Судетов явился не только фактом завоевания планетарной системы, но и обозначил преимущество в стратегической инициативе. Потери Соколов там были несколько большими, чем раньше, но в целом относительно приемлемыми... Кстати, говорят, что воинское подразделение, составленное из вольнорожденных - Иррегулярные Части Хана, - будет участвовать в следующей заявке. Многих воинов это, кажется, пугает, но я знакома с командиром Иррегулярных Частей и знаю, что было бы ошибкой недооценивать их. Вот, пожалуй, и все, что я могу вспомнить из содержания донесений, поступивших в главный штаб Учебного Центра. Подробностей очень мало. Вообще информация доходит до нас в последнюю очередь, Наяд.
- Вы хотите сказать, что мы никому не интересны?
- Да нет, не в этом дело. Просто Центр засекречен, и все, что поступает сюда, тщательно фильтруется... Кстати, Наяд, поменьше усечений в речи, воут?
Наяд, которая терпеть не могла критики в свой адрес, нахмурилась.
- Как хочу, так и буду говорить, во всяком случае, при вас.
- Но не при Октавиане, воут?
- Само собой. Он же сдерет с меня шкуру.
- Как и положено нормальному сиб-родителю, - слегка улыбнулась Пери.
- Страваг! Как бы мне хотелось попасть на эту войну!..
- Успокойся, придет твой черед...
- Когда я стану воином, наверное, кругом будет сплошной мир, - печально сказала девочка. - Я хочу туда сейчас.
Пери улыбнулась.
Она еще такая маленькая... и такая серьезная.
Не помню, каким был Эйден Прайд в ее возрасте, но наверняка примерно таким же - воинственным и патетичным. Другие дети тоже постоянно напоминают мне его, но больше всех все же Наяд.
- Мне пора идти, - сказала девочка. - Октавиан и без того зол на меня за то, что я сломала руку Дании.
- Понятное дело, - согласилась Пери. - Но еще ведь рано. У нас есть несколько минут.
- Мне нужно сперва кое-куда сходить.

Предыдущая страница 29 Следующая страница


Соколиная заря 30

Не тратя времени на дальнейшие объяснения, Наяд тут же повернулась и отправилась восвояси, помахав на прощанье рукой.
Впрочем, Пери была даже рада, что девочка ушла так быстро. У нее самой были еще кое-какие дела.
Охрана уже успела привыкнуть к Пери, и сейчас она хотела просмотреть некоторые досье, пока ученые обедали в столовой, а в кабинетах никого не было. Пери уже трижды делала тайные вылазки и знала график работы.
* * *
Наяд стояла в тени и наблюдала за проходившей мимо Пери.
Выслеживать ее было легче, чем любого другого из тех, кто работал в Учебном Центре. Труднее всего было следить за Октавианом. Он и сам признавался, что у него на затылке имеются глаза, хотя Наяд никогда их там не видела. Ничто из происходящего на территории Центра не могло пройти мимо его внимания.
Девочка и раньше замечала, что Пери, мало общавшаяся с коллегами, порою вела себя странно. Наяд видела, как она снова зашла в главный корпус, где была замечена неделю назад.
Она такая любопытная. Но она красива, красивее всех тех, с кем я когда-либо встречалась. Да, всех, хотя я не многих-то видела. И еще Пери - вылитая я, только постарше, конечно...
* * *
Пери постепенно собирала сведения о проекте, над которым работали в Учебном Центре. Однако, поскольку Марта была далеко, на войне, она никому не могла их передать.
А вдруг с Мартой что-то случилось? Если ее убьют в этой кампании, кому еще известно о моем задании? Да, Саманте Клис... Возможно ли то, что и она погибнет? Очень даже возможно. В таком случае я здорово застряла здесь - лазутчик, которому не на кого работать... Но я все равно буду противодействовать Этьену Бальзаку.
Колм Харви, немногословный генетик, был главной рабочей лошадкой коллектива, работавшего в Учебном Центре. В его распоряжении имелась подсобка в зале собраний, где за столом красного дерева заседали ученые, обсуждая результаты своих исследований по данной сиб-группе.
Пери не допускалась на эти собрания. Бальзак предоставил ей лишь частичный доступ к материалам проекта - как он пояснил, в качестве временной меры, которая будет скоро отменена. Он словно догадывался об истинной причине, заставившей Пери попроситься сюда на работу.
Ограничение права доступа означало, что ей необходимо было бы объяснить свое присутствие в любом неположенном месте - как, например, здесь, в подсобке. Харви почти не оставлял на своем столе чего-нибудь такого, что помогло бы понять, над чем он работает.
Впрочем, деятельность этого Харви не так уж интересовала Пери. Предметом большей части его исследований было изучение поведения членов сиб-группы, что имело косвенное отношение к цели ее поисков. Она искала то, что было скрыто за этими исследованиями.
Пери включила компьютер, стоящий на столе у Харви. Она понимала, что залезать без спросу в чужой вычислитель - дело очень рискованное, и, если кто-нибудь застанет ее за этим занятием, будет плохо. На этот случай у Пери был припрятан небольшой ножичек с длинным лезвием.
Доступ в компьютерную сеть Центра можно было получить, введя пароль. Пери удалось просмотреть несколько файлов других ученых, взломав их пароли, но пока что ей не попалось ничего интересного.
Однако она заметила, что Харви часто бывал рассеянным - забывал о назначенных встречах, опаздывал на совещания, нередко был невнимательным в процессе работы. Такому, как он, нужен был бы легко запоминающийся пароль.
Пери попробовала ввести "Харви". Потом "Колм". Безрезультатно. Имя с фамилией не сработали...
Она попробовала имена членов сиб-группы. Доступа дано не было. Пери пыталась ввести все имена задом наперед, потом названия и номера строений Центра, самые распространенные в Кланах слова...
Ничего не вышло.
Пери откинулась на спинку вращающегося стула Харви и начала перебирать в памяти лаб-имена, которые давались ученым.
Харви... Что это за имя - Харви? Жаль, что я недостаточно внимания уделяла изучению истории терранской науки. Харви - что-то знакомое... это было давно, да... нечто, связанное с анатомией. Кажется.
Может быть, "кости"?..
Пери набрала слово "кости". Отказ доступа.
Она попробовала все названия отдельных костей, которые только помнила. Ничего.
А может, части тела?..
Пери поспешно набирала на клавиатуре названия основных частей тела. Опять мимо.
Нет, что-то другое. Что же изучал этот Харви? Систему кровообращения? Попробую слово "кровь".
Пери выстукала слово "кровь".
Пароль сработал, и экран усеялся ярлычками.
Я оказалась права. Харви ввел легко запоминающийся пароль. Впрочем, не было причин мудрить. Откуда бы здесь взяться шпионам?
Почти сразу же Пери отыскала и просмотрела несколько нужных файлов. В большинстве своем они не сильно отличались от уже виденных ею.
Да, общая база данных... программы... игрушки... герои... фильмы... по... ай-яй-яй... презентации...
Ничего нового. Почти у всех в машинах такое. Но Пери не могла поверить, чтобы рассеянный Харви не оставил ничего важного. В его файлах должно было найтись что-то, что она искала.
И вдруг, совсем неожиданно, она натолкнулась на любопытный файл, скромно озаглавленный "Планирование".
Длинный, многостраничный и зашифрованный файл, с множеством отсылок к другим файлам.
Внимание Пери сразу привлекло то, что этот документ пришел лично от Генерал-Ученого. Быстро пролистав его до конца, она нашла сообщение, что нельзя распечатывать этот файл, а после прочтения уничтожить.
Возможно, последнее указание и было излишним для Харви, который по своей рассеянности все равно все бы постирал. Пери давно поняла, что опасно давать ученому инструкцию или указание, которое он мог понять буквально.
В Учебном Центре ученые не были особенно озадачены информационной безопасностью, поэтому такой человек, как Харви, не сильно боялся того, что кто-то залезет без спроса в его компьютер и начнет читать секретные материалы.
Кроме того, способ шифровки файла был довольно хитроумным, что могло напугать обычного шпиона, однако Пери была знакома с большинством методов шифрования, которые применялись в ученой касте.
Подобный вид шифра ей уже встречался раньше. Пери быстро вскрыла файл. Единственной трудностью была слишком уж большая длина файла. Она пролистала его так быстро, как только могла, натыкаясь на какие-то маловразумительные таблицы, графики и статистические сводки, которые, впрочем, явно указывали на то, что засекреченная сиб-фуппа Учебного Центра была лишь одной из многих, где занимались аналогичными экспериментами.
Местоположение других групп не уточнялось, но, видимо, они имелись во многих мирах Кланов. Стало быть, этот проект - межклановый.
Возможно, имеется достаточно большое количество подготовительных баз, спрятанных в уединенных уголках различных планет, и в их деятельности принимают участие все или почти все Кланы. Очевидно, применяемые для осуществления проектов генетические материалы заимствуются из разных источников, так что Эйден - не единственный герой, чьи генетические материалы были использованы. Но если моя догадка верна, элитный генофонд может быть использован в других секретных проектах, реализуемых кастой ученых.
Почти два года назад, когда Пери перевели на базу Фалькон Эйри, что на Хантрессе, она обнаружила, что копии генетических материалов Эйдена Прайда хранились в лабораториях Дымчатых Ягуаров, в их столице Лутере. Ужасно было узнать, что материалы, которые являются генетическим достоянием Нефритовых Соколов, лежат на полке у ученых другого Клана!..
Вскоре после этого Пери покинула Фалькон Эйри и начала собственное расследование, которое вела и поныне. Она спрашивала себя, что же происходило с генетическими материалами Эйдена Прайда, пока той планетой владела Внутренняя Сфера...
Теперь же на владение Хантрессом претендовали Соколы, но Пери становилось дурно при одной мысли о том, что внутрисферное отродье могло хотя бы даже просто прикасаться к генам Эйдена!.. Вот к чему приводит закрытость ее касты.
Просмотрев файл дальше, Пери прочла сноску, по всей видимости сделанную лично Бальзаком, из которой следовало, что вышедший из сиб-групп "материал" не должен был пополнять ряды воинов Кланов.
Генетически совершенные солдаты будут верно служить касте ученых.
Весь личный состав наставников-воинов, участвующих в их подготовке, подлежит ликвидации, а боевые части - отправке к месту назначения, о котором не говорилось в послании.
Бальзак формирует свою собственную преторианскую гвардию, настоящий Клан ученых, освобождающий их от статуса касты. Как бы он назвал свой Клан? Хитрые Лаб-Крысы? Самое ужасное, что это может сработать. Что я могу сделать?.. Все, пора уходить, а то становится опасно.
Наяд наблюдала за Пери, выходящей из главного корпуса. В следующий раз ей придется проследовать за ней прямо в лабораторию.
Девочка услышала, как кто-то ее зовет. Голос Идании...
Наяд поняла, что опаздывает на занятие по воинской истории, а за такое Октавиан запросто и убить может.

XXXII

Даймон-Бин
Окрестности города Даймон
Оккупационная зона Нефритовых Соколов - Стальных Гадюк
Вальдорф V
1 июля 3061 года

Небоскребы - вещь не совсем обычная для жителей Пространства Кланов, где здания редко имеют больше пяти-шести этажей.
Определено, что высота строений, возводимых в родных мирах Кланов, не может превышать высоты статуй соответствующих героев, чьи подвиги воспеты в Предании каждого конкретного Клана. Правило выполнялось практически неукоснительно.
Зато уж в чем инженеры родных миров отводили душу - так это в размерах этих самых героев, то есть их изваяний. Некоторые из них были видны за много десятков километров, а также и из космоса.
Поэтому, когда Диана со своим боевым роботом появилась на пляже города Дайтон, она была искренне потрясена габаритами видневшихся вдалеке обломков разрушенных в ходе войны строений.
Девушка как-то очень резко почувствовала беспросветное уныние открывшейся ее взору картины.
Как все это неправильно... Такая красота, такое величие - и все напрасно...
Подразделения Нефритовых Соколов высадились на планете два дня назад с твердым намерением раз и навсегда покончить с многолетним противостоянием, которое существовало между ними и Стальными Гадюками.
Высадка прошла не совсем удачно: Соколам не удалось сохранить компактность десанта.
Часть боевых роботов, а именно Туркина Кешик с Первым Кластером и Седьмой Кластер с Соколиными Гусарами, оказалась отрезана от Гвардии Сокола и Иррегулярных Частей Хана. Хотя их и разделяло всего несколько километров, но по разным причинам они не могли соединиться.
Сейчас роботы Нефритовых Соколов с двух сторон подходили к Даймону, чтобы, объединившись, нанести решающий удар по силам планетарной обороны Гадюк.
Диана в сотый раз проверяла рабочие системы своего робота.
Все было в порядке: многопетлевой реактор мягко взрыкивал, переполнившись под завязку ядерным горючим, энергично вращались датчики сканеров, настойчиво прощупывая окрестности в поисках затаившегося врага, температура энергетических систем не превышала нормы...
Робот рвался в бой. Диана это чувствовала.
* * *
Жеребец вместе со своим тринарием вошел в город.
Даймон встретил их неприветливо.
Со стороны моря внезапно налетела буря: небо мгновенно затянулось черными тучами, хлестнули тугие струи ледяного дождя, затопившего все вокруг и превратившего улицы города в непролазное болото.
Боевые роботы Соколов шли по колено в грязи. Теперь они выглядели просто как остатки разбитой наголову армии: иссеченные лазерными лучами в многочисленных схватках, потрепанные и неоднократно чиненные, машины смотрелись жутко.
Внезапно из-за стены падающей с неба воды показались боевые роботы Гадюк.
Прикинув их количество, Жеребец крякнул от удивления: противник атаковал в количестве не менее галактики.
Ничего себе! Хан Гадюк посылает целую орду своих нукеров, чтобы одолеть жалкую горстку вольняг?! Нет, это неспроста...
Резкий порыв ветра дернул его "Разрушителя" в сторону. Пока Жеребец восстанавливал равновесие машины, нарушив при этом строй, в его наушниках раздался предостерегающий крик.
Жеребец глянул на тактический дисплей.
Гадюки атаковали сзади.
"Черный Ланнер" воина по имени Белло подвергся нападению со стороны вражеского "Ханкиу". Противник нещадно кромсал лазерными лучами спину не успевшего развернуться аппарата Соколов.
Не раздумывая ни секунды, Жеребец развернул своего "Разрушителя" и, почти не целясь, выпустил веер РБД. Залп оказался удачным: с вражеского робота, словно листья с дерева, посыпались куски бронеплит.
"Ханкиу", однако, тоже не растерялся: моментально включив прыжковые двигатели, он взвился в воздух, перемахнул через крышу ближайшего строения и был таков.
- Не преследовать противника! - рявкнул Жеребец, увидев, что кто-то из Соколов пытается пуститься в погоню за убежавшим врагом. - Возможно, это ловушка!.. Держать строй!
- Отступаем, командир?
- Отступаем?! Да вы что! Держать строй, говорю! Вперед!
Тринарий вольнорожденных, сомкнув ряды боевых аппаратов, двинулся навстречу неизвестности.
* * *
Со злостью дергая рычаги боевого робота, Джоанна двигалась по направлению к городу, ругая все и вся: погоду, грязь, дождь, проклятый радикулит, а пуще всего этого идиота, противного гусака, сквалыгу и сволочь Равиля Прайда.
Именно об этом я и мечтала всю свою жизнь - топать по грязи, лицезрея афедроны ржавого робота этого коротышки! Надо же было ему напроситься командовать моим отрядом...

Предыдущая страница 30 Следующая страница


31 Роберт Торстон

Два часа назад Равиль Прайд погнался за вражеским роботом, догнал его, уничтожил, но при этом умудрился заблудиться в дюнах на побережье.
Поблизости оказалась только Джоанна со своим звеном, и приблудившийся к ним звездный полковник, будучи старшим по званию, принял командование.
Этот страваг просто помешался на власти... Он совсем не знает этой местности, не имеет опыта боев в городских условиях, он даже не способен толком управлять своими войсками, и он пускается в погоню за какой-то своей абсолютно безумной целью - имея наглость рисковать людьми ради собственных идиотских интересов!..
Равиль Прайд вывел своих воинов на разбитое шоссе, ведущее в город.
Впереди по курсу виднелись остатки городских ворот, которые некогда были гордостью Даймона, а теперь представляли собой груду некрасивых обломков, которые к тому же надо было осторожно обходить. Полыхающие на другом конце города желто-голубые зарницы указывали на то, что там шел ожесточенный бой - кто-то вовсю палил из лазеров.
- Был же приказ не открывать огня до нашего появления! - сердито закричал по рации Равиль. - Чертовы вольняги! Ни в чем нельзя на них положиться! Мы же ради них стараемся!..
Джоанна посетовала на свое место в строю - как раз позади драгоценной задницы Равиля Прайда, защищенной броней "Лесного Волка", - и от души обругала этого самодовольного гусака, то есть своего командира.
* * *
Диана наблюдала за продвижением тринария Жеребца по вспомогательному дисплею. Их группы находились на расстоянии примерно полукилометра друг от друга.
Диана провела свою "Нову" через остатки городских ворот и тут же попала под перекрестный обстрел сразу трех боевых роботов противника.
* * *
Жеребец тоже следил за действиями Дианы и заметил грозившую ей опасность раньше ее самой. Приказав своим бойцам ускорить ход, он повел их на выручку девушке.
Обходя один из завалов, он успел увидеть едва заметное движение, отраженное в чудом уцелевших окнах полуразрушенной стены.
Когда "Ханкиу" противника, запрыгнув на стену, собрался обстрелять Белло, Жеребец был уже готов и моментально открыл огонь.
Веер РБД угодил прямо в середину корпуса машины врага. "Ханкиу" с жутким лязгом и грохотом повалился вниз. Пока он падал, Жеребец успел выпустить по Гадюке еще несколько снарядов из автопушки.
Робот противника опрокинулся и замер неподвижно. Стало понятно, что, если пилот и жив, то уж его машина Соколам больше не соперник.
В наушниках раздался возбужденный голос Пиджин:
- Я знала, что вы классный стрелок, Жеребец! Как же ловко вы его срезали!..
- Подумаешь, большое дело, - пробурчал Жеребец.
- Да вот подумаешь!..
Тут Жеребец увидел на мониторе бокового обзора, что Диане приходится туго, и быстро направил своего "Разрушителя" в ее сторону.
Ему пришлось применить все свое искусство пилота, чтобы не свалиться на усеявших все окружающее пространство обломках разрушенных домов, пока он стремглав несся на выручку Диане.
В это время ее "Нову" жестоко обстреливали сразу с трех сторон. Диана пыталась отбиваться, но здоровенная каменная стена, в которую уперся спиной ее робот, вдруг треснула, огромный кусок ее сместился и намертво зажал правое плечо машины.
Положение казалось безвыходным: Гадюки приближались, чтобы в упор расстрелять практически беспомощного робота.
Внезапно Диана почувствовала, как под ногами ее аппарата дрогнула земля. Она было подумала, что сейчас вся злополучная стена напрочь рухнет, придавив ее обломками, но потом обратила внимание на то, что и Гадюки перестали атаковать.
Жеребец увидел, как робот Дианы зашатался, и тут же сам почувствовал, что его машину затрясло, кидая в разные стороны. Он с трудом удержал робота в равновесии, ощущая, как собственные внутренности прыгают вверх и вниз.
- Что это такое?! - услышал Жеребец крик Пиджин. - Взорвались артиллерийские склады?..
- Нет! - крикнул он в ответ. - Подземный толчок! Землетрясение, правда, легкое!
- Ничего себе! Если это легкое, то хотела бы я знать...
Новый толчок, гораздо сильнее прежнего, заставил ее умолкнуть на полуслове.
Боевых роботов - и Соколов, и Гадюк - раскидало в разные стороны, словно это были не многотонные стальные гиганты, а пластмассовые солдатики.
"Вестника Ада" Пиджин швырнуло о чудом сохранившийся кусок стены с такой силой, что только камни полетели в разные стороны: все-таки машина была не легкой игрушкой. Стена рассыпалась.
Жеребец чувствовал, что его робот теряет равновесие. Снова тряхнуло с такой силой, что он на секунду потерял нейроконтакт со своей машиной.
Жеребец пришел в себя как раз вовремя: "Разрушитель" уже собирался аккуратно шмякнуться лицом вниз, прямо в россыпь булыжников. Пилот с огромным трудом выправил накренившуюся машину и быстро посмотрел на экраны сканеров.
По меньшей мере один из роботов его тринария лежал без движения - у Жеребца не было времени разбираться, какой именно. Глядя на дисплей тактической обстановки, он увидел, что большая часть зданий вокруг разрушена практически до основания. Визуальный обзор был чрезвычайно затруднен: огромное облако пыли повисло в воздухе, камни, мелкие и не очень, градом сыпались из поднебесья. Один из достаточно крупных булыжников чувствительно заехал по кабине "Разрушителя".
Далее Жеребец углядел, что робот Дианы, высвободившись из ловушки, которую устроила ему покосившаяся, а теперь совсем рухнувшая стена, хоть и был поврежден - из пробоины в его левом плече шел сизый дымок, - но вовсе не собирался сдаваться: он пер напролом, с какой-то прямо-таки безумной отвагой атакуя сразу троих соперников.
У Жеребца чуть глаза на лоб не вылезли, когда он увидел, как лихая Диана лупит из всех стволов по трем роботам одновременно. Но уже совсем он обалдел, когда заметил на одном из гадючьих аппаратов иссеченную лазерными лучами командирскую эмблему.
* * *
Первый подземный толчок не затронул "Разрушителя" Джоанны, зато второй чуть его не опрокинул.
Наставница пыталась восстановить равновесие машины, но чувствовала, что ей этого не удается сделать и робот вот-вот повалится на идущего впереди "Лесного Волка" Равиля Прайда.
С остервенением, которое было столь свойственно для нее, Джоанна схватилась за рычаги. Ей удалось, сделав шаг вперед и вбок, избежать столкновения с роботом Равиля, но она попала под град сыпавшихся с неба обломков.
"Лесной Волк" тоже споткнулся, но быстро выправился. Равиль прокричал по радио какую-то неразборчивую фразу, которую Джоанна поняла как приказ двигаться в сторону побережья.
Этот мне Равиль Прайд!Командир хренов!..
Тем не менее, будучи солдатом дисциплинированным, Джоанна направила свою машину по направлению к морю.
* * *
Ни один из роботов группы, в которой до землетрясения находилась Диана, не мог ей толком помочь.
Ее "Разрушитель" вырвался вперед еще до катаклизма, а когда над полем боя поднялась пылевая туча, посыпались обломки и "небо свернулось, подобно свитку", все просто потерялись. Роботы Соколов бродили в потемках по побережью, натыкаясь друг на друга, как слепые щенки.
Когда "Буревестник" Гадюк зашел Диане в спину, намереваясь прикончить ее, девушка каким-то чудом успела развернуть свою машину и открыть огонь из ПИИ. Залп не причинил противнику особого вреда, но сбил с толку пилота, он замешкался, и тут откуда-то из-за пылевой завесы выскочил "Разрушитель" Жеребца и в упор всадил в "Буревестника" залп из всех своих стволов.
Машину Гадюк и так плохо было видно, а тут она и вовсе потерялась в облаке вырывавшегося изо всех щелей дыма и ливня разлетавшихся во все стороны кусков сорванной брони.
"Буревестник" застопорил ход и стал разгораться, а его пилот катапультировался, вылетев из аппарата в сторону побережья, где можно было упасть помягче.
Осиротевший робот немного постоял, а потом, продолжая дымить, печально повалился на землю.
Диана включила рацию:
- Спасибо, Жеребец.
- Всегда пожалуйста.
- Эй, вольняги, может, хватит расшаркиваться друг перед другом?..
Неожиданный выпад привел обоих воинов в замешательство. Диана посмотрела на идентификатор. Ах, ну конечно, Равиль Прайд, как же о нем забыли...
- Этих чертовых Гадюк здесь стравагова туча! Посмотрите вокруг - их много, слишком много...
* * *
Жеребец посмотрел на свой тактический дисплей.
Равиль Прайд был совершенно прав. Гадюки прямо валом валили отовсюду, словно настоящие змеи повыползали из неприметных щелей и мусорных куч... И где они только могли до этого прятаться?
- Это ловушка! - закричал Равиль Прайд. - Нас специально заманили сюда!
- Пожалуй, это действительно западня, - задумчиво проговорил Жеребец, подсчитывая красные огоньки на идентификаторе. Один, два, пять... десять...
- А вы-то почему так в этом уверены, вольняга? - раздраженно спросил Равиль.
Жеребец хмыкнул:
- Вы не заметили опознавательные знаки на их машинах?
- Каким образом?! Из-за этой пыли я своих рук не вижу, не то что какие-то там знаки!..
Было слышно, как Равиль скрежещет зубами от злости.
- Полагаю, вы-то сами видели, с кем деретесь... Хотя, собственно, какое это имеет значение?
- А вот, представьте себе, большое, звездный полковник. Роботы, атакующие нас, из числа машин Кешика. Вам это не кажется странным - никто из Соколов не сталкивался с ними в бою, и вдруг, совершенно неожиданно, мы попадаем в ловушку, устроенную воинами Кешика, воут? - не без сарказма спросил Жеребец.
- Что за тон, грязный вы вольняга?! - завопил Равиль Прайд. - И вообще, это просто чушь собачья! С какой стати Хану Стальных Гадюк с его Кешиком устраивать здесь засаду для жалких двух звеньев, состоящих почти целиком из вольняг?
- Вот уж чего не знаю, того не знаю, - признался Жеребец. - Однако я уверен, что мы столкнулись с тщательно организованной засадой, а для кого она предназначалась, сейчас не так уж и важно. Главное - то, что нам придется драться среди развалин со значительно превосходящими нас силами противника.
Равиль все-таки был неплохим командиром. Звездный полковник был способен соображать быстро.
- Действительно, - сказал он. - В городе нам делать абсолютно нечего. Загонят в угол и перебьют, как куропаток. Надо идти в сторону побережья.
Получив приказ, пилоты боевых роботов Клана Нефритового Сокола быстро перестроились и, оторвавшись от противника, направились по направлению к Даймон-Бич.

XXXIII

Гадючья Долина
Вальдорф V
Оккупационная зона Нефритовых Соколов - Стальных Гадюк
1 июля 3061 года

Марта Прайд чувствовала себя так, будто она неслась в стремительном речном потоке.
Невыносимо приятное возбуждение, охватывавшее ее во время сражения, экстатические вспышки, разрывающие ее после каждой, пусть и незначительной победы, сменяли друг друга с такой калейдоскопической быстротой, что ей было нелегко проследить за всеми деталями проводившейся боевой операции. Буквально только что галактика, ведомая Самантой Клис, просто растоптала несколько тринариев противника на дальнем конце Гадючьей Долины.
И все же мудрым решением было поставить Саманту командиром галактики Гирфалкона. Она знает этих бойцов уже лет десять и на этом посту гораздо полезнее, чем просто в качестве моего заместителя.
Марта была довольна тем фактом, что битва за Вальдорф переросла в полномасштабное сражение. Соколы уже выбили противника из захваченных им в самом начале кампании миров. Практически везде сопротивление Гадюк было плохо организовано, а их воины дрались с явной неохотой.
Получилось так, что на Вальдорфе столкнулись наиболее боеспособные части обеих сторон. Поэтому ничего удивительного не было в том, что именно здесь и должно разыграться решающее сражение, которое окажет влияние на исход всей войны. Солдаты Клана Нефритового Сокола сейчас готовы на все ради победы...
Марта задалась вопросом, каково моральное состояние Стальных Гадюк. Смогут ли они тоже поставить на карту решительно все? Вряд ли... Но все же сопротивление врага было достаточно упорным, и Соколы не могли пробиться к Кешику.
Очевидно, Гадюки ждут, когда же я совершу какую-нибудь роковую для себя ошибку. Тогда-то на сцену и выступит Хан Залман.
Марта презрительно улыбнулась.
Однако долгонько же ему придется ждать...
Тем временем бои стали приобретать ожесточенный характер. Соколы бились, не жалея сил. Здесь, в долине, Гадюки несли большие потери, но не отдавали просто так ни пяди земли. Марта видела вокруг себя десятки поврежденных, подбитых, сожженных боевых роботов.
На связь вышла Саманта:
- Необходимо усилить давление на противника, Хан Марта. Хотя мы постепенно и выдавливаем Гадюк с занимаемых ими позиций, наши потери слишком велики. Нам удалось разбить их Второй Гвардейский полк и потеснить Четырехсотый Атакующий кластер, но и моих ребят полегло немало. Конечно, мы все-таки захватим этот мир, но если в ближайшее время не наступит окончательный перелом, то наша победа будет пирровой. Кстати, как дела на вашем участке долины?
- Да пока ничего. Первый и Четвертый Гвардейские полки противника бежали, однако им удалось сохранить основные силы. Вы еще не встретились с Кешиком?
- Нет. А вы?
- Тоже нет. Но все закончится только тогда, когда мы одолеем Хана

Предыдущая страница 31 Следующая страница


Соколиная заря 32

Залмана. Мы должны собрать наши силы в единый кулак. Пока Первый и Четвертый Гвардейские полки Гадюк отступают, нам нужно разбить их - до того момента, как они соединятся с остальными их подразделениями и особенно с Залманом.
- Согласна, - ответила Саманта.
- Что с теми частями, между которыми вклинились Гадюки?
- С ними потерян всякий контакт. Однако уверена, что они сражаются достойно - даже ваши иррегулярники...
- Не говорите так пренебрежительно о моих Иррегулярных Частях, Саманта. Это все закаленные в боях воины.
- А я ничего такого и не имела в виду...
- Ладно. Что мешает нашим подразделениям соединиться?
- В настоящий момент на севере долины идут ожесточенные бои. Мой Первый кластер Поражающего Сокола и Соколиные Гусары галактики Гамма заблокированы в ущелье. Увин Бухалин докладывает, что наши части несут потери. У Гадюк появился какой-то супербоец, который без разбору бросается на наших и крушит всех подряд. Я направляюсь туда.
Марта вывела на экран тактического дисплея карту местности.
- Так. Я ближе к району схватки. Встретимся там.
- Но...
Марта выключила рацию, чтобы не тратить время на бесполезные споры.
Наверное, ей нужно было остаться со своей частью, но она так соскучилась по своим боевым мультиоргиастическим переживаниям... Нет, пора подраться.
* * *
Марта быстро достигла района боевых действий, где Кластер Поражающего и Гусары хоть и доблестно сражались, но уже начали подаваться под натиском противника.
Сейчас боевые роботы Соколов пытались вырваться из ущелья, но все их атаки отражались Гадюками.
Марта обнаружила того архигероя Стальных Гадюк, о котором говорила Саманта, в самом центре сражения. Пилот вражеского "Арбалета" был действительно настоящим мастером: он добивал выстрелами в упор "Бешеного Пса", от которого в разные стороны летели куски бронеплит, успевая одновременно вести огонь сразу по нескольким машинам Соколов и не позволяя им прийти на помощь товарищу.
Марта вышла на связь по общему каналу:
- Здесь Хан Нефритовых Соколов Марта Прайд. Я хочу говорить с пилотом "Арбалета" Стальных Гадюк.
Ответом было лишь потрескивание статики на открытом канале.
- Что ж, отлично. Не хочешь говорить - не надо... Я вызываю пилота "Арбалета" на поединок один на один. Войска проигравшей стороны отходят с этого участка боя.
Быть может, воин Гадюк и подумал, что условия, предложенные Мартой, были не очень, ведь Соколы явно проигрывали, однако вызовом со стороны Хана никак нельзя было пренебречь.
- Итак, пилот Гадюк, вы принимаете вызов?
Тот не ответил, но отошел от "Бешеного Пса", пальнув в него напоследок из пушки, и двинулся в сторону свободной площадки, разворачиваясь по направлению к "Разрушителю" Марты.
Стрельба и топот многотонных роботов постепенно стихали. Пилоты боевых машин готовились посмотреть на захватывающее зрелище.

- Вижу вас, мой Хан, - раздался голос Саманты. - Что тут происходит?
Марта объяснила.
В голосе Сахана послышалось неодобрение:
- Я думаю, что вы поступаете опрометчиво, подобным образом рискуя накануне победы. Позвольте мне вместо вас принять участие в поединке.
Марта невольно улыбнулась.
- Вы что, сомневаетесь во мне? Я - Хан Нефритовых Соколов, и я не могу отступать.
Она выключила рацию и двинула своего "Разрушителя" навстречу "Арбалету".
* * *
Это был очень долгий бой. С самого его начала стало понятно, что он войдет в историю обоих Кланов.
Где-то в середине схватки внезапно дрогнула земля: начиналось землетрясение. Эпицентр его находился в Даймоне, слышался грохот разрушающихся там зданий.
...Первой атаковала Марта. Двинув своего робота вперед, она выпустила веер РДД, одновременно ведя сосредоточенный огонь по корпусу машины противника из автопушки. Вражеский пилот проявил завидное хладнокровие, обстреляв Марту своими РДД, сопряженными с новейшей системой управления огнем Артемида-IV.
Довольно долго противники вели бой на дальней дистанции, аккуратно выпуская скупые очереди снарядов и ракет и умело при этом маневрируя.
Наконец Марта не выдержала.
- К черту, - пробормотала она. - Все равно машина греется...
Она включила форсаж и понеслась на врага, стреляя изо всех стволов. Пилот "Арбалета" был застигнут врасплох лихой атакой Марты и пропустил пару ненужных ракет, но довольно быстро оправился и потопал навстречу "Разрушителю".
Оба пилота наплевали на тактику и просто лупили по врагу всем, что у них было. Скоро двойная очередь снарядов из автопушки, направленная Мартой в уже ранее поврежденный участок брони на корпусе "Арбалета", задела гирокомпас: робот Гадюк замедлил свои ставшие беспорядочными движения, потом, получив еще пару снарядов прямо в кокпит, внезапно замер: что-то случилось с пилотом.
На этом бой и завершился.
Постояв немного, "Арбалет" с мучительным скрежетом повалился на землю. Поскольку пилот не катапультировался, было понятно, что он либо ранен, либо и вовсе убит.
Возвышаясь над поверженным противником, Марта через внешние динамики предложила пилоту Гадюк выйти и сдаться. Ответа не последовало.
Тогда она включила рацию и повторила предложение - с тем же результатом.
- Вы мужественно сражались против Соколов и их Хана, - сказала Марта. - Я хочу знать, как ваше имя... Я прослежу за тем, чтобы оно было занесено в Предание вашего Клана. Как говорили воины друг другу в старину: Приветствую тебя, враг мой!
Однако ее враг молчал напрочь. Раздосадованная Марта собиралась уже выбраться из кабины своего аппарата и обследовать внутренности робота противника, но тут ожила рация и Саманта сообщила, что в нескольких километрах к югу произошло еще одно боестолкновение и что пора бы поспешить в ту сторону.

XXXIV

Даймон-Бич
Неподалеку от города Даймон
Вальдорф V
Оккупационная зона Нефритовых Соколов - Стальных Гадюк
1 июля 3061 года

Даймон продолжал гореть. Звуки взрывов заглушали тяжелую поступь боевых роботов Клана Гадюк, теснивших Нефритовых Соколов к Даймон-Бич.
Буря немного утихла и перешла в неприятный мелкий дождь. Волнение на море не ослабевало, волны с диким ревом накатывались на берег. Шум прибоя был слышен даже в городе "Лесной Волк" Равиля Прайда неуверенно бродил по песку, пытаясь собрать уцелевших соратников. Но Жеребец заметил, что удача ему не улыбалась.
Порой он выглядит совершеннейшим идиотом, но храбрости ему не занимать. Поглядите-ка на него! Он готов кинуться на этих чертовых Гадюк в одиночку.
- Нас слишком мало, - раздался в наушниках голос Джоанны.
- Я заметил, - огрызнулся Жеребец. - Добро пожаловать на пляж, Джоанна.
- Избавь меня от своих вольняжных шуточек, Жеребец.
- Джоанна, это Диана. Сколько Соколов в строю?
- Не могу сказать. Гадюки разделили нас. Моя звезда уцелела. Из Стражи с нами только Равиль Прайд вы и те, кто идет с вами.
- Моя звезда уничтожена. - После знаменательной победы Дианы в бою за Родовое Имя она заслужила звание звездного командира, хотя Равиль Прайд присвоил ей его без особого энтузиазма. - Нас всего трое, и с нами несколько человек из других соединений. Уцелел только тринарий Жеребца.
- Похоже, наши дела плохи. Нам некуда идти.
- Не совсем так, Джоанна, - поправил ее Жеребец. - Перед нами море.
- Если ты хочешь вместе со своим роботом нырнуть, не смею задерживать. Кокпит зальет в считанные минуты. Впрочем, может быть, ты и выживешь, Жеребец, ты ведь неплохо плаваешь. Но остальные плавать не умеют.
- Согласен. Я видел, как ты плаваешь. На мелководье это еще куда ни шло, но в открытом море тебе долго не продержаться. А кроме того, надо учитывать твой возраст. Ты просто не...
- Заткнись, Жеребец. Я продержусь. Я куда толковее тебя.
- Ты толковее кого угодно, Джо...
- Послушайте, вы двое, прекратите пререкаться! - вмешалась в разговор Диана. - Вы ведете себя как женатые вольнорожденные, проведшие вместе пятьдесят лет!
Продолжить свою гневную тираду она не смогла, так как оба воина начали бурно выражать свое возмущение. Когда крики в наушниках стихли, Диана сказала:
- В любом случае Гадюки двинутся через ворота. Равиль Прайд наконец сумел взять себя в руки и начал командовать уцелевшими воинами. Несколько роботов подтянулись к нему и образовали вполне боеспособное соединение.
Когда роботы Гадюк подошли ближе, все услышали голос Равиля:
- Похоже, ты был прав, Жеребец. Это машины Кешика.
В наушниках послышались возбужденные голоса. Почему нужно сражаться с соединением Кешика? А если удастся победить, то не бросится ли на них сам Хан Стальных Гадюк?
- Заткнитесь, вольнорожденные! - заорал Равиль. - Если бы я знал ответы, я бы вам все сказал. Единственное, что я знаю, так это то, что нам противостоят роботы Кешика из Клана Стальных Гадюк и что они собираются драться. Лично я не собираюсь обманывать их ожидания!
Битва происходила, как в замедленной съемке. Туман ограничивал поле зрения пилотов, и водители боевых роботов долго прицеливались, прежде чем открыть огонь. Пара роботов вообще столкнулась в тумане, и теперь они комично размахивали огромными руками, пытаясь сохранить равновесие. Никто из пилотов не мог воспользоваться ситуацией, чтобы нанести противнику серьезный урон.
Внезапно Жеребец услышал в наушниках знакомый вражеский голос.
- Звездный капитан Жеребец - о, как поганит мой язык это чудовищное имя! - я вызываю тебя на бой!
- Иван Синклер?
Жеребец сознательно не назвал Синклера звездным полковником. То, что он опустил звание, было ужасным оскорблением для любого воина, но, зная, что Синклер на дух не переносит вольнорожденных, Жеребец просто не мог поступить иначе.
- Да, это звездный полковник Иван Синклер! И на этот раз твои вольнорожденные штучки тебе не помогут! У нас есть личные счеты, и мы должны сразиться один на один. Встретимся в двух километрах к северу. На этот раз я намерен тебя убить. Принимаешь ли ты вызов, звездный капитан Жеребец?
Синклер обращался к Жеребцу по званию, но в его устах оно звучало оскорбительно.
- Сначала я должен закончить эту битву, Синклер. Я не покину своих товарищей только потому, что...
- Убей его, Жеребец, - вмешалась Джоанна. - Ты должен сразиться с ним прямо сейчас. Иди, куда он тебя зовет.
- Я согласна, Жеребец, - поддержала ее Диана. - Иди.
- Что ж, Синклер, - сказал Жеребец, - я следую за тобой.
- Я полагаюсь на честь Клана и надеюсь, что ты не станешь стрелять мне в спину, звездный капитан.
Уходя с поля битвы, Жеребец был поражен тем, какое количество Гадюк выползает на пляж. Нефритовым Соколам нелегко будет справиться с таким серьезным противником.
Робот Жеребца вошел в узкую длинную долину, идущую от моря. Синклер выбрал хорошее место для сражения. Здесь роботы не могли отступить ни вправо, ни влево, да и использовать прыжковые двигатели было небезопасно, так как скалы нависали над расщелиной, в которой укрылся "Буревестник" Синклера.
- Не знаю, какой огневой мощью ты располагаешь, Жеребец, - спокойно сказал Синклер. - Предлагаю обычную дуэль. Надеюсь, мне удастся сбросить тебя в море.
- Начинай, Синклер. Целься лучше!
Синклер уже был готов. Огонь из его лазеров поразил грудь и ноги "Разрушителя" Жеребца. Жеребец мгновенно ответил. Несколько минут туман, окутывавший обоих роботов, пронизывали алые лучи. Дымка, искажала цвета. Постороннему наблюдателю сюрреалистическая картина сражения могла бы даже показаться красивой.
Роботы медленно сближались. На каждый выстрел Синклера следовал ответный залп Жеребца. Так продолжалось до тех пор, пока лазер Синклера не поразил правую руку "Разрушителя". Жеребец отчаянно пытался привести в действие лазеры, расположенные на этой руке, но все его усилия остались безуспешными.
Вопреки обычаям Стальных Гадюк, Синклер прекратил атаку, хотя мог закрепить достигнутый успех.
- Я позволяю тебе отступить, звездный капитан, - раздался в наушниках ядовитый голос Синклера.
- Ты сказал, что это бой до смерти.
- Мне не хотелось бы этого признавать, но ты - достойный соперник, Жеребец, и я готов...
- Страваг! Я не принимаю твоего милосердия, Синклер!
- Что ж, быть посему!
Единственным оружием, оставшимся у "Разрушителя", была автоматическая пушка, закрепленная на левой руке. Проверяя снаряжение еще до битвы, Жеребец заметил в ней неисправность и предпочел не использовать ее в бою. Теперь же ему больше ничего не оставалось... Поскольку Жеребец ни разу не использовал эту пушку, он был уверен, что Синклер считает его безоружным и намеревается просто столкнуть в море.
Жеребец незаметным движением осторожно поднял левую руку "Разрушителя". Времени у него не оставалось. Он выстрелил.
Время словно замедлилось. Жеребцу казалось, что взрыв никогда не прозвучит. Но вот раздался чудовищный грохот, и кокпит робота Синклера окутал черный дым. Мгновение спустя Синклер выбрался из кабины и начал быстро спускаться на землю.
Жеребец вздохнул. Проверка всех систем показала, что последний залп окончательно вывел его "Разрушителя" из строя. Теперь он остался

Предыдущая страница 32 Следующая страница


33 Роберт Торстон

абсолютно безоружным. Он заглушил системы, вылез из кабины и стал спускаться. Воины встретились между своими боевыми машинами. Синклер с отвращением смотрел на Жеребца. Жеребец сардонически ухмыльнулся:
- Вы не лишены способностей, звездный капитан. Не могу этого не признать.
- Ваши способности, звездный полковник Синклер, также вызывают у меня уважение.
- Я не собираюсь уважать тебя, сукин ты сын! Синклер бросился на Жеребца и с силой ударил его в лицо. На полковнике были тяжелые металлические перчатки, так что удар получился ощутимым.
Но Жеребец знал толк в кулачном бою и отреагировал мгновенно. Оба противника были измотаны долгим сражением. Рукопашный бой пошел без правил. Они просто молотили друг друга изо всех сил. Иногда кому-то из них удавалось провести хитрую комбинацию, порой они схватывались в клинче, и тогда Синклер сыпал проклятиями по поводу вольнорожденного происхождения Жеребца.
Когда силы окончательно оставили их, они бросили своих роботов в лощине. Гораздо позже было обнаружено, что жестокие порывы ветра и новые подземные толчки повалили "Буревестника" и "Разрушителя". Робот Синклера упал в море и был смыт приливной волной, а "Разрушитель" опрокинулся на спину и зацепился за прибрежные скалы.
Жеребец и Синклер выбрались на берег. Время от времени они бросали друг на друга осторожные взгляды, чтобы убедиться, что противник не собирается снова атаковать.
Когда они уже подходили к позициям, Синклер крикнул:
- Мы еще встретимся, вольнорожденный!
К огорчению полковника, Жеребец не ответил.

XXXV

Даймон-Бич
Неподалеку от города Даймон
Вальдорф V
Оккупационная зона Нефритовых Соколов - Стальных Гадюк
1 июля 3061 года

Дым, шум, подземные толчки, падающие повсюду боевые роботы - да, такой была Битва на Даймон-Бич, как ее назовут потом.
Из-за густого тумана было нелегко что-либо разглядеть в округе, хотя большинство пилотов боевых роботов полагалось не на оптику, а на радары, сонары и сканеры. Впрочем, недурно было бы иногда не слишком доверяться электронике, а посмотреть на поле боя собственными глазами. Но сейчас все водители боевых машин, чьи роботы еще стояли на своих двоих и даже могли передвигаться, прекрасно понимали, что наступает ночь и обзор окрестностей можно доверить только приборам.
Было очень сложно передвигаться по полю боя - повсюду валялись искореженные, сожженные, разбитые остовы боевых машин, многих из которых уже напрочь занесло песком. И сам-то по себе песок был не очень удачной поверхностью для движения многотонной машины, но спотыкаться о своих же роботов, поверженных противником, было вдвойне досадно.
Вскоре выяснилось, что в строю остались лишь пять боеспособных роботов Нефритовых Соколов - "Нова" Дианы, "Разрушитель" Джоанны, "Лесной Волк" Равиля, а также "Вестник Ада" и "Черный Ланнер" двух воинов из иррегулярных частей - звездного командира Пиджин и отважно сражавшегося Белло.
Вдвое превосходящие их числом роботы Гадюк атаковали с фронта и флангов, постепенно окружая Соколов, которые, попав под перекрестный огонь, оказались в критическом положении.
- Отходим! - прокричал в микрофон Равиль Прайд, который теперь оказался старшим по званию среди уцелевших пилотов Соколов.
- Но позади только море! - отозвалась Джоанна.
- Там мы и займем оборону!..
Соколы, которые стремились вести схватку с противником один на один, оказались не готовы к той ситуации, что сложилась на поле боя. Всякие красивости, рыцарские поединки и прочее сейчас никого не интересовали. Главным было одно - уничтожить врага, а каким образом и какой ценой это было бы достигнуто, никого не интересовало.
Позади пятерки роботов Нефритовых Соколов бушевало море, а перед ними возвышались десять боевых машин Клана Стальной Гадюки.
Ситуация становилась скверной.
Внезапно по радио раздался сильный мужской голос:
- Ну что, пернатые, допрыгались? Еще один шаг - и вы никогда не выплывете из этого моря! Неужели вы, гнусные трусы, так называемые Соколы, и впрямь думали, что вам сойдет с рук то, что вы принимаете в ряды настоящих воинов всякий сброд и даже позволяете разному вольняжьему отродью иметь родовое имя?! Ха! Пока звездный полковник Иван Синклер разделывает на мелкие части вашего выродка-вольнягу, звездного капитана Жеребца, я хочу убить в честном поединке одного из ваших солдат, тех, кто осквернил родовое имя Эйдена Прайда!
Тембр и интонации бросившего вызов были что надо - у Дианы даже мороз по коже пошел.
Тем не менее она сердито тряхнула головой и спросила в микрофон, повысив голос:
- Кто вы и кто дал вам право обвинять в бесчестии воинов Клана Нефритового Сокола?! Назовитесь сейчас же!
В ее наушниках раздался прямо-таки сатанинский хохот.
- Кто дал мне право?! Ты еще возмущаешься, страваг? Право у меня одно, как и у любого воина Керенского, - это право силы!.. Я докажу, что грязная вольняга не может носить родовое имя, которое она опорочила! Здесь и сейчас будет бой - Испытание Отказа. А кто я такой... какая тебе разница, страваг, чья рука отправит тебя в преисподнюю?! Впрочем, неужели ты не поняла до сих пор, с кем имеешь дело? - перемежая смех зубовным скрежетом, произнес Перигард Залман.
Видимо, чтобы сделать его выступление более весомым, все десять роботов Гадюк начали швыряться ракетами и палить из лазеров. Правда, никуда толком не попали.
Однако Гадюки тут же поправили прицел, и, пока Диана замешкалась, ошеломленная известием, что Хан Перигард Залман явился специально по ее душу, удачно пущенная ракета ближнего действия угодила прямо в бедро робота Джоанны.
Наставница так и не поняла, от кого ей досталось. Тут же ее "Разрушителя" накрыл второй ракетный залп, в разные стороны полетели куски брони и стеклопластика кабины.
Джоанна почувствовала, как ее обдало ледяным ветром. Робот начал терять равновесие.
Прыжковый двигатель "Разрушителя" был выведен из строя еще раньше, и теперь машина оказалась практически беспомощна. Джоанна стала поспешно отстегивать привязные ремни.
Она чувствовала, что у нее осталось очень мало времени: робот был серьезно поврежден, сквозь щели в кокпите просачивалась мелкая пыль и дым... Джоанна смутно слышала голос Дианы, которая что-то кричала на боевой частоте, и продолжала ползти к люку.
Тем временем Пиджин и Белло вели интенсивный огонь по противнику, вызвав легкую панику в стане врага. Им удалось подбить двух боевых роботов, но цена за успех оказалась высокой.
Горящая "Нова" Гадюк рухнула под ноги "Черному Лайнеру" Белло. Пиджин, чей "Вестник Ада" стоял ближе к песчаной насыпи, первой почувствовала, что земля под ногами содрогнулась.
Внезапно дрожь земли обрела конкретный смысл: ноги "Вестника Ада" заскользили по песчаному склону, и Пиджин поняла, что край песчаной насыпи начинает обваливаться.
Ей все-таки удалось сделать шаг вперед, но тут ее робот наступил на плечо лежащего "Горбуна" и потерял равновесие. Масса песка продолжала свое поступательное движение к морю, и "Вестник Ада" повалился лицом вниз.
Пиджин отчаянно пыталась удержать свою машину от падения в море, она слышала, как Диана кричит что-то по рации ей и Джоанне...
* * *
Равиль Прайд понимал, что долго ему не продержаться.
Он уже потратил почти весь свой боекомплект, а его "Лесной Волк" нагрелся практически до критической отметки - что, впрочем, не имело особого значения, поскольку вести бой возможности уже почти не осталось.
Хотя Равиль и ненавидел эту вольнягу Диану из-за того, что она заполучила родовое имя, все же в большей степени он был взбешен тем, что Хан Стальных Гадюк осмелился осуждать Соколов. Действительно, да какое его гадючье дело?!
Пренебрегши всякой осторожностью, Равиль бросился в атаку на стоявших прямо перед ним роботов Клана Стальной Гадюки, стремясь нанести им как можно больший урон оставшимися у него зарядами ПИИ.
Не пожелав никому сообщать о своих намерениях, он пустил бегом своего "Лесного Волка". Хотя из-за перегрева робот Равиля не мог бежать быстро, он все же кое-как, ковыляя, затрусил вперед.
Воспользовавшись фактором неожиданности, Равиль нанес значительные повреждения стоявшему у него на пути "Арбалету", который, отчаянно дымя, едва не упал на "Волка". Видимо, одно из попаданий Равиля было очень удачным.
Миновав шеренгу роботов Гадюк, Равиль понял, что его машина нагрелась еще больше, но подумал, что еще успеет сбегать разок в море, охладится там и потом использует остатки боекомплекта. Нужно было только двигаться по направлению к городским воротам, чтобы суметь развернуться в зыбком и ненадежном песке.
Он слышал краем уха, что Диана что-то говорит по рации, но так был увлечен битвой, что не осознал смысла ее слов. Однако Равиль все же заметил, как дрогнула земля, в тот момент, когда возобновлял атаку на Гадюк.
Диана не знала, куда двинуть свою "Нову", видя, как "Вестник Ада" сползает к бушующему морю слева от нее, а справа "Разрушитель" Джоанны валится набок на краю песчаной насыпи, а впереди Равиль бежит в свою безумную атаку... Белло не мог помочь Пиджин, поскольку его "Черный Ланнер" вел ожесточенную перестрелку с "Буревестником".
Диана чувствовала свою ответственность за них всех. Только ее робот имел возможность для маневра, и, благодаря своему мастерству, девушке удавалось отбивать атаки врага. Даже подземный толчок не особенно смутил ее, поскольку "Нова" не потеряла равновесия и, что еще важнее, Диана продолжала контролировать ход разыгрывающейся вокруг нее драмы.
Пиджин подняла руки своего "Вестника Ада", чтобы они, врезавшись в песок, затормозили сползание машины вниз. Руки робота с массивными ПИИ прорезали в песке глубокие колеи, приостановив движение боевого аппарата к воде.
"Вестник Ада" замер на месте, его ноги неуклюже свесились с края песчаной насыпи, и тут все его системы полностью отказали.
- Ты в порядке, Пиджин? - прокричал Белло по рации.
- Все отлично, хоть меня и подбили. А ты?
- Может, продержусь еще с полминуты, никак не больше... зато я только что разделался с "Буревестником"!
Пиджин хотела было ответить, но из-за подземного толчка ее "Вестник Ада" пришел в движение, сместившись еще чуть-чуть, и она поняла, что пора выбираться из кабины.
* * *
Джоанна дергала за рычаг люка, но тщетно: его плотно заклинило. Проклиная все на свете, она быстро повернулась и полезла вверх, к отверстию, которое проделал выстрел вражеского робота в лицевой плите кокпита.
В это самое время из-за подземного толчка "Разрушитель" потерял равновесие и начал падать, тем самым затруднив продвижение Джоанны. Она встала на сиденье пилота, чтобы, оттолкнувшись, выбраться наверх.
Стоя на спинке кресла, она подобралась к неровному краю дыры. В лицо ей больно ударило песком. Уцепившись за края и сдирая руки в кровь, Джоанна полезла вверх.
* * *
Равиль Прайд, возможно, и преодолел бы строй роботов Гадюк, но один воин в "Арбалете" был начеку и выпустил снаряд прямо в и без того уже изрядно развороченный корпус "Лесного Волка" и тем самым окончательно вывел его из строя. Подземный толчок довершил дело, и робот неуклюже рухнул на песок.
Равиль успел заметить, что два боевых робота Гадюк направляются к нему, желая добить поверженного противника.
* * *
Диана видела на главном мониторе, как "Разрушитель" Джоанны свалился с песчаной насыпи и полетел левым боком прямо в бушевавшее внизу море.
Диана ничем не могла помочь наставнице. Джоанна всегда хотела погибнуть в бою.
Снова переключившись на битву, девушка увидела, как "Лесной Волк" Равиля Прайда рухнул на песок с грохотом, которого было не различить за ревом моря, воем ветра, шумом боя и гулом стихавших подземных толчков. Диана поняла, что из всех боелых роботов Клана Нефритового Сокола на ногах остались только ее "Нова" и "Черный Ланнер" Белло.
Два робота противника в упор расстреливали лежащего "Лесного Волка" Равиля Прайда. Это было против правил Кланов, но это была война до победного конца, и поэтому вероломству Стальных Гадюк не следовало удивляться.
- Белло!
- Здесь, звездный командир.
- Вперед, выручайте звездного полковника!
- Нег, звездный командир. Выведен из строя, ничего не работает - не могу ни стрелять, ни двигаться, стараюсь только не казаться легкой добычей...
- Удачи, Белло! - крикнула Диана, двинув вперед свою "Нову".
Она шла на помощь презиравшему ее звездному полковнику, собираясь одолеть Хана, который хотел убить ее.
* * *
Джоанна почти выбралась из боевого робота, когда его падение внезапно ускорилось.
Когда она уже просунула ногу в дыру, проделанную снарядом, "Разрушитель" рухнул наземь. Джоанну бросило назад в кабину, и она ударилась головой о жесткое сиденье. Из-за резкой боли в голове и теле наставница чуть было не потеряла сознание, и уж наверное бы потеряла, если бы не понимала, что этого нельзя делать ни в коем случае.
Левая половина ее тела онемела полностью, но Джоанна все же пока могла передвигаться. Ей удалось встать, хотя левая нога готова была подкоситься.
Стоять было совсем непросто - из-за волн, которые слегка раскачивали лежавшего на боку робота. Джоанне нужно было действовать быстрее, так как машина могла в любой момент опрокинуться и упасть вниз лицом, тогда из кабины никак нельзя было бы выбраться.
Сначала она с большим трудом подобралась к краю дыры. Рванувшись с такой силой, какой она не проявляла с тех пор, как была сокольничим, Джоанна выбросила тело наружу и какое-то время лежала на корпусе робота, совершенно обессиленная.

Предыдущая страница 33 Следующая страница


Соколиная заря 34

Она не могла двигаться больше при помощи рук и, медленно, с натугой ползя вперед, наконец скатилась со своего боевого робота прямо на мокрый песок. Отползши от "Разрушителя" подальше и опершись спиной о твердый отвес песчаной насыпи, Джоанна словно в тумане видела, как ее робота стало постепенно относить волнами в бурное море. Наставница потеряла сознание еще до того, как "Разрушитель", в последний раз тихонько булькнув, печально скрылся под водой.
* * *
Диане несколькими залпами ПИИ удалось отогнать наседавших на Равиля Прайда боевых роботов Гадюк.
Она остановила свою машину рядом с лежавшим "Лесным Волком".
- Вы живы, Равиль? - спросила Диана, обозревая местность и видя, что все шесть оставшихся Гадюк обратили все свое внимание на нее.
- Жив. Что там происходит?
- Не знаю. Моя "Нова" - последний из оставшихся на ногах боевых роботов Нефритовых Соколов, и я совсем не собираюсь сдаваться.
- Сколько роботов у противника?
- Шесть, вместе с Перигардом Залманом.
- Слишком много, особенно учитывая то, что им дан особый приказ уничтожить тебя. Уходи.
- Послушайте! Ваш робот подбит, Джоанна, наверное, тонет в море, Пиджин никак не хочет оставить своего боевого робота, висящего над водой, а Белло, хоть пока еще стоит, - беспомощная мишень для любой машины Гадюк, пожелай они добить его. Я не только отвлекаю на себя огонь противника. Есть вероятность, что и остальным удастся спастись - в том числе и вам, звездный полковник. Так что лучше вы уходите.
В наушниках раздался грустный голос Равиля:
- Хотел бы, да не получается, вольнорожденная. Вся приборная доска целиком соскочила с креплений и придавила меня, так что я не могу пошевелиться. Мне понадобится по крайней мере несколько минут, чтобы выбраться из кабины.
- Без проблем. Вы там постарайтесь, а уж я вас как-нибудь прикрою.
- Это же безумие!
- Возможно. Извините, занята: по мне стреляют. По "Нове" лупил что есть мочи "Ханкиу".
- Подумаешь, "Ханкиу"... - пробормотала Диана, и одним импульсом лазера ей удалось развернуть машину противника вокруг его оси. Еще вспышка, попадание в левое колено - и нога "Ханкиу" подогнулась.
Он упал на колено и накренился влево, пытаясь правой ногой зацепиться за песок. Диана поняла, что еще несколько минут по меньшей мере "Ханкиу" не будет представлять собой угрозы.
Стоя рядом с поверженным "Лесным Волком" и не обращая внимания на ворчание Равиля Прайда, которое перемежалось ругательствами в ее собственный адрес, Диана продолжала вести бой с пятью оставшимися роботами врага. Поворачивая корпус "Новы" в оптимальном темпе, она достаточно спокойно отбивалась от несколько беспорядочных наскоков Гадюк.
Диане показалось немного странным, что нельзя было определить, каким именно роботом управляет Перигард Залман.
Девушка старалась больше стрелять из ПИИ правой руки робота, поскольку эта конечность была уже повреждена и неизвестно, через какое время она окончательно выйдет из строя.
Яркая голубая вспышка - и кокпит "Боевой Кобры" разнесло в клочья. Машина, словно налетев на стену, со скрежетом остановилась. Руки ее беспомощно повисли.
Диана продолжала методично двигаться вокруг лежащего "Лесного Волка", защищая его корпусом своей машины от обстрела оставшихся в строю четырех роботов противника.
Что же это я делаю? Ведь Равиль дал слово вызвать меня на поединок. Он оскорблен тем, что я завоевала родовое имя. Ну и подох бы здесь, зачем мне его спасать? Да, я забыла... если я помогу ему, то он вряд ли будет счастлив, что помощь ему оказала вольнорожденная. Равиль, Лейф... ну почему эти верняги не хотят даже жизнь свою спасти, если в этом им помогают вольнорожденные?!
Ей не удалось додумать до конца, потому что сразу несколько снарядов одновременно попали в корпус "Новы", разорвавшись с жутким грохотом. Робот чуть было не упал, и то, что при этом он наверняка бы раздавил "Лесного Волка", не осталось незамеченным Дианой.
Вдобавок оказалось, что прямым попаданием повреждена система внешнего наблюдения. На экране обзорного дисплея мерцали только серые полосы: Диана не могла определить местонахождение роботов противника.
Что ж, придется действовать в пределах визуального контакта.
Диана протерла прозрачную лицевую плиту кокпита, надеясь, что хоть что-то будет видно.
Наступала ночь.
Впрочем, и до ее наступления вокруг почти ничего не было видно: туман постоянно сгущался. Вражеские роботы мелькали, подобно теням на потолке заброшенной деревенской бани.
Когда Диана начала стрелять по теням, она не могла не вспомнить обстоятельства гибели Эйдена Прайда. Тогда тоже была ночь, и у героя отказали бортовые системы робота, почти закончился боекомплект...
Тогда Эйден тоже защищал упавшего товарища, вступив в неравную схватку с превосходящими силами Комстара. А Диана и была тем самым упавшим товарищем... а вот сейчас Равиль Прайд, который ее ненавидит, лежит, совершенно беспомощный, у ее ног, она же теперь пытается его спасти...
Эйден Прайд в той схватке уничтожил больше роботов противника, он обладал гораздо большим мастерством, чем она, но все же Диана являлась дочерью героя, и ей было на кого равняться...
Еще один робот противника, "Арбалет", неосторожно подставился, и Диана ловко срезала его огнем из ПИИ правой руки своей машины. Аппарат противника вышел из боя, но Диана не сразу заметила это, одна продолжала отбиваться от остальных Гадюк, поглощенная одной мыслью: Эйден погиб так же...
Но нет, она не может умирать сейчас, ведь буквально только что ею завоевано родовое имя и надо так много сделать для того, чтобы прославить его!..
Внезапно Диана обнаружила, что три оставшихся робота Гадюк прекратили атаку и начали медленно отходить. В совершенном недоумении она вызвала на связь Равиля Прайда.
- Вы видите?! - воскликнула она. - Гадюки отступают! Их трое против одного, а они бегут! Да что такое могло случиться, они же воины Клана?!
- Откуда мне знать, что им там под хвост попало? - озлобленно ответил Равиль.
Потом, попыхтев немного, он добавил тоном ниже: - Впрочем, они побежали после того, как был подбит их "Арбалет". Получается, что... да нет, не может быть... В эфире повисла напряженная пауза. Диана не выдержала:
- Что получается? Говорите скорее!
- Боюсь ошибиться, - медленно произнес Равиль, - но, похоже, тебе удалось не только успешно вести бой одной против шестерых роботов противника, уничтожив при этом три из них, но и... Невероятно!.. Неужели... Нет, скорее всего, так оно и есть: ты укокошила Перигарда Залмана. Вот стравагова вольняга!
Диана молчала, совершенно ошеломленная услышанным.
Неужели это правда?..
Это просто невероятно: приняв бой при абсолютно невыгодных для себя условиях, спасая жизнь своему врагу, сражаясь одна против шести, она умудрилась не только не погибнуть, но и чудесным образом трансформировать катастрофу в триумф, побив при этом самого Хана Клана Стальных Гадюк!.. Просто невероятно!..
- Именно поэтому они побежали, - словно отвечая на ее мысли, сказал Равиль Прайд. - Поражение Залмана выбило Гадюк из колеи настолько, что они совершенно растерялись. Похоже, битва за эту планету завершена, впрочем, как и война.

XXXVI

Даймон-Бин
Неподалеку от города Даймон
Валъдорф V
Оккупационная зона Нефритовых Соколов - Стальных Гадюк
1 июля 3061 года

После внезапного отступления Стальных Гадюк Марта и Саманта без труда выбили клин, разделявший между собой соединения Сокола.
Поскольку они не владели всей информацией о происходящем, им было трудно понять, что же окончательно сломило Стальных Гадюк, но в то же время у Хана и ее заместителя имелось предчувствие, что ответ будет найден на Даймон-Бич.
Тотчас же они обе вместе с Туркина Кешиком и Первым Кластером Призывающего Сокола направились туда.
Постепенно на экранах мониторов вырисовывалась картина бескомпромиссной и беспощадной битвы. Одинокая "Нова" все еще нависала над распростертым "Лесным Волком", словно бы охраняя его, а повсюду вокруг лежали поверженные боевые роботы Стальных Гадюк - много, очень много...
Пока Марта и остальные шли по берегу моря, показания их сенсоров порою искажались под влиянием непогоды, но все же удалось определить, что этот одинокий боевой робот Соколов принадлежал Диане Прайд, а подбитый "Лесной Волк" - Равилю Прайду.
- Я вызвала Диану на связь, - доложила по радио Саманта. - Я спросила, нет ли у нее какого-нибудь объяснения внезапному отступлению Стальных Гадюк...
- И таковое имеется?
- О да, - хмыкнула Сахан.
- Какое же?
- Диана сообщила, что успешно отбивалась от превосходящих сил противника, а потом ей удалось одолеть Перигарда Залмана в поединке один на один! Представьте себе!.. Сама мысль о том, что их Хан проиграл бой вольняге, оказалась невыносимой для вернорожденных Гадюк, и они попросту сбежали!
И тут наконец разрядилась пружина всего того напряжения, под спудом которого находилась Марта в продолжение всей битвы за Вальдорф: она захохотала.
Вообще Марта Прайд смеялась очень редко, и сейчас смех подействовал на нее расслабляюще.
Все!.. Нефритовые Соколы сломили, сокрушили, растоптали Стальных Гадюк. Хан Перигард Залман потерпел унизительное для себя поражение, проиграв бой вольнорожденной... Кстати, если бы Залман не хотел того, чтобы его войска были полностью уничтожены, то он должен был вовремя остановиться. Марта предложила бы ему почетную форму отступления - "хегира", хотя, конечно, позор проигранного сражения все равно бы неотступно следовал по пятам за Гадюками.
Итак, война завершилась безоговорочной победой Клана Нефритового Сокола, и основной вклад в дело принадлежал только что аттестованному вольнорожденному воину.
Многим представителям Кланов придется теперь пересмотреть свои взгляды касательно тех, кого они презрительно величают вольнягами...
И на лице Хана Марты Прайд появилась легкая улыбка.
* * *
Саманта случайно подслушала по рации короткий диалог между Дианой и Равилем Прайдом.
- Почему ты спасла меня? - спросил Равиль.
- Я - воин, и это мой долг. Воут?
- Но у тебя ведь не было почти никаких шансов...
- Как не устает постоянно повторять звездный командир Джоанна, я - Нефритовый Сокол. Воут?
Затем пошли помехи, и разговор стал трудноразличим.
Саманта пыталась связаться с Дианой еще раз, но ответа не последовало. Потом Сахан увидела, как Диана спустилась с "Новы" вниз, на землю, и помчалась бегом в сторону песчаной насыпи, которая начала разрушаться под воздействием прилива.
* * *
Марта проследила за тем, чтобы несколько бойцов помогли Равилю выбраться из пилотской кабины его аппарата, а остальных послала на выручку тем воинам, что находились в двух других боевых машинах Соколов - один робот просто стоял без движения, а другой вообще свешивался с размываемой песчаной насыпи, готовый в любой момент свалиться вниз, в море.
Оба пилота были спасены, а готовый вот-вот упасть в воду "Вестник Ада" отбуксирован в безопасное место.
Хотя сквозь прозрачную лицевую плиту кокпита Марта не могла различить всех деталей картины разрушений, царящих на поле брани, она могла составить себе определенное представление по мутным силуэтам и схематическим отметкам, которые плыли на экранах радаров и сканеров.
Весь берег в пределах обзора был усеян поврежденными, подбитыми и уничтоженными боевыми роботами обеих противоборствующих сторон. Машины лежали в разнообразных неестественных позах, их постепенно засыпало песком. Еще большее количество аппаратов уже скрылось под стремительно наносимыми барханами.
Марта понимала, что эта победа внесла весомый вклад в общий разгром Гадюк на Вальдорфе. Свершения ее воинов здесь, на Даймон-Бич, и особенно победа Дианы над Ханом Стальных Гадюк наверняка будут удостоены нескольких строк в Предании.
Страваг, - подумала она, - да вся вальдорфская кампания займет целую главу в священном списке!
Если Марта и сомневалась в правильности некоторых принятых ею за последние несколько лет решений, то теперь эти сомнения были полностью развеяны. Факт изгнания Гадюк из коридора вторжения доказал, что к гордым Соколам вернулась их былая слава, и это лишний раз подтверждало правильность всего того, что делала Марта на посту Хана.
Порою она вынуждена была искать собственный путь - если не могли помочь азбучные истины - и все продолжала двигаться строго по пути Кланов...
Тут Марта тоже заметила бегущую по берегу моря Диану и очень удивилась, гадая, что бы это могло значить. В Предании конечно же не будет обойден стороной героизм этого вольнорожденного воина с родовым именем. Как и ее отец до нее, Диана, видимо, тоже будет увековечена в Предании Нефритового Сокола. И о том, что она дочь Эйдена Прайда, не забудут упомянуть.
Марта подумала о том, что сказал бы Эйден, если бы присутствовал сейчас здесь.
Нет, довольно об этом, хватит об Эйдене... Он не может быть больше моей второй совестью.
После, когда Марта Прайд узнала о победе Жеребца над Иваном Синклером и героических деяниях всего его тринария вольнорожденных, Иррегулярных Частей Хана, она поняла, что все их победы, включая и победу Дианы над Ханом Залманом, полностью сокрушили доводы Стальных Гадюк относительно

Предыдущая страница 34 Следующая страница


35 Роберт Торстон

воинской неполноценности вольнорожденных.
Споры по поводу вольнорожденных велись и на собраниях Совета, и на поле боя, но теперь никто не сможет больше поднимать этот вопрос. Не скоро кто-нибудь из Ханов осмелится высказывать сомнения по поводу участия вольнорожденных воинов в боевых действиях, которые вели Нефритовые Соколы!..
* * *
Оказавшись на побережье, Жеребец испытал такое же потрясение от увиденного, что ранее испытала и Марта Прайд. Но он видел все совсем близко, до него доносился горьковатый запах гари...
Позади Жеребца Иван Синклер, чертыхнувшись, побежал к своему раненому товарищу, лежащему рядом со своим "Арбалетом". В свете, отбрасываемом на песок боевым прожектором робота Саманты, Жеребец разглядел бегущую по дюнам к обрыву Диану. Посмотрев направо, он увидел, что волны прибоя были очень большими, и оглушавший его рев вызывался именно ударами разбивающихся о берег гигантских масс воды.
Тогда Жеребец пустился бегом вслед за Дианой.
* * *
Диана бежала вниз по песчаному склону.
Волны подобрались к лежавшей ничком Джоанне и обдавали ее пеной.
И тут Диана увидела, что наставницу постепенно начинает сносить в море... вот уже беспомощное тело закачалось на волнах.
Вспомнив все, чему ее учили на занятиях по плаванию в курсантской школе, девушка, ни секунды не раздумывая, с разбегу бросилась в бушующие волны.
Диану тут же обожгло так, что она чуть было не закричала: вода оказалась ледяной. Стараясь не обращать внимания ни на это обстоятельство, ни на то, что ее руки и ноги на удивление слушались плохо, Диана энергично поплыла в ту сторону, где, как ей показалось, среди белых барашков морской пены виднелась голова наставницы.
Сильный прибой мешал ей плыть, все время норовя отбросить назад, но Диана боролась изо всех сил, и вот она наконец добралась до Джоанны.
Девушка попыталась было ухватить наставницу за воротник, и это ей почти удалось, но тут произошло то, что частенько случается в подобных ситуациях: Джоанна, доселе безучастная, внезапно словно очнулась, запаниковала и принялась отбиваться.
Раздумывать было некогда, и Диана, мысленно даже не извинившись, сильно ударила наставницу в челюсть. Джоанна обмякла и перестала сопротивляться.
Ухватив ее покрепче, Диана повернула к берегу и тут с ужасающей ясностью поняла, что у нее может не хватить сил туда добраться.
Волна накрыла ее с головой, чуть было не утопив. Отчаянно отплевываясь, Диана, продолжая удерживать наставницу мертвой хваткой, упорно продвигалась вперед, но уже совсем скоро наступил момент, когда она поняла: все. Еще пара секунд, несколько гребков, и точно - все...
Как во сне, Диана видела, что кто-то, уверенно раздвигая мощными взмахами рук бушующие волны, продвигается к ней - все ближе и ближе... Это Жеребец! Вот он подхватил обеих женщин, а берег все ближе... полоса прибоя... берег... песок... берег. И можно дышать.
* * *
Марта Прайд довольно улыбнулась, видя, что спасательный рейд закончился удачно.
Было бы жаль потерять эту старую каргу.
Тут она заметила одну неприятную вещь: тело Джоанны было как-то неестественно скручено. Очевидно, наставница получила достаточно серьезные переломы.
Марта тут же распорядилась, чтобы на берег послали медиков со всем необходимым.
Потом она снова занялась осмотром поля боя.

XXXVII

Мобильный Штаб Нефритовых Соколов
Гадючья Долина
Вальдорф V
Оккупационная зона
Нефритовых Соколов - Стальных Гадюк
2 июля 3061 года

После знаменательной победы над Стальными Гадюками Марта Прайд могла бы чувствовать себя совершенно счастливой, если бы не одно маленькое "но".
Предстояло решить еще один вопрос, и не очень-то приятный. Обстоятельства всерьез складывались так, что возникала возможность ее отставки с поста Хана.
Речь шла об упрямом пилоте "Арбалета", робота, которого она одолела в поединке днем раньше.
Возвратившись на поле боя, туда, где покалеченный "Арбалет" все еще валялся в небрежении среди прочих обломков боевых аппаратов, Марта поняла, что его пилота никто не удосужился выудить из стальной скорлупы: очевидно, никому не было никакого дела до потерпевших поражение.
Марта взобралась на боевую машину и с трудом распахнула люк кокпита.
- Эй!.. - крикнула она в темноту. - Есть тут кто живой?
Тишина.
- Эй, Гадюка... то есть воин Клана Стальных Гадюк, ты меня слышишь?..
Снова никакого ответа.
Марта почувствовала себя несколько неуверенно.
- Отзовитесь, коли живы... Если вы ранены, вам окажут квалифицированную медицинскую помощь! Кроме того, могу предложить отдельную каюту и сытный завтрак, если вы голодны...
Раздался короткий смешок. Марта приободрилась.
- Давай-давай, вылезай. Сражение проиграно. Единственный шанс - сдаться на милость победителя!
Она подождала еще немного, потом сказала решительно:
- Ну ладно, тогда я сама пойду к вам!
- Если вы попытаетесь это сделать, я убью вас! - немедленно раздался грубый женский голос.
Марта, которая держала руку на кобуре пистолета, усмехнулась: Как же, ищи дурака. Так я к тебе и полезла.
- Если вы не можете выбраться самостоятельно, я пошлю за техниками, и они разрежут кабину лазером!
- Никого не надо. Я ранена легко и вполне могу двигаться. Вот дождусь темноты - и уйду.
Голос замуровавшейся дамы показался Марте знакомым.
Она покопалась в памяти, ничего не вспомнила и спросила:
- Кто вы, воин Стальных Гадюк? Снова смешок.
- Удивительно, как это вы меня не узнали. Мы с вами знакомы достаточно коротко, хоть и давно не общались...
- Натали Брин!..
Новый смешок подтвердил правильность догадки Марты.
- Я и не знала, что вы в действующей армии Гадюк...
- Мало кто знает об этом. Я находилась в личной охране Хана, на связь по открытому каналу не выходила... Вы хорошо дрались против меня, Марта Прайд. Мне остается только радоваться тому, что меня одолел столь замечательный воин, да к тому же еще и Хан. Но все равно стыдно. Так и буду, наверное, сидеть в моей бедной жестянке, пока не сдохну.
- Придется вытащить вас оттуда силой.
- Нет уж, не надо... Сама выйду. Только попозже. Поставьте какого-нибудь бодигарда возле моего робота да велите ему отвести меня к вам, когда я вылезу. Только пусть это будет настоящий воин, из вернорожденных, а не какой-нибудь вольняга, которых у вас в Клане расплодилось видимо-невидимо.
Марта понимала, что именно она, а не Натали, должна диктовать условия, но все же после недолгих раздумий решила согласиться.
Ханы должны уважать коллег по должности, - подумала она, - пусть даже и бывших. Даже тех, кто является врагами.
* * *
Пока Марта дожидалась появления Натали Брин в своем мобильном штабе, она все время думала над тем, как бы сделать так, чтобы и не обидеть бывшую Ханшу и самой не слишком унижаться.
Марта почувствовала, что ей стало трудно дышать - таким влажным да еще полным гари и отвратительного запаха сожженных полимеров был воздух, еще не очистившийся от миазмов вчерашней битвы.
Натали, щурясь, вошла в палатку.
- Вам мешает свет, Натали Брин?
- Да, глаза режет...
Марта приглушила освещение.
- Вы знаете, Марта Прайд, а ведь у нас с вами много общего, - неожиданно сказала Натали. - Вот только вы - Хан действующий, а я - бывший, да к тому же опозоренный...
Марта заметила, что в ее тоне не было ни капли жалости к себе.
- Может статься, Натали, вам покажется странным, но я вовсе не считаю вас опозоренной, - сказала она. - Как Хан Стальных Гадюк, вы отдали в свое время своим войскам приказ отступать с Токкайдо, но, если бы вы не приняли подобного решения, Гадюки могли быть полностью уничтожены. А ведь после Токкайдо ваш Клан, сохранив ядро армии, быстро восстановил свои силы... Перигард Залман - вот кто по-настоящему опозорен.
Натали метнула в нее молниеносный взор и чрезвычайно сухо сказала:
- Я бы попросила вас воздержаться от комментариев любых действий Стальных Гадюк, Хан Марта, хоть вы и победитель.
Марта почувствовала, что в ней закипает гнев. Однако она была не просто воином, а Ханом и поэтому не могла себе позволить поддаться первому порыву.
- Мое право сделать вас своим вассалом, воут?
- Ут. И мой долг согласиться с вашим желанием.

ЭПИЛОГ

Учебный Центр сиб-группы 111
Лес Керенского
Айронхолд
Кластер Керенского
Пространство Кланов
18 апреля 3062 года

Вернувшись в Учебный Центр после долгого отсутствия, Пери испытывала странные чувства.
Когда-то ее здесь чуть не убили, и поэтому вполне естественно, что она чувствовала себя здесь не очень-то уютно.
Последние девять месяцев жизни Пери выдались весьма напряженными. На ее сообщения о том, что вытворяет каста ученых, Хан Марта Прайд отреагировала мгновенно и весьма решительно...
Марта также внимательно следила и за тем, что происходит на Стране Мечты. Этьен Бальзак делал все возможное и невозможное, чтобы блокировать эдикты Хана. Пери тогда скрывалась в секторе техников. Она пыталась найти Номада, но у нее ничего не вышло - следы старика совершенно затерялись...
Марта проинформировала Пери, что остановить ученых в их погоне за совершенством воинов просто невозможно, поскольку точно неизвестно, какие именно Кланы занимаются изысканиями в данной области.
Впрочем, зловещую фигуру Бальзака, который прибрал к рукам власть не только в касте ученых, но и оказывал большое влияние на жизнь многих Кланов, удалось убрать.
Марта предложила должность Генерал-Ученого Пери, но та отказалась, понимая, что не справится с затаившимися в недрах касты последователями Бальзака, и этот пост достался некой Ренате Салк, а сама Пери попросила, чтобы ее направили на работу в памятный для нее Учебный Центр.
* * *
Звездный командир Джоанна без особой радости встретила Пери, когда та появилась в расположении сиб-группы. Молодежь заправляла койки под сердитым взглядом достойной наставницы.
Одна нога у Джоанны была ампутирована, и она не очень-то ловко передвигалась по территории некогда секретного лагеря.
- Небось за глаза меня зовут Хромоножкой, - сердито говорила она Пери. - Не завидую я тому, от кого услышу что-нибудь в этом роде...
- Как ты, Джоанна? Наставница невесело усмехнулась:
- Да как всегда - злая я, но не уйду от вас. Слава Керенскому, хоть в солама не попала...
* * *
- Это мать Дианы Прайд, - шептали друг дружке члены сиб-группы. - Говорят, она и Эйдена Прайда знала...
- Но она же просто ученый, а вовсе не воин! - возражали скептики.
И непременно кто-то говорил:
- Ну и пусть! А все равно она мне нравится... Невысказанной оставалась одна фраза: появится ли когда-нибудь среди нас еще один Эйден Прайд?..
* * *
- Только не Эйден!.. - прорычала Джоанна, скрипнув протезом. - От него всегда были только одни неприятности!
Глядя на наставницу, Пери сначала засмеялась, а потом разразилась потоком громких сердитых слов, истинное значение которых вряд ли кто-то

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
  • ПРОЛОГ (Страница 1)
  • * ЧАСТЬ ПЕРВАЯ * (Страница 2)
    • I (Страница 2)
    • II (Страница 3)
    • III (Страница 4)
    • IV (Страница 5)
    • V (Страница 6)
    • VI (Страница 7)
    • VII (Страница 8)
    • VIII (Страница 10)
    • IX (Страница 11)
    • X (Страница 13)
    • XI (Страница 15)
    • XII (Страница 16)
    • XIII (Страница 17)
    • XIV (Страница 18)
    • XV (Страница 19)
    • XVI (Страница 19)
    • XVII (Страница 20)
    • XVIII (Страница 21)
    • XIХ (Страница 21)
    • XX (Страница 21)
    • XXI (Страница 22)
    • XXII (Страница 22)
    • XXIII (Страница 23)
    • XXIV (Страница 25)
    • XXV (Страница 25)
    • XXVI (Страница 26)
    • XXVII (Страница 26)
    • XXVIII (Страница 27)
  • * ЧАСТЬ ВТОРАЯ * (Страница 28)
    • XXIX (Страница 28)
    • XXX (Страница 29)
    • XXXI (Страница 29)
    • XXXII (Страница 30)
    • XXXIII (Страница 31)
    • XXXIV (Страница 32)
    • XXXV (Страница 33)
    • XXXVI (Страница 34)
    • XXXVII (Страница 35)
  • ЭПИЛОГ (Страница 35)


Роберт Торстон

Соколиная заря

Цикл: "BattleTech"

Перевод с английского И. Иванова

 Читать книгу
Нет картинки
Нет описания
 Содержание

Книга сделана Владимировым Павлом на http://bestdetectivs.narod.ru/
программой ChmBookCreator
Файл взят с http://lib.ru/
Дизайн помог разработать Elfin