Роберт Торстон - Путь воина

1 Роберт Торстон

ПРОЛОГ

Несколько лет назад, когда Диана была еще ребенком, она очень многое узнала о своем отце.
- Он и принадлежит, и не принадлежит Клану, - сказала ее мама, которую звали Пери.
- Я не понимаю, что такое Клан, - заявила Диана, выговаривая слова слишком чисто и четко для четырехлетней девочки. Хотя она часто слышала, что другие дети и взрослые, принадлежавшие к более низким кастам, глотают и искажают слова при разговоре, Диана никогда так не делала, она внимательно следила за своей речью.
- Клан - это то, что нас объединяет, сообщество, к которому мы принадлежим, его законы мы выполняем неукоснительно. Клан заботится о нас, о людях других каст. Клан дает нам полезную работу, благодаря которой каждый из нас, служа общим целям, чувствует себя полезным членом общества. Когда-нибудь мы, люди Клана, вернемся и займем по праву принадлежащее нам место во Внутренней Сфере, восстановим Звездную Лигу, ту, что некогда правила множеством звезд в беспредельном космосе.
- Что такое Звездная Лига? Что такое Внутренняя Сфера?
- В свое время, в соответствующем месте ты об этом узнаешь.
- А почему не здесь?
Они сидели в углу большой лаборатории, самой крупной в научно-исследовательской станции на Токасе, где Пери работала вот уже пять лет. Хотя дети должны были находиться в специально отведенном для них помещении, для Дианы лаборатория была родным домом, девочка часто приходила туда поиграть, поскольку ей просто очень хотелось всегда быть рядом с Пери.
- Вольнорожденные обычно ведут себя так, - сказал как-то Уотсон, руководивший научно-исследовательской станцией на Токасе. С другой стороны, в сиб-группах дети могут полагаться только друг на друга, да они и знают лишь своих товарищей и педагогов-наставников. Вольнорожденный же всегда имеет хотя бы одного известного ему родителя, который заботится о нем. Дети стремятся быть поближе к своим родителям из-за постоянного страха потерять их - заберет ли их Клан или смерть... Дети рано осознают, что не в правилах Клана уважать родительские чувства людей, имеющих вольнорожденных детей. Даже в возрасте четырех лет Диана гораздо больше боялась потерять мать, чем столкнуться с ужасным чудовищем из ночного кошмара.
Это было естественно, пока ситуация не изменилась. Диане исполнилось девять, когда Пери была отправлена в Главный научно-исследовательский центр на Цирцее, и условия ее работы не позволили ей взять девочку с собой.
Каждая минута Пери была теперь расписана, и она все реже и реже общалась с дочерью. Темой ее исследований был процесс обучения детей из сиб-групп, вплоть до Аттестации, на которой они могли доказать, что имеют право называться воинами. Пери собирала данные по каждому этапу, она выясняла, как много представителей сиб-групп отсеивается и в какие касты их направляют для дальнейшего служения Клану. Она-то уж прекрасно знала, как мало, как чертовски мало кадетов проходит испытание и становится воинами.
Отец Дианы тоже был кадетом, провалившимся на Аттестации, и Пери стремилась выяснить, прежде всего для себя, как это могло случиться. Кроме того, она хотела понять, почему сама была отчислена на одной из последних стадий обучения. Как могло такое случиться? (Все время она вспоминала ту последнюю ночь, когда после отчисления покидала барак своей сиб-группы, и разговор с юношей, который спустя много дней стал отцом Дианы. Именно этот разговор и толкнул ее на то, чтобы заняться исследованием данной проблемы.)
Работа поглощала ее все больше и больше, она писала столько отчетов, что в конце концов у нее не оставалось времени написать дочери письмо. Ее изыскания, как проинформировали Пери, были существенным вкладом в разработку проекта гораздо более обширного, целью которого было добиться, чтобы гораздо большее число кадетов становилось воинами.
Затем Диана получила собственное назначение, и контакт между матерью и дочерью прекратился. Однако, когда Диане было всего четыре года, они были очень близки...
- Здесь? - переспросила Пери, смеясь. - Лаборатория неподходящее место для рассказа о пути Клана. Ты узнаешь об этом в классе на занятиях, тебе еще предстоит о многом узнать и по-настоящему потрудиться. А сейчас отдыхай и не думай ни о чем.
- Еще раз скажи мне, как называется наш Клан?
- Мы из Клана Кречета.
- А что такое кречет?
- Птица. Кречеты встречаются не на всех планетах, но там, где они есть, их обучают для охоты. Они летают очень высоко и неохотно возвращаются на землю.
- Как мой папа.
Пери засмеялась.
- Как твой папа. Он хотел стать великим воином, но допустил ошибку на Аттестации, переоценив свои силы, и провалился. Затем он сбежал, не желая становиться техником, и оказался здесь. Ну... а потом пришли другие воины и увезли его отсюда. Что случилось с ним в дальнейшем, я не знаю.
- А как его зовут?
Пери засомневалась, говорить ли это девочке, но Диана не могла понять, почему мама не хочет назвать ей имя отца. В конце концов женщина решила, что это не принесет никакого вреда, ведь девочка едва ли когда-нибудь встретится с ним, едва ли судьба занесет ее именно на ту планету из множества принадлежащих Клану, где окажется он.
- Эйден. Его зовут Эйден.
- Я хочу, чтобы он вернулся к нам.
- Нет, это не разрешено правилами Клана. Чем бы он сейчас ни занимался, в душе он воин. Он из сиб-группы, а это значит, что у него нет ни отца, ни матери. Он просто не знает, что это такое. Он создан в соответствии с генетическими программами, и, пожалуйста, не проси меня сейчас объяснять тебе это. Только запомни: воины, в какой бы касте ни оказались, не признают своих вольнорожденных детей.
Пери так и не сказала Диане, что когда-то принадлежала к той же сиб-группе, что и Эйден. Если бы она смогла стать воином, ни при каких обстоятельствах у нее не было бы вольнорожденной дочери. Однако, оказавшись в другой касте - став ученым, - она получила привилегию (она думала об этом как о привилегии, в отличие от других вернорожденных) иметь собственного ребенка. Правда, ей так никогда и не удалось понять, почему это вдруг стало так важно для нее.
Осознав, что ей никогда не стать воином, не взирать на жизнь с высоты командного мостика боевого робота, она почувствовала, что не сможет дальше идти по жизни одна.
И Диана стала ее спасением от непереносимого одиночества, ожидавшего ее впереди.
Позднее, более или менее отдалившись от Дианы, Пери тем не менее продолжала думать так же. Однако, оценив потенциальные возможности девочки, Пери решила, что лучше прекратить ее опекать и предоставить возможность самой искать дорогу в жизни. Самой Пери этого вовсе не хотелось. Ей нелегко было принять подобное решение, но, раз решившись, она следовала избранному пути с упорством, свойственным настоящему воину...
- Мама? - спросила Диана после долгой паузы, во время которой ее бровки были нахмурены, что говорило о том, что девочка решает сложную задачу. Диана была просто специалистом по части решения сложных задач, слишком сложных для ее возраста.
- Да?
- Я не думаю, что захочу быть ученым, когда вырасту. - Весь прошлый год девочка уверяла мать, что мечтает стать ученым.
- О, ты собираешься сама избрать касту, к которой будешь принадлежать? Но это невозможно для вольнорожденных, ты же знаешь.
- Нет, не знаю. Зато я точно знаю, кем хочу стать. Я буду воином.
У Пери сердце остановилось. Меньше всего ей хотелось услышать от дочери именно эти слова. Она вовсе не желала для девочки такой судьбы. Очень мало кому из вольнорожденных удавалось получить статус воина. Случалось, что вольнорожденных кадетов использовали как пушечное мясо во время Аттестаций вернорожденных. Те же, кому удавалось добиться своего, постоянно сталкивались с презрительным к себе отношением, как начальства, так и сослуживцев-вернорожденных...
Пери не восхитила идея Дианы выбрать такую жалкую жизнь.
Воины стояли на высшей ступени в иерархии Кланов, и даже представители самых низших каст мечтали стать воинами, но материнский инстинкт заставлял Пери желать своей дочери лучшей судьбы. Ведь в касте воинов вольнорожденный всегда будет унижаем и презираем.
- У тебя будет достаточно времени, чтобы выбрать свой жизненный путь, Диана. Тебе еще только четыре года.
- Мне уже четыре года, мама!
- Да, дорогая. Я имела в виду... Впрочем, какая разница, что я имела в виду. Ты так похожа на своего отца... Если ты решила страдать, ты будешь страдать. Мне не удастся остановить тебя.
Диане очень понравилась последняя фраза, сказанная ее матерью, и последующие несколько дней она к месту и не к месту повторяла ее.
- Ты не сможешь остановить меня, мама. Ты не сможешь остановить меня.
Пери до боли ясно представляла себе, насколько ее слова соответствовали действительности. Понимала она это и позднее, когда они уже почти перестали общаться. Диана могла без помех стремиться к достижению своей цели.
Однако Пери была не в состоянии совсем порвать с дочерью. Диана так никогда и не узнала о том, что мать пристально следила за развитием ее карьеры - и когда девушка стала кадетом, и когда она добилась воинского звания, осуществив мечту, возникшую у нее, когда она была еще четырехлетним несмышленышем...

1

Его звали Каэль Першоу. Глядя на этого человека, можно было подумать, что судьба очень круто обошлась с ним. Два года, уже целых два года он служил на планете Глория, командовал базой на станции "Непобедимая", где дислоцировались войска Клана Кречета. По мнению Першоу, с тем же успехом его могли назначить на жалкий астероид где-нибудь на задворках обитаемой Вселенной. Хотя Глория находилась в пределах миров, принадлежащих Кланам, она располагалась с внешней стороны Шарового Скопления, ставшего частью Империи Кланов. Клан Кречета совсем недавно завоевал половину Глории, однако какой Клан будет владеть другой половиной планеты, было еще неизвестно.
Даже название планеты казалось Першоу абсурдным. Единственная славная вещь в этом убогом месте - воздух. Он вполне пригоден для дыхания - без всяких фильтров и неудобных приспособлений, поглощающих ядовитые газы. Першоу за период своей военной службы провел немало времени на планетках с отвратительной атмосферой. Именно это отбило у него желание странствовать.
За что Глория получила свое название, оставалось загадкой. Горы на планете были невысоки, озера встречались редко, растительность - скудна. Единственная примечательная черта ландшафта планеты - большой район джунглей возле станции "Непобедимая", но даже он привлекателен только условно, а на самом деле - очень опасен. Першоу редко покидал базу, предпочитая посылать в опасные места других, особенно воинов из тринария вольнорожденных. Он поступал так не из трусости, а, скорее, из-за убежденности в том, что его талант полководца весьма серьезен и он имеет право рисковать жизнью только в решающих сражениях. В конце концов, разве не так должен поступать командир базы?
Еще более абсурдно-ничтожными казались Каэлю Першоу силы, на которые он мог рассчитывать в случае, если другой Клан потребует Испытания Права Владения. Хотя соединение, подчиненное Першоу, состояло, как обычно, из четырех тринариев по три звена в каждом, только Ударный тринарий представлял какую-то ценность как военное подразделение. Однако личный состав его - пятнадцать вернорожденных воинов и семьдесят пять пехотинцев-Элементалов - был слишком мал, чтобы в одиночку принять на себя Испытание Права Владения. Три других тринария включали в себя только воинов-водителей боевых роботов и едва годились даже для несения гарнизонной службы. Водителями там служили старые вернорожденные воины (которые скорее позволят понизить себя в звании, чем отправятся на добровольную почетную гибель) и вольнорожденные. Першоу не знал, кто из них хуже. В довершение всего их машины настолько устарели, что в бою тринарии оказались бы скорее обузой, чем ударной силой.
- Наверное, можно устроить небольшой перерыв, хотя бы на несколько минут, - раздался голос за его спиной. Это была Ланж - воин-Элементал, помощник и адъютант Першоу. Он давно приметил ее среди личного состава - Ланж считалась умелым воином, который мог бы стать командиром тринария. Теперь она была его личным адъютантом, а заодно командовала Элементалами Ударного тринария. Першоу не подвела интуиция, выбор оказался правильным. На поле боя бронированная пехота Ланж прекрасно взаимодействовала с его боевыми роботами, а в гарнизоне женщина-воин отлично справлялась с массой административных обязанностей. Ланж была умна, работоспособна и - как Першоу неожиданно для себя обнаружил - искусна в любви. Сексуальная связь между двумя людьми, так близко связанными по службе, не являлась чем-то необычным, но далеко не всегда приносила столько удовольствия. Он жалел, что им придется расстаться, когда кончится текущий контракт. По правилам Першоу не мог его возобновить до тех пор, пока новый адъютант не прослужит хотя бы минимально положенного срока.
Хотя Ланж возвышалась над своим командиром по меньшей мере на две головы, она была ниже большинства Элементалов, которыми командовала. Першоу иногда дразнил ее, говоря, что у нее гены вольнорожденных...
- Для тебя я всегда сделаю перерыв, - проговорил Першоу и поднялся, чтобы заключить Ланж в объятия. Даже сквозь жесткую ткань военной формы Першоу чувствовал приятные мягкие округлости женского тела.
Наверное, они с Ланж слишком сильно отдаются во власть эмоций, в отличие от других любовников Клана. Если бы когда-то в хранилище Брайеновских шахт Першоу не случилось услышать записи старинных земных романсов, он, наверное, так и не узнал бы, что человеческая любовь может быть сильной и романтической. Как человек Клана, он не мог полностью понять смысл любовных песенок, но его связь с Ланж была куда глубже, чем все остальные, которые Першоу имел до того, - в сиб-группе, с женщинами-воинами, с другими женщинами-адъютантами. По сравнению с предыдущими связями, отношения с Ланж были не менее глубоки, чем в старинных причудливых историях о любви.
Но Каэль Першоу был прежде всего воином. Вряд ли он пришел бы в восторг, если б сейчас кто-нибудь появился в его кабинете и застал их во время бурных объятий. Возможно, поэтому он отпустил Ланж скорее, чем ему этого хотелось.
Ланж откинула назад прядь своих темных волос, казавшихся еще чернее

1 Следующая страница


Путь воина 2

на фоне изумрудно-зеленого головного убора Клана Кречета.
- Что-то тебя беспокоит, - сказала она, озабоченно нахмурившись. - Обычные дела?
- В общем, да. Застой - так бы я это назвал.
- Застой - хорошее слово, особенно если учесть, что рядом находится Кровавое болото.
Ланж взмахнула рукой, будто отгоняя насекомое, почудившееся ей, вероятно, из-за мысли о болоте. На самом деле оно называлось не Кровавым болотом, но настоящее название этого места давно забыли. С первых дней существования станции размещенных здесь воинов поразило красноватое сияние, длинными кровавыми полосами висящее над болотом при свете глорианской луны.
- Скоро тебя переведут, - сказала Ланж. - Я в этом уверена.
- Я знаю. Обновление кадров и постоянная ротация - традиции Клана. Но до меня очередь пока не дошла. Я же хочу этого прямо сейчас. Попасть туда, где воин по-настоящему выполняет свой долг. Мне надоело устраивать в войсках идиотские конфликты, просто чтобы держать их в форме. Им нужен настоящий бой, то же самое я могу сказать и о себе.
- Мне приснилось, как ты участвуешь в бою. Нет, ничего не говори. Мои сны - я знаю, ты в них не веришь. Даже когда они сбываются. Давай пойдем в спальню. Нет, я вовсе тебя не соблазняю. Просто в твоих глазах читается усталость. И выглядят они как лужи, окруженные черной землей.
- В них тоже - застой?
Это замечание заставило Ланж улыбнуться.
- Нет, застоя в них нет.
- Еще чуть-чуть, - прошептал Першоу. - Еще чуть-чуть, и мы пойдем. Я только закончу с отчетом.
- Он не может подождать?
- Я хочу быстрее разделаться с этим - о драке.
- Драке двух командиров звеньев? Баста и Хорхе?
- Да. Какой позор для моих подчиненных. Этот вольнорожденный засранец смог так легко победить вернорожденного в дурацкой потасовке.
- Дурацкой? Но, кажется. Воет оскорбил Хорхе.
- Правильно. Будь они оба вернорожденными, ни о каком позоре речи бы не было. Но Хорхе здорово отвалтузил Баста - чуть не сломал ему шею, - а все эти вольнорожденные обезьяны стояли вокруг и подзадоривали его. Это омерзительно.
Хотя эмоции редко проявлялись на лице Першоу, сейчас в его глазах и опущенных уголках губ явно читалось отвращение.
- Хорхе - хороший воин, хотя и вольнорожденный, - мягко заметила Ланж. - Меня там не было, но я представляю, как он разделался с Бастом.
- Тем не менее Хорхе следовало быть посообразительней и не ввязываться в драку. Я хочу, чтобы вольнорожденные понимали, что я не желаю никаких конфликтов между ними и вернорожденными, и они должны... должны...
- Знать свое место? Позволять вытирать об себя ноги нам, вернорожденным? Вообще притихнуть и задавить в себе воина?
Першоу улыбнулся. Это случалось с ним редко, и Ланж старалась запоминать такие моменты.
- Я принимаю критику, Ланж. Но истина состоит в том, что я вообще ненавижу командовать вольнорожденными. Если бы я только мог, я бы отправил их всех куда-нибудь подальше и имел бы дело только с ребятами из генного пула.
- Я понимаю. Но до тех пор, пока под твоей командой находится хотя бы один вольнорожденный, особенно если он так независим, как этот Хорхе, ты должен ждать неприятностей. Ты наказал его?
- Я пытался. Но он использовал Шуркай.
Ланж удивленно подняла брови.
- Да? Я не ожидала, что Хорхе удастся успешно исполнить Ритуал Прощения. Его надменность...
- Я и не говорю, что этот "вольняга" хорошо его исполнил. Он был надменен, как всегда. Но я принял Ритуал. Я не мог иначе, воут?
- Ут. А теперь тебе нужно обо всем этом забыть.
- Я не могу. Хорхе как мина на моем пути. Наступи на него - и он взорвется. Будет еще больше неприятностей.
Ланж кивнула.
- Хорошо, тогда действительно вымести всю свою злобу в отчете. Такие инциденты не украсят послужной список Хорхе.
Першоу пожал плечами.
- Послужной список для вольнорожденного - это пустой звук. Они не могут внести вклад в генный пул, так что им все равно.
Ланж коснулась ладонью его лба.
- Ты слишком много думаешь, Каэль Першоу. Тебе нужно отдохнуть. Приходи скорей ко мне.
Она вышла из кабинета. Еще несколько минут Першоу трудился над отчетом, но затем понял, что ему так и не удается собраться с мыслями. "Наверное, случится что-то важное", - решил он.
Но когда, менее чем через полсуток, это "важное" действительно произошло, Першоу был несказанно удивлен.

- Чем вольнорожденный командир звена отличается от грязной свиньи в униформе Клана?
- Я не знаю, Баст. Чем?
- Грязная свинья вполне может нести службу на передовой.
Все захохотали. Баст тоже. Человек, впервые попавший в компанию воинов, ни за что бы не догадался, что подобный звериный рык означает смех.
Эйден понимал, что шутка направлена против него, однако это его удивило: неужели Баст не чувствует, что он только что вошел в помещение и стоит всего в нескольких шагах позади? Как человек может быть настолько глуп? Баст все еще носил гипсовый "воротник" после драки, которая произошла, когда он оскорбил Эйдена и тот локтем повредил ему шею. Эйдену и сейчас очень захотелось подкрасться к Басту сзади и всадить "воротник" в уже полураздавленную шею этого вернорожденного.
Но словно невидимый ошейник был надет на его собственную шею - он не мог ничего сделать. Не проронив ни слова, не показывая вида, что услышал издевательскую шутку Баста, Эйден подошел к бару офицерской комнаты и заказал огнефир. Этот напиток был сейчас популярен в среде вольнорожденных и представлял собой крайне ядреную смесь, которую никто кроме дерзких "вольняг" не отваживался поднести к губам. Эйден не стал пить залпом, а задержал жидкость во рту. Ощущение было такое, будто растворяется зубная эмаль.
Офицерская комната выглядела столь же заурядно, как и другие помещения на станции. И мебель, и стены, и пол были размалеваны желтовато-серыми, грязно-коричневыми и тошнотворно-зелеными красками. Порой Эйдену казалось, что приятнее было бы отправиться в джунгли, чем сидеть здесь, хотя там, в джунглях, по рассказам, водились страшно ядовитые ящеры, укус которых выводил из строя "ногу" боевого робота. Это, конечно, всего лишь безумная солдатская байка, но у Эйдена совершенно отсутствовало желание ее проверять. К сожалению, как раз из его подразделения, полностью состоящего из вольнорожденных и потому самого низкого в командной иерархии, выбирали людей для операций в джунглях. До сей поры воины видели там лишь зловещие корявые деревья, на коре которых выступал сок, выделявший ядовитые испарения, и животных, настолько быстро скрывавшихся в переплетении ветвей и лиан, что не было никакой возможности их разглядеть. Кроме того, однажды, в свободное от дежурства время, Эйден обнаружил какие-то цветы с красивыми кроваво-красными лепестками, покрытые ярко-желтыми полосами. Он принес несколько цветков в лабораторию станции и выяснил, что они ученым известны, называются "Кровавые Лепестки" и вполне успешно могут применяться в медицине. Извлеченную из них сыворотку вскоре испробовали на нескольких воинах и техниках, подцепивших на Глории странную инфекцию, симптомами которой были сонливость и слабость. Хотя полностью люди не вылечились, оказалось, что сыворотка временно улучшает состояние и возвращает на несколько часов силы...
Эйден подумал, что неплохо было бы поразмять мускулы прямо сейчас, но вдруг у него помутилось в глазах - вероятно, под действием огнефира. Говорили, что большое количество этой смеси, выпитое за короткий срок, может сделать человека слепым. У Эйдена же до сих пор случались только незначительные приступы головокружения да ненадолго темнело в глазах. Он не обращал на это внимания, пренебрегая опасностью ядовитого зелья. Ведь одурь от огнефира служила единственным клапаном, дававшим выход скуке серого казарменного существования.
Эйден уже достаточно насиделся в разных крысиных норах и тихих заводях, куда его раз за разом переводило командование. Одна станция следовала за другой, и всегда на долю его подразделения выпадали наихудшие задания, не говоря уже о презрительном, а подчас и просто злобном отношении вернорожденных, одно происхождение которых, вне зависимости от срока службы и звания, давало им все преимущества. При любом споре между вернорожденным и "вольнягой", вынесенном на Совет, офицеры отдавали предпочтение вернорожденному. Если, конечно, правота его противника не оказывалась настолько очевидной, что ее никак нельзя было проигнорировать.
Даже при самом удачном стечении обстоятельств вольнорожденные постоянно чувствовали нечто оскорбительное в тоне вышестоящего офицера-вернорожденного. Эйден участвовал уже в стольких Испытаниях Отказа - поединках, право на которые имел как любой воин, так и подразделение, желавшие изменить решение начальства, - что теперь уже заранее знал, как все произойдет, и планировал свою реакцию еще до рассмотрения дела хотя бы одной инстанцией. В последний раз, после того как он чуть не сломал шею Басту, полковник Каэль Першоу, вероятно, хотел его сурово наказать, но Эйден воспользовался Ритуалом Шуркая. Хотя Першоу никак не выдал переполнявших его эмоций, Эйден покинул кабинет счастливым, полагая, что оставил полковника в ярости.
Теперь, прикончив вторую порцию огнефира и слушая очередной анекдот Баста о двух вольнорожденных, встретившихся на нейтральной территории, Эйден прикидывал, не следует ли ему сейчас встать и заорать всем вернорожденным в комнате, что он точно такое же дитя генного пула, как и они, что он создан из лучших генетических материалов, вырос и воспитан в сиб-группе. Он бы посмотрел на их лица - на их надменные насмешливые лица, когда до них дойдет, что командир звена, известный им как Хорхе, присвоил себе это имя, тогда как настоящий кадет, которого так звали, вместе со всеми членами своего учебного подразделения вольнорожденных погиб на одной из учебных тренировок. По крайней мере, такова была официальная версия.
Но Эйден знал, что Хорхе убили, и убийство это было подстроено командиром Сокольничих Тер Рошахом. По непонятным причинам Рошах совершил беспрецедентный поступок, дав Эйдену вторую попытку пройти Аттестацию. На первой Аттестации Эйден потерпел неудачу, чрезмерно переоценив свои силы. По закону Клана кадетам не предоставлялся второй шанс, однако же Эйден его получил. Об этом знал только Тер Рошах. Сначала Эйден очень злился: стольким людям пришлось умереть, чтобы он смог занять свое место на мостике боевого робота. Но ни с чем не сравнимое чувство возвышенной гордости от получения звания воина со временем приглушило гнев. Худшим, чем мысли о том, законным ли путем он добился своего звания, оказалась необходимость жить под личиной вольнорожденного. Он ненавидел эту необходимость, ненавидел каждый день каждого года своей воинской жизни и не раз хотел, как теперь, крикнуть всем остальным, что он - вернорожденный.
Но Тер Рошах настаивал, чтобы это держалось в тайне. Предоставление второй попытки Аттестации настолько шло вразрез с правилами Клана, что Рошаха могли казнить, если бы правда выплыла наружу. Все его генетическое наследие, хранящееся в священном генном пуле, было бы отдалено и уничтожено, так что он потерял бы всякий шанс когда-нибудь воплотиться в сиб-группе. Как Эйден узнал впоследствии, гены Тер Рошаха соединили один раз с еще чьими-то генами для получения одной сиб-группы, но она ничем особенным себя не проявила. Более того, ни один из ее представителей даже не стал воином...
Эйден хотел подать знак, чтоб ему принесли еще один огнефир, когда почувствовал, что на плечо ему легла чья-то рука. Эйдену не нужно было оглядываться, он знал, кто это.
- Ты не мой опекун, Жеребец, - сказал он. - Я не нуждаюсь в том, чтобы мне говорили, когда я должен прекратить пить.
Для Эйдена было делом чести вернуться к стилю речи вернорожденных воинов, хотя все считали его вольнорожденным. В течение многих лет он выговаривал фразы полностью и не опускал личных местоимений. Тот, кто делал это, становился объектом насмешек вернорожденных, а Эйден не хотел давать им такой возможности.
У Жеребца был глубокий рокочущий голос, хорошо подходивший к его импозантной внешности. Сейчас он звучал спокойно, но в суровом взгляде друга Эйден прочитал неодобрение. Эти двое уже так долго знали друг друга, что Эйден угадывал мысли Жеребца просто по выражению лица или незначительным жестам.
- Ты велел остановить тебя после второго стакана огнефира, - сообщил Жеребец, не снимая руки с плеча Эйдена.
- Да? Правда? Я не помню.
- Ты никогда не помнишь, командир.
- Все-таки я выпью третий стакан. Смотри, он уже налит.
Бармен, коренастый техник с постной, бесцветной рожей, поставил стакан на стойку перед Эйденом.
- Ты видишь, Жеребец? Теперь мне придется его выпить. За путь Клана и все такое.
Он потянулся за выпивкой, но вдруг Жеребец мгновенно схватил стакан, причем так лихо, что Эйден, успевший согнуть пальцы, чтобы принять от бармена сосуд с огнефиром, остался с носом. Изящно держа стакан за ободок. Жеребец так же лихо опрокинул его себе в рот и осушил в один глоток. Потом он вставил стакан в согнутые пальцы Эйдена, рука которого все еще лежала на стойке.
- Теперь стакан выпит.
- А я не пьян, - горько пожаловался Эйден.
- Ты сегодня дежуришь.
- Тем более я...
- Пытаешься иронизировать, воут?
- Ут. Ты хорошо это знаешь.
Эйден покосился на Жеребца. Рука его сжимала пустой стакан, как будто с помощью волшебства сосуд мог наполниться опять.
- Ты, вижу, любишь иронию. Это все из-за твоего тайника с книгами.
Повернувшись к Жеребцу, Эйден поднес палец к губам.
- Я думал, ты понимаешь, - прошипел он. - Ты никогда не должен упоминать здесь - ну, ты знаешь, о чем я. Это считается нарушением, ты ведь помнишь?
- Конечно, помню. Но я простой "вольняга". В социальном отношении мы легко скатываемся вниз.
Эйден отрывисто рассмеялся.
- Ты напрасно пытаешься меня успокоить.
Откуда-то из-за спины Жеребца донесся голос Баста:

Предыдущая страница 2 Следующая страница


3 Роберт Торстон

- Нет, но если ты хочешь, используй гаечный ключ.
Окружающие воины прямо-таки взревели от хохота. Эйден не расслышал, что там болтал вконец обнаглевший Баст, судя по последней фразе это было что-то свеженькое. Баст регулярно использовал все новые и новые шутки, все они были глупыми и злобными, причем в них всегда поливались грязью почему-то только вольнорожденные.
Эйден заметил, что Жеребец напрягся и приготовился обернуться и бросить Басту ответное оскорбление. Эйден прекрасно понимал Жеребца. Но Каэль Першоу отдал подразделению Эйдена специальный приказ - прекратить драки. Эйден подозревал, что его подчиненные нанесли вернорожденным слишком много поражений, и Першоу использовал свою власть, просто чтобы предотвратить дальнейшее нанесение ущерба. Вообще-то, с тех пор как Эйден прибыл на Глорию, Першоу регулярно аннулировал приказы Эйдена и поощрял вернорожденных, когда те его оскорбляли. Только после того, как нескольким особо ретивым задирам хорошенько попало, Першоу установил суровое наказание за любое рукоприкладство. Но, кто бы ни начал драку, полковник всегда становился на сторону вернорожденных и при этом еще утверждал, что, только исполняя его небеспристрастные решения, можно держать войска в боевой форме.
Эйден встал и покачал головой, желал остановить Жеребца. Тот просто закипел.
- Мы обещали не ввязываться в драки, - мягко напомнил Эйден.
- Ты обещал.
- Я говорил от лица всего звена, воут?
Жеребец с неохотой признал его правоту:
- Ут. Но мы выглядим дураками, и...
- Ничего. Со временем мы докажем свое преимущество.
Глаза Жеребца сузились.
- Что случилось, Хорхе? Было время, когда никакой командир базы не мог помешать тебе отомстить за оскорбление. Совсем недавно ты бы сам первый полез в драку. Да пятеро валялись бы уже на полу, прежде чем кто-нибудь еще...
Эйден улыбнулся.
- Я ценю твою веру в меня, Жеребец. По-твоему, я выгляжу как герой Предания. Но я должен защищать звено от...
- Не нужно нам такой защиты. Мы не станем никого страшиться из-за...
- Страшиться? - переспросил Эйден, все еще улыбаясь. - Где ты откопал это слово?
- Как-нибудь тоже умею читать. Ты все время оставляешь свои книги, и...
Улыбка исчезла. Эйден одарил друга свирепым взглядом.
- Я уже говорил тебе, что не надо о них упоминать.
Жеребец покраснел.
- Извини. Но, как бы то ни было, я знаю это слово. Странно, почему оно тебя не разъярило.
- Во-первых, оно кажется слишком смешным, когда слышишь, как кто-нибудь его произносит. Во-вторых, я понимаю, почему ты так сказал. И это может показаться странным, но я согласен с тобой. Мне самому непонятно, почему я так пассивен. Как бы мы себя ни вели, Каэль Першоу отыщет еще тысячу способов дискредитировать меня и все наше звено. Я бы сказал так: Спор Благородных будет проигран, какой бы хорошей ни была наша заявка, кем бы ни был наш противник, как бы мы ни бравировали, зная о его численном перевесе... Что тебя рассмешило, Жеребец?
- Бравировать. Еще одно твое словечко. Может быть, это - ну, ты понимаешь, - это нам и мешает?
- Нет, дело в старом предубеждении против нас. Иногда кажется, что у нас просто нет... ты опять улыбаешься. Опять что-нибудь не то сказал? - Эйден усмехнулся.
- Нет. Хотя, по-своему, да. Ты сказал "нас". Ты все время говоришь о себе, как об одном из нас, тогда как на самом деле ты родился...
На этот раз Эйден легонько пнул Жеребца по коленке. Никогда еще не случалось, чтобы за такой короткий промежуток времени его друг наговорил столько лишнего. Вероятно, Жеребец уже влил в себя не меньше трех огнефиров, прежде чем прийти в комнату отдыха.
- Я теперь один из вас, - сказал Эйден. - Мое происхождение ничего не значит. Уже слишком долго мы служим вместе, сражаемся вместе, вместе бьем морды наглецам. Я бы никогда не смог вернуться, - он обвел взглядом комнату, чтобы убедиться, что никто не подслушивает, - вернуться к положению сиба, к чванству вернорожденных. Ты понимаешь?
Жеребец кивнул.
- Хорошо. А теперь давай отсюда уйдем, пока мы не задохнулись от вони этих вернорожденных.
Они пошли прочь от стойки. Жеребец двигался впереди. Эйден же из осторожности решил тихо проскочить мимо Баста и его компании, чтобы лишний раз не привлекать к себе внимания.
- Командир звена Хорхе, - раздался вдруг насмешливый голос Баста.
- Командир звена Баст.
- Я надеюсь, что вы не обиделись на наши маленькие шутки.
У Эйдена уже готова была сорваться с языка брань, но он сдержался и спокойно проговорил:
- Я не слышал ничего для себя обидного.
Баст повернулся к окружавшим его воинам.
- Вы видите? Они тоже понимают, что такое каста.
- Я понимаю, что я воин.
Улыбка слетела с лица Баста.
- Я не это имел в виду. Я имел в виду, что вы вольнорожденный и поэтому генетически второсортны: ваши гены соединил случай. Вы не согласны?
- Вся наша жизнь состоит из случаев. А также из возможных достижений.
- Опять я не это имел в виду. Я хотел сказать, что лучших воинов создают, используя научно разработанные методы: для этого соединяют гены великих воинов и получают сразу много детей. Все дети обладают прекрасными наследственными качествами, и потому их называют вернорожденными. Любой другой способ получения детей основан на чистой случайности, и в результате получается жалкое количество генетически неполноценных "вольняг". Превосходство вернорожденных логически доказано, воут?
Сознание Эйдена раздвоилось. В конце концов, он ведь тоже вернорожденный. И в жесткой логике Баста присутствовала справедливость. Но, сражаясь плечом к плечу, живя бок о бок с вольнорожденными, он, Эйден, понял, что генетический случай может дать и часто дает Клану настоящих воинов, ничем не хуже тех, которые приходят из сиб-групп. Обдумывая эти соображения, он одновременно прикидывал, как бы половчее и побыстрее прикончить Баста, настолько глубокое отвращение вызывал в нем этот человек.
- О генетическом первенстве всегда велись споры, - заметил он наконец.
- Да, и ученые почти единогласно решили, что генетическая система евгеники Клана позволит производить высших существ.
- Да, но... - Эйден хотел сказать, что бывали в истории времена, когда ученые ошибались. Но тогда ему пришлось бы выдать свои источники, а для него было жизненной необходимостью держать свою личную библиотеку в секрете. Иначе Каэль Першоу мог бы сразу ее отобрать.
- Но что?
- Вы сказали - единогласно. Однако некоторые думали иначе.
- Да, предатели.
- Нет, не предатели. Ученые, исследователи, теоретики.
- Предатели. Все предатели. Мы поддерживаем программу по евгенике, командир Хорхе, воут? Воут?
Эйден, хоть и находился на открытом пространстве посередине офицерской комнаты, почувствовал, что его прижали к стене. Он вспомнил сцену в кабинете Першоу. После исполненного Эйденом Шуркая командир базы взял с него обещание, что он и его "вольняги" прекратят устраивать драки. Каэль Першоу поклялся, что если скандал учинит воин из его подразделения, то наказаны будут сразу несколько человек, а за любой проступок самого Эйдена поплатится все его звено.
- Возможно, звеньевой Хорхе, вы не поняли вопроса. - Баст встал. - В конце концов, вы только "вольняга". Я забыл, что вещи следует называть своими именами. Я сказал, достопочтенный воин, что евгеническая программа Клана позволяет производить сверхвоинов. И это, конечно, означает, что она дает возможность получать сверхлюдей. Вот поэтому мы и поддерживаем программу по евгенике, воут?
Эйден понимал, что должен ответить, и просто не знал, почему молчит. Почему простое "ут" застряло у него в горле? Почему он не мог сказать то, что нужно? Он почувствовал, как рядом напрягся Жеребец.
Баст наклонился к Эйдену; когда он говорил, из его рта текли волны перегара.
- Мы поддерживаем программу по евгенике, воут? Воут, ты, вонючий ублюдок!
Все накопившееся у Эйдена напряжение вылилось в броске. Гнев, подпитанный хорошей порцией огнефира, вырвался наружу. В его подразделении не было ни одного вольнорожденного, который бы захотел, чтоб их командир струсил и отступил перед этим ненавистным подонком. "Вонючий ублюдок" - самое страшное оскорбление для воина! Не важно, каким образом он появился на свет. Иногда вернорожденные употребляли его, желая оскорбить таких же вернорожденных, и почти всегда - в стычках с вольнорожденными. Эйдена частенько так обзывали с тех пор, как он стал жить под именем Хорхе, но на этот раз, когда его оскорбил Баст, он пришел в ярость.
Схватив Баста за гипсовый "воротник", Эйден дернул его на себя. Затем ударил вернорожденного головой в лицо и резко оттолкнул. Баст чуть не упал навзничь, наткнувшись на стул, на котором сидел прежде, и стал медленно, покачиваясь, отступать, схватившись руками за шею. Лицо его исказила гримаса дикой боли. Эйден со злобной радостью подумал: "Опять я что-то повредил этому болвану, возможно, даже покруче, чем в прошлый раз". Он расслабился, гнев его отступил. Остальных вернорожденных просто скрутило от ярости, но они только бессильно сжимали кулаки, подчиняясь закону Клана, который не позволял вмешиваться, пока идет поединок между Эйденом и Бастом. Они только выкрикивали своему все еще шатавшемуся товарищу слова ободрения. Эйден усмехнулся. Баст наконец остановился и, все еще чуть пошатываясь, сделал два шага вперед, сжимая руками гипсовый "воротник".
Эйден на миг потерял бдительность. Он мог бы догадаться, что его противник в какой-то степени притворяется. Вдруг Баст выхватил нож и быстро метнул его в Эйдена. Направленный ему в левый глаз, нож чуть не угодил в цель. Успев откинуть голову, Эйден почувствовал лишь скользящий укус лезвия. Оружие, чуть задев намеченную жертву, вонзилось в стену комнаты. Затем Баст бросился вперед, как бешеный зверь.
Уверенность ни на секунду не покинула Эйдена. Он знал, что может победить Баста - уже один раз он это сделал - и теперь хотел его просто прикончить. После нескольких секунд борьбы Эйден уцепился за "воротник" и сдернул его с Баста; под ним обнаружилась красная, в кровоподтеках кожа. Полоснув Баста "воротником" по глазам и ослепив его на некоторое время, он нанес врагу удар по его слабому месту. Зажав голову Баста одной рукой, он крепко сдавил его шею. На миг глаза Баста прояснились, но затем в его шее что-то хрустнуло и взор воина потух, уже навсегда. Тело обмякло. Эйден бросил врага на пол, как будто это была всего лишь куча тряпья.
Товарищи Баста, трясясь от гнева, ринулись на Эйдена. Вмешался Жеребец. Вскоре в драке уже принимали участие все находившиеся в комнате. С неописуемым удовлетворением Эйден лично вывел надолго из строя двух воинов из звена Баста.
Когда в комнату отдыха прибыл отряд Элементалов из отделения Ланж, Эйден взял ответственность за случившееся на себя, и его отвели в штаб.
Но прежде чем уйти, он пробормотал, стоя над трупом Баста:
- Чем вернорожденный командир звена отличается от грязной свиньи в униформе Клана?
Затем, выдержав паузу, как будто мертвец мог ответить, заключил:
- Ничем, Баст. Ничем.

2

- Обнаружен только что прибывший Т-корабль Клана Кречета. От него отделился шаттл, который сейчас направляется к Глории, - доложил командир звена Крэйг Вард своему начальнику капитану Двилту Радику. Они были офицерами Шестнадцатого Боевого соединения Клана Волка. И, честно говоря, презирали друг друга.
Радик, притворявшийся, что изучает звездную карту сектора Глории, просто кивнул Варду, стараясь показать небрежностью кивка, как мало интересует его эта новость. На самом же деле информация была очень важной.
- Вероятно, у Клана Кречета имеются подробные сведения о том, что мы готовим атаку, - заметил Вард. Только этих слов и ждал его начальник, чтобы накинуться на подчиненного.
- У них не может быть никаких, как вы сказали, подробных сведений. Очевидно, Кречеты не ценят генетическое достояние Каэля Першоу. Они назначили его командиром в дыру, на планету, на которую Клану глубоко наплевать. Техника у него устаревшая, а среди подчиненных полно недоносков "вольняг". Кречетам никогда не придет в голову, что Клану Волка нужны гены Каэля Першоу, чтоб соединить их с нашими собственными, воут?
- Ут.
- А вы пользуетесь любой возможностью, только бы выразить неодобрение нашей операции.
- Это неправда, сэр. Я...
- Нет уж, подождите. Ваши пацифистские взгляды мне хорошо известны. Но я должен удостовериться в том, что вы поддерживаете наш вызов Клану Кречета и план получения генетического наследия Каэля Першоу. Вы поддерживаете все это, командир звена Крэйг Вард, воут?
Вард знал, что спорить с Радиком бесполезно. Однако он давно придумал несколько способов, с помощью которых избегал словесных ловушек своего начальника. Но на этот раз он не захотел ввязываться в спор. Его только возмутило - зачем бросать ему вызов, когда он просто выполняет свои служебные обязанности.
- Воут, командир звена?
- Вам прекрасно известны мои убеждения. Но я также намерен честно исполнить свой долг.
- Вы без сомнения исполните свой долг.
Радик постоянно посылал Варда на самые трудные и рискованные задания.
- Ну, - продолжил Радик, - так что же вы думаете о неожиданном появлении Т-корабля?
- Если это не результат работы разведки, то, вероятно, обычная доставка груза или переброска войск.
Радик серьезно задумался, но лице его отразилось напряженная работа мысли.
- Хорошо, - проговорил он наконец. - Тогда, я думаю, следует изменить наш план Спора Благородных. Если на Глорию должны прибыть новые воины и боевые роботы, о чем говорит присутствие шаттла, то мы должны включить в

Предыдущая страница 3 Следующая страница


Путь воина 4

Заявку несколько воздушных истребителей.
- Почему истребителей?
- Чтобы выиграть Спор Благородных у капитана Золла и получить почетное право возглавить атаку.
- Я все еще не понимаю.
- Полковник Майкл Фьюри объявит вызов на Испытание Права Владения через несколько часов. Шаттлу Кречетов понадобится по крайней мере пять часов, чтобы долететь и приземлиться. Тем не менее я уверен, что Каэль Першоу включит шаттл и находящихся на нем боевых роботов в систему защитных сил.
- У капитана Золла не очень-то развито воображение. Для атаки он включит в свою Заявку три тринария боевых роботов. Я же заявлю лишь три отделения истребителей вместе с двумя тринариями. Воздушные истребители уничтожат шаттл и загруженных в него боевых роботов прежде, чем он успеет сесть. Я выиграю Спор Благородных и нанесу поражение Каэлю Першоу.

Капитан Джоанна из Соколиной Стражи боролась с сильной тошнотой, терзавшей ее всякий раз, когда во время межзвездного путешествия космический корабль делал прыжок через гиперпространство. В этот раз волны тошноты напоминали суровые океанские валы, разрушающие утесы и опустошающие пляжи. Джоанну, однако, не рвало, так как она предусмотрительно ничего не ела в день перед прыжком и приняла все существующие противорвотные средства. Правда, рот пару раз все-таки наполнялся желчью, но этим все и ограничивалось.
По контрасту с силой тошноты головокружение, которое обычно за ней следовало, на этот раз оказалось немного слабее. Комната, как показалось Джоанне, описала всего с десяток оборотов, а затем остановилась. Джоанна могла бы провести все время гиперпрыжка, как другие пассажиры, в медпункте, но это значило бы признать свою слабость - роскошь, которую она никогда себе не позволит. Если бы какой-нибудь воин об этом узнал, он почувствовал бы явное превосходство над Джоанной. Кроме того, слишком много воинов сочло бы подобную мягкотелость следствием приближающейся старости. А в Кланах ничего не было позорнее, чем считаться старым и негодным для битв. Джоанна предпочла бы самоубийство, чем такой позор.
Она, конечно, понимала, что возраст все-таки берет свое. А по-настоящему раскрыться ей так и не удалось. Она до сих пор не завоевала Родовое Имя. И совсем не из-за того, что не пыталась. Несколько раз она чуть не дошла в Испытании до конца, но всегда находился кто-то лучше нее, тот, кто выигрывал Имя. Он оставлял Джоанну далеко позади, несмотря на всю ее смелость. Все, что ей доставалось каждый раз, - это боевые шрамы. А Родовое Имя было все так же недостижимо.
Вцепившись в перила, что тянулись вдоль бесконечных коридоров Т-корабля, Джоанна дожидалась момента, когда сможет твердо держаться на ногах. Однако, к несчастью, прежде чем она почувствовала себя достаточно уверенно, в помещение вошел ее старший техник - Кочевник. Вот проклятье: Кочевник был человеком, которого она меньше всего желала видеть, будучи в столь жалком состоянии. Несмотря на то что он принадлежал к касте, знаменитой своей вежливостью и предупредительностью. Кочевник никогда не упускал случая напомнить Джоанне о какой-нибудь ее слабости или неудаче.
- Гиперпространство играет желудком, как мячиком? - спросил он немедленно. - Или вы просто мышцы качаете на этом поручне?
- Нет у меня никакого приступа! Ты это прекрасно знаешь! И вообще - может, хватит хамить? Сколько раз я рапортовала о твоей грубости?
- Последнее время или за все годы?
- Последнее время.
- Думаю, раз пять.
- И это только треть того, что ты заслужил. Я не понимаю, почему ты не уходишь от меня. Ты мог бы уже давно это сделать.
- Мне и здесь неплохо.
- Ты сущее проклятие, свалившееся на мою голову.
- Отчего это вы так заговорили?
- Неважно.
В глазах Кочевника зажглась обычная чуть заметная саркастическая искорка. На смуглом лице техника глаза казались тусклыми шляпками гвоздей. А голова напоминала голое колено. Когда-то он был обладателем роскошной каштановой шевелюры. Кочевник тогда впервые встретился с Джоанной. Они вместе выполняли задание Тер Рошаха по поимке кадета Эйдена, который не пожелал стать техником и сбежал с Железной Твердыни. Кстати, у Кочевника не было тогда и теперешнего отвисшего брюха.
Когда у Джоанны истек срок службы офицером-инструктором на Железной Твердыне, Кочевник был также переведен и по совпадению назначен ее старшим техником. Джоанна не сомневалась, что только благодаря тщательному контролю и своевременному ремонту, которые осуществлял Кочевник, ее подразделение потеряло так мало боевых машин. Когда-то она сама первая воспротивилась бы его переводу в другое место. Но затем наступил момент, когда она поняла, что, несмотря на бесценные качества Кочевника, больше не может переносить его постоянные насмешки. Она сказала ему, что он может перевестись, куда хочет. Однако Кочевник так и оставался при Джоанне.
Иногда она даже подумывала: а не прикончить ли его? Но как? Кочевника было непросто разозлить, а уж спровоцировать на драку - и думать нечего. Кроме того, схватка с собственным старшим техником, пусть даже проведенная в Кругу Равных, имела бы какую-то постыдную окраску. Можно было, конечно, намеренно послать его на гибель под обстрел, но это противоречило нравственным установкам Джоанны. О простом же убийстве не могло быть и речи. Так что пришлось ей оставить техника в живых. Более того, Джоанна знала, что если когда-нибудь во время боя Кочевнику будет грозить опасность, она его спасет. И часто ей приходила в голову мысль, что не так-то уж и хорошо быть капитаном, если не можешь даже освободиться от своего старшего техника.
С другой стороны, своими воинскими успехами Джоанна была частично обязана мастерству Кочевника. Она помнила множество стычек, исход которых решил быстрый ремонт, проведенный прямо на поле боя Кочевником и его командой. Плохо знающий свое дело или безразличный техник мог бы отправить звено в вечное забвение...
- Кочевник, ты что, никогда от меня не отвяжешься, воут?
- Ут. Мы будем все время вместе, как любовники.
- Хватит зубоскалить. Ты прекрасно знаешь, что я не сплю с техниками.
- Понятно. А что, воины занимаются сексом только с членами своей касты?
- Опять насмешка? Ты же знаешь, что это относится только ко мне.
- Нравственность, так сказать, не позволяет?
- Чувство отвращения. Ты совсем не привлекателен, Кочевник.
Хотя насмешливые искорки продолжали вспыхивать в глубине глаз техника, последняя фраза заставила его умолкнуть. Джоанна с удовольствием продлила бы это молчание, но, к сожалению, нужно было исполнять служебные обязанности.
Ее тринарий из пятнадцати боевых роботов перебрасывали на станцию "Непобедимая" на смену Ударного тринария. Кочевник проделал ежедневную проверку контейнеров, в которых хранились роботы подразделения, и должен был об этом доложить. Все, естественно, оказалось в порядке. Конечно - это повседневная обязанность любого командира, но она заставляла Джоанну умирать от скуки.
Ходили слухи, что скоро начнется вторжение во Внутреннюю Сферу. Джоанна надеялась, что слухи верны. Воины Клана вообще-то сражались очень много, но все это были мелкие стычки, заурядные бои за территорию или генетический материал. Таким способом они поддерживали боевую форму, но всем хотелось большего. Джоанна желала участвовать в великой битве, где всегда найдется возможность совершить подвиг. Только в схватке с врагом заключается предназначение воина. Она поклялась святым именем Николая Керенского, что никому не позволит убить себя в каком-нибудь малозначительном бою и не станет пушечным мясом, как многие старые воины, растерявшие былые навыки и сноровку. И дело было не в том, что Джоанна боялась смерти, - она не желала погибнуть по нелепой случайности из-за пустяка.
Джоанна уже пыталась протестовать против своего назначения на Глорию. Если бы началось вторжение во Внутреннюю Сферу, она могла так и проторчать все время военных действий на отдаленном форпосте, или ее могли вызвать слишком поздно, когда самое пекло уже закончилось бы. Чтобы выбраться с Глории, ей пришлось бы использовать все имеющиеся в ее распоряжении средства, и она поклялась, что добьется этого.
Джоанна собралась было дать Кочевнику дневное задание, когда из репродуктора специальной линии связи, проложенной только в офицерские каюты, раздался голос капитана шаттла:
- Объявляется офицерская тревога! Всем офицерам проверить боеготовность вверенных им подразделений и доложить о результатах в рубку.
Сообщение повторилось, затем репродуктор замолчал.
- Вниз на стоянку роботов, - быстро скомандовала Джоанна Кочевнику, - приготовить наши машины.
Техник уже понял, в чем дело. Он знал, что означает офицерская тревога.
- Убедись, что с роботами все в порядке, - крикнула Джоанна технику вслед, когда он уже скрылся в коридоре. Сама она кинулась в другом направлении - к рубке. Ведущий туда коридор был уже забит офицерами. Джоанну это не удивило.
Капитан корабля, энергичный молодой воин по имени Эссель, проинформировал всех собравшихся, что в регионе появился Т-корабль Клана Волка и что отделившиеся от него шаттлы направляются к планете Глория.
- От кораблей Волков пока не поступило никаких сообщений, но мы подозреваем, что бой неизбежен. Полковник Каэль Першоу проинформировал меня, что собирается включить наш корабль и находящийся на нем тринарий в свои оборонительные силы. Вы должны подготовить подразделения и ожидать общей тревоги. Можете возвращаться на свои посты.
Адреналин всегда бурно выделялся в кровь Джоанны при малейшем намеке на возможность сражения. И в этот раз она просто нуждалась в хорошей драке, чтобы выплеснуть наконец накопившуюся в ней злобу. Выместить раздражение на Кочевнике, как бы он ни нарушал субординацию, не составило бы для нее чести. Джоанна была воином и обретала истинное счастье, только занимаясь своим прямым делом.
Какая удача, что Каэль Першоу решил использовать этот корабль и ее тринарий! Джоанна, правда, не знала, решился ли на это полковник, имея в виду какой-нибудь гениальный план или просто от отчаяния - ведь шаттл предназначался только для транспортировки войск и не был снабжен средствами для орбитального нападения. В общем, этот ход с его стороны Джоанну удивил, но она не могла не восхищаться решимостью своего нового командира.
"Я надеюсь, что мы успеем выгрузиться из корабля прежде, чем начнется бой, - думала Джоанна. - Я просто не смогу болтаться на орбите Глории, оставаясь сторонним наблюдателем".

3

У Каэля Першоу действительно не было никаких разведданных о готовящемся нападении Клана Волка. Клан Кречета не ждал атаки, поскольку было непонятно, зачем врагу может понадобиться станция на Глории.
Когда техник, выполнявший обязанности курьера, принес полковнику информацию о том, что несколько неидентифицированных точек у внешней границы сектора - это, скорее всего, корабли, Першоу не обратил на сообщение внимания. Вероятно, торговые корабли прибыли на месяц раньше или пираты ищут убежища. Пиратам Першоу позволил бы спрятаться, при том, конечно, условии, что они не захотят сделать это на его половине Глории.
Волновало полковника в данный момент совсем другое, а именно человек, который сейчас спокойно стоял перед ним. Даже униформа у командира звена Хорхе не хранила следов недавней драки. Можно было подумать, что одежда, даже сильно помятая, сама расправляется на этом крепком теле. Хорхе принадлежал к тому типу людей, которые выживают везде. "Хорошая черта для воина, - подумал Першоу, - но этот конкретный воин, несмотря на все свои положительные качества, - вонючий недоносок".
- Кажется, мы совсем недавно встречались по такому же поводу, - проговорил Першоу. - В прошлый раз вы тоже подрались с командиром звена Вдетом, не правда ли?
Хорхе кивнул. Першоу сердито на него посмотрел. Воин казался монолитом, грубо обработанной глыбой камня. Его надо было сокрушить.
Между тем лицо Каэля Першоу, которое видел перед собой Эйден, было спокойным, почти безмятежным. Эйден знал, что у командира это признак гнева. Чем больше Першоу злился, тем меньше он выказывал свой гнев. Воины говорили, что, когда Каэль Першоу сходит с ума от ярости, он выглядит так, будто впал в кому. И вдруг Эйден понял, что именно сейчас командир базы как раз и похож на человека в коматозном состоянии.
Он встал, чтобы поприветствовать Эйдена. Когда их глаза встретились, Першоу широко улыбнулся. Еще один дурной знак. Если бы он засмеялся, Эйден решил бы, что пора выразить свою последнюю волю и сделать завещание.
- На этот раз, однако, Баст мертв, - сказал Першоу, все так же излучая необъяснимую радость.
- Да, он выглядел именно так, когда я видел его в последний раз.
- Вы решили держаться нагло даже в такой момент?
- Нет, сэр. Я просто изложил факт, сэр.
- Я знаю вас, Хорхе. Вы излагаете факты так, как этого делать не следует.
- Я не понимаю, сэр.
- Вы не понимаете? Все вы понимаете. Вы делаете вид, что говорите серьезно, а на самом деле иронизируете. Вы говорите, что не лжете, а на самом деле лжете. Конечно, вы понимаете. Нет никаких сомнений.
В глазах Першоу зажегся какой-то огонек, когда он рассматривал Эйдена, окидывая его взглядом так, словно снимал мерку для гроба.
- Баст не был блестящим воином. Но он научился тому, что у вас, Хорхе, не получится никогда, - он умел заставить БМР думать за себя. Он был ценным воином, пусть даже и спровоцировал не один десяток драк. И является для меня большей потерей, чем вы, паршивый "вольняга".
- Мне кажется, что я хорошо вам служил.
- Вам не занимать самонадеянности, раз вы мне это говорите. Что же, самонадеянность - хорошая черта для воина, и я вас не виню за ее проявление. Временами вы прямо-таки вернорожденный по своим манерам, речам и способностям.
- А если бы на моем месте действительно был вернорожденный?
Першоу издал смешок, предаваясь неподдельному веселью, и Эйден почувствовал, что по спине у него поползли мурашки.
- Не кощунствуйте, - ласково проговорил командир. - Из некоторых вольнорожденных получаются вполне приличные воины, и - я должен с неохотой это признать - вы один из них. Но "вольняге" никогда не стать вернорожденным, и вы поливаете грязью идеал евгеники, даже просто предполагая равенство между ними. Ваши слова - еще одно черное пятно в

Предыдущая страница 4 Следующая страница


5 Роберт Торстон

вашем и так уже сильно запятнанном послужном списке.
- Сэр, должен ли я полагать, что вы вините меня в смерти Баста?
Улыбка Каэля Першоу стала еще шире.
- Виню вас в смерти Баста? Как вы можете даже задавать такие вопросы? Конечно, я виню вас в его смерти. Вы, паршивый недоносок, убили отличного воина, а до этого в предыдущей драке ранили его. Мы не должны терять наших людей паза глупых ссор, мы обязаны беречь воинов, как бережем оружие и боезапас. Это в обычаях Клана. Смерть Баста - бессмысленная потеря. Тем более что она просто удовлетворила мелкие чувства никчемного воина-вольнорожденного.
Выслушивая все новые и новые оскорбления, Эйден все больше внутренне свирепел. Он хотел вызвать своего командира на поединок в Круг Равных - единственное место, где воин мог сражаться со старшим по званию офицером. Но Каэль Першоу запретил Круг, мотивируя это тем, что он не предназначен для решения мелких ссор.
Першоу, без сомнения, чувствовал, что внутри "вольняги" все бурлит, но Эйден поклялся никак не выдавать своих чувств. И выполнять эту клятву становилось все труднее, по мере того как ширилась улыбка полковника, выражая серьезную и неприкрытую угрозу.
- Только соображения экономии спасут вас, командир Хорхе, от наказания, которое вы заслужили. Если бы я мог, я отказал бы вам в праве на Шуркай и пристрелил на месте. Но в вашем звене нет никого, кто мог бы занять место командира. Я думаю, вы не сочтете оскорблением, если я скажу вам, что ваше подразделение самое разношерстное, неумелое и никчемное из всех, которыми мне выпадало несчастье командовать. Вы, вне всякого сомнения, единственный подходящий для них командир, и, к сожалению, только вас я могу туда назначить. Так что давайте исполним Ритуал Прощения, а затем приступим к текущим обязанностям.
Першоу обошел вокруг стола, готовый принять Шуркай, и был поражен, когда Эйден заявил:
- Нет. На этот раз я отказываюсь исполнить Шуркай. Я имел право убить Баста, и мне не за что просить прощения.
Першоу был явно взбешен. Иначе почему его голос вдруг упал до шепота?
- Я требую, чтобы вы исполнили Шуркай, командир Хорхе.
- Нет. Я его не исполню.
- Я вам приказываю.
- Ни один офицер не может приказать мне исполнить Шуркай. Вам процитировать соответствующее место из Предания?
- Не надо.
Он обошел Эйдена и встал около единственного в комнате окна. Оно потемнело от испарений Кровавого болота, и только в нескольких местах сквозь стекло можно было что-то разглядеть. Несколько секунд Першоу простоял возле него, сцепив руки за спиной, затем резко обернулся.
- Хорошо. Тогда мы можем прибегнуть к более суровому наказанию. Ланж!
Немедленно появилась Ланж. Эйден понял, что до этого она стояла за дверью, ожидая приказаний своего командира. У Першоу были предусмотрены все варианты. С первой же секунды, когда он открывал глаза после сна (кстати, засыпать Першоу тоже сам себе приказывал), его день был жестко расписан. Имел он, без сомнения, и план на тот случай, когда провинившийся воин отказывается от Шуркая.
Ланж внесла небольшую коробку, держа ее так, будто исполняла какой-то обряд.
- Ланж, положите коробку на мой стол.
- Да, сэр.
- Теперь откройте ее.
Ланж подчеркнуто медленно открыла коробку, как всегда точно выполняя приказание своего командира. Эйден знал, что теперь последует. Если бы его не сдерживала верность Клану, он, возможно, задушил бы в этот момент Першоу вместе с адъютантом.
Осторожно двумя руками Ланж вынула из коробки Черную Ленту, затем протянула командиру, который принял ее так же осторожно, как будто это была драгоценность.
- Командир Хорхе, вы опозорили свое звено. Нет ничего более постыдного, чем убийство без необходимости. В течение следующего месяца вы должны будете носить Черную Ленту и это изображение на груди. Ланж?
Осторожно взяв кончиками пальцев, чтобы не повредить, Ланж продемонстрировала голографическую фотографию Баста, который был изображен на ней в мрачном настроении - фото относилось к любимому воинами типу "сурового портрета". Сотни подобных экземпляров можно было найти в любой картотеке.
- Перед тем как я надену на вас Черную Ленту, вы можете попытаться оправдать свои недостойные действия. Давайте, Хорхе. Отвечайте.
- А есть ли в этом какой-нибудь смысл?
- Да. Я беспристрастен. Отвечайте.
- Баст оскорбил меня.
- Если бы вы были вернорожденным, это могло бы оправдать вас. Но вы вольнорожденный. Басту разрешалось оскорблять вас. Что-нибудь еще?
- Нет.
- Хорошо. Наденьте на него Черную Ленту, Ланж.
Адъютант, сохраняя мрачное выражение лица, обернула Ленту вокруг талии и груди Эйдена. Некоторое время она разглаживала морщины, образовавшиеся вокруг фотографии Баста, затем отступила на шаг назад, будто хотела критически оценить свою работу.
Улыбка исчезла с лица Першоу, и он теперь отдавал приказы обычным своим голосом. Он проинформировал Эйдена, что все будут его избегать, пока он носит Ленту, и он не имеет права с кем-либо заговаривать без разрешения. Кроме того, Эйдену запрещается без Ленты появляться в общественных местах, а также отвечать, если кто-нибудь заговорит с ним о ней. Он должен все время помнить о том, что Черная Лента призвана напоминать ему и другим о бесполезном убийстве, которое он совершил.
Когда Каэль Першоу закончил, Эйден отдал ему честь, затем повернулся и прошел мимо нахмурившейся Ланж, думая, что мог бы убить их обоих. Но прежде всего Першоу. Так же, как после драки с Бастом, он получил бы огромное удовольствие, постояв некоторое время над трупом своего командира.

Когда Хорхе вышел, Ланж, внимательно наблюдавшая за ним, повернулась и сказала:
- Очень гордый человек. И умный. Даже ношение Черной Ленты он может обратить в доблесть.
Прежде чем ответить, Першоу тяжело вздохнул. Такое проявление эмоций не было ему свойственно.
- Мы принадлежим Клану и можем следовать только предписанным ритуалам. Я бы, конечно, лучше повесил его на рее, или пригвоздил к позорному столбу, или даже сжег бы на костре.
Ланж вдруг рассмеялась.
- О чем ты говоришь?
- Это все старинные унизительные казни. Ты думаешь, Хорхе такого не заслужил?
- Я так не говорила, я просто сказала, что он гордый.
- Но разве в твоем голосе не было восхищения?
- Восхищения? Возможное и было. Есть что-то называющее уважение в способности носить Черную Ленту с гордостью.
- Значит, наказание не достигло цели?
- Я этого не говорила. Ты сам так думаешь, воут?
- Ут. В этом человеке скрывается нечто, не поддающееся объяснению, его нельзя унизить любым наказанием.
- Разве это тебя не восхищает?
- Нет, не восхищает.
Они так долго бы еще проговорили и зашли бы, вероятно, очень далеко, но их разговор прервал курьер, принесший официальное сообщение от представителей Клана Волка.

Возвращение в казарму, где размещалось его звено, оказалось для Эйдена сущим мучением. Вернорожденные выстроились так, что он должен был пройти сквозь строй, и издевались над его Черной Лентой. Насмешки, язвительные замечания, грубые выкрики, злые остроты так и сыпались со всех сторон. Эйден пытался, насколько возможно, сдерживать себя, не замечать этого и шагал, глядя прямо перед собой. Он думал, что если встретится взглядом хотя бы с одним из оскорбляющих его, то не сможет удержаться от искушения опять начать драку. Но врезать хоть разок в ухмыляющиеся рожи Эйден не мог - запрещала Лента. Нарушать порядки, символичные для пути Клана, несмотря на все свое бунтарство, он не хотел.
Жеребец стоял неподалеку от входа в казарму, наблюдая, как гордо вышагивает Эйден. Несколько вернорожденных, которым было мало словесных издевательств, теперь еще передразнивали его походку. Жеребец вышел, чтобы встретить командира.
Хотя ничего не было сказано, Эйден почувствовал, что его друг безмолвно советует ему не обращать внимания на болванов.
- Правильно, - буркнул он свирепо самому себе.
Жеребец присоединился к Эйдену, и они вдвоем вошли в казарму. Зубоскалы еще некоторое время топтались возле дверей казармы, жестами показывая "труса". Детский, нелепый знак "трус" - несколько хлопков по горлу, груди и гениталиям. Наконец, устав от этой игры, они постепенно разошлись. Однако даже после того, как они исчезли из виду, ветер еще долго доносил их хриплый хохот.
Некоторое время Эйден молчал и смотрел вперед, не опуская головы, чтоб не видеть Черной Ленты. Жеребец, тоже молча, завалился на койку. Наконец Эйден произнес:
- Думаю, я должен убить Каэля Першоу.
Жеребец пожал плечами.
- Может быть, и так. Но сейчас, по-моему, не лучшее для этого время.
Эйден улыбнулся.
- Ты хочешь сказать, пока я ношу Черную Ленту? Сразу после того, как я уже убил одного урода из "отстойника"? Ничего, придет время, и...
- Ты не убийца.
- Я не был им. Теперь, однако, я, наверное, им стал.
- Среди твоих книг есть одна про человека, который задумывает и совершает убийство и потом не может жить, постоянно терзаясь воспоминаниями об этом.
- Да, я знаю. Но здесь присутствует мораль, а я не очень-то верю книжной морали. Книги неприменимы к нашей жизни.
Жеребец пожал плечами.
- Может, и так.
- А может быть, и нет?
- Как тебе угодно.
- Временами, дружище, ты говоришь загадками.
- Может быть.
Полуулыбка Жеребца заставила Эйдена рассмеяться. Он так и продолжал смеяться, пока его взгляд случайно не упал на шелковую поверхность Ленты. Интересно, это только ему кажется или она действительно затрудняет дыхание, давит на грудь?
- Мы должны отсюда выбраться, - сказал Эйден. - Чтобы наконец заниматься делом, которое...
- Ты велел остановить тебя, когда вновь начнешь оплакивать нашу жизнь на этой захудалой планете.
- Ты всегда...
Его речь прервал оглушительный сигнал тревоги. Репродуктор издавал длинные, режущие слух гудки, и это означало, что базе грозит немедленная атака противника. Повинуясь выработанному годами службы рефлексу, Эйден с Жеребцом бросились к шкафам, где хранилось их боевое снаряжение. То же сделали и другие воины звена.
- Жеребец, - крикнул Эйден, - я думаю, нам наконец предстоит что-то стоящее!
- Не стал бы держать пари.
Временами Жеребец вызывал раздражение, особенно когда оказывался прав.

4

Эйден был убежден, что даже мебель для вольнорожденных тщательно и с коварным умыслом подбирается вернорожденными. Глядя на экран, который сейчас показывал начало формального объявления Испытания Права Владения, он не мог сидеть спокойно. Пытаясь поудобнее устроиться на желтом пластиковом стуле, он находил все новые и новые шишки и впадины, разместиться на таком стуле с комфортом могла бы только какая-нибудь прямоходящая ящерица. Каждая шишка или впадина была еще одним напоминанием "вольнягам" о том, какое низкое положение они занимают в касте воинов.
- Как тебе удается сидеть на этом? - спросил он Жеребца, который, кажется, вполне удобно расположился на своем стуле.
- Я борюсь с системой, убеждая себя, что все неудобства - это на самом деле удобства, потому что неудобства - это единственное, что разрешается вольнорожденным. Что-то вроде утилитаризма.
- Ути...
Жеребец приложил к губам палец - знак, что он узнал это слово в книгах, которые командир тайно хранил у себя. Эйден улыбнулся. Он знал, что, возможно, нет необходимости прятать книги. Большинство вернорожденных посчитали бы увлечение Эйдена литературой просто блажью и ничего бы не сделали. Но все же могли найтись мерзавцы, которые раскопали бы какой-нибудь закон, позволяющий конфисковывать книги. Лучше было все-таки про них молчать. В конце концов, там, где он их нашел, они были спрятаны. Ведь большинство воинов читали лишь от случая к случаю. Технические руководства, военные стратегические предписания да бесчисленные цитаты из Предания - вот и все, что их интересовало. Эйден был большим почитателем основной эпической поэмы Клана. Но даже ему казалось неестественным, когда Предание читали воины, чьи грубые голоса уничтожали всякую поэзию.
Эйден обнаружил книги в тайнике на Брайеновских шахтах - в одном из множества подземных складов, служивших для хранения боевых роботов и воинского снаряжения. Одна из секций этого укрытия была полностью занята компьютерами и банками данных. Она была создана еще в те дни, когда великий и благородный генерал Керенский предписал своим людям хранить знания и данные, которые они принесли с собой из Внутренней Сферы. Каждый человек - воин или техник, владевший каким-либо искусством, записал тогда все, что знал, в память компьютеров.
Однажды, когда Эйден дежурил в одном из отсеков хранилища, он попытался развеять скуку, просматривая записанные на дисках файлы с информацией. Случайно заглянув за полку, он увидел стену, на фоне которой выделялся более светлый прямоугольник, словно когда-то там висела картина. Нигде больше во всем хранилище не было никаких украшений, и Эйден подумал, что здесь что-то не так. Он нажал на край прямоугольника, и вся плита

Предыдущая страница 5 Следующая страница


Путь воина 6

скользнула в сторону, открыв углубление. Внутри его находилось несколько коробок с настоящими книгами, напечатанными краской на бумаге. Не дискетами, не распечатками, не руководствами, а именно книгами, которые, как утверждала легенда, можно было найти только в квартирах высшего начальства. Воспользовавшись помощью Жеребца и других своих подчиненных, он постепенно перенес книги в свой собственный тайник, находившийся за тонкой фальшивой стеной в казарме вольнорожденных. С тех пор редкое свободное время они с Жеребцом посвящали чтению. Книги определенно помогали Эйдену тянуть лямку унылой службы на станции и переносить дурное отношение полковника.
Эйден как-то совсем уж немыслимо извернулся на своем стуле. Его движения вызвали усмешку Жеребца.
- Это ведь тебя не стул нервирует, не правда ли? - сказал он. - А то, что ты находишься не там, с остальными, которые решают, включать тебя в Заявку или нет. Вмести этого мы с другими "вольнягами" должны париться здесь, отдельно.
Жеребец был прав. Эйдена возмущало, что только вернорожденные допускаются в командный зал для проведения Спора Благородных. Он вздохнул.
- Я полагаю, что все равно мы не будем включены в Заявку и нас оставят следить за сражением по казарменным мониторам. Или еще хуже - заставят заниматься тыловым обеспечением, чтобы освободить занятых там вернорожденных для выполнения более важных стратегических задач.
Он взглянул на специальный сигнализатор, прикрепленный к ремню. Его частично прикрывала Черная Лента, но было видно, что в его центре горит огонек. Когда огонек потухнет, это будет означать, что подразделение Эйдена исключено из Заявки на отражение атаки Волков. Вероятно, это случится сразу после того, как Волки объявят Вызов. Каэль Першоу и так ненавидит подчиненных ему вольнорожденных, а сейчас он к тому же зол на Эйдена за инцидент с Бастом.

На экране появился командующий силами Клана Волка. Увешанный всеми регалиями своего Клана, вид он имел очень внушительный.
- Я полковник Майкл Фьюри, командующий Шестнадцатым Боевым соединением Клана Волка. Какие силы защищают здесь генетическое наследие Каэля Першоу?
Почти незаметная дрожь прошла по телу Каэля Першоу; собравшиеся в зале воины тоже были явно шокированы. Волки пришли сюда для того, чтобы получить не станцию, а генетическое достояние ее командира.
- Что это они сейчас делают? - спросил Жеребец.
- Вероятно, пытаются проглотить пилюлю, подсунутую им Волками. Я не знаю, ожидал ли Каэль Першоу, что битва будет вестись за его собственное генетическое достояние. Это оскорбление высшего порядка.
- Оскорбление? Я думал, вернорожденные считают свое генетическое наследие чем-то святым. Мне бы, например, кажется, понравилось, если бы враг захотел сражаться за мое генетическое наследие. Я бы почел это за честь. Конечно, мое достояние состоит всего-навсего из генов техника и портнихи. Не такая уж ценная вещь, чтобы за нее сражаться, и, кроме того, от них сейчас было бы сложно получить генетические материалы.
- Не говори пошлятины.
- Это пошлятина? Я говорю всего лишь о своих родителях.
Эйден не мог не поморщиться при слове "родители". Некоторые предрассудки вернорожденного, включавшие в себя отношение к словам о деторождении, настолько въелись в его мозг, что иногда невольно проявлялись и до сих пор. Ему крайне не нравилась манера вольнорожденных случайно вставлять в свою речь слова, относящиеся к процессу зачатия и родов: такие, как "материнство", "отцовство", "матка". Как и все вернорожденные, Эйден не знал своих родителей. Вернорожденные появлялись на свет из металлических резервуаров, которые они любили называть "канистрами" или "стальными матками". Любая же беседа о процессе рождения в низших кастах вызывала отвращение не только у Эйдена, но и вообще у всех вернорожденных. Они частенько лупили "вольняг" даже за простое упоминание о так называемом естественном рождении.
Для воинов естественной была "канистра", а не те отталкивающие и порой небезопасные процедуры, в результате которых появлялись на свет "вольняги". И, конечно, вернорожденные воины знали теории, доказывавшие преимущества их касты. Генетически спроектированные люди, говорили эксперты, являются самыми совершенными представителями человечества. Естественное же рождение, при котором гены в ДНК соединяются случайно, никак не может конкурировать с искусственным, когда дети, получаемые при объединении генов выдающихся воинов, затем выращиваются под наблюдением ученых.
Каэль Першоу, призвав на помощь все свое самообладание, ответил:
- Я полковник Каэль Першоу, командующий гарнизоном станции "Непобедимая" Клана Кречета. Для встречи любого врага на Глорианской равнине или в небесах над ней я располагаю силами, которые сейчас продемонстрирую.
Першоу протянул руку к находившемуся перед ним пульту управления и быстро нажал одну кнопку, потом другую и затем, секунду поколебавшись, третью.
- Сайла, - торжественно произнес Першоу, нажимая на переключатель и посылая полковнику Клана Волка информацию о своих силах.
- Сайла, - в тон ему ответил полковник Майкл Фьюри и выключил связь.
Вызов произошел. Эйден взглянул вниз на сигнализатор. Огонек продолжал гореть.

Вызов произошел, и Каэль Першоу в соответствии со своим правом сделал Заявку. Огонек сигнализатора Эйдена продолжал гореть, и это означало, что его звено тоже принято в расчет как часть сил станции "Непобедимая".

Сидя в кресле для Спора Благородных в рубке шаттла, Двилт Радик подсчитывал силы, выдвинутые Кланом Кречета.
- Он использует свежие войска из прибывшего шаттла, - сказал Радик.
- Да. Как вы и предполагали.
Радик с удовлетворением кивнул. Он любил, когда Крэйг Вард отдавал ему должное.
- Очень хорошо. Как младший, Золл должен сделать Заявку первым. Он глуповат, поэтому я ожидаю, что он использует все три штурм-легиона из соединения. При этом у него будет тридцать первоклассных боевых роботов против тридцати у Каэля Першоу и превосходство в Элементалах два к одному. Я со своей стороны заявлю только второй и третий штурм-легионы, а также звено истребителей, которое уничтожит шаттл. Если Золл окажется чересчур агрессивен, я могу поступиться еще четырьмя отделениями Элементалов и тремя отделениями истребителей.
- А что вы думаете о гарнизонном тринарии Кречетов?
- Там одни "вольняги" и воины-старики. Не стоит принимать их в расчет. Я даже рад, что Каэль Першоу собрался использовать свои подразделения вольнорожденных. Ничто лучше не ввергает наши войска в боевое неистовство, чем несколько этих жалких уродов, воут?
- Ут.
Располагавшийся перед Радиком экран связи разделился пополам. Сверху появилось лицо полковника Майкла Фьюри, снизу - капитана Золла.
- Капитан Двилт Радик, капитан Золл! Вы слышали ответ полковника Клана Кречета Каэля Першоу. Капитан Золл, какие силы вы заявите для захвата генетического наследия Каэля Першоу?
Золл нажал на несколько кнопок, и на экране возникли пиктограммы трех штурм-легионов.
- Я заявляю первый, второй и третий штурм-легионы.
- Капитан Двилт Радик, каков будет ваш ответ?
На лице Радика появилось улыбка. Нажимая кнопку, стирая значок, изображавший третий штурм-легион, он победно взглянул на Крэйга Варда.
- Мы его победили, - сказал Радик.
- Я надеялся, что он снимет один тринарий - тогда я смог бы обойтись без гарнизонного тринария, - обратился Першоу к своему адъютанту.
- Я бы этого не советовала, - сказала Ланж. - Тогда наша линия обороны может оказаться слишком прерывистой.
- Но ведь мы знаем местность.
- Лучше на этом и остановиться. При такой большой Заявке мы, я думаю, сможем устроить резню среди Волков. Приняв их Заявку, мы теперь можем выбирать место сражения. Встретим их на Глорианской равнине так, чтобы с тыла у них оказалось Кровавое болото, и сбросим их туда.
Першоу кивнул.
- Да, правильно. Что ж, наша Заявка сделана.

Никто не удивился выбору Першоу больше, чем Эйден. Он не ожидал, что его воины будут принимать участие в военных действиях.
- Интересно, что затеял Каэль Першоу? - спросил он Жеребца.
- Вероятно, ему нужен кто-то, кем он мог бы пожертвовать, вот он и выбрал вольнорожденных.
- Возможно, что и так. Но, в любом случае, я надеюсь, что мы пойдем впереди. Нам нужен такой бой.
- Ты хочешь сказать, он нужен тебе?
Эйден провел рукой по краю Черной Ленты.
- Ты, как всегда, очень проницателен, Жеребец.
- Прони... не знаю этого слова.
- Больше читай. Учи больше слов. И, ради Керенского, не пропускай слова "я". Твой язык и так достаточно засорен.
Жеребец только засмеялся. Когда-то Эйден пытался исправить его речь, но Жеребец упорно продолжал употреблять жаргон вольнорожденных и пропускал местоимения, где только мог. Когда Эйден делал ему замечания, на лице его всегда было написано презрение к лингвистическим пристрастиям друга.
Да, никуда от этого не деться, подумал Эйден. Невозможно научить вольнорожденного говорить как следует. Так что нет ничего удивительного в том, что Империей Кланов управляют вернорожденные. Скорее всего, правы ученые, утверждающие, что тип рождения определяет будущие роли. Жеребец всегда останется "вольнягой", и ему никогда не подняться выше простого воина. Но что сказать о самом Эйдене, который изначально принадлежал к высшей касте, а теперь оказался в более низкой? Ничто, кроме жестокой судьбы, не определяло его роли. А как воин Клана он не должен верить в судьбу. Воин сам создает свое будущее. И к этому Эйден теперь будет стремиться.

5

Когда истребители Клана Волка атаковали шаттл, Джоанна только что заняла боевой пост в кабине стрелка - прозрачном колпаке, вделанном в борт корабля. Она полулежала в кресле управления, держа в руках лазер средней мощности. Одно нажатие на гашетку - и в пустоту полетит больше двухсот импульсов когерентного света.
Джоанна поджидала, когда появятся истребители. Еще ни разу она не сталкивалась с ними в настоящем бою, хотя много раз упражнялась в стрельбе по макетам. И вообще, это был ее первый бой, происходивший не на земной поверхности. Вызов был настоящим, однако насколько трудным окажется само сражение, она себе не представляла. Пока ей казалось, что стрельба из лазера почти не отличается от стрельбы из СС-пушки боевого робота. Непривычно было только то, что оружие нужно держать в руках.
Джоанна добровольно вызвалась занять место стрелка, когда молодой капитан корабля объявил, что все три стрелка из личного состава шаттла заразились на последней стоянке какой-то опасной формой гриппа и не в состоянии выполнять свои обязанности. Капитан горячо поблагодарил ее в приятно-щегольской мальчишеской манере, но, сказать по правде, Джоанна думала, что это он сделал ей одолжение. Самым худшим, с ее точки зрения, было сидеть во время сражения внутри корабля и бездействовать, слушая, как стреляют его орудия, и одновременно ощущая удары противника. Теперь же, еще не добравшись до поверхности планеты, она могла нанести врагу хоть какой-нибудь урон...
Вдруг у Джоанны за спиной кто-то вежливо кашлянул.
- Кочевник, что ты здесь делаешь?
Джоанна засмеялась. Ее смех был настолько груб, что с непривычки показался бы оскорбительным. Кочевник, однако, и бровью не повел. Он к этому привык. Смех ее бил в Кочевника, как снаряды в мишень на стрельбище, и поэтому даже один день без насмешек Джоанны казался ему прожитым впустую. Он ей никогда бы в этом не признался, но втайне считал, что его ирония и ее гнев как нельзя лучше способствуют совместной работе. Доказать он это, конечно, не смог бы, потому что в душе, отличаясь от большинства техников и воинов, был чуточку мистиком. И пока этот мистицизм ему отлично служил.
- Я принес вам обед.
- Я не голодна.
- Но вы должны поесть.
- Черт возьми, Кочевник! Я не могу больше тебя выносить. Сделай одолжение, попроси, чтобы тебя перевели от меня куда угодно.
- Нет. Готовят здесь не очень хорошо, но мне удалось достать немного консервированного мяса и салата. Салат очень вкусный, он сделан из листьев...
- Я ненавижу, когда мне говорят, из чего сделана еда. Просто оставь ее и уходи.
Однако было очевидно, что Кочевник уходить не собирается. Он продолжал топтаться у Джоанны за спиной. Заглянув ей через плечо, он убедился, что она ест. О Джоанне было известно, что она скорее выбросит пищу, чем употребит ее по назначению, и Кочевник считал своим долгом проследить, чтобы этого не произошло.
У мяса был омерзительный оранжевый оттенок, а листья, из которых приготовили салат, будто тащили по грязи на веревочке за боевым роботом. Джоанне приходилось крепко зажмуривать глаза, поднося вилку ко рту. Ни разу за все время службы она не встречала военного рациона, хотя бы отдаленно напоминавшего нормальную пищу.
Она с радостью отложила тарелку в сторону, когда командующий стрелками офицер объявил, что обнаружены истребители противника. И сразу же увидела их сама. Пять из них нацелились на борт шаттла, остальные атаковали носовую часть и корму.
Тщательно наведя лазер, Джоанна резко надавила на гашетку. Страшный луч когерентного света как огненная рапира скользнул к ближайшему истребителю, но тот уже миновал зону обстрела. Заряд пропал впустую. За спиной послышался разочарованный вздох Кочевника. Джоанна хотела крикнуть ему, чтобы он убирался, но даже на это не было времени. По шаттлу открыл огонь другой, идущий в лобовую атаку истребитель.
Джоанну охватила боевая горячка, ее можно было сравнить с берсерком. Она выпускала залп за залпом, даже не следя за тем, находится ли враг в

Предыдущая страница 6 Следующая страница


7 Роберт Торстон

прицеле. На мониторах возле ее ног высвечивалась информация о необходимом упреждении и другие нужные данные, но Джоанна не привыкла к оборудованию шаттла и больше полагалась на собственную интуицию.
Ракетный залп, выпущенный истребителем, вполне мог уничтожить стрелковую кабину вместе с Джоанной и Кочевником, но пилот шаттла выполнил специально рассчитанный компьютером маневр. Едва корабль отклонился на достаточный угол, рядом со стрелковым колпаком разорвалась ракета. По кораблю будто пробежала судорога, и Джоанна, вылетев из кресла, ударилась о заднюю стену кабины.
- Я знаю, что должна была пристегнуться! Слышишь, Кочевник?
Она обернулась и увидела, что техник лежит без сознания поперек входного люка. Черт! Если ей потребуется быстро отсюда выбраться, она должна будет сначала оттащить его в сторону.
Однако у нее даже не было времени толком об этом подумать. Атака продолжалась, и в поле зрения Джоанны попал следующий истребитель. На этот раз она взяла себя в руки и выпустила последовательно две короткие очереди. Выстрелы лазера пронзили кабину истребителя. Ей показалось, что она увидела, как пилот, закрыв лицо руками в перчатках, откинулся назад. Истребитель явно потерял управление, но по инерции продолжал лететь прямо на шаттл. Джоанна продолжала энергично давить на гашетку, и с каждым выстрелом в корпусе истребителя появлялась очередная обожженная дыра.
Несколько мгновений казалось, что истребитель развалится на куски прежде, чем столкнется с шаттлом. Но вдруг Джоанна снова увидела пилота. Он оторвал руки от залитого кровью лица и явно пытался восстановить управление. Он направлял свою изуродованную машину прямо в стрелковую кабину шаттла, в которой сидела Джоанна.
Джоанна продолжала стрелять, а истребитель - приближаться. Вдруг лазер, перегревшись, превратился в кусок раскаленного металла. Джоанна, с криком боли дернувшись назад, упала на пол прямо на Кочевника. Истребитель все надвигался, увеличиваясь в размерах, но в последнюю секунду исчез.
Джоанна не успела облегченно вздохнуть, как корабль содрогнулся от удара. Примерно то же самое происходит, наверное, и с консервной банкой, когда по ней бьют ломом. Джоанна со всего размаха стукнулась головой о стену, в глазах у нее померкло.
Она не знала, сколько времени пролежала без сознания. Когда она очнулась, шаттл сотрясался от лазерных и ракетных ударов. Из репродуктора неслись вопли отдававшего бесполезные приказы капитана. Джоанна приподнялась.
- Кочевник! Кочевник!
Он что-то пробормотал в ответ и попытался открыть глаза.
- Очнись! Ты мне нужен!
Эти слова в устах боевого офицера прозвучали несколько странно. Джоанна еще никогда не говорила, что ей кто-то нужен.
Она несколько раз хлестнула Кочевника по щекам, и он открыл наконец глаза. Потряс головой.
- Что случилось?
- Ты потерял сознание, вот что случилось. Я чувствую, что мы проиграли этот бой. Послушайте капитана - он в истерике. Мы должны выбраться отсюда, найти наших людей, наших роботов. Мы...
Рядом разорвалось еще несколько ракет. В любую секунду кабину могло разнести вдребезги. Оставаться здесь было просто самоубийством.
- Что... что мы должны делать? - спросил Кочевник.
- Во-первых, поднимись с пола, чтобы мы могли открыть люк. Торчать здесь нет никакого смысла. Лазер сгорел. Мы чудом остались в живых. Надо бежать на стоянку боевых роботов. У моего подразделения был последний приказ - оставаться возле боевых роботов и готовиться к десанту в атмосферу.
Пройти по коридорам шаттла к стоянке роботов оказалось не так-то просто. При каждом прямом попадании Джоанну и Кочевника - обоих сразу или каждого по отдельности - швыряло на пол или об стены. Другие члены экипажа тоже валились с ног и летели кувырком от мощных тупых ударов, сотрясавших корабль. В какой-то момент на пару минут погас свет. Пришлось пробираться на ощупь, держась за тянущиеся вдоль стен поручни. Бросив через плечо взгляд, Джоанна ясно увидела в глубине коридора отблеск пламени.
В ангаре работали техники тринария. Они быстро и умело подготовили машины к выбросу. Каждый из пятнадцати роботов тринария находился в специальной капсуле. Поскольку ангар располагался в центре корабля, пострадал он мало. Джоанна видела, что даже двери все еще функционируют.
Она ринулась к пульту управления, оттолкнув от него нескольких членов экипажа. Закрыла все двери и принялась в бешеном ритме активировать все оборудование для десанта в атмосферу Глории.
Затем она кинулась к своему боевому роботу, чтобы занять место на мостике прежде, чем катапультируется из обреченного шаттла. Сильный удар сбил ее с ног. Свет снова потух, Джоанна услышала, как со скрежетом рушатся обломки механизмов.
Она попыталась встать, но упала снова. На нее свалился еще кто-то.
- В чем дело? - спросила она приглушенным голосом.
- Корабль потерял управление, - прокричал Кочевник. Это он лежал сверху, закрыв Джоанну своим телом. Чертов дурак! Он защищал ее! Насколько же он глуп!
Однако времени, чтобы объяснить Кочевнику абсурдность его поведения, у нее не оказалось. Шаттл начал разваливаться на куски. Джоанна потеряла сознание.

Сидя на командном пункте. Радик и Вард наблюдали за невероятным успехом, которого добились истребители в бою с кораблем Кречетов.
- Сайла, - прошептал Радик, наблюдая, как развороченный взрывами шаттл падает на Глорию. Варду стало интересно, почему Радик думает, что это ритуальное слово сейчас применимо. На что реагировал этот человек? Возможно, в такое благоговейное состояние его привел успех придуманной им стратегии? Радик был для этого достаточно эгоистичен.
Радик взглянул на Варда.
- Теперь у нас значительный перевес перед Каэлем Першоу. Он потерял корабль с целым тринарием, который, кстати, заявлял. Один блестящий маневр - и у нас подавляющее преимущество, воут?
Вард очень не любил соглашаться со своим начальником, но сказанное на сей раз было правдой. Мастерский удар - так бы назвал это он сам.
Радик с радостью посмеивался, глядя на экран, где отражался далекий пожар и был виден дым с места падения шаттла.
- Подавляющее преимущество, - ликующе повторил он.

6

- Командир звена Хорхе, на вас Черная Лента, воут?
- Ут.
Эйден был уверен, что все вокруг, и воины, и офицеры, смотрят на него с презрением. Казалось, фотография Баста жжет ему грудь.
- Поскольку на вас Черная Лента, вам разрешается говорить, только если к вам обратятся. Вы не можете делать замечания или задавать вопросы по своей воле. Это понятно, воут?
Зная, что теперь Каэль Першоу как раз обратился к нему и требует ответа, Эйден нарочно промолчал.
- Отвечайте, Хорхе.
- Ут. Это понятно.
- Хорошо. Поэтому я могу не отвечать на ваш вопрос, если, конечно, его не захочет задать никто из ваших коллег. Воины?
Никто больше не хотел провоцировать полковника, и среди собравшихся установилась тишина. Спросил же Эйден о том, могут ли его вольнорожденные рассчитывать на честь занять передовую позицию и встретить врага первыми. Он знал, что Першоу никогда не позволит "вольнягам" встать впереди вернорожденных, так что его просьба была обдуманным оскорблением. На этот вопрос он мог получить только отрицательный ответ. Задал же его Эйден с целью напомнить о том, что его воины совсем не плохи, хотя все остальные и были о них самого низкого мнения. Но в его подразделении непременно узнают об этом вопросе, и тогда его авторитет среди воинов возрастет.
Хотя воины Клана редко теряли присутствие духа, комната погрузилась в мрачную тишину. Объявленная Каэлем Першоу новость о том, что значительная часть их сил, так и не успев вступить в бой, уничтожена Кланом Волка, никак не способствовала появлению обычного перед боем энтузиазма. Несколько человек продолжали пристально смотреть на Эйдена, который чувствовал, что краснеет. Это было даже позорнее, чем Черная Лента на его груди.
Каэль Першоу объявил, что все свободны, и воины начали выходить из зала. Затем командир базы громко сказал:
- Командир Хорхе, вы останетесь здесь.
Когда комната опустела, Каэль Першоу кивком головы показал ему на стул и со спокойной угрозой в голосе проговорил:
- Садитесь.
Эйден заколебался, но командир базы вдруг грубо толкнул его по направлению к стулу. Это случилось так неожиданно, что Эйден чуть не упал. Восстановив равновесие и услышав повторный приказ сесть, он повиновался. Бросить вызов, оставшись стоять, было бы глупостью, поскольку тогда командир базы принялся бы толкать его по всей комнате, а он бы никак не смог бы ответить этому мерзавцу.
Сам Каэль Першоу присел на край стола - это позволяло ему смотреть на Эйдена сверху вниз и тем самым как бы подчеркивало его власть. Полковник славился способностью подавлять подчиненных.
- На этот раз ваше подразделение не будет участвовать в бою.
Он внимательно посмотрел на Эйдена, с удовольствием ожидая проявлений гнева, который должны были вызвать его слова. Однако лицо Эйдена осталось спокойным и непроницаемым.
- У меня есть для вас другое задание, - сказал Каэль Першоу.
На лице Эйдена не дрогнул ни один мускул, хотя в душе его бушевал пожар и ему стоило больших усилий спокойно усидеть на стуле. То, что Першоу давал другое задание, особенно теперь, когда так не хватало людей, лишний раз говорило о крайне низком престиже вольнорожденных на станции.
- Но сэр, при всем должном к вам уважении, ваши силы уже слишком ослаблены, и...
Першоу безнадежно вздохнул, затем так тихо, что его не было слышно и за пару шагов, проговорил:
- Я спишу это на то, что вы просто не привыкли к Черной Ленте. Вольнорожденный и в обычной ситуации не должен возражать своему начальнику, не спросив у него разрешения, что тем более невозможно, если он носит Ленту. Однако я посмотрю на это сквозь пальцы и отвечу на ваш очевидный протест. Конечно, я сделаю все, чтобы выиграть сражение, но, честно говоря, я скорее бы послал против тринария Двилта Радика звено вернорожденных, чем допустил на поле боя хотя бы одного "вольнягу". Вы поняли? Ведь вы "вольняга", не правда ли?
Каждый раз произнося своим негромким голосом презрительное словечко "вольняга", Першоу особо выделял его. Так он старался еще больше оскорбить Эйдена, которому стоило огромного труда не выложить полковнику всю правду. Удерживала его только та мысль, что если уж рассказывать кому-нибудь о своем верном рождении - а последствия могли быть просто ужасны, - то не этому отвратительному типу.
Ненависть к Каэлю Першоу наполняла Эйдена, и он вдруг осознал, что позволяет себе эмоции, несовместимые с честью воина Клана. Воины часто возмущались поведением друг друга, но истинная ненависть встречалась редко. Воины Клана старались не поддаваться низменным инстинктам, зная, что это может нарушить согласованность действий в бою. Гордость за свое подразделение являлась важным объединяющим фактором, а любая ненависть никак ей не способствовала. Во время воинского обучения колетов специально тренировали подавлять в себе ненависть. Если же все-таки какая-нибудь ссора возникала между воинами, то конфликт решался в Кругу Равных. В случае, когда оба воина оставались после поединка в живых, их побуждали исполнить Шуркай, чтобы у них не оставалось уже никаких злобных чувств.
Но Эйдена Шуркай никогда не удовлетворял. Еще кадетом он узнал, что такое настоящая ненависть. Он ненавидел своего офицера-наставника, Сокольничего Джоанну. Если бы он увидел ее сейчас, то вместо приветствия, наверное, задушил бы. Однако еще больше ему хотелось сомкнуть руки вокруг шеи другого офицера из далекого кадетского прошлого. Им был командир Сокольничих Тер Рошах, тот самый человек, которого он, Эйден, по иронии судьбы должен был благодарить за то, что вообще стал воином. Рошах предоставил ему вторую попытку на Аттестации после провала на первой. К несчастью, чтобы совершить такой из ряда вон выходящий поступок, Тер Рошаху пришлось подстроить гибель подразделения вольнорожденных. После этого он заставил Эйдена взять имя одного из них. Погибший кадет по имени Хорхе обладал большими способностями и, без сомнения, мог хорошо пройти Аттестацию. Убийство, сегодняшний позор, все то, что произошло, заставляло Эйдена ненавидеть Рошаха еще больше, чем Першоу или Джоанну, даже больше, чем врага на поле боя, - настоящий грех для истинного воина Клана.
Если бы он признал свое подлинное происхождение, то, совершенно определенно, перестал бы быть воином. Правда, и Рошаха утянул бы за собой. Однако Эйден не считал, что радость увидеть Рошаха осужденным и казненным стоит риска потерять жизнь самому. Самое малое наказание, на которое он мог рассчитывать, - это перевод в низшую касту. Он уже некоторое время работал техником после того, как провалился на первой Аттестации, перед тем, как стал жить под чужим именем. Эйден знал, что никогда не сможет вновь вернуться на этот уровень общества Клана. Это тоже отличало его от обычного воина. В обычаях Клана было получать удовлетворение от любой работы или занятия. Неудовлетворенным просто не находилось места. И, честно говоря, очень немногие люди были недовольны своей жизнью в Клане. Эйден временами думал, что его преследует какой-то злой рок, и это тоже было не в духе Клана. Такие мысли стали приходить ему в голову после тайного чтения книг. Рок наделил его склонностью к размышлениям, врожденным беспокойством и - в завершение - сделал лже-вольнорожденным. "Вольнягой", как беспрестанно повторял Першоу.
Порой Эйдену казалось, что судьба, которая до сих пор вела его по бесплодным дорогам, сотворила чудо, подобное тем, о которых он читал в мифах. В одном рассказе скульптор создал статую женщины, и она ожила. Что касается Эйдена, то судьба своими умелыми руками вылепила из него вольнорожденного. Наверное, теперь он и есть настоящий вольнорожденный. И ему никогда не вернуть свой прежний статус. Как будто он ожил в чужой касте и окаменеет, если вернется в свою.
Плохо было то, что теперь Эйден и думал, как вольнорожденный. Он столько прожил с ними, что стал ими даже восхищаться: особенно его радовала их способность отлично сражаться, несмотря на все презрение вернорожденных, лившееся на них дождем после каждой битвы. Их стремление к усовершенствованию своих боевых качеств, их способность управлять боевыми роботами порой просто поражали. И единственной наградой за все, что они делали лучше многих вернорожденных, были несколько небрежно написанных слов в похвальной грамоте. Чтобы создать хоть какой-то противовес

Предыдущая страница 7 Следующая страница


Путь воина 8

холодному презрению вернорожденных, вольнорожденные поддерживали между собой теплые, дружеские отношения, и это все больше нравилось Эйдену. Вольнорожденные не так сдержанны в общении друг с другом, как вернорожденные. Кроме того, они всегда находили повод пропустить рюмочку или ущипнуть деревенскую девчонку - гораздо чаще, чем ограниченные своей социальной ролью вернорожденные. Клан на все это смотрел сквозь пальцы.

Некоторое время Каэль Першоу молча разглядывал Эйдена. Лицо его было безмятежно, но каждый подчиненный знал, что как раз этого и следует опасаться. Эйден, однако, давно уже перестал трепетать перед начальством.
- Поверьте мне, Хорхе, - сказал наконец Першоу, - ничего бы я не желал больше, чем убить вас в Кругу Равных. Но на станции сейчас слишком мало людей, и любая смерть является невосполнимой потерей. Я подозреваю, что Клан Волка еще до Вызова обладал подробными разведданными о положении на нашей базе. Но я им не позволю захватить мое генетическое наследие. Поэтому ваше задание очень важно. Если б я мог, то поручил бы его подразделению вернорожденных, но, как я уже сказал, у нас мало людей. Это должно сделать ваше звено.
"Разумеется, - подумал Эйден. - Самое дерьмовое задание нужно давать вольнорожденным". Задание, которое должно выполнить его звено, без сомнения, было эквивалентом чистки "пещеры" - как воины называли сортир.
- Вы уже знаете, - продолжал Першоу, - что направлявшийся сюда шаттл с тринарием атакован и сбит. Однако на совещании я не упомянул, что мы приблизительно знаем, куда он упал. Воздушная разведка донесла, что уцелело по крайней мере несколько человек, а возможно, и сколько-нибудь боевых роботов. Правда, никаких сообщений с шаттла пока не поступило. Может случиться, что данные воздушной разведки ошибочны и не уцелел никто. Однако при падении могла выйти из строя аппаратура связи. Вы со своим звеном должны добраться на боевых роботах до места падения, все обследовать и, если нужно, оказать помощь. Самый важный пункт задания - забрать оттуда всех воинов, функционирующие машины и привести их на станцию "Непобедимая" для дальнейшего участия в бою. Это простое задание, его могут выполнить даже "вольняги". Я уверен, что вы согласитесь, воут? Отвечайте, командир звена Хорхе. Здесь, когда мы наедине, учитывая, что скоро начнется бой, вы можете говорить без разрешения.
- Мне нечего сказать. Мы, простые "вольняги", умеем выполнять задания.
Эйдену показалось, что брови Першоу слегка приподнялись от удивления. Вероятно, так оно и было, потому что командир базы сказал:
- Иногда ваша ирония производит на меня впечатление, командир звена Хорхе. Значит, я так понимаю, у вас нет больше вопросов?
- Я желаю знать только необходимые детали. С этим ведь нет никаких трудностей, воут?
- Ут. Что-нибудь еще?
- Можно мне встать?
- Разумеется.
Першоу удалось подняться раньше Эйдена. Теперь он обошел вокруг стола, оказавшись по другую его сторону. Эйден был на голову выше Першоу, и полковнику не хотелось смотреть на него снизу вверх, стоя рядом. И до этой встречи Эйден знал, что Першоу презирает вольнорожденных, однако только теперь понял, сколь глубоко это презрение. Странно, но теперь он стал даже больше восхищаться Першоу. Этот человек умел ненавидеть совсем как Эйден. Несмотря на все различия, у них была общая черта характера.
Першоу развернул лежавшую на столе карту станции и ее окрестностей. Склонился над ней.
- Корабль упал где-то здесь, - он ткнул толстым, коротким указательным пальцем в точку по другую сторону Кровавого болота. Эйден знал, что между болотом и местом падения находится участок весьма труднопроходимой местности.
- На то, чтобы обогнуть болото, потребуется много времени, - заметил он.
- Да. Но вам не придется огибать болото. Ваш маршрут лежит через него.
Першоу посмотрел в упор на Эйдена, который знал, что полковник прямо-таки жаждет услышать протест, но не собирался доставлять ему этого удовольствия. Эйден просто кивнул.
- После болота будет еще труднопроходимый участок в джунглях, но вместо оружия мы поставим на некоторые ваши машины специальные устройства с ножами. Тогда вы сможете пробиться сквозь любые заросли. Эти ножи также пригодятся, если вам понадобится освободить застрявшие машины. Вы удовлетворены, воут?
- Нет. Я бы лучше отправился с оружием.
Еле слышно Першоу пробормотал:
- Типичная трусость "вольняги".
- Это не трусость. Возможны столкновения с врагом. Кроме того...
- Вы думаете, воины Клана Волка будут обеспокоены появлением вашего маленького отряда? Сомневаюсь. Я дам им знать, что вы - подразделение вольнорожденных, и они подумают, что вы выполняете задание по уборке мусора.
- Раз уж вы позволили мне возражать, я скажу, что, увидев, куда мы направляемся, они попытаются нас остановить.
- Однако вы - воины Клана Кречета и можете сражаться с кем угодно каким угодно оружием, воут?
Першоу загнал его в угол, причем использовал он только словесные аргументы. Но ведь, в конце концов, он был здесь, на станции "Непобедимая", старшим офицером. Он и должен был выигрывать в словесных спорах. И, хотя это мало утешало Эйдена, он опять почувствовал восхищение командиром, которого так ненавидел. Ведь он абсолютно прав, и Эйден зря пытается ему возражать. Воин должен непрерывно доказывать, что он воин, и чем большие трудности ему удастся преодолеть, тем ценнее победа.
Получив от Першоу еще несколько указаний, Эйден спросил:
- Известно ли точное число оставшихся в живых?
- Нет. Но пилоту показалось, что он видел какое-то движение. Выл легкий туман, и он мог принять за людей какие-нибудь кусты или камни. Сейчас туман сделался сильнее, и проводить воздушную разведку нет возможности.
- Что там было за подразделение?
- Тринарий боевых машин, обслуживающий персонал, снаряжение, ну и так далее. Мне сообщили, что капитан, командующий тринарием, обладает большим опытом. Она прямо с Дагды. Участвовала в сражении с Кланом Медведя и лихо пробила их оборону. Ее зовут капитан Джоанна из Соколиной Стражи. Пока что она не заработала Родовое Имя, хотя ей уже двадцать восемь лет - до вольно солидный возраст для воина. Но мы здесь не для того, чтобы обсуждать Путь Крови, воут?
- Ут.
Эйден порадовался: Каэль Першоу так увлекся, давая указания, что не заметил удивления, тенью промелькнувшего по лицу Эйдена. Джоанна! Мало того, что он обречен выполнять это задание, мало того, что ему придется пересечь проклятое Кровавое болото, мало того, что подразделение будет частично разоружено, мало того, что им необходимо будет продираться сквозь немыслимый хаос джунглей, так еще они должны все это проделать, чтобы найти капитана Джоанну! Кто, как не Джоанна, была проклятием Эйдена, карой, посланной ему свыше? Он с большим удовольствием прошел бы босой по полю с ядовитыми змеями, окруженный облаками метана, держа в руках горячие уголья, чем выполнил задание с перспективой снова увидеть Джоанну.

7

Джоанну вывело из забытья чувство, будто она тонет в темной воде. Она пришла в себя, задыхаясь и не понимая, почудилось ли ей это или это все происходит на самом деле. В любом случае, удушье становилось нестерпимым. Она попыталась посильнее вдохнуть, но в легкие попала только жалкая капля воздуха. Однако даже судорожного полувздоха хватило, чтобы почувствовать, как сильно отбита спина. Да и, наверное, сами легкие. Левая щека Джоанны прижималась к чему-то очень твердому. Похоже, камень. Действительно, когда она чуть сдвинула голову, камень оцарапал кожу. Интересно, чем же так сильно придавлена голова?
Следующая попытка вздохнуть оказалась более удачной: в легкие попало больше воздуха. Джоанна почувствовала запах чего-то влажного. Вода? Нет, что-то другое. Что-то со знакомым, приторным привкусом. Запах, привычный на поле боя. Кровь. Да, это кровь.
"Может быть, это моя кровь? И что так жутко на меня давит?"
Вздохнув еще раз, Джоанна ощутила запах промокшей одежды.
Она попыталась шевельнуться. Моментально все тело пронзила острая боль. Причем единственное, что у Джоанны получилось, - это дернуть левой ногой. Ничего не вышло, когда она попыталась пошевелить руками. Создавалось такое впечатление, что они отстрелены где-то у плеч. Как у безрукого робота. Это испугало Джоанну всерьез. Но вот в правой руке начало покалывать. "Значит, я, по крайней мере, однорукая". Странно, но такой вывод утешил ее.
Еще один вздох. Ничего нового.
Вдруг возле самого уха что-то словно взорвалось. Сначала Джоанна подумала, что звук этот предвещает смерть. Но нет - спустя секунду она была все еще жива. Такая смерть никак не устраивала Джоанну, одна мысль о ней вызвала приступ ярости. Джоанна собиралась умереть на поле боя, и никак иначе.
Правой щекой она ощутила чье-то теплое, слабое дыхание. На ней кто-то лежал. Навалившись на лицо Джоанны грудью и свесив рядом голову. Правда, Джоанну придавило еще чем-то - чем, она не знала. Но любая информация лучше полного неведения. Хоть что-то теперь начинает проясняться.
Раздался еще один "взрыв", и Джоанна поняла, что это стон. Как бы то ни было, чужая голова слегка сдвинулась в сторону, и через образовавшееся отверстие, казалось, хлынул поток свежего воздуха. Должно быть, от этого движения соскользнула душившая Джоанну ткань. Она несколько раз глубоко вдохнула, пытаясь набрать как можно больше воздуха на случай, если лежащий на ней сдвинется обратно и вновь закроет доступ кислорода.
Человек пошевелился опять, и ее правая рука оказалась свободна. Потянувшись чуть вверх и назад, женщина почувствовала, как судорожно сократились ее мышцы. Пальцами она прикоснулась к чьей-то коже. Пошарив вокруг, она нащупала нечто похожее на скулу, затем волосы и ухо. Неудобно изогнув руку, Джоанна вцепилась в него и слабо потянула. Голова дернулась в сторону, и Джоанна почувствовала некоторое облегчение. Плечо пульсировало от боли, запястье, казалось, вот-вот сломается, но Джоанне как-то удалось ухватить человека за волосы и немного оттащить в сторону.
Она приподняла лицо на несколько сантиметров от земли, и к боли в запястье и плече присоединилась боль в шее. Тот глаз, что плотнее был прижат к земле, открыть не удалось, но это не имело значения, потому что другим Джоанна тоже ничего не видела. Скорее всего, была ночь, и все вокруг окутывала тьма.
Вместе с чистым воздухом пришел запах гари. Что-то неподалеку горело, однако огня не было видно.
Она несколько раз сильно зажмурилась, потом напрягла зрение, но все равно ничего не увидела. Затем опять расслабившись, чтобы прекратилась боль, принялась размышлять.
Что бы она ни делала, пошевелиться пока не удавалось. Правую руку то и дело пронзала боль; ею можно было чуть-чуть двигать, но и только. Конечно, можно попытаться этой рукой сдвинуть еще хоть немного того, кто лежит сверху, но надо подождать, пока утихнет боль в плече.
Однако даже в безвыходной ситуации у воина оставалось еще одно мощное оружие: голос.
Набрав полные легкие воздуха, Джоанна на миг задержала дыхание, а затем издала пронзительный, душераздирающий крик. Это был клич Кречета. Она научилась ему от давно забытого сиб-воспитателя еще в те дни, когда была слюнявым, хнычущим ребенком из сиб-группы. Ей говорили, что она воспроизводит крик птицы очень хорошо, хотя Джоанна слышала его всего пару раз, да и то на большом расстоянии.
Голова человека, лежавшего сверху, внезапно дернулась и упала на землю с глухим стуком.
- Что? - прохрипел он. Голос был Джоанне не знаком.
- Вставай, ты, - зашипела Джоанна. Она чувствовала, что у нее вряд ли найдутся подходящие слова, чтобы излить все негодование, всю ярость от собственного бессилия, ведь она не могла исправить нелепую ситуацию.
Мужчина дернулся вперед, больно ударив Джоанну по затылку. Она не обратила на это внимание.
- Я сказала, вставай!
- Что? Я... о черт!
- Что такое?
- Мои руки. Они у меня словно отсохли.
- Кочевник? Это ты?
- Нужно тщательно изучить этот вопрос. Наверное, это все-таки я, Джоанна.
- Не обращайся ко мне фамильярно.
- Джоанна, вместе с шаттлом мы оба врезались в холм, и оба не в лучшей форме. Сейчас не время соблюдать формальности.
- Я пошлю на тебя рапорт.
- Делайте, что хотите. О, проклятье!
- Почему ты все время ругаешься?
- Вы ругались бы позабористее, если б ваши руки приплюснуло так же, как мои. Они не слушаются меня. Поэтому я не могу встать. Могу лишь отметить, что, поскольку мои ноги лежат выше головы, мы находимся на склоне холма. Мое тело так вывернулось, что я до сих пор не понимаю, почему остался жив. Ноги вроде бы немного шевелятся, но они в чем-то застряли и вряд ли будут полезны. Я доложил вам о своем положении, капитан, теперь ваша очередь.
Джоанна попробовала изо всех сил дернуть рукой или ногой, но конечности почему-то отказывались повиноваться.
- Как там твои руки, Кочевник? Заработали?
- Я как раз хочу это проверить... Одна онемела совершенно, но другая вроде подает признаки жизни. Черт, почему ж так больно? Как только пытаюсь двинуть рукой, чувствую жуткую... о, вот опять! А хотя... Думаю, если... Да, вот теперь я могу ею шевелить. Но это было... Сейчас я опираюсь на локоть. Могу повернуться на бок, но, пожалуй, не более того. Что теперь?
- О, чертов болван!
- Оскорбления нам сейчас не помогут, Джоанна. Почему бы вам снова не издать такой же вопль? Или что это было?
- Я задушу тебя, если...
- Если сможете дотянуться.
- У меня одна рука свободна, и ее вполне будет достаточно. У тебя такая тощая шея...
- Я сейчас себя так плохо чувствую, что охотно позволю вам это сделать.

Предыдущая страница 8 Следующая страница


9 Роберт Торстон

Джоанна чуть не засмеялась. Ей пришлось признать, что он прав.
- Кречет, - сказала она.
- Что "кречет"?
- Клич. Я имитировала клич Кречета.
- Ничего похожего.
- Как будто ты знаешь.
- Да. Мне случалось слышать, как кричит кречет.
- Вероятно, ты был ко мне слишком близко и поэтому крик показался тебе искаженным.
- Возможно. Только я думаю, что в нашем положении глупо толковать о птичьих криках.
- Ты разве знаешь, как нам выбраться?
- Пока не знаю. Возможно, когда рассветет...
- Но тогда все равно, о чем мы сейчас говорим, воут?
- Думаю, вы правы.
- Не пропускай местоимения "я". Хотя бы сейчас. Ведь твой голос - это единственное, что я могу здесь услышать. Не устраивай мне из этой ночи пытку. Может быть, я попробую заснуть.
- Нет!
Ее удивило, как резко он ответил.
- Разве тебя уже произвели в офицеры, Кочевник? Кто здесь отдает приказы?
- В данный момент я. Поскольку могу немного двигаться. Вы, очевидно, нет. Я не знаю, что с вами. Может быть, сотрясение мозга или даже хуже. Вы не должны спать.
- Как ты можешь помешать мне, идиот?
- Я буду рассказывать вам истории, капитан. Это отвлечет меня от моих собственных... проблем.
- Я слишком хочу спать, чтобы слушать дурацкие россказни.
- Я знаю несколько забавных баек, капитан.
Джоанну поразила непристойность историй техника. В первый раз она что-то узнала о жизни людей не ее касты - жизни, о существовании которой воины даже не подозревали. Действительно, некоторые из рассказов Кочевника описывали обычаи низших каст и, несмотря на предубеждение Джоанны, очаровывали ее.
Прошло, казалось, совсем немного времени, и свет наконец начал просачиваться сквозь плотную завесу джунглей. Свет был скупым и тусклым, но теперь вокруг, по крайней мере, угадывались очертания растений и силуэты снующих среди деревьев неизвестных животных.
- Интересно, - проговорила Джоанна. - В этом месте очень тихо. Жаль, что я не могу повыше поднять голову. Я почти ничего не вижу.
- Я тоже. Вон там вроде бы валяется кусок железа.
- Железа? Ты думаешь, часть шаттла?
- Возможно.
- Мы разбились. Но где все остальные, где корабль? Почему его не видно рядом? Почему ничего не слышно?
- Боюсь, что не знаю, Джоанна.
- Пожалуйста...
- Капитан.
- Вот так лучше. А всю твою ночную болтовню я тебе прощаю. Тебе ведь тоже пришлось не сладко.
- Как хотите. Что же касается вашего вопроса, то, думаю, корабль раскололся, как гнилой орех. И, кажется, нас как раз придавил большой кусок скорлупы. Отсюда мне плохо видно, но он металлический и здорово обгорел.
- Ты можешь его стащить?
- Ну, только не левой рукой. А в общем, можно, наверное. Мне как раз немного полегчало. Посмотрим, может, что-нибудь получится, если работать ногами. Ага, кажется, я кое-что разглядел. Мешает пара больших камней. Больно, черт возьми, но, по-моему, можно... да, вот так.
- Что ты там делаешь?
- Не спрашивайте. Зато теперь я орудую ногой в полную силу. Правда, если смогу приподнять... Вот... Хорошо... Еще чуть-чуть... Только не смешите меня пока, пожалуйста.
- Разве я когда-нибудь тебя смешила?
- Случалось, знаете ли. Ну, ладно. Вот так, хорошо...
Некоторое время слышалось пыхтение, пару раз у Кочевника вырывался крик боли. Джоанна плохо понимала, что происходит. Наконец, после мучительно долгого ожидания. Кочевник поднялся.
- Отлично. Теперь можете говорить, капитан. Для информации: я стою на коленях. Моя правая кисть выглядит так, будто на нее наступил боевой робот. Хотя в общем-то она ничего. Вполне функционирует.
- Она болит, когда ты ею шевелишь?
- Ну, в общем, да. Но ведь я на службе, воут?
- Ты опять иронизируешь, Кочевник?
- В данном случае не уверен. Однако надо посмотреть, что я могу сделать. Некоторое время не обращайте на меня внимания.
Шаркая по земле. Кочевник на коленях пополз вперед. Чтобы преодолеть небольшое расстояние, ему потребовалось довольно много времени. Техник то и дело издавал еле слышные стоны. Джоанна подумала, что ему, вероятно, очень больно, но он сдерживается.
- Что ты видишь, Кочевник?
- Ну, я нашел еще одну скорлупку от шаттла. Она лежит поперек вашего туловища. Не очень-то большая, но придавила вас углом, поэтому вы не можете двигаться. Я знаю, что надо сделать.
- Что?
- Если я подойду к вам с другого бока, то смогу подвести плечо под этот кусок металла. Попробую поднять. Если получится, вы сможете из-под него выползти. При том, конечно, условии, что вы не слишком серьезно ранены.
- Не пытайся меня развеселить.
Кочевник издал горлом какой-то странный звук, но больше не проронил ни слова. Он тяжело дышал, хрипел и стонал, переползая на другое место. Лишенная возможности повернуть голову, Джоанна могла только слушать кряхтение техника.
- Теперь порядок, - проговорил он наконец. - Позиция что надо! Когда услышите клич Кречета, перед которым ваш - ничто, изо всех сил ползите наверх. Освободится вторая рука - подтягивайтесь скорее на обеих. Вы готовы, воут?
- Ут. Давайте.
Относительно крика он оказался прав. Крик был оглушительным, пронзительным, страшным, преисполненным дикой силы.
Как только Кочевник приподнял обломок, Джоанна поползла вперед. В первую очередь, как Кочевник и говорил, освободилась рука. Джоанна уцепилась за камень и подтянулась; затем, опершись на обе руки, вытащила ноги и оказалась свободна. Тут она крикнула Кочевнику, что он может опускать обломок.
- Я уже давно опустил, - ответил он. - Вы выбрались оттуда почти сразу же. Спасибо. Я не смог бы дольше терпеть такую боль.
- Ты меня поблагодарил. Полагаю, что формально я должна ответить тем же.
- Пусть это вас не беспокоит. Ваша благодарность меня бы слишком взволновала. Со мной бы случился апоплексический удар или нечто подобное. С вами все в порядке?
Его левая рука бессильно свисала - как ветка, в которую ударила молния. Лицо от боли стало смертельно бледным, на лбу выступили капли пота, колени дрожали так, что казалось, что он может в любую минуту упасть.
- Сюда, Кочевник. Давай я тебе помогу.
- Ваши слова повергают меня в шок. Но придется перенести.
- Прекрати иронизировать, Кочевник. Для техника это непозволительно, сколько можно тебе об этом говорить?
- Сколько угодно.
Глаза его начали закрываться. Он, очевидно, терял сознание и должен был вот-вот упасть. Джоанна, тоже на коленях, бросилась вперед и поймала Кочевника на руки. Сразу же снова заболели плечо и кисть, но она понимала, что это ничто по сравнению с болью, которую испытывает техник.
Она осторожно опустила его на землю и повернула на спину. Техник лежал неподвижно с закрытыми глазами.
- Я теперь вспомнила, - громко сказала Джоанна самой себе. - За секунду до катастрофы Кочевник упал на меня сверху. Должно быть, он меня защищал. Интересно, зачем?
- Я тоже хотел бы знать, зачем, - усмехнулся техник, не открывая глаз.
- Не разговаривай.
Чуть погодя она сказала ему:
- В некоторой степени я должна воздать тебе должное. Вот уже довольно долгое время ты не пропускаешь местоимение "я".
- Да? - удивился Кочевник. И затем, чуть погодя, добавил: - Не пропускаю "я"? Очень странно.

8

С планетой Глория была связана легенда. Она рассказывала о происхождении запахов Кровавого болота. В ней говорилось о полубоге или демоне по имени Колике, который путешествовал по Вселенной и собирал дурные запахи. Он хранил их в герметически запечатанных сосудах, а потом привез к Кровавому болоту. Пролетая над болотом, Колике откупорил все сосуды, запахи спустились вниз и смешались друг с другом, а также с туманом, окутывавшим поверхность болота. Теперь оказавшийся на болоте человек при каждом вдохе ощущал страшную вонь. Преступники, сбежавшие на болото, позднее возвращались оттуда и добровольно сдавались в руки правосудия. Колике же, исполнив свою миссию, так и остался на болоте. По одной версии он сгинул там навсегда, по другой - сам превратился в отвратительный запах.
Несмотря на герметичность боевого робота, предусмотренную на случай погружения в воду, и на якобы отличную систему вентиляции, Эйдену казалось, что он определенно чувствует запахи разбитых тухлых яиц и пожара на химическом заводе.
С одной стороны, все было хорошо: путь по карте как будто проложили правильно. Эйдену сообщили, что ни в одном месте ни один из его роботов не может оказаться под водой. Действительно, с того момента, как они вступили в болото, вода ни разу не поднималась выше, чем по колено машины. Однако пока что, используя инерционную систему ведения для продвижения сквозь туманную тьму, Эйден никак не мог справиться с мыслью, что, сделав следующий шаг, он попадет в подводную яму или, еще хуже, в таинственный зыбучий песок, также, по легенде, имевшийся на Кровавом болоте. Эксперты говорили о зыбучем песке как о глупой выдумке, но воины были в этом не уверены. Вообще-то в соответствии с записями никто еще ни разу не пропадал на Кровавом болоте, но все равно воины шли туда только по приказу.
Вдруг Эйден увидел на экране своего монитора, что ему навстречу движется что-то огромное. Правда, это нечто было меньше транспортного средства, но никак не могло оказаться человеком, разве что Элементалом. Кроме того, по очертаниям можно было догадаться, что движется нечто на четвереньках. Сейчас объект подошел совсем близко, но приборы, способные опознать глорианское животное, сигнала не подавали. Вероятно, на прогулку вышло одно из таинственных никому не известных существ, населявших болото. Однако, ударившись о "ногу" робота, неведомая тварь шарахнулась в сторону и исчезла.
Туман был таким густым, что, если бы не навигационное оборудование, роботы скорей всего описывали бы большие круги, будто собачки на прогулке. А так они быстро продвигались вперед, как по нормальной земле, хорошо освещенной солнцем. Лишь изредка роботы слегка покачивались, наступая своими тяжелыми "ногами" на упавший ствол или большой камень. В целом, однако, все шло хорошо. Звено уже миновало полпути по Кровавому болоту.
- Командир? - прозвучал из репродуктора голос Жеребца.
Слышать его всегда было для Эйдена удовольствием. Они служили вместе очень долго - еще с Аттестации, на которой оба доказали свое право быть воинами. Временами Эйдену хотелось, чтобы Жеребец так всегда и находился рядом, но тот отлично сражался, и когда-нибудь ему должны были присвоить звание командира звена. Если бы не постоянные нападки начальства на вольнорожденных, Жеребец уже давно заработал бы за свои заслуги нашивки командира.
- Что случилось?
- Не хотелось бы тебя огорчать, но я засек впереди какой-то объект. Он очень большой - даже для мифических болотных тварей, разве что мы натолкнулись на настоящего монстра. По очертаниям на радаре я бы сказал, что это боевой робот. Да, я бы точно так сказал, если б он сильно не шатался. Посмотри сам.
Получив координаты и настроившись на "чужака", Эйден сразу понял, что имел в виду Жеребец. Объект был почти определенно боевым роботом типа "Бешеный Пес" - об этом говорила конструкция "ног" и установки РДД-20, - но двигался он вовсе не так уверенно, как настоящий "Бешеный Пес". Правая "нога", очевидно поврежденная, выходила из гнезда под неестественным углом. От этого казалось, что робот бредет, как пьяный: каждый шаг чуть уводит его от прямого курса. Однако было также видно, что водитель изо всех сил стремится справиться с управлением.
- Как ты думаешь, Жеребец, это враг или друг?
- Ну, выглядит он как один из наших после нескольких стаканов огнефира. Я никогда не слышал, чтобы Волки им баловались, так что, вероятно, это воин Клана Кречета. Он совершает ночную прогулку по самой живописной части Глория.
Эйден улыбнулся - и не столько комментарию Жеребца, сколько тщательности, с которой тот стремился не пропускать местоимений, говоря по линии связи. Бывали времена, когда Жеребец полностью контролировал свои действия и речь, и Эйден ценил его усилия.
- Все же мы должны быть осторожны на случай, если это враг. Обстоятельства всегда против нас, поэтому нам нужно быть особо осмотрительными, чтобы не попасть в одну из ловушек Волков. Кто из нас двоих пойдет ему навстречу?
- Ты говоришь так красноречиво, что, думаю, нам не следует тобою рисковать. Я выиграл конкурс, командир, воут?
- Ут. Однако ты более остроумен, чем я думал.
- Да? Ладно, обсудим это, когда будет время.
- Хорошо.
Когда "Разрушитель". Жеребца покинул строй, Эйден двинулся следом. Жеребец и Эйден водили "Разрушители" с тех пор, как победили в них на Аттестации. Эти боевые роботы обладали худшей маневренностью и меньшей огневой мощью по сравнению со сверхмашинами, которые Каэль Першоу получил для своего Ударного тринария, но в бою они были достаточно эффективны и надежны.
Подойдя почти вплотную к шатавшемуся "Бешеному Псу", Жеребец

Предыдущая страница 9 Следующая страница


Путь воина 10

официально обратился к его водителю по открытому радиоканалу:
- Я воин Жеребец второго звена гарнизонного тринария станции "Непобедимая". Я обращаюсь воину Клана Волка или Клана Кречета?
Ответивший говорил неразборчиво. Наверное, у боевого робота была повреждена система связи.
- Я воин Энрико третьего звена Черного соединения Клана Кречета. Мы... то есть я прибыл в составе тринария, который сюда перебрасывали. Мы летели на шаттле. Он разбился. Я... я не знаю, где нахожусь. Это Глория? Где станция "Непобедимая"? Я блуждаю здесь черт знает сколько! Капсула моего робота ударилась... разбилась... ну да, впрочем, какая разница.
Жеребец объяснил заблудившемуся воину, где тот находится. Эйден подвел свой "Разрушитель" ближе и также обратился к Энрико.
- Воин, ваш робот в таком состоянии, что в одиночку вы никогда не сможете выбраться из болота, кроме того, ваша машина сломана и нуждается в ремонте. Мы должны доставить вас на станцию как можно скорее, так как у нас сейчас каждый человек на счету. Воин Нис!
- Слушаю, командир?
Голос Нис казался кротким, но впечатление это было обманчиво. Нис слыла в подразделении яростным воином.
- Вы проведете воина Энрико обратно через болото. Он сейчас не в состоянии проделать этот путь один.
Вис была явно разочарована, когда повторяла приказ. Как Эйден и Жеребец, да в общем, как и все воины Клана, Нис не хотела пропустить сражение или важное задание. Но она была толковым служакой - "вольнягой", способным исполнять приказы точно так же, как сносить оскорбления вернорожденных. Она терпеливо отведет Энрико на станцию. Мало того, у нее есть некоторые технические способности, и, как только звено покинет эту часть болота, она найдет местечко посуше и проведет ремонт "Бешеного Пса". Она спасет и водителя, и его боевого робота, а в ответ получит скорее всего только грубость, когда Энрико узнает, что она вольнорожденная.
Вся аппаратура связи Энрико, за исключением радиостанции малого радиуса действия, вышла из строя. Поэтому Нис не могла прямо переслать их маршрут в его систему навигации, и ей пришлось ограничиться приблизительным его описанием на словах.
- Вы встретили кого-нибудь еще из вашего тринария после того, как корабль рухнул? - спросил Энрико Эйден.
- Да, одну женщину. Ее робот разбился, и ей раздавило грудную клетку. Она была еще жива, но долго не протянет.
- Эта женщина случайно не ваш командир капитан Джоанна?
- Нет. Джоанна встала бы и с раздавленной грудной клеткой.
- Прощайте, Энрико. Да поможет вам дух Николая Керенского.
Два робота исчезли в густом тумане. Хотя Эйден не оборвал связи с ними, эфир быстро наполнился все заглушившими помехами, и Эйден переключился на связь с Жеребцом.
- Что ты там сказал про дух Керенского? - спросил Жеребец.
- Просто пожелал ему всего хорошего.
- Я сразу понял, что та придавленная - не Джоанна. В Джоанне слишком много злобного огня, чтобы она могла умереть, как крыса в норе.
- Но ведь ты ее почти не знаешь.
- Ну, кое-что я помню. И потом твои рассказы...
- Относись к ним, как к небылицам. Они бессмысленны.
- Но ведь ты с ней спал.
- Да, вот насколько все было бессмысленно. Никакой близости, ничего общего. Это был секс с драконом, не больше и не меньше. Что ты смеешься?
- Ты рассмешил меня, командир Хорхе. Секс с драконом. Какой образ!
- Давай оставим пустую болтовню. Мы выполняем задание, и нас стало уже на одного меньше.
- Интересно, кто-нибудь еще уцелел из прибывшего тринария?
- Если мы не утонем в болоте, мы достаточно скоро это узнаем. Звено!
Жеребец и все остальные откликнулись на вызов командира. Роботы продолжили свое неуклюжее шествие вслепую через болото, используя для продвижения в этом темном и опасном лабиринте приборы. Эйден подумал о том, как странно бы они смотрелись, если б кто-нибудь оказался в состоянии их увидеть. Четыре мощных робота упорно прокладывают себе дорогу, словно мальчишки, играющие в солдатиков в середине грязной лужи. Правда, пока еще ни одна лужа не могла сравниться со страшным Кровавым болотом.

9

Над кабиной "Вурдалака" Джоанны нависла толстая ветка. Время от времени сильный порыв ветра наклонял ее ниже, и листьями она задевала обзорный иллюминатор.
Поставить "Вурдалака" на ноги было делом нелегким, но Джоанне с помощью Кочевника все-таки удалось этого добиться. Однако робот явно не был в состоянии боеготовности. Неясным оставался и вопрос, сможет ли Джоанна заставить его пройти большое расстояние без настоящего ремонта.
Джоанну очень раздражала необходимость выполнять прямые обязанности Кочевника, поскольку тот был все-таки ранен. Она заставила функционировать электрогидравлический сервомотор; еще больше времени потребовали починка бедренного привода и проверка боекомплекта. Она радовалась, что робот так мало поврежден, но ничего удивительного в этом не было. Машины Клана Кречета являлись лучшими во всей обитаемой Вселенной. По крайней мере, так думали воины Клана.
Джоанна выбралась наружу и окинула БМР придирчивым взглядом. Боевые отметины, которых было множество, сразу бросались в глаза. Хотя техники и заменяли после битвы изуродованные части брони, всегда оставались обожженные пятна, а местами даже вмятины. Замена всей брони обычно не практиковалась: на место безнадежно поврежденных частей ставили новые, а все, что можно было починить, чинили. Традиция Клана предписывала держать всех роботов в образцовом порядке, но на деле, как всегда, люди руководствовались соображениями экономии - особенно при техническом ремонте. В соответствии с этим все части, которые могли быть починены, следовало восстановить и оставить на роботе.
Воины никогда не драили свои машины до блеска. При виде такой сверкающей громадины захватывало дыхание - но и только: ничего нельзя было сказать о ее боевой эффективности. Хотя и считалось, что водители роботов должны быть надменными и необщительными, особая заносчивость тоже не поощрялась, поскольку не способствовала гармонии в бою. Где-то в Предании имелась баллада о гордом воине, обреченном на поражение, тогда как хитрый и практичный воин побеждал. Вся жизнь сравнивалась в поэме со Спором Благородных, а из всех качеств, которыми человек мог обладать, гордость называлась самым пустым и дорогостоящим. В финале Спора в качестве наилучшей, самой экономной Заявки оставались ум, умение и преданность. Если хотя бы одним из этих качеств жертвовали, поражение было неизбежно.
- Скрип в верхнем вращающемся сочленении мне не нравится. Там что-то не в порядке, - сообщил Кочевник, сидевший на здоровенном корне, вывороченном из земли недавним взрывом.
- Как ты можешь что-то определить по звукам?
- Звуки - ключ к неисправностям.
- Так ты говоришь, что вращающееся сочленение неисправно?
- Может, да, а может - нет. Я просто слышу звук, которого не должно быть.
Так как их медицинское снаряжение было утеряно при падении, Джоанна соорудила для руки Кочевника импровизированную поддерживающую повязку. Разорвав старую униформу, хранившуюся в кабине робота, она также туго забинтовала технику запястье. Он заявил, что чувствует себя лучше, и предложил сделать работу сам. Очевидно, он в первый раз видел, чтобы кому-либо так не нравилось его занятие. Но гораздо хуже работы казалась Джоанне необходимость выполнять указания Кочевника. Это было так унизительно!
- Ну, что я должна делать с вращающимся сочленением?
- Ничего. У вас нет к нему доступа. Необходимо соответствующее оборудование.
- Тогда зачем ты мне об этом вообще сказал?
- Я надеялся, что это встревожит вас.
- Что ж, ты добился своего. Нужно ли еще что-нибудь чинить?
- Да, и очень много. Но с этими инструментами мы больше ничего не сделаем.
- Тогда сейчас самое время забраться в кабину и запустить старину "Тора".
"Тором" Джоанна называла своего боевого робота. Вообще-то обычно воины Клана не давали имен машинам. Говорили, что этот обычай принят во Внутренней Сфере. Кочевник понял, что Джоанна назвала своего боевого робота в честь их прежнего общего начальника - командира Сокольничих Тер Рошаха. Однако для него осталось неясным, зачем понадобилось ей напоминание об этом раздражительном, чрезмерно придирчивом воине. Кочевник чувствовал, что в использовании этого имени заключена какая-то месть со стороны Джоанны. Или, может быть, какая-нибудь странная извращенность - он точно не знал.
- Мой вам совет - ложитесь и поспите немного. А потом уж куда-нибудь отправляйтесь, - сказал он. - Неизвестно, где мы находимся. К тому же быстро темнеет. Никогда еще я не видел ночи чернее, чем в этих джунглях. Мы можем легко заблудиться. Возможно, кто-нибудь попытается связаться с нами. Есть по крайней мере одна открытая частота в...
- Ты хочешь сказать, что мы нуждаемся в помощи, воут?
- Ну, в общем, ут. Неизвестно...
- Сейчас идет бой за генетическое наследие Каэля Першоу, и мы, как ты помнишь, включены в состав защитных сил. То, что мы будем прохлаждаться здесь, не принесет Першоу никакой пользы.
- А принесет ли ему пользу наше бесцельное блуждание по джунглям?
Некоторое время Джоанна сердито смотрела на Кочевника. Затем устало вытерла рукой лоб.
- Я полагаю, ты прав, Кочевник. Конечно, я чувствовала бы себя в бою гораздо лучше, но небольшой отдых возможен.
Она села, прислонила голову к правой "ноге" боевого робота, поудобней вытянула уставшие ноги и моментально уснула. Кочевник пожалел, что у него искалечены руки: иначе он мог бы залезть в кабину машины и принести одеяло, чтоб укрыть капитана. Наступала ночь, и холод пробирал до костей.
Скептически оглядев голую сырую землю вокруг робота. Кочевник проковылял шагов двадцать к тесно росшей группе деревьев. Он осторожно улегся в нишу, образованную двумя большими корнями. Каждое движение руки вызывало резкую дергающую боль в запястье. Когда боль немного утихла, Кочевник также провалился в сон. Ему снилось, что он все падает и падает в черную бездну.

Его разбудил шум, поднятый железными великанами, которых он видел во сне. Опытный техник сразу и безошибочно определил, что это боевые роботы. Как первобытные животные, они сокрушали все, что попадало им под ноги. Было почти совсем темно, лишь тонкие полоски лунного света пробивались сквозь переплетения джунглей. Портативный фонарь Джоанна, очевидно, потушила.
Она была уже на ногах и прислушивалась.
- Я собираюсь прогреть двигатель "Тора", - крикнула она, вступив в полоску лунного света; затем, не ожидая ответа, кинулась к роботу.
- Подождите, - завопил Кочевник ей вслед, но Джоанна не оглянулась. - Я не могу сдвинуться, - добавил техник слабо. Как-то неудачно повернувшись во сне, он застрял между корнями.
Джоанна уже забралась на мостик. "Тор" стоял в тени, но все равно можно было различить огромные неуклюжие очертания "Вурдалака". Он был еще чернее ночи. Кочевник увидел, как слегка дернулись гигантские "руки", услышал, как заработала машина, почувствовал, как содрогнулась земля, - это передалась вибрация из самого сердца робота - термоядерного двигателя. Боевой робот можно привести в движение очень быстро, но сумеет ли Джоанна это сделать?
В довершение ко всем треволнениям Кочевник почувствовал, как задрожала земля от шагов других роботов. Кажется, они шли прямо на него. Еще мгновение - и это можно будет сказать точно.
К какому бы Клану ни принадлежали водители этих боевых роботов и что бы они потом ни решили с ним сделать. Кочевник понял, что попал в идиотскую переделку. Он так застрял между корней, что не имело значения, на чьей стороне эти воины - ведь они его все равно не заметят!
Он обернулся в ту сторону, откуда раздавался шум. И одновременно услышал, как что-то хрустнуло под "ногой" робота Джоанны. Было ясно, что капитан поворачивает "Тора" лицом к приближающимся чужакам.
Шум усиливался, и наконец из леса, пригнув два дерева почти до земли, показался "Разрушитель". Его водитель, очевидно, не замечал ни Кочевника, ни робота Джоанны. "Разрушитель" продолжал спокойно двигаться вперед - казалось, он просто вышел на прогулку. Деревья, среди корней которых застрял Кочевник, он должен был миновать, но вдруг остановился в нескольких метрах от техника, по всей видимости изучая территорию. Неожиданно направление движения робота изменилось: вероятно, водитель обнаружил "Тора".
Качнувшись вперед, "Разрушитель" направился прямо к Кочевнику. Совершенно отстраненно, с необъяснимым интересом Кочевник наблюдал, как шагает боевой робот. Было очевидно, что через несколько секунд гигантская "нога" опустится как раз на те корни, между которыми он застрял, и тогда от корней ничего не останется - от корней и от любого незадачливого существа, которое умудрилось попасть в эту ловушку.
На этом рассуждения Кочевника должны были окончиться, потому что огромная "нога" "Разрушителя" находилась как раз над головой техника и быстро опускалась вниз.

10

Увидев, что Кочевника вот-вот раздавит гигантская "нога" робота, внезапно вынырнувшего из тумана, Джоанна поняла - у нее нет времени на формальности. К Клану Волка или к Клану Кречета относится этот робот, не имело значения, когда жизни ее подчиненного грозила опасность. Кочевник, конечно, вызывал презрение, и при некоторых обстоятельствах Джоанна сама раздавила бы его без малейших угрызений совести, но стоять сейчас рядом и смотреть, как он умирает, показалось ей просто расточительством. Действуя инстинктивно, она выстрелила из лазерной пушки в опускающуюся "ногу". Прицел был точным: лазерный импульс прожег броню на уровне "лодыжки", робот качнуло, и "нога" отклонилась в сторону. Ударившись о ствол дерева, она отскочила и затем опустилась на один из корней, возле Кочевника, в нескольких сантиметрах от него самого. Такой выстрел - конек Джоанны: он отвлекал внимание вражеских воинов на восстановление равновесия роботов, и в этот момент в настоящем сражении она обычно наносила решающий удар.
От поврежденной "ноги" робота поднимался дымок: видимо, там что-то

Предыдущая страница 10 Следующая страница


11 Роберт Торстон

замкнуло. Машина окончательно остановилась и оказалась точно над Кочевником, который в ужасе смотрел на возвышавшуюся рядом громаду.
- Хороший выстрел, воин, - раздался по радио голос из подбитого робота. - Вы всегда проявляете такую агрессию по отношению к воинам собственного Клана? Какое вы имеете право на...
- Я узнаю ваш голос, воин. Это Эйден, не так ли?
- Нет, не так. Я командир звена Хорхе гарнизонного соединения станции "Непобедимая".
Если бы на ней не было перчаток с нашитыми на них стальными звездами, Джоанна, вероятно, стукнула бы себя по лбу за такую глупую ошибку. Конечно, его нельзя называть Эйденом. Он теперь живет под другим именем.
- Извините, воин. Ваш голос похож на голос одного человека, которого я когда-то знала. Глупо. Эйден давно мертв.
- Вы не ответили на мой вопрос. Мне не очень нравится, когда в меня стреляет тот, к кому я иду на помощь.
- Вы чуть не растоптали в лепешку моего старшего техника, звеньевой Хорхе. Я не могла остановить вас другим путем.
Вместо ответа Эйден посмотрел вниз. Когда он увидел застрявшего между корней человека, у него неосторожно вырвалось:
- Кочевник!
Система связи передала его восклицание, и оно удивило Джоанну. Она забыла, пока Эйден был техпомом, он и Кочевник работали вместе.
- Вы, Жеребец, и остальные, стойте на своих местах, пока я совещаюсь с капитаном, - приказал Эйден. - Я ненадолго выйду из робота.
Он отстегнул привязные ремни, удерживавшие его в командирском кресле, и спустился к Кочевнику, который все еще с опаской поглядывал вверх на гигантский "Разрушитель".
- Я никогда не думал, что мы опять увидимся.
- Я тоже, тем более здесь. А ты хорошо выглядишь: стал шире в плечах, прибавил в весе. Наконец-то у тебя вид, как у настоящего воина.
- Разве я прежде так не выглядел?
- Не для меня. С тех пор как ты провалил Аттестацию, не было ни...
- Тихо! - Эйден с раздражением подумал, что сегодня каждый норовит напомнить о его прошлом. - Кто-нибудь может услышать.
- Кто меня здесь услышит? Ты, я и Джоанна. А мы все и так знаем.
- Но...
- Но что? Не думал, что воин может быть таким пугливым. В любом случае, чего ты боишься? Ведь даже если кто-нибудь и узнает, то...
- То считай меня мертвым. Я не могу быть никем, кроме воина, а воином я могу быть только под именем Хорхе.
- Нет, по твоим глазам я вижу, что ты всегда будешь воином, что бы с тобой ни случилось.
- Говорят, что в моих глазах ничего нельзя прочитать.
- Возможно, я читаю между строк.
- Как-то ты не совсем понятно говоришь. Ты можешь двигаться?
- Нет. Мои ноги - ты видишь, они...
- Давай я подниму тебя.
Эйден осторожно освободил Кочевника из плена корней, поднял его на руки и понес прочь от дерева.
- Трогательная сцена спасения, - проговорила Джоанна, внезапно появившаяся на его пути.
- Все же не такая впечатляющая, какую устроили вы, - он кивнул в сторону своего робота. - Мне придется хорошенько попотеть, чтобы заставить его "ногу" снова двигаться, а здесь и так уже достаточно хромоногих роботов.
Джоанна недоуменно подняла брови, и Эйден рассказал ей о "Бешеном Псе", на которого они наткнулись в центре Кровавого болота.
- Значит, Кровавое болото? - переспросила она. - Станция подошла бы нам сейчас больше. Вы встретили еще кого-нибудь из остальных моих воинов?
- До сих пор - никого.
- Следует ли из этого, что при падении большая часть тринария погибла?
- Необязательно. Кто-то, может быть, еще лежит без сознания, кто-то посылает сигналы бедствия. Джунгли блокируют дальнюю радиосвязь. Даже на малом расстоянии она ни к черту не годится. Для подразделения боевых роботов очень важно держаться близко друг к другу. Если робот собьется с пути и утратит контакт с другими, то водитель полностью потеряет ориентацию в этом запутанном лабиринте деревьев и вечной ночи. Радар и определитель магнитных аномалий здесь бесполезны. Полагаться на видимый свет также нельзя: вы будете просто вечно блуждать в зеленом мареве. Тепловые приборы лучше, но объекты и тени могут стать настолько неразличимы, что вы погибнете, врезавшись в дерево, находившееся - вы поклялись бы в этом - не менее чем в двух метрах в стороне. Действуя сообща, подразделение способно, тем не менее, продвигаться через эти места без особого для себя вреда.
- Звучит превосходно. Трудно ли добраться до "Непобедимой"?
- Это что-то вроде путешествия через ад в картонном боевом роботе.
- Сейчас нам нужны не цветистые фразы. Почему вы не поставите Кочевника? Ноги у него, в конце концов, работают.
После того как Эйден поставил техника на ноги, Джоанна приказала Кочевнику отойти на некоторое расстояние, чтобы поговорить с командиром Хорхе без посторонних. Кочевник явно хотел заметить, что нет ничего настолько важного, чтобы это от него следовало скрывать, но каста есть каста, и ему пришлось повиноваться.
- Я не ожидала встретить вас здесь, - заметила Джоанна, когда Кочевник отошел достаточно далеко.
- Да, не в обычаях Клана восстанавливать связи между старыми друзьями.
- Не надо только острить! С меня хватает и шуточек Кочевника. И уверена, что у него остроты получаются гораздо лучше, чем у вас. Доложите мне о вашем подразделении, его личном составе и огневой мощи.
- Зачем вам нужно это знать?
- Мне нужно принять от вас командование, и я должна знать, какие...
- Принять командование?!
- Я выше вас по званию, воут?
- Ут. Но у меня задание...
- Задание остается при вас, командир звена. И это задание в такой же степени мое. Я должна собрать всех выживших воинов из моего тринария, чтобы вступить в бой за генетическое наследие Першоу. Вас раздражает необходимость повиноваться мне? Отвечайте честно.
- Да, она меня раздражает. Это мое звено, и вы...
- В боевых условиях звание значит все, вы это знаете. Шагните на свет.
Эйден ступил в узкую полоску света. Он почувствовал себя так, будто стоит на сцене в ярком свете прожекторов.
Джоанна кивнула.
- Так я и думала. Я видела, что ваша форма чем-то украшена, а мы оба знаем, что воины в бою не носят наград. Я подозреваю, что это Черная Лента. Так что вы не очень-то изменились, а, командир Хорхе? Вы ведь всегда были упрямым кадетом и в придачу нарушителем порядка.
- Разве это упрямство - сражаться за...
- Молчать, подонок! Вам запрещено заговаривать со мной без моего разрешения.
- При всем уважении к вам, капитан, я не думаю, что правило Черной Ленты применимо во время спасательных операций.
- О нет, Хорхе, оно применимо, применимо. И я получу все возможное удовольствие от его применения.
- Джоанна, я...
Он не видел, что в левой руке она держит хлыст. Сейчас она лениво взмахнула им. Черная змея со свистом мелькнула возле самой его щеки.
- Пока этого достаточно, звеньевой. Мы восстановим должную дисциплину. Обращайтесь ко мне только по моему приказу. Мы должны уважать Черную Ленту. Кочевник проинструктирует вас относительно починки вашего робота. Он очень толковый техник. Затем мы отправимся дальше.
Эйден свирепо смотрел на нее, пока она звала Кочевника обратно. Джоанна надменно повернулась к нему спиной, и ему ничего не хотелось более, чем прыгнуть на нее сзади, схватить за горло и сломать шею, - точно так же, как он это сделал с Бастом. Но нет, даже если Черная Лента и обычаи Клана не сдерживали бы его, - он знал - не так-то просто будет победить Джоанну.
Кочевник осмотрел поврежденную "ногу" "Разрушителя". Следуя инструкциям техника, Эйден снял несколько обожженных частей с длинной полосы брони, в которую попала Джоанна. Потом, опять по указанию Кочевника, скрутил вместе пару проводов и что-то переключил на микропроцессорном пульте. После чего техник объявил, что "нога" робота вновь действует.
- В общем тяп-ляп, но должна работать, - пояснил Кочевник. - Чем-то напоминает извлечение колючки из лапы льва.
- Есть земная легенда...
- Я ее тоже слышал.
Так как Кочевник сам не мог взобраться в "Вурдалак" Джоанны, она залезла в кабину, посадив техника на плечи. Эйден в молчании наблюдал, как они туда поднимаются, затем отправился в собственную машину.
- Командир звена Хорхе, вы должны дать мне координаты вероятного местонахождения оставшихся в живых воинов тринария. Говорите.
Ровным голосом Эйден сообщил Джоанне требуемую информацию.
- Я не знаю имен ваших подчиненных, - сказала она затем, - и не нуждаюсь в этом, потому что все они, без сомнения, грязные "вольняги". Как и вы сами.
Джоанна принадлежала к тем немногочисленным людям, которые знали истинное генетическое происхождение Эйдена, так что ее оскорбление было тщательно рассчитано. Волны давно забытой, но глубокой обиды вскипели теперь в Эйдене. Хотя он не видел Джоанну несколько лет, его ненависть к ней осталась все такой же сильной. Как будто все эти годы в душе его тлел невидимый огонь. Он теперь знает, кто будет его противником в Кругу Равных, когда кончится срок ношения Черной Ленты. Если, конечно, Каэль Першоу когда-нибудь восстановит Круг.
- Командир, один из ваших воинов пойдет впереди, расчищая путь. Я последую за ним, затем вы, затем еще два робота. Воут? Отвечайте.
Эйдену показалось, что он вернулся назад на Железную Твердыню, где должен был повиноваться Джоанне как своему офицеру-инструктору.
- Ут, капитан. Жеребец, вы пойдете впереди.
- Да, командир.
Эйден наблюдал на экране монитора, как Жеребец обходит Джоанну. Вдруг по каналу их собственной связи послышался мягкий голос:
- Хорхе, что здесь происходит? Эта надменная сука отдает тебе приказы, как...
- Она выше меня по званию.
- Но ведь она никогда раньше не бывала на Глории. Любой офицер со здравым смыслом усту...
- Она выше меня по званию.
- Ты капитулируешь слишком быстро. Это не похоже на тебя. Что-то с тобой не то. Дело, что ли, в Черной Ленте? Я прав?
- Выполняй задание, Жеребец.
- Я не слышал, чтобы Черная Лента превращала того, кто ее носит, в труса.
Эйдену очень хотелось накричать на Жеребца, но он сдержался.
- Делай, что тебе приказано!
Жеребец что-то проворчал, но возглавил звено, вновь состоявшее, правда временно, из пяти роботов. Путь лежал с открытого места в заросли, казавшиеся темнее и опаснее всего, что воины видели до сих пор.

11

В какое бы подразделение ни назначили Джоанну, она сразу же начинала пользоваться дурной славой за свое холодное безразличие по отношению к другим воинам. Ни катастрофа, ни трагедия, ни гибель друга не могли поколебать ее хладнокровия и надменности: она словно была окружена стеной из камня и льда. Но, однако, эта стена легко пропускала наружу гнев и даже ярость. Вырвавшись на свободу, они обрушивались на подчиненных при малейших проявлениях глупости или некомпетентности. Такие вспышки - они случались очень часто - тормозили ее продвижение вверх по служебной лестнице, а некоторая стратегическая беззаботность привела к неудачам во множестве попыток завоевать Родовое Имя.
Теперь, когда она со звеном Эйдена шла через глорианские джунгли, то и дело натыкаясь на обломки шаттла, ее знаменитое безразличие подверглось суровому испытанию. Она видела машины настолько изувеченные, что их ни при каких обстоятельствах не удастся исправить для теперешней борьбы с Кланом Волка. Она видела своих воинов, лежащих мертвыми среди обломков машин; другие были едва способны отдавать честь. Она видела лужи и ручейки крови, а местами казалось, будто выпала кровавая роса. Этого было достаточно, чтобы вызвать слезы или по крайней мере вздох сожаления даже у воинов Клана. Она слышала по линии связи тяжелое и неровное дыхание воинов звена Эйдена, ставшего теперь ее звеном. Разумеется, все они были вонючими "вольнягами" и не могли сдерживаться как следовало. Впрочем, даже у Джоанны возникло какое-то щемящее чувство, но ни единым словом или вздохом она не выразила его. Впрочем, "чувство" - это слишком мягко сказано. Скорее уж, бессильный гнев из-за бессмысленных потерь, в данный момент, к сожалению, невосполнимых. Совсем недавно под ее командой был целый тринарий, а теперь вместо него - по крайней мере временно - звено убогих вольнорожденных да всего лишь несколько кое-как способных двигаться роботов из бывшего тринария. Они, конечно, не знали дороги, и теперь их вело ее звено. "Ведет моя звезда", - Джоанна чуть не улыбнулась от мысли об этом старинном выражении, которое, кажется, употреблялось еще в древние времена земной истории. В деревнях ей случайно приходилось слышать, как люди говорят: "Пусть ведет тебя твоя счастливая звезда". В деревнях вообще можно услышать много глупых, бесполезных изречений. Вольнорожденные находили жизненную поддержку в самых дурацких афоризмах и пословицах. Воины в этом не нуждались. Для воинов Клана существовали только ценности, которых каждый достигает лично. Например, успешно пройденное Испытание, победа в битве, завоевание Родового Имени, внесение генетического наследия в священный генный пул... Не было никакой нужды следовать путеводной звезде, или находить поддержку в вере, или надеяться на счастливую судьбу, как делали в низших кастах. Воин верил в самого себя и сам строил свою судьбу.
В любом случае, в ее подразделении теперь было девять машин, которые вела она сама, четыре воина Эйдена и четверо оставшихся от тринария. Остальные выжившие - техники и воины с разбитых машин - тоже втиснулись в кабины роботов, чтобы попасть на станцию, где они могли оказаться полезными как резерв и обслуживающий персонал.
Эйден хотел предложить не брать с собой техников и воинов с разбитых машин и прийти за ними потом: тогда подразделение роботов без лишнего

Предыдущая страница 11 Следующая страница


Путь воина 12

груза двигалось бы быстрее. Но Джоанна не спросила его мнения, а Черная Лента лишала его права давать советы кому бы то ни было по собственной инициативе.
"Ну и что? - думал Эйден. - Черная Лента не играет роли, когда имеешь дело с Джоанной. Кто бы ни предложил ей совет, она все равно не послушает его. Раз уж она что-то решила, хоть Вселенная перевернись, дело должно обстоять именно так". Такой он помнил ее по Железной Твердыне, и, кажется, она не особенно изменилась с тех пор.
Теперь все боевые роботы собрались на небольшом открытом пространстве. Растительность в этом диком месте была менее густой, и ночь все-таки принесла слабый свет далеких звезд, едва различимых сквозь переплетения лиан над головой. Присутствие чужаков взволновало животных; все время кто-то двигался среди деревьев, а щебетание, визги и крики, казалось, только усиливались вместо того, чтобы затихнуть к ночи.
- Командир звена Хорхе, - раздался по радио ненавистный Эйдену голос Джоанны. - Мы, я полагаю, разобрались с каждым воином из тринария. Некоторые техники еще не найдены, но они, в конце концов, просто техники.
Эйден понял ее очень хорошо. Говоря "просто техники", она подразумевала, что большинство из них - вольнорожденные. А немногие вернорожденные, которые не смогли стать воинами, в глазах Джоанны вообще не представляли никакой ценности.
- Дайте мне координаты места, где мы находимся, чтобы я смогла проложить маршрут нашего продвижения к станции.
Эйден с удовольствием ничего ей не ответил, ожидая специального разрешения.
- Отвечайте, Хорхе.
- Я могу переслать программу в вашу собственную систему, но рекомендую позволить нам отвести туда ваших воинов. Мы уже прошли по этому пути. Там много ям, да и могут подстерегать другие опасности.
Ее неожиданное молчание позабавило Эйдена. Он представил, как Джоанна в своей кабине прямо-таки извивается от необходимости хотя бы в чем-то уступить ему.
- Я согласна, - проговорила она наконец. - Хорхе, с этого момента я даю вам разрешение реагировать на любые изменения тактической обстановки и мои слова без моего позволения.
"Как много, должно быть, эта уступка стоила ей", - подумал Эйден, и эта мысль доставила ему больше удовольствия, чем тройной огнефир, запитый хорошим местным вином.
Он испытывал это удовольствие недолго, потому что вдруг послышался глухой звук взрыва и завесу джунглей озарил свет далекой вспышки.
- Тупоголовые засранцы! - закричала Джоанна таким голосом, что у Эйдена от него пошел мороз по коже. - Битва началась! Мы должны отправляться! Как далеко до "Непобедимой"?
- Около сотни километров.
- А поле сражения близко?
- Место, которое избрал Каэль Першоу, находится в десяти или двенадцати километрах от станции.
- Это слишком далеко. Проложите наш курс так, чтобы мы вышли из болота на Глорианскую равнину.
- При всем уважении к вам, капитан, я должен сказать, что нам потребуется провести некоторое время на станции, чтобы сделать ремонт и...
- У нас нет времени возвращаться на станцию. Мы принадлежим Клану. Не имеет значения, что роботам нужен ремонт. За все наши потери во время аварии - я верю - судьба наградила нас возможностью в ближайшее время вступить в бой.
Эйден хотел сказать Джоанне, чтобы она катилась куда подальше, но придержал язык.
- У Каэля Першоу не хватает людей, - продолжала она. - Его Заявка несколько снизилась в цене из-за обманной стратегии командования Клана Волка. Если мы сейчас не поддержим наши войска, бой будет проигран. Хорхе, вы и ваше подразделение включены в состав ударных сил, воут?
- Ут.
- Я думала, что, так как вы вольнорожденные, вам в этом отказано. Давайте же, ведите нас к Глорианской равнине.
- Капитан Джоанна, при всем должном уважении к вам, раз вы выбрали меня проводником, так уж и слушались бы моих советов. Помимо того что роботы нуждаются в проверке, мы должны вступить в сражение полностью вооруженными, но пока даже не знаем, полностью ли действуют системы огня ваших уцелевших роботов. И не только это, но...
Джоанна некоторое время молчала, однако Эйден чувствовал, как она деловито составляет и смакует в уме свою следующую фразу.
- Командир Хорхе, у вас отсутствует тяга к бою. Я не думала, что Черная Лента дана вам за трусость.
- Она была дана не за трусость. Она...
- Тогда почему вы обсуждаете мой приказ? Я предлагаю вам вступить в бой, не заходя на станцию, чтоб зализать там раны. Мы воины, мы бойцы. Вы знаете боевые песни. Ведь вольнорожденных учат песням, не так ли? Отвечайте, пожалуйста.
- Да, учат, капитан.
- Я вижу. Вероятно, "вольняги"-недоумки понимают их слова совсем по-другому, чем мы, вернорожденные. Мы не просто понимаем, мы впитываем слова, прославляющие храбрость наших воинов и обычаи Клана. Они становятся частью нашей личности, нашего характера. Слушайте меня, командир Хорхе, и не спорьте, как последний кретин. Впрочем, вы такой и есть. Выводите нас из этой чертовой дыры. Вы понимаете?
- Я понимаю. Но есть один приказ... нет - тут нужно другое слово - есть одна просьба, с которой я хочу обратиться к вам и вашим воинам.
- Да?
- Вы должны отключить энергию от вашей огневой системы и вообще выключить в ней все, что можно.
- Ваша просьба озадачила меня, звеньевой.
- Мы собираемся пересечь одну из самых диких территорий во всей Империи Кланов. Место, через которое мы будем идти, скорее лес, чем джунгли. Временами вы будете полностью окружены деревьями. Один бесполезный выстрел из лазера по призрачной фигуре, возникшей в темноте, - и весь лес вокруг вас сразу же вспыхнет. Вы превратитесь в обугленный остов прежде, чем успеете катапультироваться, и даже если вам удастся катапультироваться, то вы, скорее всего, окажетесь в центре гигантского пожара. Там, куда мы направляемся, уже началась битва, и обстоятельства против нас. Так что мы не можем позволить себе случайно потерять еще несколько роботов.
- Хорошо, Хорхе. Я отдам соответствующий приказ. Но когда мы доберемся до Кровавого болота, когда до нас станет доходить зловоние этих Волков, мы снова подключим к оружию всю энергию.
- Согласен.
- Какое вы имеете право соглашаться со мной, "вольняга" несчастный? От вас требуется простое подтверждение, воут?
Он подозревал, что промедление в ответе доставляет ей такое же удовольствие, как собственные слова.
- Ут, - согласился он наконец.
Когда Джоанна отдавала своим подчиненным приказание отключить оружие. Жеребец обратился к Эйдену по их линии связи:
- Что за вздор ты сейчас нес? Весь лес мгновенно вспыхнете Скорее уж я стану Ильханом, чем это случится. Тут же постоянно капает с листьев, а кора напоминает мокрую губку.
- Я рассчитывал на то, что Джоанна не знает местности. Импульсивные действия всегда были ее слабостью. Я не хочу подвергать опасности ее... ее подчиненных, а опасным может оказаться любое необдуманное действие. Особенно если учесть, как она любит палить куда попало...
- Подожди, подожди. Ты знаешь, я ненавижу этих уродов из "отстойников" [Урод из "отстойника" - презрительная кличка вернорожденных; вольнорожденные обычно язвительно шутят: "Они вылезли из корыта со спермой"], и по мне - хоть бы они все сгорели. Но мне не верится, что тебя так волнует их безопасность. Пытаешься свести какие-то счеты с капитаном Джоанной? Так ведь? Так?
- Пожалуйста, Жеребец, не пропускай слова.
- Теперь я знаю, что с тобой что-то происходит. Тебя волнуют мои пропуски только тогда, когда ты вспоминаешь, что вернорожденный. Сводишь с ней счеты, Хорхе? Джоанна заняла твое место, и ты ищешь, как бы ей отомстить. Вижу это во всем, что ты говоришь. Твоя злоба и жажда мести, кажется, уходят корнями в то, что случилось с тобой на Железной Твердыне. Я прав?
- Я просто не хочу, чтобы эти чокнутые чудаки убивали местных животных.
- Отговорка. С каких пор тебя волнует здешняя фауна? Ты сердит на Джоанну за то, что она выше тебя по званию. Хочешь, чтобы пусть тайно, но власть была в твоих руках. Вроде как кукловод, который дергает веревочку, находясь за сценой.
- Слушай, Жеребец, прекрати. Мы здесь выполняем задание.
- Только не подвергай нас всех опасности из-за дурацкой личной мести, Хорхе. У нас, может быть, не такие отличные гены, как у тебя, но служили мы все до сих пор хорошо.
- Я знаю, Жеребец. Ладно, пусть будет по-твоему: я терпеть не могу Джоанну и не пропущу ни одной возможности сразиться с ней в Круге Равных и на этот раз уничтожить ее, но...
- На этот раз? Что, такое уже было? Вы уже когда-то сражались?
Эйден вспомнил дуэль в Круге, когда Джоанна победила его в честном бою, и вдруг понял, что рассуждения Жеребца совершенно справедливы. Он хотел отомстить за поражение, просто нуждался в этом. Когда-то давно он даже поклялся отомстить, и данная клятва значила для него не меньше, чем присяга Клану.
- Давай не будем больше говорить на эту тему. Мы выполняем задание.
- Ненавижу, когда ты становишься похож на урода из "отстойника".
- Но я и есть урод из "отстойника", ты ведь знаешь.
- Да, знаю.
Голос Жеребца прозвучал необычно горько, и он неожиданно прервал связь. Для Эйдена Жеребец был единственным человеком во Вселенной, которого он не желал бы рассердить. Они так долго находились вместе, что в бою действовали согласованно, не пользуясь радиосвязью. Вместе они готовились к Аттестации, вместе с тех пор служили в одних и тех же подразделениях. Он должен помириться с другом.
Вдруг Эйден понял, что немного ошибся, подумав о Жеребце как о единственном человеке, в чьем одобрении он нуждается. Существовала еще Марта. С тех пор как он последний раз видел ее на Твердыне, она должна была сильно подняться по служебной лестнице. Теперь она, вероятно, капитан. Ведь, в конце концов, она попала в воинскую касту с двумя "победами" на Аттестации, и это дало ей более высокое звание с самого начала. Эйден никогда не спрашивал у других, не слышали ли они что-нибудь о ней, и никогда специально не искал ее имени в списках соединений с других планет.
С ней вместе они выросли в сиб-группе и до того, как Марта обогнала его во время обучения, были очень близки. Может быть, ближе всех сибов, которым случалось испытать нечто большее, чем дружба. Джоанна, вероятно, знала, где сейчас служит Марта, но Эйден скорее встал бы на колени перед Каэлем Першоу и спросил об этом у него, чем обратился с каким-нибудь вопросом к Джоанне.

12

"Дракон" - боевой робот Двилта Радика - был готов вступить в бой. Усевшись в командирское кресло, чтобы еще раз проверить оборудование, Радик вызвал на вспомогательный экран карту места, где должен был проходить бой. Выбор Каэля Першоу удивлял его.
Это была относительно ровная местность, за исключением болота (куда ни один воин в здравом уме не направит свою машину), едва ли там можно возвести укрытия. Много молодой поросли и большие группы густого кустарника усеивали безобразную пустошь - так называемую Глорианскую равнину. Эта территория не заслуживала названия равнины, тем более Глорианской. Равнинами обычно называют величественные хлебные поля, волнующиеся от ветра, изумрудно-зеленые луга, открытые пространства, на которых разбросаны небольшие поселения.
Что же касается Глории, то очень мало что на этой планете соответствовало благородному имени, данному ей каким-то сумасшедшим картографом. Это было захолустье, дыра, место, куда ни один нормальный человек не отправится без серьезной причины. Генетическое наследие Першоу в данном случае как раз и являлось такой причиной. Род Першоу был солидным и постоянно давал воинов, которых Клан Волка ценил высоко. Никаких выскочек - только герои с потрясающим количеством побед. Ученые Клана Волка проанализировали Родовые Имена некоторых Кланов, и род Першоу оказался среди самых лучших. Так как ни Радик, ни даже Майкл Фьюри не были посвящены в глобальные цели Клана Волка, то Радик мог только подозревать, что добыча генетических наследий родов со славной традицией является частью программы, по слухам, разработанной для того, чтобы сделать Клан Волка самым сильным из семнадцати существующих.
Оглядевшись, Радик увидел несколько холмов слева и станцию "Непобедимая" справа, но это был все тот же унылый пейзаж, что и прямо по курсу. За расположением войск Клана Волка, у подножия длинного склона, начиналось пресловутое Кровавое болото. В стратегии Першоу, который вынудил Волков расположить свои силы прямо перед болотом, заключалось коварство, восхищавшее Радика. Конечно, ему не очень-то нравилось сражаться, зная, что сзади него болото, но, рассуждая, он смог легко превратить для себя этот недостаток в преимущество. Он уже произнес перед своим соединением поднимающую боевой дух речь о том, как мало у них пространства для отступления - все это оттого, что Клан Кречета отлично знает, что Волки никогда не отступают. У врага, с другой стороны, есть огромное пространство для отступления, что доказывает его трусость. Но все это были только слова. Радик знал, что Першоу и воины Кречета храбры и славятся своей стойкостью. Першоу выбрал такое расположение сил из каких-то своих стратегических соображений, вероятно обусловленных нехваткой людей. Радик уже послал пару машин в болото, чтобы узнать, в каких условиях придется сражаться там, - на случай, если его вынудят туда отступить. Он надеялся, что разведчики легко выберутся обратно.
- Командир звена Вард!
- Да, сэр?
- Что вы скажете о том, как Кречеты развернули свои боевые порядки?
- Выглядит странно. Чем-то это мне напоминает сражения древности, о которых я слышал. Иногда воины бились прямо под городскими стенами.
- Чертов "вольняга"! Вы импровизируете. Городские стены, как же! Каэль Першоу ничего не знает о древней военной истории.
- Как скажете, сэр. Это просто мое наблюдение.
- Вместо того чтобы наблюдать, напрягайте мозги. Каков будет первый ход Кречетов?

Предыдущая страница 12 Следующая страница


13 Роберт Торстон

- Думаю, они подождут, пока не начнем мы.
- Лучше мы подождем. Першоу не хватает людей. Оставим вежливость; это будет только справедливо, если мы позволим ему напасть первым. Сколько времени до начала сражения?
- Три минуты.
Радик вновь стал осматривать местность, пытаясь отгадать, что попытается предпринять Каэль Першоу.

- Ланж!
- Да, сэр.
- Время?
- Две минуты, сэр.
- Ваши Элементалы готовы?
- Как всегда.
- Да. Я зря спросил.
Каэль Першоу был занят последней проверкой перед боем. До этого он провел, наверное, несколько часов, глядя на карты и экраны. Но сколько ни анализировал он ситуацию, ему было очевидно, что он не имеет сил, достаточных для противостояния Клану Волка. У капитана Двилта Радика на поле боя присутствовал лишний тринарий, тогда как один из тринариев Першоу находился где-то за Кровавым болотом, где, вероятно, застрял среди обломков шаттла или не смог найти дорогу. Или вообще погиб. Кроме того, там все еще остается звено Хорхе. Першоу пришлось признать с крайней неохотой, что теперь, когда перед ним находились большие, чем у него, вражеские силы, он ничего не имел против присутствия здесь грязных "вольняг". Ланж все-таки оказала на него влияние своими частыми разговорами о том, что "вольняги" - отличные бойцы. Слегка чокнутые, но отличные. Однако все же он был бы куда более доволен, находясь на планете, где вообще нет вольнорожденных.
- Сейчас наступит время, полковник, - сообщила Ланж. - Один из моих воинов говорит, что знает Двилта Радика и что этот человек будет ждать нашего первого хода.
- Какая вежливость с его стороны! Наш, как вы сказали, первый ход должен быть впечатляющим, воут?
- Ут. Мы ждем вашего приказа. Время закончилось.
В тот же момент Першоу отдал приказ, и его роботы, снабженные РДД, дали залп, знаток истории вспомнил бы при этом те древние битвы, в которых лучники пускали в противника тучи стрел. В отличие от стрел, ракеты, конечно, наводились на цель невидимыми лучами. Половине своих роботов Першоу приказал пустить ракеты по пологой траектории, тогда как другая половина выстрелила под большим углом к горизонту. Это вынуждало Волков применять противоракетные системы сразу в двух направлениях, что снижало их эффективность.
Еще прежде чем ракеты достигли целей, Ланж, издав пронзительный, леденящий душу крик - свой коронный трюк, - возглавила атаку Элементалов. Пятнадцать бронированных гигантов взлетели вверх на столбах пламени, выброшенных из ранцев, укрепленных у них на спинах, и понеслись по направлению к линии Волков.
Першоу наблюдал за Ланж и за ракетами с помощью разных экранов, поворачивая голову то туда, то сюда. Как он и ожидал, множество РДД было сбито в воздухе. Теперь дым от них создал завесу, частично закрывшую ряды выстроившихся Волков. Низко летящие ракеты дали совсем другую картину. Замеченные противоракетной системой гораздо позже, они взрывались куда ближе к своим целям, разбрасывая пыль и камни, попадавшие в "ноги" роботов, а иногда и выше. Першоу был удовлетворен, увидев, как полетели осколки брони. Теперь будет легче вывести из строя "ноги" роботов.
Увидев, что одна из ракет угодила прямо в цель, Першоу удовлетворенно хмыкнул. Робот Волков либо использовал весь свой противоракетный боезапас, либо оказался жертвой неисправности оборудования. Попадание не вывело робота из строя окончательно, но большие куски брони отлетели прочь. Воины Клана Волка почувствовали первый удар врага.
Пользуясь дымовой завесой, Элементалы Ланж уже прошли полпути по разделявшему стороны полю, прежде чем хотя бы один Элементал Волков успел стартовать. Радик убрал из Заявки столько отделений, что Кречеты имели некоторое преимущество в пехоте, уступая, правда. Волкам во всем остальном. Двигаясь навстречу друг другу, Элементалы представляли собой устрашающее зрелище. В боевых доспехах из сверхмощной брони они казались фантастическими существами, пришельцами из глубин Вселенной. В лицевой части шлемов у них была темная V-образная смотровая щель. Сами шлемы выглядели как чурбаки, надетые прямо на плечи. Правая перчатка оканчивалась дулом лазера, на левой сверху размещалось скорострельное орудие. На спине крепились двуствольная ракетная установка и прыжковые ранцы. Ноги воинов тоже защищала сталь. Выращенные по специальной генетической программе "Рост и сила", эти пехотинцы на поле сражения казались сверхлюдьми. Элементалы Волков открыли огонь первыми, на что воины Кречета мгновенно откликнулись тем же. Вскоре обе стороны словно опутала паутина огня, но ни один робот в бой еще не вступил.
Каэль Першоу подумал, что пришло время сделать следующий шаг.
- Третьему Ударному легиону, - приказал он, - занять правый фланг.
Полковник решил послать именно Третий Ударный легион Ударного тринария, так как это подразделение имело особую причину отлично сражаться. Это был легион командира звена Баста. Традиционно подразделения, потерявшие командиров (Баста заменил воин Эрсик, которого Першоу назначил в боевых условиях командиром звена), сражались более свирепо. Никто не знал, происходило ли это оттого, что воины стремились поразить нового командующего офицера, или же оттого, что они хотели почтить память погибшего.
Отдавая дальнейшие приказы и поднимая собственное подразделение - Первый Ударный легион, - Першоу еще раз отметил, как прерывиста линия его войск. Воины Клана Волка вполне могли воспользоваться этим и просто взять Кречетов в клещи.

Двилт Радик тоже думал об этом. Он знал, что Першоу ввел в эту битву все свое соединение, тогда как Радик смог оставить в резерве легион. Вероятно, ему тоже следовало бы задействовать все свои войска, быстро разбить Першоу, взять письменное обязательство о высылке генного материала и убраться из этого захолустья. Но даже с таким количеством сил и техники он был способен одержать победу над Першоу и его засранцами. Проблема состояла в том, как это сделать, потеряв минимум собственных воинов и Элементалов.
Крэйг Вард, находившийся уже в самом пекле битвы, выпускал из лазера импульс за импульсом, в то время как его "Кусака" величественно шагал вперед. Вдруг он обнаружил, что попал под перекрестный огонь роботов Третьего легиона Першоу. "Разрушитель" и "Ягуар" Кречетов одновременно били по его левой лазерной пушке, стараясь вывести ее из строя. "Кусака" зашатался. Поворачивая "торс" робота. Вард открыл огонь по противнику. Ему было видно, как от вражеских роботов отлетают куски брони. Поврежденный его огнем, "Ягуар" закачался на одной "ноге", затем, спотыкаясь, двинулся вперед. Вард был уже готов прикончить робота, но его отвлек сильный огонь "Разрушителя". Через смотровую щель он увидел, как мимо летит большой осколок брони. Прошло мгновение, и он понял, что это броня его собственной машины.

Проходя военную подготовку, Каэль Першоу получал в учебных Центрах очень высокие отметки. Он был оценен как один из лучших кадетов, которые когда-либо обучались в Центре на Железной Твердыне. Теперь, когда роботы Волков двинулись вперед, обходя занятых друг другом в центре поля Элементалов, он понял, что атака на левом фланге провалилась. То же самое скоро случится и в центре. Только на правом фланге Кречеты, вдохновляемые героизмом Третьего Ударного легиона, добились некоторого успеха. Несколько роботов Клана Волка там были потеснены к Кровавому болоту. Но силы Каэля Першоу были слишком разрозненны, а расстояния между легионами чересчур велики. Это могло привести только к катастрофе.
Когда Першоу отдал приказ начать стратегическое отступление, по линии связи тотчас послышался голос Ланж:
- Слишком быстро. Это будет сочтено за трусость.
- Только на данный момент. Мы нуждаемся в перегруппировке. Мы уже обсуждали это на собрании перед боем. Ты же согласилась со мной, что, скорей всего, придется атаковать второй раз. Прикажи своим отделениям оставить ранцы и отступить.
Першоу знал, что не все одобрили бы избранную им тактику, но он действовал согласно известному выражению: "На войне - как на войне".
- Крэйг Вард, они поджали хвосты, - возбужденно закричал Двилт Радик.
- Вы можете оказаться и не правы, командир.
- Нет. Теперь они дрогнули. За ними!
- Вероятно, нам следует позволить им отступить с достоинством, и...
- Достоинство! Что за нелепое словечко. За ними!
Крэйга Варда заинтересовало, почему Радик придает большое значение вежливости и не имеет никакого уважения к достоинству. Однако теперь, в разгаре боя, у него не было времени, чтобы спорить с начальником:
- Да, сэр, - вот все, что он сказал.
Когда боевые роботы Волков проходили мимо ранцев, оставленных Элементалами Клана Кречета, от их тяжелой поступи вдруг начали взрываться находившиеся там вибробомбы. Взрывы и летящая шрапнель отбивали куски брони, сметали все незащищенное ею оборудование, перерубали провода и даже опрокинули и разбили одного "Василиска". Взрыв не только прикончил водителя, но в придачу уничтожил почти целое отделение Элементалов, которые преследовали пехотинцев Клана Кречета.
Каэль Першоу, находившийся в "Вурдалаке", довольно улыбнулся. Теперь его шансы несколько увеличились. Хотя перевес все еще оставался на стороне Волков, стратегическое отступление Першоу оправдало себя.
Следующий этап битвы должен был проходить около самой станции, где все необходимое - в частности боеприпасы - могло легко доставляться на место боя. У Волков же тыловое снабжение, естественно, ухудшалось. Першоу подумал, что, может быть, следовало подготовить укрепления. Но их следовало строить огромными, чтобы полностью прикрыть роботов, и, кроме того, ему казалось безвкусным, что целые подразделения будут вести огонь из-за укрытий. Все же, если б имелось время, он наверняка поддался бы искушению построить их.
Взглянув вдаль, когда рассеялся дым взрывов, Першоу увидел, что на поле боя остались не только обломки "Василиска" и погибшие с обеих сторон Элементалы, но также сотни пластин керамики и металла, сорванные с машин во время боя. Воины Волков, очевидно, прекратили преследование. Находившееся позади них Кровавое болото в менявшемся освещении странным образом придавало всему пейзажу зловещий кровавый оттенок.
Он подумал, что где-то за болотом, возможно, находится подкрепление, и представил, как оно могло бы изменить ход всего сражения. С тех пор как командир Хорхе и его звено отправились на спасательную операцию, от них не поступило ни одного известия. Это не говорило ни о чем: все знали, как легко болото и джунгли искажают и гасят сигналы. Уцелевшие после падения шаттла воины и спасатели могли все еще быть там.
Прежде Каэль Першоу никогда бы не подумал, что так искренне возжелает, чтобы командир Хорхе и его отвратительные вонючие вольнорожденные вернулись и приняли участие в благородном сражении Кланов.

13

- Эйд... ой, Хорхе, у меня что-то на плече!
- Капитан Джоанна, здесь случается, что некоторые насекомые проникают в кабины, но вам не следует...
- Нет, дурак! Я имею в виду не мое собственное плечо, а "плечо" "Тора".
- Тора?
- Я забыла, что вы не в курсе. Я назвала своего робота "Тором". И не делайте по этому поводу никаких замечаний. Это знак ненависти, а не восхищения.
- Я думал, что вы были очень дружны.
- Я только служила под командованием Тер Рошаха. Он мне не нравился.
- Но ведь вы, помнится, весьма ретиво гонялись за мной, затем поймали и вернули обратно к Тер Рошаху на Железную Твердыню.
- Это правда. Но я этого делать не хотела. Я не хотела, чтобы вы вернулись. Вся затея со второй попыткой была сумасшествием.
- Вы думаете. Тер Рошах - сумасшедший?
- Хорхе, все это - пустая болтовня. Что я должна делать с гадиной на "плече" моего робота?
- На что она похожа?
- Не могу сказать. Она довольно больших размеров. Я чувствую, что робот даже наклонился под ее тяжестью. Чем-то эта тварь напоминает животное семейства кошачьих.
- А, это, вероятно, древесная пума. Они встречаются в этих местах. Они черные, иногда даже чернее самих джунглей. Мы видим их точно так же, как вы сейчас, и когда света достаточно, он отражается в их зрачках. Жуткое зрелище. Никто никогда не мог их поймать, да никому это и в голову не приходило. Пума немного покатается, а затем спрыгнет на ветку дерева. Они никогда не ходят по земле.
Со всех сторон до Эйдена доносились всевозможные звуки. Самым сильным, перекрывавшим крики животных и шелест листьев, был почти непрекращающийся треск древесины - это передовые машины прокладывали дорогу в джунглях. Эйден выбрал по возможности самый короткий путь к месту сражения, определив его по карте настолько точно, насколько это можно было сделать, пользуясь искаженными показаниями приборов. Смешиваясь с лесными звуками, до них доносился шум далекой битвы, они видели отсветы взрывов. Не слишком полагаясь на сделанные расчеты, Эйден ориентировался также и на них.
- Она исчезла, - сообщила вдруг Джоанна. - Древесная пума. Я даже не заметила, как она спрыгнула. Еще секунду назад была тут, а теперь исчезла...
Лежавший рядом с Джоанной Кочевник заснул, на его лице застыла гримаса страдания и боли. До этого он сказал, что дергающая боль в руке и плече сильно беспокоит его, и он надеется, Джоанна поспешит и спасет Кречетов очень быстро, после чего он сможет получить какую-нибудь медицинскую помощь.
На основном экране все время стояла одна и та же картина - непроходимые джунгли. Джоанну удивляло, как в этом диком месте можно не сбиться с дороги. Она собиралась задать Эйдену несколько вопросов о болоте, как вдруг по открытому радиоканалу раздался недовольный, режущий слух голос Жеребца:
- Командир Хорхе!
Наглость жалкого "вольняги" рассердила Джоанну. В конце концов, она

Предыдущая страница 13 Следующая страница


Путь воина 14

была тут старшей по званию. Этому типу следовало докладывать ей. Она поручила Эйдену просто вести их через болото, а не брать на себя командование. Только то, что Жеребец явно хотел сообщить что-то срочное, удержало ее от немедленного резкого выговора.
- Докладывайте, Жеребец, - откликнулся Эйден.
- Мой определитель магнитных аномалий показывает два объекта, движущиеся нам навстречу. Они могут быть Кречетами, но я сомневаюсь в этом. Один из сигналов точно дает "Боевой Орел", а последний "Боевой Орел" в нашем гарнизонном соединении давно сломался и списан.
- Значит, это роботы Волков?
- Я думаю, что да.
- Если мы видим их, то, скорей всего, и они обнаружили нас. Разберемся с ними, воут?
- Ут.
- Командир, позвольте напомнить вам, - зазвучал по линии связи холодный голос Джоанны, - что я здесь старший офицер и мне решать, кто будет сражаться с этими незваными гостями.
Фраза "при всем должном уважении" уже набила Эйдену оскомину, но он ее все же использовал:
- При всем должном уважении к вам, капитан, у меня с Жеребцом есть опыт ведения боевых действий на этой территории. Мы хорошо справляемся со здешними трудностями. Будет лучше, если мы встретим эту парочку, а остальные...
- Позвольте напомнить вам, командир звена, что вы здесь не только мой подчиненный, но на вас к тому же Черная Лента. Поэтому каждый протест с вашей стороны я вынуждена рассматривать как нарушение закона. Навстречу гостям пойдем мы вдвоем - вы и я. Всем остальным оставаться позади.
Когда они двинулись вперед, к роботам "чужаков". Жеребец связался с Эйденом по их личному радиоканалу:
- Я прикрою тебя, Хорхе. Она даже не будет знать, что я поблизости.
- Спасибо, Жеребец. Если из-за безрассудства Джоанны я попаду в зыбучий песок, убедись в этом и поставь у ближайшего дерева памятник.
Быстрый взгляд на карту местности, горевшую на вспомогательном экране, показал Эйдену, что встреча с "чужаками" произойдет, без сомнения, на Кровавом болоте недалеко от края топи. Неопытность Джоанны замедляла их продвижение через джунгли, Эйдену приходилось расчищать дорогу. Это, может быть, и тешило его самолюбие, но никак не способствовало лучшему выполнению задачи.
Когда они достигли края болота, идти стало немного легче, но скорость осталась прежней. Эйден был очень осторожен, не желая попасть вместе со своим "Разрушителем" в трясину. Взглянув на экран, он увидел, что Волки тоже определенно засекли их и направляются навстречу.
- Хорхе!
- Да?
- Кажется, мой нейрошлем сломался. У меня такое чувство, что я иду во сне.
- Нет, у вас ничего не сломалось. Это ощущение от движения робота через болото. В принципе приблизительно так же чувствует себя человек, идущий пешком по болотистой местности. При каждом шаге, когда нога опускается в трясину, возникает ощущение неустойчивости. Роботу необходима точно такая же корректировка движения, и мы улавливаем это с помощью наших нейрошлемов. Побывав на Кровавом болоте несколько раз, вы привыкнете.
- Сомневаюсь.
Джоанне начинало казаться, что служба на станции "Непобедимая" состоит исключительно в бессмысленном блуждании по болоту. Конечно, предполагалось, что воин должен приспособиться к любым условиям, в которые попадет, но мысль о сражении в этом Богом забытом месте казалась ей абсурдной.
Когда две пары роботов достаточно приблизились друг к другу, эфир наполнился шумом. Эйден понял, что враги, очевидно, пытаются установить с ними связь. Он попробовал настроиться на частоту, на которой шла передача, и убрать помехи. В какой-то мере это ему удалось: он расслышал голос водителя "Боевого Орла".
- Объявите, кто вы и каковы ваши силы, - говорил он. Это был традиционный конец вызова для опознания.
- Я не обязан...
- Хорхе, право отвечать принадлежит мне.
- Делайте, как вам нравится.
- Мы - Клан Кречета, - заявила она. - Я капитан Джоанна из Соколиной Стражи. Наша численность вас не касается, если вы представляете Клан Волка.
- Мы с гордостью признаем, что мы - Клан Волка. Мы - разведчики, исследующие эту территорию. Вас включили в боевую Заявку?
- Да, разумеется.
- У вас акцент паршивой "вольняги".
Это было страшное преднамеренное оскорбление. Даже члены Клана Волка не могли не знать, что среди Соколиной Стражи нет вольнорожденных.
Вместо ответа Джоанна дала бешеную очередь из "скорострелки". Эйден понял, что она, нарушив уговор, давно уже привела оружие в боевую готовность. Выстрелы, естественно, прошли мимо цели. Задели, должно быть, кроны деревьев, разбудили древесную пуму. Жеребец, находившийся, очевидно, неподалеку - его голос был слышен по их радиоканалу, - негромко засмеялся.
Второй разведывательный робот относился к типу "Дракон". Так же, как и "Боевой Орел", он был легче любого из роботов Кречетов. Но на болоте все различия в весе и в вооружении обычно играли крайне незначительную роль. Главное заключалось в том, что из четырех воинов один лишь Эйден имел опыт ведения боевых действий в Кровавом болоте. От мысли, что он не может проиграть, у него поднялось настроение. Он фактически имел возможность уничтожить сразу обоих врагов.
Не ожидая инструкций Джоанны, Эйден быстро двинулся навстречу неприятелю. Догадавшись, что он собирается делать, она закричала по линии связи:
- Стойте! Я не потерплю такого неповиновения. Отвечайте, командир звена!
Эйден, оставаясь безмолвным, двигался дальше.
- За это, командир Хорхе, мы встретимся с вами в Круге Равных.
- Каэль Першоу упразднил на Глории Круг, - проворчал Эйден, не останавливаясь.
Через смотровую щель Джоанна наблюдала, как Эйден в своем "Разрушителе" исчезает в густом тумане. Продолжая двигаться по его следу, Джоанна увидела, что он подошел к врагу уже на несколько десятков метров. Вот он открыл огонь и с первого выстрела вывел из строя "Дракона".
- Ты просто рисуешься передо мной, жалкий уродец, - тихо пробормотала она, зная, что Эйден не услышит ее, даже если между ними сохранилась связь. Она совсем забыла, что в машине, в пассажирском кресле, сидит Кочевник.
- Что вы сказали? - спросил он.
От испуга она даже подскочила.
- Не имеет значения! Я обращалась не к тебе. Держи крепче, мы начинаем бой.
Она направила "Вурдалака" к месту стычки, с раздражением отметив, что с одним из Волков Эйден уже расправился. "Дракон" стоял без движения, наклонившись назад; только ствол дерева удерживал его от падения в темную болотную жижу. Не подавал признаков жизни и его водитель. Эйден сосредоточил весь огонь на "Боевом Орле" и, насколько Джоанна могла судить по искаженным показаниям приборов, также выигрывал бой. Одно попадание следовало за другим. "Боевой Орел" сотрясался.
Неожиданно "Вурдалак" Джоанны съехал вбок: его "нога" попала в глубокий ил. Затем другая "нога" робота тоже начала соскальзывать вперед и остановилась, только зацепившись за что-то. Сконцентрировав все внимание на нейрошлеме и управлении, Джоанна выровняла машину, удержав от падения назад. Однако, справившись с управлением, она обнаружила, что "нога" робота застряла и ее никак не вытащить. Что Джоанна ни делала, "нога" оставалась в цепких объятиях болотных растений.
Оглядевшись, Джоанна увидела, что Эйден и "Боевой Орел" удаляются от нее. Боевой робот Волка пятился назад, отступая. Джоанна еще раз дернулась изо всех сил в отчаянной попытке вырвать "ногу" робота. Но тут из аварийного монитора систем связи и навигации ударил сноп искр, и он отключился. Это означало, что теперь в незнакомом ей месте Джоанна может полагаться лишь на собственные силы. Ее робот, по крайней мере временно, выведен из строя, она далеко от своего подразделения, а в голове как назло не возникает ни одной мало-мальски подходящей идеи, и совершенно непонятно, как выбраться с этого чертова болота.
Экраны пульта управления померкли, в их слабом свете предметы в кабине казались неестественно серыми. Кочевник увидел, как тяжело опустились плечи Джоанны.
- Кажется, у вас небольшое затруднение? - поинтересовался он, с трудом удерживаясь от смеха.
Только темнота и застегнутые привязные ремни не позволили Джоанне задушить Кочевника на месте.

14

Небольшой перерыв в битве давал обеим сторонам возможность произвести полевой ремонт и пополнить боезапас. Вообще-то, следуя нормальной тактике, принятой в Кланах, Волки должны были двинуться вперед, воспользовавшись беспорядочным отступлением Кречетов. Каэля Першоу удивило то, что Радик вернул всех бойцов назад. Очевидно, попавшись на хитрость Элементалов и понеся потери. Радик стол, по крайней мере временно, более осторожен.
Хотя то, что их не преследовали, давало возможность перегруппировать силы гарнизонного соединения станции. Першоу был несколько разочарован. Он планировал послать Третий Ударный легион в обход на левый фланг, где подразделение попыталось бы уничтожить пару роботов, быстро растратив весь боезапас и так же быстро отступив. Такой маневр не принадлежал к числу принятых у воинов Кланов, потому что не предполагал единоборства роботов. Но Першоу решил, что снизить численность боевых машин Клана Волка лучше всего поможет как раз такая тактика, когда-то известная под названием "партизанской". Сражение будет вестись более традиционно, когда шансы примерно сравняются. Он знал, что Двилт Радик также придумал бы нечто подобное, если бы оказался в таком же положении. Однако в данной ситуации эта тактика была неприменима; пришлось отложить ее на потом - возможно, ее придется использовать в следующей битве.
На открытой территории возле станции "Непобедимая" Першоу выбрался из робота и обошел воинов, чтобы поднять их дух. Считая ниже своего достоинства пользоваться полевым подъемником, он сам взбирался вверх к кабинам и, открывая люки, кричал водителям, что, когда битва возобновится, они должны вести как можно более мощный огонь и искать возможность нанести удар по слабому месту врага. Затем, с неудовольствием отмечая, насколько он мал и худосочен, Першоу прошел сквозь ряды здоровяков-Элементалов. Он поздравил их с успехом и выразил уверенность, что дальше они также будут драться со всей своей беспощадной яростью.
Тем временем с командного пункта к нему пришла Ланж. В бою они обращались друг к другу по форме, как это и принято между командиром и адъютантом.
- Свежая информация, полковник, - сообщила Ланж.
- Какая информация?
- К нашему соединению прибавилось два новых боевых робота. Воин Нис из подразделения командира Хорхе привела воина, оставшегося в живых после падения шаттла. Они только что прибыли через южные ворота станции. Они...
Информация вызвала у Першоу живой интерес.
- Только двое? Только двое из целого подразделения?
Однако мысленно он уже менял план всего сражения.
- Мы точно знаем только одно, - ответила Ланж, - звено Хорхе наткнулось на робота-воина Энрико, когда он в одиночестве блуждал по болоту. Очевидно, он прошел в ужасных условиях большое расстояние. При ударе о землю была повреждена "нога" его машины, но мы можем ее починить. Командир Хорхе приказал Нис вернуться сюда с Энрико. Она говорит, что пришлось идти очень медленно, потому что робот Энрико не мог двигаться с нормальной скоростью. Прибывший боевой робот ремонтируют прямо сейчас. Нис присоединится к Первому звену гарнизонного тринария после того, как у ее машины тоже починят какую-то небольшую поломку. Вы нахмурились, почему?
- Нис - вольнорожденная. Это не очень-то меня вдохновляет. Прикажите ей ждать, пока поврежденный робот не выйдет из ремонта, а место в машине Лис пусть займет вернорожденный Энрико.
- Нис показала себя храбрым воином. В любом случае, Энрико сейчас оказывают помощь в медицинском блоке.
- Ну что ж, ладно. Пусть Нис присоединяется к первому звену. У них как раз выведен из строя робот и ранен водитель. Скорей всего, она там не принесет никакой пользы, но, по крайней мере, заткнет брешь.
Зная, что Ланж оценивает одинаково всех воинов Клана, Першоу чувствовал, что она не согласна с этим его утверждением. Вероятно, она считала, что ненависть полковника к вольнорожденным мешает трезвости его суждений. Но она была настолько предана своему командиру, что никогда в боевой обстановке не подвергала его утверждения сомнению. Глубина этой преданности часто изумляла Першоу.
- Ланж, мне нужна твоя помощь.
- Что мне следует сделать?
- У меня есть идея, но она требует, чтобы один из твоих Элементалов рискнул жизнью.
- Это очень просто. Скажи мне.
- Скоро наступит ночь. По-моему, Клан Волка атакует нас именно тогда. Мы должны будем вступить в бой. Пока Радик держит несколько подразделений в резерве, перевес у него очень незначительный. Я думаю, мы сможем противостоять им, по крайней мере некоторое время. Но нам необходимо больше боевых роботов. Надо выяснить все о тринарии с шаттла.
- Ты думаешь, что звену Хорхе не удалось выполнить задание?
- Я не уверен. Это нужно проверить. Если там остались уцелевшие воины и машины, я хочу, чтобы они были здесь. Сейчас я принял бы даже звено "вольняг". Ланж, выбери одного из твоих пехотинцев. Он должен будет пробраться к болоту через поле сражения. А потом разыскать уцелевших воинов и спасательную команду, кратко ввести их в курс дела и направить сюда - как можно скорее.
- На болоте...
- Я знаю, знаю. Чтобы его не засекли Волки, когда он будет пересекать их позиции, Элементалу придется идти без доспехов. Судьба сурово со мной обошлась, и для этого задания я могу выделить только одного Элементала, но я уверен, он найдет дорогу к звену. Если он обнаружит, что поиски уцелевших людей все еще продолжаются, он сообщит им мой приказ об отмене задания и немедленном возвращении к нам. Итак, выбери воина в одном из пехотных отделений.
- Этого не потребуется. Пойду я.
- Но ведь это не будет...

Предыдущая страница 14 Следующая страница


15 Роберт Торстон

- Соответствовать моей должности? Возможно. Но я лучше всех бегаю и имею лучшую оценку по технике выживания, воут?
- Ут, но...
- Что тут обсуждать? Ты приказал выделить для выполнения задания воина. Я выполнила твой приказ.
Першоу видел решимость в глазах Ланж. Он уважал ее, как уважал всех хороших офицеров. Его правилом было никогда не отменять приказы подчиненных, которым он доверяет, а никому он не доверял больше Ланж. Раз она хочет, то должна идти.
- Если ты не сможешь быстро найти ни одного робота или хотя бы того, что от них осталось, не трать времени, скорее возвращайся. Воут?
- Ут. Я пойду, как только стемнеет.
- Хорошо.
Как всегда, она резко повернулась и пошла прочь. У Першоу стало неспокойно на душе. Это случалось с ним очень редко. Ланж лучше всех служивших у него адъютантов. Он не хотел, чтобы с ней что-нибудь случилось. Но, разумеется, они оба принадлежали Клану и готовы были принять смерть с легкостью. Рассказывали о воинах Клана, которые знали друг друга годами, вместе служили, бессчетное число раз спасали друг другу жизнь, однако, когда один из них умирал, другой шел прочь, даже не бросив на него прощального взгляда. Посмотрит ли он еще раз на Ланж, если она погибнет? Да, возможно, один раз - в знак уважения к ее преданности, не более того.

- Я не могу связаться с Джоанной, - доложил Жеребец, когда Эйден вернулся к оставшимся семи воинам и их роботам.
- Я тоже не могу. На радаре нет изображения ее машины, воут?
- Ут. Где бы она ни была, из-за помех ее нельзя обнаружить даже при помощи электроники. Ты знаешь, Хорхе, как это бывает. Здесь нельзя доверять приборам. Если они говорят, что тебя атакуют, это, скорей всего, означает лишь, что "шею" боевого робота грызет древесная пума. Если они показывают, что машина летит...
- Жеребец, избавь меня от лекции о причудах природы. Главное состоит в том, что мы не можем обнаружить командующего нами офицера, воут?
- Ут. Что автоматически делает нашим командиром тебя. Вновь нашим командиром, Хорхе.
- Согласен.
- Не могу сказать, чтобы я сожалел об этой перемене. И, должен отметить, бесплодные поиски Джоанны ни к чему не приведут.
- Если она осталась прежней яростной бесовкой, то выберется и из такой переделки. Но у нас есть более неотложное дело. Мы должны вернуться на станцию.
- Вот уже достаточно долго в небе над нами не полыхает зарево сражения. Может быть, оно кончилось?
- Я надеюсь, что нет. Давай выбираться отсюда.

Если не считать часового-Элементала Клана Волка, которого Ланж быстро обезоружила и придушила, для нее путешествие через поле боя оказалось простым. Она чувствовала, что Волки сейчас заняты составлением новых планов сражения. В штабе командного звена явно шла работа. Воины беспрестанным потоком входили в геодезический купол и выходили из него. Совсем рядом валялись обломки роботов. Их, а также человеческие останки собирали воины обеих сторон. Сейчас было время перемирия, которое заключили Радик и Першоу на один час.
Дойдя до Кровавого болота, Ланж спустилась со склона на черную маслянистую поверхность. Зайдя чуть подальше, она надела специальные очки, снабженные определителем магнитных и тепловых аномалий, и осмотрелась. Этот определитель действовал на очень небольшое расстояние, но на болоте работал более точно, чем те, что стояли в боевых машинах. Устройство сильно облегчало путешествие пешком через топь.
Двигаясь быстро и целенаправленно, Ланж прошла около километра и наткнулась на двух подбитых роботов. Водители их покинули. Роботы, как два сраженных сказочных великана, лежали в воде. Однако виднелся слабый, но ясно различимый тепловой след от другого робота. Непрерывной линией он уходил дальше в болото.
Ланж двинулась по следу. Прошло около получаса; по мере того как она продвигалась, след становился все отчетливее. Неожиданно Ланж вышла на открытое пространство, которое пересекала запутанная сетка тепловых линий. Пройдя через странный участок, Ланж увидела явственные полосы, оставленные подразделением роботов, - кажется, из семи или восьми единиц, - направлявшихся в сторону Глорианской равнины. Продолжая идти в этом направлении, машины попали бы прямо в лапы Волков. Ланж должна была предупредить их.
Во время бега она сосредоточивала все внимание на тепловых знаках, становившихся все ярче по мере того, как Ланж приближалась к оставившему их подразделению. Рост позволял ей хвататься за непомерно длинные ветки деревьев и использовать их для продвижения вперед. Она совершила несколько впечатляющих прыжков через бездонные ямы с черной водой.
Вдруг она совершенно ясно различила звуки работающих моторов. Где-то рядом роботы расчищали себе дорогу среди деревьев. Она знала, что сейчас увидит подразделение. Сняв очки, Ланж, не останавливаясь, повесила их на ремень.
Пробегая под высоким деревом, она услышала, как над головой зашелестели ветки. Даже не глядя вверх, Ланж почувствовала какое-то движение в воздухе - будто кто-то стремительно на нее летел. Ланж потянулась к лазерному пистолету, своему единственному оружию, но опоздала. Древесная пума, тяжело приземлившись ей на плечи, бросила Ланж в темную зловонную воду.

15

Жаль, что водители боевых роботов и Ланж со своими ОМТА-очками придавали такое значение показаниям приборов. Больше доверия собственным глазам, показывавшим естественную картину мира - и они с легкостью нашли бы Джоанну. Оранжево-красный аварийный свет, льющийся из кабины, был виден посреди темного болота за сотни метров. Если бы кто-нибудь подошел поближе к этому сиянию, распространявшемуся с десятиметровой высоты, то он бы даже увидел Джоанну, пытавшуюся через смотровую щель различить что-нибудь в кромешно-угольной тьме.
- Мы можем попытаться выбраться и пойти пешком, - предложил Кочевник.
- Ты шутишь? В таком состоянии ты и по ровной земле вряд ли сможешь ходить.
- Оставьте меня здесь.
- Сделала бы это с радостью, однако я не ориентируюсь в этом месте. Я не знаю, какие опасности и ловушки могут подстерегать нас, так что лучше не покидать машину просто из-за того, что "нога" застряла в трясине. Особенно сейчас, когда идет бой и требуется вся наличная техника.
- Тогда почему вы не, пытаетесь вытянуть его "ногу"?
- А что, по-твоему, я делала? Я думаю, она зацепилась за какую-то здоровенную корягу в иле. Вдобавок, кажется, еще в чем-то запуталась.
- В чем?
- Если бы я знала, то сказала бы.
Свет внутри кабины замигал, но не потух. Джоанна сжала кулак и ударила в бортовой иллюминатор.
- Все из-за этого проклятого недоноска Эйдена. Из-за него мы сели на мель. Он обдуманно оставил нас, чтобы командование вернулось к нему. Я убью его при первой же возможности.
- Как? Здесь нет Круга Равных. Я слышал, он вам об этом сказал. И вы, капитан Джоанна, несмотря на ваш тяжелый характер, не убийца.
- Не надо быть таким самоуверенным, Кочевник. Я могу попрактиковаться на тебе.
Почувствовав нешуточную угрозу в ее голосе, Кочевник замолчал. Она бы не убила его, но могла - он знал по опыту - сильно избить. Его рук? то и дело пронзала пульсирующая боль, и он вовсе не желал дополнительных увечий.
После долгого, тягостного молчания, прерываемого только странными воплями и другими непонятными, порой какими-то едва ли не сверхъестественными звуками, доносившимися с болота, Джоанна наконец проговорила:
- Мы должны заставить машину двигаться.
- Вы опять попытаетесь вытащить "ногу"?
- Нет, я хочу спуститься вниз и распутать ее.
- Прямо там? В темноте?
- У меня есть фонарь.
Кочевник не знал, что и сказать. С одной стороны, храбрость этой женщины восхищала его, с другой, если она потерпит неудачу и с ней что-нибудь случится, он так и останется сидеть в кабине один, беспомощный, с больными, покалеченными руками. Кстати, с его ногами тоже было далеко не все в порядке.
Любые предостережения сейчас не подействовали бы. Джоанна явно не ждала его одобрения, она быстро вытащила какую-то веревку и фонарь из шкафчика с инструментами. Затем, даже не попрощавшись со своим техником, она рывком открыла люк, ведущий из кабины, и нырнула в темноту.
Кочевник напряженно вслушивался, пытаясь из множества других звуков выделить стук каблуков о железо. Он почти ничего не услышал - только несколько раз что-то звякнуло, затем донесся отлично вписывавшийся в болотную какофонию голос Джоанны. Она люто выругалась.
Помогая себе все еще сильно болевшей правой рукой. Кочевник сумел выбраться из своего кресла. С трудом дотащившись до смотровой щели, он взглянул вниз. Там был виден только свет фонаря Джоанны: огонек раскачивался и мигал.

В какой-то момент Джоанна потеряла равновесие и чуть не упала. Она висела на веревке, прикрепленной к полевому подъемнику на левой стороне машины. Держась за веревку одной рукой, другой она потянулась к росшему рядом с роботом дереву. Но ее рука наткнулась на что-то мягкое, скользкое и губчатое. Вероятно, это была какая-то разновидность мха или лишайника болезненно-серого цвета, паразитирующего на дереве. Вообще при свете фонаря все казалось серым: болотный туман, наверное, безжалостно пожирал и естественный, и искусственный свет.
Прикосновение к дереву и заставило ее разразиться проклятьем, которое она не употребляла со времени жизни на Железной Твердыне, когда она служила офицером-инструктором в учебном Центре. Успокаивая себя и пытаясь снова ухватиться за веревку, Джоанна вызвала в памяти тот далекий день, когда так же ужасно ругалась, и с отвращением поняла, что в прошлый раз ее несдержанность тоже была вызвана поведением Эйдена. Это случилось, когда она узнала, что проделал Тер Рощах. Он убил подразделение вольнорожденных лишь для того, чтобы дать Эйдену второй незаконный шанс стать воином. Джоанна бушевала тогда чуть ли не час и разгромила свою тесную, неуютную квартирку, проклиная даже не столько Тер Рошаха и благодеяние, оказанное им Эйдену, сколько тот факт, что она сама впутана в это дело как сообщник. Ведь Рошах приказал ей найти и захватить Эйдена, а затем привезти его обратно на Железную Твердыню.
Восстановив равновесие и крепко держась за веревку, Джоанна продолжила спуск, затыкая нос и кашляя от поднимавшихся ей навстречу отвратительных испарений.
Спустившись к поверхности болота, Джоанна увидела, что "нога" робота погружена в ил примерно по "лодыжку", так что отводящие тепло патрубки наполовину затоплены. Держась одной рукой за веревку, она наклонилась вбок и дотянулась до ила. Тягучая субстанция начала всасывать ее руку настолько активно, что Джоанна немедленно отдернула ее. Посветив вокруг фонарем, она заметила темно-серые лианы, свисавшие с дерева. Они казались туго натянутыми и нижними концами уходили в ил. Оттолкнувшись ногой от робота, Джоанна подлетела на веревке к лианам и уцепилась за одну из них. Чувствовалось, что лиана натянута до предела. Джоанна изо всех сил дернула за нее, но растение выдержало. Вероятно, лианы опутали "ногу" робота и не давали ей двигаться. Еще больше усугублял ситуацию ил, из которого даже без лиан вытянуть "ногу" было бы затруднительно.
Джоанна собралась разрезать лианы лазерным пистолетом, когда странная вибрация веревки, на которой она висела, заставила ее взглянуть вверх. Она думала, что это Кочевник тянет веревку, но все оказалось значительно хуже. Невысоко над ее головой на боку робота сидела рептилия темно-серого цвета. Она выглядела как помесь собаки с аллигатором; вдобавок вдоль спины у нее тянулся острый гребень. С целью, известной только ей да, может быть, управлявшему рептилиями божеству, тварь усердно жевала веревку, заметно в этом преуспевая.
Выхватив пистолет, Джоанна выстрелила. Выстрел попал точно в цель, и клок от гребня рептилии полетел вниз. Тварь соскользнула с робота, но не разжала челюстей и осталась висеть на веревке. Тщательно, чтоб не попасть в веревку, прицелившись, Джоанна выстрелила снова. Веревка дернулась - и существо упало вниз. Оно летело прямо на Джоанну. Оттолкнувшись от робота ногой, та качнулась в сторону. Рептилия, пролетев совсем рядом, упала с легким всплеском в топь и исчезла. Веревка с Джоанной описала дугу и вернулась обратно. Джоанна хотела уже с облегчением вздохнуть, но в следующий миг услышала угрожающий треск. Рвалась веревка. Джоанна попыталась схватиться за лиану, но промахнулась. И, ногами вперед, полетела в вонючую жижу.
Как ни странно, ил остановил ее падение. Джоанна погрузилась в него на несколько сантиметров. И тут же почувствовала, как трясина засасывает ноги. Ее затягивало, но этот ил, из чего бы он ни состоял, не торопился забирать свою жертву. Вдруг Джоанна обнаружила, что потеряла пистолет. Она не помнила, как уронила его. Посветив вокруг фонарем, она обнаружила оружие на краю ямы, вне пределов досягаемости.
Ее уже затянуло по колено. Глядя вниз, Джоанна наблюдала, как медленно поднимается по ногам вязкая отвратительная гниль.

Кочевник обнаружил в ящике среди других вещей Джоанны маленький бинокль. Не обращая внимания на ноющую боль в запястье, он взял бинокль, поднес к глазам и посмотрел вниз. Разглядев Джоанну, он увидел, что ее засасывает болото. Как определил техник, она находилась чуть правее "ноги" робота.
Кочевник не мог использовать для управления машиной чужой нейрошлем. Вот если бы у него работали руки, тогда он заставил бы эту "ногу" двигаться и без шлема. Ну, по крайней мере, одна рука у него есть. Несмотря на сильную боль, она функционировала.
Сняв располагавшуюся под ручкой управления панель. Кочевник оторвал ведущие к нейрошлему провода. Джоанна закричит, когда увидит, что он сделал. Но если она это увидит, значит, она будет спасена и вернется в

Предыдущая страница 15 Следующая страница


Путь воина 16

кабину, где можно ругаться сколько угодно.
Взявшись за рычаг управления, не обращая внимания на толчки пронзительной боли, Кочевник занялся "ногой" машины. Сразу стало ясно, что вверх она не поднимается, но может немного двигаться влево и вправо. Посмотрев в смотровую щель, он увидел, что Джоанну засосало уже по талию. Техник быстро прикинул, когда ее ноги коснутся поверхности "ступни" робота, и оказалось, что это случится либо как раз перед тем, как ее засосет в грязь с головой, либо сразу после этого.
Делая нечеловеческие усилия, заливаясь выступившими от невыносимой боли слезами. Кочевник продолжал работать с рукоятью управления. Сначала "нога" явно не хотела двигаться. Он нажал посильнее, уже совсем сходя с ума от боли, и вдруг, неожиданно дернувшись в сторону, "нога" подвинулась как раз достаточно, чтобы оказаться под тонущей Джоанной, которую грязь закрыла уже по плечи.
Испытывая совершенно невыносимую боль, Кочевник привалился к смотровой щели и поглядел вниз. Джоанна бросила фонарь, который упал в грязную жижу и теперь отбрасывал тонкую и неровную полоску света. Было видно, что Джоанна высоко подняла руки. Грязь засосала ее уже по шею.

Вынужденная отбросить фонарь, Джоанна спокойно ожидала неминуемой смерти. Посмотрев вверх, она увидела Кочевника. Его фигура четко вырисовывалась на фоне освещенной кабины. "То, что он видит, должно быть, очень ему приятно", - подумала Джоанна и решила, что он много лет мечтал оказаться свидетелем ее смерти.
Говорят, что перед смертью люди часто переосмысливают свою жизнь, что иногда все пережитое проходит у них перед глазами. Было много примеров, когда умирающий принимал вдруг какую-нибудь древнюю религиозную веру. Многие сожалели о содеянном в жизни. Говорилось, что теперь они смирились со всем, что окружало их.
Только не Джоанна. Она подумала, что не желает мириться ни с чем и ни с кем. Большую часть своей жизни она всех ненавидела. Почему она должна теперь об этом сожалеть? Нет никакой причины отказываться от своей ненависти. Она умрет довольной, что смотрела на жизнь правильно, но это все, чем она будет довольна. Остальное вызывало у нее гнев.
Ну что за абсурдная кончина! Она - воин. А воин должен умирать не в грязной луже - разве что он попадет туда во время боя. Больше всего она сожалела о том, что умрет, так и не заработав Родовое Имя, не внеся свой генетический материал в священный пул Клана.
Она почувствовала, как отвратительная тина касается шеи. Скоро ее совсем засосет. Взглянув на свои поднятые руки, Джоанна скинула перчатки - расшитые металлическими звездами, они были призваны напоминать Джоанне о множестве схваток, в которых она победила. Она не хотела, чтобы их засосало вместе с ней. Бросив их по возможности дальше, она увидела, как они исчезли во тьме. Было слышно, как перчатки упали, но никакого всплеска не раздалось. Это обрадовало ее, так как теперь их мог найти и носить какой-нибудь другой воин.
Она безропотно ожидала смерти и поэтому была тем более поражена, когда ее ноги встали на поверхность "ступни" робота. Внезапный толчок сотряс все ее тело - от пяток до макушки.
Она опять обманула судьбу и осталась жива. Однако стоя с поднятыми вверх руками, она все еще оставалась по шею в грязи; вокруг клубился гнилостный вонючий туман; из каждого темного провала мог вот-вот появиться жуткий монстр. Боевой робот с раненым старшим техником в кабине выведен из строя. Связь не работает. "Смерть, - подумала Джоанна, - наверное, оказалась бы более приемлемым выходом".

16

По странному стечению обстоятельств Каэль Першоу, Ланж и Джоанна одновременно, но каждый по-своему, заглянули в темные глубины Вечности. Если внимательный Бог наблюдал за своими любимцами, то в этот момент он, должно быть, одним усилием Божественной воли повлиял на судьбы всех троих. Впрочем, воины Клана не очень-то жаловали Богов и знали только пару-другую из древних мифов да героев Предания. Те же, кто рассуждал о Богах, обычно заключали, что воин Клана должен полагаться только на себя и не беспокоить Богов идиотскими просьбами.

Робот Каэля Першоу покачнулся от серии прямых ракетных попаданий, большинство из которых пришлось в корпус. Большим пальцем полковник изо всех сил нажимал на кнопку противоракетной защиты, но система не работала. Воины Волка, очевидно, поняли это и посылали в него целые тучи ракет.
Вражеские Элементалы суетились внизу, пытаясь сломать "ноги" робота Першоу. Прямые попадания ракет становились все чаще и чаще. Выход из такой ситуации только один: двинуться вперед и выпустить сразу весь боезапас, надеясь на серию удачных попаданий по врагам.
Вообще положение было не из лучших: куда ни взгляни - всюду Кречеты проигрывали бой. Каждый отдельный робот находился в незавидном положении, а Элементалы были отброшены назад, за линию атаки.
Першоу не мог не подумать о том, что если бы здесь была Ланж, Элементалы не отступили бы так легко.

Ланж тоже отчаянно боролась за свою жизнь. Обладай она обычным человеческим телосложением, ей давно бы пришлось умереть. Почти полностью погрузившись в трясину, захлебываясь черной, зловонной водой, Ланж сумела отшвырнуть пуму и кое-как приготовиться к защите. Пума атаковала снова, ее оскаленная морда приблизилась настолько, что Ланж почувствовала горячее дыхание зверя, едва ли показавшееся женщине приятным дополнением к мерзким испарениям болота.
Хорошо, что хищник оказался не очень крупным. Это давало Ланж некоторое преимущество из-за ее высокого роста. Немыслимым образом удерживаясь на поверхности трясины, она отражала непрерывные атаки зверя. Пума норовила ударить ее когтистыми лапами, Ланж ничего не могла поделать и получала одну рану за другой. Зверь обладал неукротимостью и огромной силой. Ланж чувствовала, что постепенно слабеет. У нее, конечно, тоже был свой козырь: она, в отличие от пумы, владела боевыми искусствами. Если бы ей удалось вытащить пистолет, исход поединка решился бы в ее пользу. Единственная проблема состояла в том, что если бы Ланж перестала хоть на секунду сдерживать хищную тварь и потянулась за пистолетом - пума тотчас же вцепилась бы ей в горло.

Джоанна все еще держала руки поднятыми вверх. От напряжения они начали деревенеть. Она не представляла, сколько еще придется стоять в такой позе, однако упорно не хотела опускать руки в грязь.
Она даже не знала, что стоит сейчас на "ноге" своего робота. По ее мнению, под ногами у нее был какой-то камень или, возможно, болотное животное. Когда опора двигалась, у нее возникало инстинктивное желание, поджать ноги, но крепкая хватка трясины не позволяла ей сдвинуться хотя бы на сантиметр.
Твердь под ногами дернулась опять, толкнув Джоанну вперед. Левая рука ее непроизвольно опустилась и, прежде чем Джоанна среагировала, провалилась в грязь. Еще одно резкое движение - и то же чуть не произошло с правой рукой. Джоанна почувствовала, что скользит вбок, и, может быть, она ушла бы в топь с головой, но опора задвигалась снова и вытолкнула Джоанну наверх.
Теперь, когда огромная "нога" робота, чудом освободившись из ловушки, показалась из липкой, булькающей грязи, главной проблемой Джоанны стало удерживать равновесие, чтобы не свалиться вниз. Это было не так-то просто. Зеленый канат лопнувшей лианы пролетел мимо и больно хлестнул ее по лицу.

Боги, не обращавшие внимания на Каэля Першоу, Ланж и Джоанну, вероятно, были заняты в это время другими - ведь не всем, в конце концов, грозила опасность. Но ни один воин Клана не захотел бы услышать, что какой-то Бог вмешивается в его жизнь и что именно этому Богу он обязан своими достижениями. Пусть Боги властвуют над тем, что им принадлежит, а если они захотят большего, воины Клана вызовут их на бой и будут сражаться за свои права.

Если б в обычное время какой-нибудь Бог принял дурацкое решение заглянуть в кабину к Двилту Радику, он был бы немедленно оттуда вышвырнут. Но в настоящий момент Радик встретил бы Бога с радостью: тот мог дать ему возможность похвастаться впечатляющей, но закономерной победой над Кречетами Каэля Першоу.
- Вперед! Тесните их! - кричал он своим воинам.
Слушая этот и другие призывы Радика, Крэйг Вард забеспокоился. Если бы Радик сейчас спросил его, он бы признал, что у Клана Волка явное преимущество, но его поражала стойкость Кречетов. По его оценке, потери у обеих сторон были примерно одинаковы. При этом у Волков не было никакой особой стратегии. Только истощенность врага приносила Радику победу. И Крэйгу Варду - одному из самых свирепых воинов - такой триумф казался убогим.

Эйден повернул свою машину, чтобы проверить боеготовность других воинов. Если бы не это решение, он так и не увидел бы, что творится позади.
- Жеребец, там что-то происходит. Похоже на драку.
- Наверное, это просто забавляются два болотных зверя, - ответил Жеребец.
- Нет, вряд ли. Я могу поклясться, что один из дерущихся - человек. Мне придется возвратиться назад и посмотреть, что там творится. Возможно, это Джоанна, бросившая БМР и последовавшая за нами пешком.
- Если это она, то зачем же к ней ходить?
- Жеребец, мы принадлежим Клану. Мы не можем своим бездействием допустить, чтобы кто-нибудь из людей Клана нелепо и глупо погиб.
- Я слышу, что ты говоришь, командир. Только я в этом не уверен.
Эйден приказал подразделению остановиться, затем спустился с "Разрушителя". Под ногами оказалась относительно твердая почва. Она чавкала при каждом шаге, но все же позволяла кое-как двигаться. Пригодный для ходьбы участок простирался как раз почти до того места, где вовсю кипела драка.
Подобравшись поближе и увидев, что в сражении участвует древесная пума, Эйден вынул пистолет и убедился, что тот заряжен.

Что бы там ни затевали Боги, часто все кончается счастливо. Влюбленные находят друг друга, семьи вновь соединяются, на место плохих правителей приходят хорошие. Люди, которым грозит смертельная опасность, с изумлением обнаруживают, что они спасены, и временами даже бывают за это благодарны.

Каэлю Першоу повезло только наполовину. Автоматический механизм катапультирования выбросил его из робота за секунду до того, как бронированный гигант рухнул. Робот не взорвался и не развалился на куски, но, очевидно, стал окончательно непригоден для боя. Когда в кресле катапульты полковник приземлился на землю, его немедленно окружили пять Элементалов-Кречетов. Они защищали своего командира от целенаправленных атак Волков. В битве за генетический материал убийство или пленение обладателя генов приводило к концу конфликта, поэтому было очень важно, чтобы Першоу остался жив и не попал в руки врагов.
Возвращаясь назад через позиции своих войск, он везде видел подбитые машины. Его робот был отнюдь не единственным, вышедшим из строя. Перешагивая через тела мертвых воинов, в одном из них Першоу узнал вольнорожденную Нис.

Джоанна таки свалилась со "ступни" робота, но только после того, как Кочевнику удалось передвинуть "ногу" машины на твердую почву или, по крайней мере, на то, что считалось твердой почвой в этом проклятом болоте. Поднявшись и отряхнувшись, Джоанна взглянула вверх на Кочевника. Тот очень выразительно показывал знаками, чтобы она поскорее взбиралась в кабину. Техник мог и подождать. Ей обязательно нужно было отыскать перчатки. Обойдя вокруг ямы со зловонной жижей, Джоанна обнаружила свое сокровище, причем рядом уже пристроилась здоровенная ящерица, которая с задумчивым видом пробовала на вкус одну из перчаток. Тихо чертыхнувшись, Джоанна подняла пистолет, лежавший неподалеку, и обезглавила рептилию.

Меткий выстрел Эйдена мог и не попасть в цель, если бы Ланж удалось оттолкнуть животное в сторону. Но этого не случилось, и луч лазерного пистолета вошел древесной пуме в мозг, предварительно превратив ухо в обугленные клочья кожи и меха. Животное обмякло, под его тяжестью Ланж погрузилась по грудь в тину. Затем исчезли плечи, скрылась голова и, наконец, навалившаяся на женщину сверху мертвая пума.
Эйден бросился вперед. Запустив руки в тину, он нащупал шею пумы и изо всех сил потянул за нее вверх. Животное оказалось чертовски тяжелым, но Эйден все-таки стащил труп зверя с Ланж. Подняв пуму над тиной, с огромным напряжением Эйден отбросил ее в сторону. Ланж над поверхностью топи так и не показалась. Зайдя чуть поглубже, Эйден наклонился и пошарил вокруг. Сначала ему показалось, что он потерял ее. Нырять в болото с головой было бесполезно: в липкой грязи он все равно ничего бы не увидел.
Вдруг в нескольких метрах от Эйдена раздался всплеск. Это была Ланж - на животе, голова ее все еще оставалась погруженной в черную воду. Эйден пробрался к ней, перевернул лицом вверх, затем потащил к берегу. Уложив женщину на относительно сухое место, он начал вдувать ей воздух в легкие через рот. Прошло несколько секунд, и Ланж, сильно дернувшись, вновь начала дышать. Собрав все силы, Эйден ухватился за крепкое плечо женщины-воина и перевернул Ланж на живот. Затем он стал сильно нажимать на ее мускулистую спину, чтобы освободить легкие от воды. В Ланж было два метра тридцать сантиметров роста, причем все ее тело состояло из сплошных мускулов. Эйдену пришлось изрядно потрудиться.
Так же нелегко было и отнести ее к роботу. Ланж пыталась идти сама, но свалилась после первого же шага, потеряв сознание. Однако когда они все-таки добрели до машины, она снова, и уже окончательно, пришла в себя и настояла, чтобы спаситель положил ее. Жеребец ждал возле машины Эйдена, который принялся ему объяснять, что случилось, но Ланж перебила его:

Предыдущая страница 16 Следующая страница


17 Роберт Торстон

- Сражение идет для нас не лучшим образом, - проговорила она. - Необходимо ввести в него ваше подразделение. Это просил меня сообщить вам Каэль Першоу.
Ланж в подробностях рассказала обо всем, что случилось перед тем, как она отправилась на задание. Жеребец заметил, что, судя по далекому то затихавшему, то нараставшему гулу, по отсвету вспышек в ночном небе, битва, должно быть, бушует и сейчас.
Повернувшись к Ланж, он указал рукой на рваные, глубокие царапины на лице и теле адъютанта.
- Скверные царапины, - заметил он.
- Не имеет значения, - махнула рукой Ланж. Тем не менее Жеребец быстро достал индивидуальную аптечку и начал обрабатывать раны.
- Я использую "Кровавые Лепестки", - сказал Жеребец. - Они воспрепятствуют распространению любой инфекции и ускорят регенерацию тканей.
Ланж, не слушая Жеребца, повернулась к Эйдену. Голос ее зазвучал решительно и властно:
- Если вы будете следовать теперешним курсом, то, скорее всего, выйдете из болота прямо в тыл Волков. Если, конечно, мои расчеты правильны. Мы знаем, как легко искомкаются показания приборов в здешних условиях.
- То, что мы в тылу у Волков, можно использовать как стратегическое преимущество, - заметил Эйден. - Но нас только восемь. Этого недостаточно для засады? Нет?
- Нет, - ответила Ланж.
- Тогда нам необходимо осуществить диверсию.
- Диверсию?
- Да. Вы можете подвести нас ближе к станции, к месту, где заработала бы связь?
- Разумеется. В десяти километрах отсюда есть возвышенность. Там я смогу наладить устойчивую связь со штабом соединения.
Жеребец продолжал обрабатывать Ланж раны, но она нетерпеливо оттолкнула его. Этот жест означал, что сейчас она не нуждается больше ни в какой медицинской помощи.
- Хорошо, - кивнул Эйден. - Мы пойдем пешком. Жеребец, подведи звено как можно ближе к позициям Волков, но не покидай болота. На мой мостик посади какого-нибудь свободного воина из тринария Джоанны. Через некоторое время я к вам присоединюсь.
Он обернулся к Ланж.
- Пойдемте. Кстати, вам придется вступиться за меня. Из-за этого, - он указал на Черную Ленту, - Каэль Першоу не станет со мной говорить, да и без нее он не принял бы совета от вольнорожденного.
Ланж подумала, что это в какой-то мере правда, но промолчала. У нее было предчувствие, что с помощью Хорхе им удастся выпутаться из безнадежной, казалось бы, ситуации и избежать поражения.

17

Джоанна подозревала, что манипуляции Кочевника серьезно повредили нейрошлем. Хотя техник и присоединил шлем обратно, Джоанна чувствовала себя в нем точно так же, как много лет назад, когда впервые его надела. От него словно исходили импульсы, вызывавшие головокружение, и возникало ощущение, что нормально функционирующий робот, как слепой, топчется по кругу.
У Джоанны мелькнула даже мысль, что Кочевник нарочно испортил прибор. Он, по ее мнению, был способен и на такое.
Она глубоко вздохнула. Воздухоочистители не работали, и в кабине стоял мерзкий запах. После того как Кочевнику с огромным напряжением удалось высвободить "ногу" робота, боль в его руке стала такой одуряющей, что его вырвало. Кое-как он сумел прибрать за собой, но запах остался. Проветривать же кабину смысла не имело не только из-за сломанных воздухоочистителей - снаружи царил еще более гнусный запах.
Кочевник долго ворочался и ворчал, пристраивая поудобнее свое разбитое тело, потом заснул - опять в жестком пассажирском кресле. Ворчал он потому, что Джоанна даже не поблагодарила его. В конце концов, он спас ей жизнь.
- Спасать своего командира - твой долг, - заявила ему Джоанна. - В этом нет никакого великодушия и вообще ничего выдающегося. Ты остаешься все таким же никчемным членом низшей касты, каким всегда и был. Я, конечно, должным образом отмечу тебя в своем рапорте. Но этим ограничивается благодарность, которую ты заслуживаешь.
- Делайте, как хотите, капитан, - пробормотал техник.
- Послушай, Кочевник, может быть, это тебя удовлетворит: я довольна, что могу дальше служить Клану. А это, без сомнения, твоя заслуга. Я уважаю тех, кто выполняет свой долг. Надеюсь, теперь ты счастлив?
- Честно говоря, даже не понял, о чем вы толковали.
Джоанна была рада, что теперь Кочевник спит. Его занудно-язвительные комментарии по любому поводу действовали на нервы почище зубной боли.
Она совершенно не представляла, где в данный момент находится. Ни один прибор на пульте управления не работал. Приходилось, как говорится, идти вслепую. Никаких ориентиров не было - болото и черная стена джунглей, поразительное однообразие.
У Джоанны здорово разболелась голова. Может быть, от нейрошлема? Она закрыла глаза, и на мгновение перед ней возникла картина полностью функционирующих приборов. Но в тот же миг робот шагнул в зыбкую топь. Это заставило Джоанну немедленно возвратиться к реальности и сосредоточиться на управлении. Голова заболела еще сильнее, когда робот угрожающе накренился, ударившись о толстое дерево. Джоанне послышалось, как что-то трещит в отделении под кабиной, но она сочла это игрой воображения или результатом неправильной работы шлема.
Теперь было абсолютно ясно - они ходят по кругу. Это часто случается с роботами на неизвестной территории, когда отказывают приборы. Джоанна потеряла всякое представление о том, что находится сзади, впереди, слева или справа. Из этого блуждания ничего хорошего не выйдет. С равным успехом можно просто стоять на месте.
Она остановила БМР и попробовала съесть оставшийся у нее паек. Удалось проглотить совсем немного: запах в кабине никак не способствовал улучшению аппетита.
Заглянув в смотровую щель, Джоанна приметила несколько высоких деревьев. Они были такими огромными, что выделялись даже в сплошном хаосе джунглей. Их ветки и листья время от времени дергались, словно какие-то животные, вероятно потревоженные нежданными пришельцами, затеяли беспокойную возню. Джоанна слышала, что некоторые животные проводят всю свою жизнь на верхних уровнях джунглей или лесов и никогда не спускаются на землю. Земля для них - своего рода сказочная страна, где побывали только некоторые особо отважные родичи. Для воинов Клана точно таким же сказочным, мифическим местом была Внутренняя Сфера. Много поколений назад их предки оставили ее, чтобы обрести где-нибудь среди далеких звезд новый дом. Тогда еще даже не было Кланов. С тех пор воины каждого поколения надеялись принять участие во вторжении во Внутреннюю Сферу. Решение о его начале должны принять Ханы - когда Кланы будут иметь достаточный военный потенциал для великой битвы.
Вдруг среди листвы одного из деревьев показалась отвратительная морда. Все мысли о пути Кланов у Джоанны сразу улетучились. Одного взгляда на монстра было достаточно, чтобы даже такой воин, как Джоанна, вздрогнул. Существо было чудовищным: с рогами, толстенной нижней губой и с клыками, похожими на ножи великана.
На подобное зрелище Джоанна отреагировала однозначно. Прицелившись из левого ПИИ, она выстрелила в уродливую башку и с удовлетворением пронаблюдала, как тварь падает вниз. Это было похоже на победу над монстром в ночном кошмаре.
Джоанна двинулась дальше.
Когда робот проходил мимо особенно мрачного переплетения лиан и ветвей, вдруг с громким предупредительным сигналом заработала радиостанция. Джоанна сразу же послала длинную серию позывных и неожиданно для себя через минуту получила ответ.
- Я слышу вас, капитан Джоанна, - послышалось из переговорного устройства, и Джоанна узнала голос одного из "вольняг" Эйдена.
- Где командир звена Хорхе? - спросила она.
- Он... он оставил свою машину и назначил командиром меня.
- Вас командиром?
- Да. Вы не согласны?
- Вы же знаете, что это именно так. Четверо из ваших... воинов принадлежат моему тринарию. Вы не можете ими командовать. Нужно выбрать начальником одного из них. Их не должен вести подонок-вольнорожденный!
На некоторое время голос Жеребца смолк.
- Капитан Джоанна, я думал, что вы присоединитесь к нам раньше.
- У меня почти все приборы вышли из строя. До недавнего времени не работала и радиостанция. Мне пришлось вести БМР в этом адском месте, полагаясь только на себя. Почему ваше подразделение не попыталось найти меня?
- Было сочтено, что на данный момент важнее воссоединиться с силами станции "Непобедимая".
Эти слова, особенно в устах "вольняги", чуть не вывели Джоанну из себя, но она решила не ввязываться в спор с этим ничтожеством. Он бы просто не понял ее аргументов.
- А почему же вы тогда не воссоединились с силами гарнизона?
- Наш командир приказал нам подойти к краю болота, затем ожидать его приказов.
- Теперь вами опять командую я. Вы сделаете все, что я прикажу.
- Но вы же далеко.
- Я сейчас к вам присоединюсь.
- Но как вы найдете дорогу? Вы, кажется, сказали, что бортовая система слежения выведена из строя.
- Вы пошлете одного из воинов, чтобы он привел меня. И обязательно выберете кого-нибудь из моего тринария. Мне не нужно никого из ваших вонючих "вольняг", которым я не доверила бы довести меня даже до корыта с болотной водой.
По линии связи донесся странный звук, но Джоанна пропустила его мимо ушей.
- Прошу прощения, капитан, но я бы порекомендовал вам позволить послать за вами одного из нас... нас, вольнорожденных. Несмотря на то что мы, может быть, и "вонючие", территорию мы все же знаем и можем быстрее до вас добраться.
На этот раз Джоанна нашла аргумент вольнорожденного заслуживающим внимания. Она приказала Жеребцу послать воина немедленно. Жеребец отрапортовал, что сделает это, не успеет она и глазом моргнуть.
Жеребец сожалел, что Эйден не возвращается. Прент, которого он послал за Джоанной, в соответствии с указаниями должен был идти очень медленно, а потом сослаться на какие-нибудь встретившиеся по дороге препятствия. Прибытие Джоанны, таким образом, откладывалось, но что делать дальше. Жеребец не знал. Из-за постоянных перебоев связи он не мог вызвать Эйдена и посоветоваться с ним. Поэтому ему только и оставалось, что тянуть время, пока не вернется настоящий командир. Повиноваться бессмысленным и истеричным командам Джоанны он не собирался.

Слова Ланж не разошлись с делом. Пройдя десять изнуряющих километров через грязь и трясину, половину из них пронеся, а другую протащив за собой Эйдена, Ланж включила радиоустановку и тщательно нацелила на станцию параболическую антенну. Через несколько минут на миниатюрном экране появилось лицо Каэля Першоу.
- Вы говорите, что извлекли идею о диверсии из какой-то книги, - сказал Каэль Першоу Эйдену. - Книги? Откуда такие, как вы, выкапывают книги?
Эйден чуть было не ляпнул, что нашел книгу еще в сиб-группе, но затем вспомнил, что для Каэля Першоу он вольнорожденный и не имеет к сибам никакого отношения. Особого желания рассказывать о своем тайнике у Эйдена не было, и он решил солгать.
- Мне помнится, что, будучи еще ребенком, как-то раз я надолго заболел, и за мной ухаживала одна женщина. Она приходила ко мне домой и однажды принесла книгу. Потом, кстати, она забрала ее.
- И что это была за книга?
- Великая книга, написанная стихами. В ней было описано множество сражений.
- Значит, вы хотите предложить мне совершить диверсию, применив методы ведения войн далекого прошлого, да еще и описанные в стихах.
- Если смотреть так на все, что я сказал, то да. Нам нужна эта диверсия, чтобы сработала другая часть плана.
- С чего вы взяли, что я воспользуюсь планом, придуманным "вольнягой"?
- Я знаю, полковник Каэль Першоу, что вы отличный стратег и способны оценить достоинства плана, разработанного любым человеком, даже вольнорожденным.
- Даже вольнорожденным, на котором Черная Лента и который позволяет себе куда больше, чем ему позволено.
- При всем должном уважении к вам, сэр, я действительно считаю, что действие Черной Ленты должно быть приостановлено на время битвы. Лента мешает...
- Да, да, Хорхе. Но после того, как я позволяю вам говорить, очень трудно бывает заставить вас замолчать. Откуда вы знаете, что я приму ваше дурацкое предложение? Весь ваш план - какая-то несуразица.
- Но он вполне может сработать.
- Он сработал пока только в книге. Однако я сделаю по-вашему. Волки побеждают, они оттеснили нас почти к самой станции, и разрабатывать другой план у меня просто нет времени. Ланж!
- Да, сэр?
- Я думаю, все получится намного лучше, если мы подключим ваших Элементалов. Они смогут уместиться на таком маленьком пространстве?
- Его вполне хватит для двух-трех воинов.
- Двух будет достаточно. Они смогут пройти незамеченными через поле?
- Не могу гарантировать этого, но мы попытаемся.
- Хорошо. Хорхе, вы свободны. Возвращайтесь к вашему подразделению и ждите сигнала. Если мы не сможем связаться с вами по радио, пошлем сигнальную ракету. Как только увидите ее, идите в атаку.
Эйден кивнул, повернулся и пошел, оставив на вершине холма Ланж. Першоу, ненавидевший иметь дело с "вольнягами", отер со лба пот.
- Это стоило тебе многого, не правда ли? - заметила Ланж.
- Ты знаешь, что меня раздражает любой контакт с вольнорожденными. Однако лучше получить помощь от "вольняги", чем отдать мой генетический материал Клану Волка.
- Но ты пользуешься планом не просто рядового воина. Он отлично себя

Предыдущая страница 17 Следующая страница


Путь воина 18

показал.
- Как ты можешь такое говорить? Он убил одного из моих офицеров, да и вообще много раз нарушал дисциплину.
- И спас уцелевших после катастрофы, тем самым увеличив численность наших войск. Кроме того, если бы не он, меня бы растерзала древесная пума. А после этого я чуть не утонула, и он вновь спас мне жизнь. Хорхе - храбрый и находчивый воин, несмотря на свое происхождение.
Разумом Першоу принял то, что сказала Ланж, но в душе продолжал глубоко презирать все действия Хорхе, какими бы полезными или даже чудесными они ни казались.
- Отдыхай, - сказала Ланж, - а я должна встретиться со своими Элементалами на поле сражения. Скоро опять начнется бой, и мы увидим, как сработает план Хорхе.
- Твои раны зажили?
- Мне очень неприятно тебе это говорить, но наложенное на них лекарство открыто вольнорожденными.
Першоу содрогнулся. Наверное, теперь эта новость будет мешать ему заниматься с Ланж сексом. Его неотвязно будет преследовать чувство, будто он ощущает на ее коже следы прикосновения какого-то "вольняги".

18

Ланж и раньше случалось бывать на мостиках боевых роботов, но те машины во время осмотра стояли вертикально, а не лежали перекореженные на боку посреди заваленного обломками поля сражения. Чтобы забраться внутрь "Огненного Мотыля", ее Элементалу-напарнику пришлось вырвать и выбросить командирское кресло и половину панелей управления. Только после этого они смогли уместиться в кабине вдвоем. Остальные Элементалы тщательно укрылись за оставшимися после битвы обломками роботов.
Они действовали, не подавая радиосигналов. Каэль Першоу решил, что рисковать не стоит. Радиоперекличку могут перехватить воины Клана Волка. Отделенная от окружающего мира доспехами, Ланж ждала, когда темное небо рассечет огонь сигнальной ракеты. Каэль Першоу должен подать знак к началу атаки.
- Пусть Клан Волка начнет первым, - сказал он, отправляя своего адъютанта в бой. - План сработает только в том случае, если они будут в движении.
Ланж заметила, что, упоминая об этом плане, Каэль Першоу упорно не называет имени Хорхе. Вероятно, он хотел скрыть от остальных, что план придумал вольнорожденный. Ланж всегда полагала, что презирает "вольняг" не меньше, чем другие люди ее касты, но, поставленная рядом с ненавистью Першоу, ее ненависть казалась детской забавой.

В командном центре, располагавшемся под специальным куполом, капитан Двилт Радик планировал финальный удар. После проведенного ремонта численность двух штурм-легионов почти достигла исходной, хотя количество Элементалов упало до двенадцати - чуть больше двух отделений. Радик воспользовался данными ему правами и глубоко наплевал на третий штурм-легион. Теперь у него было двадцать три боевых робота. Ударные истребители пришлось, однако, убрать, так как тем, кто задействовал для достижения цели слишком много сил, не приходилось и мечтать о повышении в звании.

Все силы Клана Волка находились уже на исходных позициях. Двилт Радик последний роз проверял правильность намеченных действий. Почти все войска должны были двинуться прямо на станцию "Непобедимая". Захватив ее, он планировал затем преследовать остатки сил Першоу по всей поверхности этой гнусной планеты до тех пор, пока не наступит неизбежный и сладостный для него момент капитуляции.
Радик ожидал последних перед боем докладов от своих офицеров, когда по линии связи раздался удивительно безмятежный голос Каэля Першоу.
- Ты заснул, Двилт Радик? Может быть, оставишь свою дурацкую затею и станешь моим военнопленным? Я готов начать необходимую церемонию прямо сейчас. Тебе же не победить, воут?
- Каэль Першоу, я не возьму тебя даже в качестве военнопленного, чтобы не тратиться на твое содержание. Тебе бы следовало капитулировать прямо сейчас - тогда твое генетическое наследие займет куда более почетное место, чем вонючий Дом Кречетов.
"Дом" был общепринятым термином для священного генного пула, где под строгим наблюдением содержались драгоценные генетические материалы. Если Клан Волка сейчас победит, гены рода Першоу будут церемонно перенесены в специальных контейнерах из генного пула Кречетов в хранилища Волков.
- Нам надоело твое пустое бахвальство, Двилт Радик. Если ты хочешь сражаться - сражайся. Бой вместо краснобайства, воут?
- Ты бы лучше приготовился считать свои потери, Каэль Першоу.
Двилт Радик вскочил со своего кресла так, что оно отлетело назад, и крикнул офицерам командного центра, чтобы они отдали приказ к началу атаки.
- Это будет последний бой перед нашей окончательной победой, - сказал он затем, наблюдая, как работают, координируя действия войск, офицеры связи. Штаб был сердцем, управлявшим действиями Волков. Сейчас офицеры следили за тем, чтобы фланги не расползались, а центр двигался вперед в виде клина; это было любимое построение Двилта Радика. Он крикнул им еще раз что-то ободряющее и бросился к своему "Бешеному Псу". Радик надеялся, что ему удастся сразиться с Першоу один но один. Какое огромное удовольствие он получит, разрезав машину Першоу вместе с ее хозяином сверху донизу пополам!
Находившийся в своем командном пункте Каэль Першоу кивнул своим подчиненным - сигнал, что ему удалось спровоцировать Двилта Радика на атаку. Затем он пошел прямо к своему новому роботу - сверкающему "Грифону". Водитель этого робота в минувшем бою был ранен и отправлен в госпиталь. Взглянув вверх, на плоскую "голову" робота и сдвоенные увеличенной дальности ПИИ на каждой его "руке", Першоу, как всегда, подумал, что, может быть, очень скоро умрет в этой машине. Мысль эта его ничуть не пугала. Как раз о такой смерти он всегда и мечтал. Иногда Першоу казалось, что он вышел из "_к_а_н_и_с_т_р_ы_", уже желая себе почетной смерти.

Услышав про план Эйдена, Джоанна оскорбительно рассмеялась.
- Атака с тыла? Это абсурд. Как только мы выйдем из болота, они при помощи приборов обнаружат нас, развернутся и устроят хорошенькую бойню.
- Клан Волка задействует в наступлении все свои силы, - сказал Эйден. - С тыла они будут уязвимы. Подумайте о том, как трудно изменить направление движения робота, когда атака уже началась. Сзади, скорей всего, останется очень небольшая охрана - возможно, всего лишь Элементалы.
- Я не одобряю самоубийств.
- К счастью, вашего одобрения и не требуется. Каэль Першоу уже принял мой план.
- Он не знает, в каком мы здесь положении и насколько сильно повреждены некоторые из наших машин.
- Я уверен, что это его мало заботит. Он прижат к стене. Он действительно не сможет выиграть без нас.
- Не думаю, чтобы это было так.
- Тогда оставайтесь позади и наблюдайте из-за какого-нибудь дерева, как мы сражаемся.
Эйден с удовольствием отметил, что в глазах Джоанны засверкал гнев. Она принадлежала к тому типу воинов, которым даже намек на трусость кажется глубочайшим оскорблением.
- Если Каэль Першоу одобрил план, мы должны его выполнить. Каково бы ни было мое мнение, я все равно поведу вас в битву. Таков обычай Клана.
Если бы Эйден тщательно не следил за тем, чтобы его чувства не отражались на лице, сейчас в его глазах обязательно бы вспыхнул недобрый огонек. Может быть, он даже подмигнул бы Джоанне. Из бокового кармана своего костюма он вынул копию приказа Каэля Першоу, составленную и заверенную Ланж, которую попросил перед тем, как отправиться обратно к своему подразделению. Не говоря ни слова, он вручил ее Джоанне.
- Что это?
- Санкция мне принять командование этой операцией.
Если б Джоанна перевоплотилась в РДД, она бы сейчас, наверное, стартовала с установки, как ракета.
- Ты!.. Как он мог назначить тебя? У меня более высокое звание.
- Я говорил ему об этом. Однако он учел мой аргумент, что вы только что прибыли на Глорию, а поэтому хуже меня знаете здешнюю территорию и подходящую в данных условиях тактику. В любом случае, чтобы сохранить вашу честь, он временно повысил меня в звании до капитана.
Джоанна внутренне кипела. Что он знает о чести? Першоу никогда не сделал бы этого, обладай она Родовым Именем. И что значит знание территории и тактики в такой пустяковой операции! Это же акция типа "нападение и бегство". Никогда еще ничего не было достигнуто при помощи нападения и бегства. Лицом к лицу - это единственно верный для Джоанны способ ведения боя.
Но она видела, что спорить ей не о чем. Тщательно сформулированный приказ Каэля Першоу отнимал у нее командование, однако не делал ее и подчиненной Эйдена, предоставляя право действовать на свой страх и риск. Не сказав ни слова, она повернулась и зашагала прочь, с такой силой припечатывая влажную болотную почву каблуками, что от нее летели брызги.
- Я позабочусь о том, чтобы эта змея не зашла к тебе в тыл, - сказал Жеребец, наблюдавший за происходившим с явным удовольствием.
- Нет. Джоанна, конечно, гнусная тварь, но она никогда не нападет тайком. Она плоть от плоти Клана.
- Хорошо. Тогда о тыле можешь не заботиться. Но в дальнейшем береги горло, особенно если где-нибудь в радиусе километра от Джоанны находится нож.
- Да, Жеребец, вот это мне точно придется делать.

Войска Клана Волка с грохотом двигались через равнину, напоминая гигантский город, вдруг снявшийся с места. Сидевший в неподвижном роботе Каэль Першоу наблюдал за ними с каким-то странным восхищением, которое всегда возникало в нем при виде линии наступавших роботов. Несмотря на то что сейчас двигались машины различных размеров и конструкции, с различным внешним оформлением, с различным способом движения, каждый боевой робот представлял собой красивый и грациозный символ единства и силы. Для Першоу любой робот соответствовал какому-нибудь Клану. Ведь каждому Клану свойственны собственные уникальные черты, собственные церемонии и традиции, но все же все они следовали основным ритуалам. Каждый Клан гордился своими достижениями и, чтобы отстоять их, был готов драться с остальными. Но придет час, когда все объединятся для великой битвы, чтобы вернуться во Внутреннюю Сферу. У каждого Клана были свои собственные обычаи, но превыше всего стоял общий Путь Кланов.
У Першоу работала прямая телесвязь со Вторым Ударным легионом, который сейчас следил за продвижением Волков. Он видел, что Волки приближаются к месту, где ночью укрылись Элементалы. Еще несколько секунд - и битва начнется. Першоу приготовился возглавить свое соединение или, по крайней мере, то, что от него осталось. К обычной озабоченности командира, знающего, что перевес не на его стороне, добавилось волнение от ожидания решающего боя. Сейчас все должно определиться. Либо судьба улыбнется Кречетам, либо они потерпят унизительное поражение. Для военачальника не бывает более волнующего момента.
Першоу сосредоточил внимание на "Бешеном Псе" Радика, который шел по всем правилам впереди. Когда Радик доберется до сидящих в засаде Элементалов и сделает еще два шага вперед, Першоу отдаст приказ к атаке.
Секундой позже боевой робот Радика шагал мимо упавшей машины, в которой прятались Ланж и другой Элементал. Несколько мгновений Ланж опасалась, что "нога" робота наступит прямо на их укрытие, но Радик благополучно миновал невинные с виду обломки. Затем вражеский робот сделал еще один шаг. И еще один.
- Давайте, - приказал Каэль Першоу по линии связи тихим, но уверенным голосом.
Ракета взвилась в небо.

Через смотровую щель робота Двилт Радик увидел лишь что-то похожее на далекую молнию, но аппаратура безошибочно определила сигнальную ракету. Стояло сумрачное раннее утро, однако все было отлично видно. Зачем, во имя Николая Керенского, Першоу пустил ракету?

Ланж увидела яркий свет через широкую трещину в кабине разбитого робота. Ее крепкие мускулы затекли от сидения в тесной кабине, и она была рада долгожданному сигналу.
Уже с активированным оружием она и ее товарищ-Элементал появились из укрытия, как призраки из тумана. Ланж открыла огонь по высившемуся над ней роботу. Вражеский воин пока еще даже не заметил ее. И в самом деле, никто из Волков не был готов к такой атаке, и это давало выскочившим из засады шанс нанести врагу в первые несколько секунд серьезный урон.

Джоанне запуск ракеты казался отличным примером абсурдной, нелепой тактики. Она и не ожидала ничего другого от Эйдена, в любом придуманном им плане могли быть лишь псевдовеличественные жесты, сомнительные хитрости и атака без всякой логики. Все это как раз в духе Эйдена. Еще с той поры, когда он был кадетом. Теперь же он стал воином, и тяга к таким действиям неизбежно приведет его к гибели. Джоанна презирала все, чем Эйден гордился. Нужно быть невменяемым, чтобы позволить обстоятельствам загнать себя под фальшивую личину грязного "вольняги". Это означает только одно: Эйден никогда не завоюет Родовое Имя. Джоанне было очень горько, что сама она до сих пор терпела поражения на Испытании Крови. Но она искренне верила, что если бы Эйден получил Родовое Имя - это было бы настоящим оскорблением всему самому святому в обычаях Клана.
По сигналу Эйдена Джоанна двинула свой боевой робот вперед. Необходимость исполнять приказы жалкого командира звена приводила ее в безумную ярость.

Эйден смотрел на огненный след ракеты с восторгом. Не было во всей Вселенной такой вещи, к которой Эйден рвался бы с яростью фанатика, кроме воинской славы. Не имело значения, кем его считают остальные, - верно- или вольнорожденным. Бой был для него всем; бой и слава, которую можно

Предыдущая страница 18 Следующая страница


19 Роберт Торстон

заслужить.
Отдав сигнал к наступлению, он вышел из Кровавого болота. В быстро угасавшем свете ракеты роботы выглядели чудовищами. С их конечностей стекала болотная грязь. Облепившие их листья и мох летели прочь. Они напоминали каких-то древних гигантов, только что вышедших из болотных глубин.
Последняя вспышка ракеты на мгновение окрасила все в неестественно яркие цвета, и поле битвы снова погрузилось в предутренний сумрак. Отдаленная линия Волков, теперь чуть неровная, выглядела серой в предрассветной дымке. Струи пламени, вырывавшиеся из орудий и прыжковых ранцев атаковавших Элементалов, образовывали причудливую огненную сеть.

19

Едва Эйден выбрался из болота, как его "Разрушитель" сразу пошел заметно легче. Поднимаясь по склону, он шагал уверенно и быстро. После долгого пребывания в джунглях и на болоте Эйден чувствовал себя не совсем уютно на твердой почве. Но "Разрушитель" с легкостью взобрался на склон. Часовые-Элементалы Клана Волка уже открыли огонь, но он был беспорядочен и малоэффективен. Как Эйден и подозревал. Радик включил в свою Заявку слишком мало Элементалов, так что ему почти некого было оставить прикрывать тылы. Одна очередь из лазера средней дальности - и целое отделение пехотинцев исчезло во всепожирающем пламени. "Разрушитель" перешагнул через обугленные трупы. Эйден повел его дальше.
Основной экран высветил удар вражеской РДД, но Эйден успел включить противоракетную систему, и снаряд взорвался, не причинив воинам Кречета ни малейшего вреда. Вместо этого большая часть шрапнели попала в пехоту Волков и вспомогательный персонал. Несколько складских куполов охватил пожар.
Увидев, что в битву вступили его "болотные" воины, Першоу испытал удовольствие по двум причинам. Во-первых, сразу же изменился ход битвы; во-вторых, он представил, какое замешательство и раздражение возникло в этот момент на лице Радика! Даже боевой робот Радика, казалось, заколебался, решая, стрелять ли по роботам Кречетов перед ним или повернуться и уничтожить маленький вражеский отряд в тылу.
Это замешательство дало воинам Кречета как раз достаточно времени, чтобы выполнить вторую часть плана Эйдена.

"Бешеный Пес", которого Ланж серьезно повредила непрерывным потоком огня, готов был вот-вот опрокинуться. Зная, что он будет легкой добычей для приближавшихся роботов Кречета, Ланж включила радиосвязь и скомандовала своим солдатам двигаться по направлению к командному пункту Волков.
Высоко взлетавшие на ревущих прыжковых двигателях Элементалы Кречета выглядели на фоне светлевшего неба воистину устрашающе. Элементалы-Волки, уже изрядно потрепанные стремительной атакой Кречетов с тыла, пришли в полное замешательство. Они никак не ожидали нового броска Кречетов с середины поля, откуда те, казалось бы, давно были вытеснены.

В командном пункте Волков шла напряженная работа. Техники-тактики отсылали сообщения воинам-водителям роботов и Элементалам, пытаясь скоординировать действия находившихся в поле штурм-легионов. Каждому воину или группе было необходимо указать цель, и сообщения так и летали по линии связи.
Находившийся на другой стороне поля Каэль Першоу видел: для того чтобы отразить атаки наступавших Кречетов, Волки перестраивали свои ряды.
Если Хорхе не удастся вскоре выполнить свою задачу, то перевес в битве вновь будет у Волков. Это совершенно ясно. У него, Каэля Першоу, слишком мало людей для длительного боя, именно истощенность Кречетов может позволить Клану Волка вновь вырвать едва не ускользнувшую победу.

Джоанна увидела, что Эйден попал в серьезную переделку. Его атаковал вражеский "Громовержец", только что миновавший линию Элементалов Кречета и ранивший двоих пехотинцев скользящим ударом "ноги". Эйден не заметил, как враг выпустил из левой "руки" залп РБД. Ракеты попали "Разрушителю" в грудь и взорвались, отколов большой кусок брони прямо над термоядерным двигателем. Еще один такой удар - и боевой робот будет выведен из строя, а значит, не способен выполнить задание до конца. Это, вероятнее всего, приведет к поражению Кречетов.
Зная, что сама она находится слишком далеко от командного купола, а потому не сможет выполнить задание Эйдена, Джоанна решила, что ей сейчас лучше всего броситься на атакующую машину противника, используя все имеющееся оружие. Джоанна была к врагу ближе всех и единственная из Кречетов пока еще не попала под огонь. Другие же машины уже завязли в тяжелых поединках. Один из роботов тринария шатался, попав под сконцентрированный огонь Элементалов.

Нацелившись на опасного, хорошо вооруженного врага, Джоанна ринулась вперед с решимостью, за которую заработала в течение своей службы столько же проклятий, сколько и похвал. Подойдя на нужное расстояние, она выпустила залп ракет малого радиуса действия, надеясь, что водитель "Громовержца", занятый Эйденом, не заметит ни на одном из своих экранов ее робота. Быстрые, как молнии, ракеты устремились в цель, но Джоанна не стала ждать результатов и дала еще один залп - на этот раз из установок, расположенных на "бедрах" робота. Если первая группа ракет не нанесет врагу урона, то, вероятно, сработает неожиданно появившаяся вторая. Увеличив скорость своего "Вурдалака" до максимума, она открыла огонь из ПИИ на "руках" робота.
Температура в кабине быстро повышалась, и с Джоанны ручьем тек пот. Она выстрелила из строенного лазера средней дальности, вмонтированного в грудь "Вурдалака", затем выключила автоматический тепловой предохранитель термоядерной установки. Для нее больше не имело значения, что от страшной жары, идущей от перегруженного двигателя, расплавится броня. Не имело значения и то, что она сама может живьем изжариться в кабине. Для нее существовала только битва, которую она должна выиграть. Только вражеский боевой робот, который нужно уничтожить.
"И все это, - подумала Джоанна с горечью, - чтобы спасти хвастливого самозванца, ставшего в большей степени вольнорожденным, чем любой настоящий "вольняга".

Эйден, с трудом выровняв боевой робот после атаки "Громовержца", сначала не заметил, как Джоанна вмешалась в стычку. В первый момент он подумал, что следы ракетных ударов на корпусе "Громовержца" - результат его собственных залпов. После взрыва первой серии ракет у вражеского робота на груди осталась длинная, глубокая выбоина, вторая серия разорвала броню чуть ниже кабины. Тут Эйден наконец увидел быстро приближавшийся "Вурдалак" Джоанны, которая вела столь сильный огонь из ПИИ, что, без сомнения, рисковала погибнуть от страшного жара внутри кабины.
Прошло несколько мгновений, прежде чем он понял, что она его спасает. Эта стерва спасает его! Отнимает добычу! Водитель "Громовержца" катапультировался - и как раз вовремя. Его машина словно растаяла в бушующем пламени взрывов. Эйдена охватили гнев и разочарование, но он сражался дальше, чтобы вновь утвердить свое превосходство. Внезапные действия Джоанны позволили ему продолжить исполнение плана дальше и выйти из сражения даже с большей славой.
Быстро проверив повреждения, Эйден увидел, что выстрелы "Громовержца" вывели из строя правую "руку" его робота с ПИИ. Жаль! Эйдену была так необходима исключительная прицельность этого оружия. Теперь придется положиться только на ракеты да на скорострельную пушку.
Все равно. Если план хорош, то Эйден победит, даже если все оружие будет выведено из строя. Если же план плох, то Эйден заслуживает того, чтобы его тело пеплом рассеялось по полю битвы и, подхваченное ветром, исчезло в мареве Кровавого болота.

Ланж заметила, что три боевые машины отделились от рядов Клана Волка, чтобы встретить тех, кто пришел из болота. Пользуясь замешательством врага, она включила прыжковый двигатель, отмерив длину прыжка с точностью, которой так славятся Элементалы. Она быстро поднялась на спину проходившего мимо вражеского робота и вставила похожую на клешню рукавицу бронекостюма в место между защитными пластинами. Направив затем в образовавшуюся щель лазер, она накачала в стальные внутренности своей жертвы мегаджоули энергии. Какое-то врожденное чувство, очень развитое у Элементалов, заставило Ланж резко повернуться и, пользуясь двигателем, отпрыгнуть как можно дальше. Ударившись о землю и несколько раз перекатившись с боку на бок, Ланж соскользнула в неглубокую яму.
Оттуда она наблюдала, как, извергая сгустки пламени и разбрасывая куски брони, взорвался атакованный ею "Разрушитель". Некоторое время боевой робот продолжал идти вперед, затем его левая "нога" дернулась и отлетела, отчего машину бросило в сторону. Ланж ожидала, что он немедленно упадет, но сидевший внутри опытный водитель упрямо отказывался катапультироваться. Спотыкаясь и покачиваясь, робот продолжал идти вперед. Двигался он в сторону Ланж.
Ланж тут же поняла свою ошибку. Боевой робот качнулся и медленно стал падать. Женщина-воин попыталась опять прыгнуть, но в прыжковых двигателях осталось слишком мало топлива.
С ужасом глядя, как огромный робот рушится прямо на нее, Ланж не издала ни звука. Элементалы никогда не кричат в подобных случаях.

Зная планы Ланж, Першоу следил за ее действиями, глядя на один экран и в то же время наблюдая за Хорхе на другом. При этом он еще собирался дать ракетный залп по приближавшемуся "Кусаке". Однако у противника, по-видимому, кончился боезапас. Молчавший ПИИ безжизненно свисал с левой "руки", а находившаяся в правой ракетная установка была открыта и пуста. Ну, просто мишень на стрельбище! Победа над таким врагом не принесет большого почета. Но для Першоу был важен сейчас исход сражения в целом.
"Кусака" стал отступать, но недостаточно быстро, чтобы ускользнуть от непрерывного огня скорострельной пушки. Продолжая стрелять, Першоу одновременно наблюдал за чуть было не выбывшим из сражения Хорхе, который теперь продвигался к куполу, где размещался штаб Волков. Другой воин между тем приканчивал едва не погубившего Хорхе врага. С противоположного фланга к ним двигались еще два Волка.
Полковник заметил, что на одного из них нацелилась Ланж. С удовольствием наблюдая, как она взбирается роботу на "ногу", он одновременно произвел еще несколько выстрелов, опрокинувших наконец "Кусаку" на землю. Вокруг "ноги" атакованного Ланж робота взрывы образовали нечто вроде подвязки. Машина накренилась и тоже начала падать, но прежде чем она разбилась, Першоу понял, что под ней находится Элементал, и этот Элементал - Ланж. Кажется, она пыталась отступить на безопасное место, но... обломки поверженного робота завалили ее.
У полковника пересохло в горле. Ланж, его адъютант и любовница, скорее всего, теперь мертва. Першоу заставил себя не думать об этом и сосредоточился на сражении, наблюдая уже только за Хорхе.
Эйден сконцентрировал все внимание на своей цели. Он был напряжен ничуть не меньше, чем Першоу, автоматически фиксируя все происходившее на поле боя, но времени на размышления у него не было. Прицелившись в купол командного пункта, он дал ракетный залп. Кто-то, видимо, засек это и применил стационарную противоракетную систему, располагавшуюся где-то на другой стороне строения. Все ракеты были с легкостью сбиты, но часть их шрапнельной начинки, угодив в купол, повредила его. Эйден не предполагал, что у противника окажется наземная противоракетная установка, однако он не рассчитывал и на то, что шрапнель нанесет врагу серьезный ущерб. Он выпустил еще один заряд. На этот раз противоракетная система сработала быстрее. Однако снаряды с разрывной шрапнелью свое дело сделали. Защитный купол в нескольких местах треснул. Взглянув мельком в смотровую щель, Эйден заметил под куполом движение. Хладнокровные техники собирались внести свой вклад в битву. Нельзя было терять ни секунды.
- Эйден!
Это была Джоанна. Черт бы ее побрал, она использовала не то имя! Интересно, кто-нибудь ее услышал? Вот она позвала его во второй раз, и он должен отвечать. Да ведь, собственно, ему только того и надо, чтобы проницательный Каэль Першоу, нечаянно услышав это имя, начал задавать вопросы.
- Что такое, Джоанна?
Он обдуманно опустил звание в отместку за ее безрассудство, однако даже если она и заметила оскорбление, то никак не показала этого:
- Вас атакует справа вражеский "Кусака".
Она была права. "Кусака" подкрался уже совсем близко.
Эйден прикинул, что времени у него достаточно и он успеет дойти до командного купола, прежде чем боевой робот Волка разнесет его "Разрушитель". Обдумывая это, он задействовал противоракетную систему, чтобы обезвредить пущенный в него очередной залп.
Времени для контратаки не было. Он должен выполнить свою задачу. Пусть водитель "Кусаки" делает что хочет. Эйден уповал только на то, что удары врага не искорежат "Разрушитель" в несколько мгновений и не остановят его.

Сидевший в кабине "Кусаки" Крэйг Вард был одновременно и зол, и озадачен. Партизанская тактика Кречетов казалась ему бессовестной, хотя он и знал, что военная наука Кланов не признает существования "бессовестных" тактик.
Создавалось впечатление, что этим Кречетам просто везет. Чертовски везет. Правда, лучшее название для них - вороны. Для таких негодяев носить имя благородного Кречета - слишком много чести! Никто бы не выдержал такой яростной атаки Волков, однако им это удалось. У них вряд ли оставался боезапас достаточный, чтобы уничтожить двух воинов его звена. Крэйг направил их отразить внезапную атаку с тыла. И вот они мертвы. Теперь проклятый воин Клана Кречета из своего поганого "Разрушителя" давал залп за залпом по куполу командного пункта. До сих пор ему не удалось нанести решающего удара, но Крэйг Вард опасался, что если и дальше этому "воронью" будет сопутствовать удача, то вражеский робот, монстр, подмявшийся из болотной грязи, преуспеет в своих намерениях.
Кипя от ярости, утратив обычную тактическую мудрость, Крэйг Вард поднял правую "руку" "Кусаки" и выпустил по "Разрушителю" две ракеты.

Предыдущая страница 19 Следующая страница


Путь воина 20

Эйден был слишком занят и не успел вовремя задействовать противоракетную систему. Обе ракеты врезались в бок его машины, сорвав броню на корпусе. Еще один выстрел - и робот взорвется от прямого попадания в термоядерный двигатель. Эйден должен уничтожить купол прямо сейчас.
Продвигаясь дальше, он сумел отбить очередной ракетный залп "Кусаки" и вдруг понял, что из следующего залпа сможет извлечь пользу.
Поливая купол из скорострельной пушки, Эйден практически изрешетил его. Появившиеся с противоположной стороны купола Элементалы Волка открыли по Эйдену отчаянную пальбу из ручных лазеров. От их ранцев к "Разрушителю" метнулось несколько РБД. Выстрелы были направлены слишком низко, но все же от "ног" "Разрушителя" отлетела пара пластин брони.
"Разрушитель" протянет уже недолго. Но это - не страшно. Еще шаг - и боевой робот окажется на нужном месте, почти нависнет над куполом. Эйден вновь пустил в дело пушку, но один из ответных выстрелов, попав прямо в "руку" "Разрушителя", оторвал ее и отшвырнул вместе с пушкой в сторону.
Черт с ней, сейчас она уже не важна! Эйден занял нужную позицию. Он уже достаточно приблизился.
"Кусака" находился от Эйдена всего в нескольких метрах, меткими выстрелами сотрясая "Разрушитель". Эйден слегка повернулся и, проследив направление огня противника, чуть-чуть наклонил машину над куполом. В этот момент он напоминал гигантское божество, дарующее благословение.
"Разрушитель" был хорошим роботом, - подумал Эйден. - Он отлично служил на станции, но теперь ему пришла пора умереть". Это огорчало Эйдена точно так же, как огорчила бы смерть любого храброго воина.
И вот - толчок, которого Эйден ожидал. Вражеская ракета разорвалась на "плече" робота, чуть ниже кабины. Это был сигнал к тому, чтобы катапультироваться. Эйден не делал этого со времени первой Аттестации, и сильный удар воздуха чуть не лишил его сознания.
Как Эйден и ожидал, кресло катапульты пролетело над командным пунктом Волков. Оно лихо развернулось, и поэтому Эйден, к своему глубокому сожалению, не разглядел ни медленного падения "Разрушителя" на купол командного пункта, ни удара, от которого разлетелся защитный колпак, ни того, как боевой робот прихлопнул всех, кто был в куполе, ни техников Клана Волка, в панике выскакивавших из-за пультов управления и мониторов. Ни искр, ни дыма, ни языков пламени, в которых исчезли развалины командного пункта врагов и верный "Разрушитель", он не видел.
Падая, Эйден чувствовал себя счастливым. Его даже не смутило то, что он попал прямо в руки к потрясавшему ручным лазером вражескому воину. Воин, вместо того чтобы воспользоваться оружием и очевидным физическим преимуществом, не сделал ничего и оказался легкой добычей для Эйдена, который пустил в ход испытанное средство - голые руки. Он просто задушил врага на месте. Эта короткая схватка укрепила ощущение только что одержанной победы. Подобное же чувство Эйден испытал, прикончив совсем недавно ненавистного Баста.
Черную Ленту Эйдена, грязную и изорванную, вдобавок забрызгала кровь. Но Эйдену теперь на это было наплевать.

20

Эйден устало плелся через поле боя. Он старательно избегал встреч с воинами Клала Волка. Они катапультировались из разбитых роботов и теперь, еще не веря в случившееся, бесцельно шатались по полю. Эйдена не пугала возможность драки - он ринулся бы в свалку просто ради тренировки. Но сражение кончилось, и Кречеты победили. Эйден не видел смысла погибать теперь, после победы, - в будущем ему еще не раз представится такая возможность. Однако разочарованные Волки сейчас были оскорблены и разъярены и могли затеять бесполезный бой, так что Эйден стремился с ними не сталкиваться.
Во время драки с Элементалом у него напрочь отлетела подошва от ботинка. Эйден не стал ее искать, а двинулся дальше. Земля под голой ступней обжигала, как раскаленная сковорода, приходилось идти в высшей степени осторожно. Некоторое время он ковылял, прихрамывая, а затем отбросил и хороший ботинок, чтобы двигаться быстрее. Темп ходьбы действительно увеличился: теперь Эйдена подгоняла раскаленная почва.

Под большим куском брони, вероятно отлетевшим с валявшегося рядом робота, Эйден обнаружил Ланж. Вполне возможно, что он прошел бы мимо, но обожженные ноги вынудили его присесть на край разбитой машины. Металл тоже был горячим, но все же теперь Эйден ощущал жар другой частью тела.
Он не замечал Ланж до тех пор, пока она не застонала. Это был даже, пожалуй, не стон, а просто отрывистый звук, выражавший скорее разочарование, чем боль. Эйден в изумлении огляделся и увидел сначала только искореженный бронекостюм, выглядывавший из-под груды обгоревших обломков. Эйден обошел вокруг и увидел, что в раздавленных доспехах Элементала лежит Ланж.
- С вами все в порядке, командир Ланж?
- Нет. Наверное, легко догадаться, воут?
- В общем, ут. Я просто думал, что спросить об этом будет вежливее.
- Вежливый "вольняга" - это что-то новое. Как идет сражение?
- Оно закончилось.
Эйден рассказал все, что знал сам, включая и то, как он разрушил купол командного пункта.
- Значит, ваш план был правильным, - выдохнула Ланж. - А ваша Черная Лента... Она порвана.
Эйден взглянул вниз.
- Да, пустяки. У меня мимоходом вышла небольшая стычка с пехотинцем Волков. Вот Лента и порвалась.
- Вы хороший воин, Хорхе.
- Сказать такое стоило вам, должно быть, больших усилий. Я всегда знал, что вы презираете нас, воут?
- Вольнорожденных? Да, я всегда презирала "вольняг". И теперь презираю. Но вы - храбрый воин.
- Я сейчас собираюсь еще больше увеличить вашу ненависть.
- Да? Как же?
- Я собираюсь отнести вас в медицинский купол, командир Ланж.
Не обращая внимания на гримасу отвращения, появившуюся на лице женщины-воина, Эйден собрал все оставшиеся силы, приподнял кусок металла и рывком сдернул его с Ланж. Теперь он бегло осмотрел ее. При виде искалеченного тела с раздавленными ногами даже ему изменило хваленое хладнокровие людей Клана. Ланж, без сомнения, заметила, как Эйден вздрогнул и отвел глаза.
- Вы можете двигаться?
- Я почти не чувствую тела, но все же попытаюсь.
Оказалось, что руки ее действительно слушаются, и Ланж удалось слегка приподняться.
- С вашей спиной, кажется, все в порядке, и с верхней частью туловища тоже. Что ж, поможем вам выбраться отсюда.
- Поможем?
- Это я просто так выразился. Мы, вольнорожденные, говорим не совсем правильно. Знаете ведь?
Действуя как можно быстрее, Эйден смастерил из кусков железа и проводов, торчавших из разбитого робота, нечто вроде саней или волокуши - приспособления, о котором он где-то читал. Вырвав еще откуда-то кусок электрического кабеля, он использовал его в качестве веревки - нелепую кособокую конструкцию теперь можно было тянуть.
Самым трудным оказалось извлечь Ланж из остатков ее доспехов и перетащить на волокушу. Ланж была облеплена черными хлопьями лекарств из автоаптечки бронекостюма, сработавшей, чтобы стабилизировать состояние раненого Элементала. Массивное телосложение женщины и черная, липкая меджидкость, насквозь пропитавшая ее одежду, здорово мешали Эйдену. Он просто выбился из сил. Вновь использовав электрический кабель, он крепко привязал Ланж к своей конструкции. Наконец, убедившись, что она неожиданно не соскользнет и не ударится, а это могло сильно ухудшить ее состояние, Эйден взялся за провод и принялся тянуть.
Почти сразу же он понял, что может продвигаться вперед только очень медленно. Тащить волокушу было очень тяжело: она весила больше любого медицинского транспортного средства. Кроме того, почва была каменистая и требовалась большая осторожность, чтобы везти Ланж без сильных толчков. С каждым шагом голые ступни Эйдена, казалось, превращаются в поджаренный хлебец. Но вот вскоре обожженные взрывами участки поля остались позади, и земля наконец-то стала холодной. Здесь Эйдена засекли Элементалы Кречета. Они сразу же бросились к нему на помощь. Измотанный, усталый Эйден был несказанно рад этим мускулистым, возвышавшимся над ним, как башни, воинам.
Кое-как доковыляв до расположения Кречетов, Эйден почти не чувствовал под собою ног. Он с трудом дотащился до центра лагеря и рухнул без сознания у входа в командный пункт.
Там находился Каэль Першоу. Он наблюдал за Эйденом на протяжении всего его пути, специально приказав своим подчиненным не оказывать изнуренному воину никакой помощи.
Першоу в этот момент чувствовал себя необычайно хорошо. Он только что получил от Радика заявление о капитуляции.
- Теперь я ваш пленник, - сказал Радик.
Першоу тихо усмехнулся, прежде чем ответить.
- В этом нет никакой нужды. Вас победил "вольняга". Я не могу сделать военнопленным столь низко падшего воина. Возвращайтесь со своим соединением домой.
- Каэль Першоу, вы обязаны взять меня в плен! Таков закон Кланов.
- Нет, это не закон, а только традиция. И я сейчас ей не последую. Я не смог бы держать вас в качестве военнопленного, потому что всякий раз, увидев ваше лицо, я вспоминал бы вашу позорную историю. Проиграть сражение из-за действий "вольняги" - это надо умудриться! Да, я не смог бы видеть вас. Если же вы хотите, чтоб я поступил по традиции, то - пожалуйста. Я возьму вас в плен и тут же освобожу. Так что желаю всего хорошего.
Он чувствовал, что Радик прямо-таки кипит от злости. И, главное, он ничего не мог поделать. Уже не по традиции, а по закону Кланов военачальник победившей стороны мог диктовать свои условия. Першоу думал, что поражение при собственных силах, превосходящих противника, и так достаточное для Радика унижение. Этот человек опозорен теперь надолго, возможно, до конца своих дней. Поэтому его можно и отпустить.
Затем Першоу сообщили новости. Ланж жива, но жестоко изранена. Герой битвы вернулся, протащив ее за собой чуть ли не через треть поля боя.
Когда Хорхе добрался до командного пункта и рухнул у входа, Першоу так и не смог подавить в себе отвращения к его ублюдочному происхождению.

Очнувшись, Эйден обнаружил, что находится снова на станции "Непобедимая" и лежит на раскладной койке в кабинете Першоу. Сам полковник сидел возле него и лениво разглаживал пальцами порванную Черную Ленту.
- Фотография Баста исчезла, - кратко заметил он.
- Она, должно быть, отвалилась. Прошу прощения. Мне нельзя говорить без разрешения.
- Обстоятельства таковы, что мы можем пренебречь этим правилом. Более того, мы можем забыть о Черной Ленте.
Резким рывком, вызвавшим у Эйдена пронзительную боль в спине, Каэль Першоу сорвал с него Черную Ленту.
- Теперь вы можете говорить в вашем стиле - неуважительно и грубо. Считайте это наградой за победу в сражении. Но со мной прошу этого не обсуждать. Мне очень неприятно, что вы теперь в почете. Я с яростью думаю о необходимости ставить вас в пример. Но за свои действия и особенно за ваш успешно сработавший план вы заслужили медаль, и мы вынуждены наградить вас.
- Не надо меня ничем награждать. Я принадлежу Клану. Мы все делаем то, что можем.
Першоу издал отрывистый смешок. От этого звука кровь стыла в жилах. Эйдену стало интересно, слышал ли когда-нибудь кто-нибудь еще на станции смех Першоу. Это был, разумеется, не настоящий смех. Он, скорее уж, напоминал рычание готового наброситься на свою жертву монстра. Или ликующий крик Кречета, победившего в схватке. Это был смех чудовища из ночных кошмаров.
- Вы обманщик, Хорхе. Иногда вы мне даже нравитесь. "Мы все делаем то, что можем". Так мог бы сказать вернорожденный, но в устах "вольняги" эта фраза становится мерзкой.
Першоу встал и подошел к окну за письменным столом. Эйден попытался сесть, но у него сразу же закружилась голова, и он был вынужден снова лечь.
Стоя спиной к Эйдену, Першоу снова заговорил:
- Я только что глубоко унизил командира войск Клана Волка. Я чувствовал ненависть в его голосе. Но, несмотря на мою победу, я тоже унижен. Я благодарен за то, что мои гены не попадут в генный пул Волков. Я благодарен за это вам, Хорхе. Именно ваш план и ваши бесстрашные действия защитили мой Путь Крови. Но во всех наших записях эта победа будет фигурировать как неполноценная. Нельзя допускать, чтоб мы, вернорожденные, благодарили "вольняг" за наши победы. Во мне всегда будет жить память об этом позоре.
Эйден не знал, что сказать в ответ. Он не хотел быть надменным и еще больше увеличивать степень этого позора.
- Как Ланж? - спросил он.
- Она умерла, - тихо проговорил Каэль Першоу.
- Очень жаль.
- Да. Усилия, приложенные вами, чтобы притащить ее в лагерь, ни к чему не привели.
- Я не сожалею об этом.
- Я не знаю, что вы имеете в виду, но приказываю вам этого не говорить. Как только сможете ходить, вы свободны.
Першоу вышел из комнаты, делая большие шаги, - куда больше, чем обычно. Как будто он торопился по неотложному делу.
Эйден закрыл глаза. Перед его мысленным взором возник "Разрушитель", падающий на командный купол. На этот раз с самим Эйденом внутри. Может быть, так и следовало поступить? Тогда никакие слова. Каэля Першоу уже ничего бы не значили.
Неожиданно открыв глаза, Эйден спросил себя, сколько он еще сможет выносить бесконечные оскорбления этого вернорожденного?

Двилт Радик бушевал, отчитывая своего подчиненного Крэйга Варда.
- Как это вы не поняли, на что он нацеливается? Вы должны были стрелять более осмотрительно. Под таким углом, чтобы робот "вольняги" упал в другом направлении.
- Это было невозможно. Я пытался защитить купол. Он наклонил машину

Предыдущая страница 20 Следующая страница


21 Роберт Торстон

над куполом совершенно неожиданно, и у меня не было времени изменить угол стрельбы. Он обдуманно поставил себя под удар. Он...
- Мне все это известно! Я изучил пленки. Мы проиграли сражение из-за вас, Крэйг Вард!
Обвинение было слишком серьезно, и Крэйг Вард даже взорвался в ответ:
- Возможно, я поступил и неправильно! Но все ошибаются в пылу сражения, и вы не исключение!
- Я никогда не ошибаюсь так, командир звена.
- Тогда позвольте вас спросить вот о чем, Двилт Радик. Отчего вы выбрали такую скверную тактику и установили стационарный командный пункт вместо того, чтобы взять ответственность на себя и отдавать приказы из кабины робота, в котором...
- Я могу призвать вас к ответу за такие слова.
- Да, вызовите меня в Круг Равных.
- Возможно, я так и сделаю, когда мы вернемся назад.
Радик глубоко вздохнул. Он чувствовал, что Крэйг Вард еще долгие годы будет его наказанием.
- Установка стационарного командного пункта более эффективна, чем управление непосредственно из боевого робота. Техники могут контролировать все сражение, тогда как командир вынужден отвлекаться на уничтожение врага.
- Но командиры делают так уже много сотен лет. Нельзя отдавать командование сражением техникам. Нужно...
- Я участвовал в сражении как воин. Точно так же поступали величайшие воители прежних времен.
На несколько секунд Крэйг Вард вспомнил, кто из них подчиненный.
- При всем должном уважении к вам, сэр, я считаю: думать как командир лучше, чем думать как простой воин.
- Вы-то думали, как простой воин. Вы совершили грубую ошибку и проиграли бой, в котором мы почти добились решающей победы. Такого не должно случаться с командирами.
Двилт Радик трясся от гнева, и Крэйг Вард понял, что зашел слишком далеко. Он тут же стал вести себя как подчиненный и постепенно успокоил Радика, восстановив их обычный сдержанно-злобный мир.

21

Взгляд Каэля Першоу пронзал сильнее, чем свет ксенонового прожектора. Другой на месте Эйдена немедленно отказался бы от своих намерений. Но он только расцветал от подобных взглядов, особенно если на него так смотрел Каэль Першоу.
- Я знал, что вы как истинный вольнорожденный надменны и тупы. Но я не предполагал, что вы прервете священный ритуал дурацким и оскорбительным жестом. Если бы не ваш недавний подвиг, я счел бы необходимым пристрелить вас на месте.
- Если вы не примете к рассмотрению мое дело, то я обещаю встретиться с вами в Круге Равных, чтобы там установить, кто из нас прав.
Среди нарядных, одетых в парадную форму воинов поднялся зловещий ропот. Некоторые из них с удовольствием присоединились бы к Каэлю Першоу в его стремлении убить этого выскочку "вольнягу". Ведь он с такой легкостью прервал одну из самых любимых церемоний Клана!
- Какое у вас еще может быть дело? - закричал Каэль Першоу. Его голос звучал все еще торжественно, как во время церемонии, но в нем уже явственно слышались гневные нотки. - Вольнорожденные не могут участвовать в соискании Родового Имени!
- Это правда. Как вольнорожденный воин я не мог бы на это претендовать, и у вас были бы все права пристрелить меня тут же.
- Кажется, вы только что сказали, что желаете собственной смерти, воут?
- Нет. Скорее, наоборот. Дело в том, полковник Першоу, что я не вольнорожденный. Мое рождение было таким же верным, как ваше, а также всех находящихся здесь вернорожденных.
Ропот собравшихся воинов стал громче, их гнев возрастал. Ни одному воину на их памяти еще не удавалось вложить столько оскорблений у такую короткую речь. Как смеет этот паршивый "вольняга" претендовать на то, что он вернорожденный?
Каэль Першоу поднял руку, чтобы утихомирить собравшихся. Он был теперь уверен, что мозги у Хорхе функционируют не совсем нормально. Возможно, после битвы несовершенные генетические механизмы этого человека дали сбой. В любом случае, с ним сейчас не все в порядке. Першоу кивнул воинам из своей личной охраны, чтобы они подошли ближе и были готовы скрутить Хорхе в случае, если тот вдруг впадет в буйство.
- Я посмотрю сквозь пальцы на все, что вы до сих пор говорили, если вы сядете и замолчите, командир звена Хорхе. Может быть, за свою доблесть вы и заслужили какие-то поблажки, но теперь с этим покончено. Помните! Вы не можете участвовать в состязании за Родовое Имя и должны перестать требовать этого.
- Вы меня не дослушали. Я могу требовать своего участия в состязании. Я рожден из "_к_а_н_и_с_т_р_ы_" и выращен в сиб-группе. Мои генетические родители - Маттлов и Прайд. Мое настоящее имя не Хорхе, а Эйден. Законы Клана позволяют мне состязаться за право обладания Родовым Именем Прайд. Это Путь Крови моей генетической матери, Тани Прайд. Она была командиром Корпуса, и ее подвиги зафиксированы во всех хрониках Клана Кречета.
Эйден почувствовал, как по шее у него побежали мурашки, и подумал, что это, вероятно, реакция на яростные взгляды собравшихся вокруг воинов. Большинство из них, наверное, готовы убить его в любую секунду.
Однако подсознательный страх не остановил его. Эйден стал рассказывать о своей кадетской жизни на Железной Твердыне, о том, как провалил первую Аттестацию и как впоследствии добился звания воина, согласившись стать вольнорожденным.

Джоанна буквально кипела от гнева. Дурак! Тер Рошах предупреждал его, чтобы он никогда не раскрывал своего истинного происхождения. Рошах даже пообещал убить Эйдена, если тот когда-нибудь кому-нибудь раскроет тайну, рассказав о том, как получил второй шанс стать воином. Только глупостью можно было объяснить его теперешнее стремление участвовать в Испытании на право получения Родового Имени.
Однако Джоанна знала и объяснение этой глупости. Сколько раз воин может пытаться заработать Имя? Собственный опыт подсказывал ей, что очень немного и с большими интервалами между попытками. Эйден, вероятно, уже давно задумал сделать свое заявление. Вообще-то Путь Крови Имени Прайд содержал в себе различные линии - и хорошие, и весьма посредственные. Этих линий, как и в других случаях, было двадцать пять. Шли они от исходного владельца этого Имени Эннеаса Прайда. Линия, на которую претендовал Эйден, два поколения назад принадлежала герою Клана Кречета Тенкросу Прайду и совсем недавно - Илайне Прайд. Это была особенно благородная и почетная линия, одна из тех, за обладание которыми состязались лучшие воины. Объявляя новое Испытание Крови, Каэль Першоу поставил всем Илайну Прайд в пример. В яростной битве за территорию на планете Йорк она, прислонив робот "спиной" к высокому утесу, уничтожила огромное число роботов Клана Тигра. Першоу сказал, что Илайна сама погибла в этой битве, и теперь ее Имя свободно.
Ее предшественник, носивший имя Прайд - Тенкрос Прайд, имел послужной список, которому позавидовал бы любой воин. При этом количество уничтоженных им врагов намного превышало необходимое для того, чтобы заработать отличную репутацию. И теперь Эйден, вернорожденный, который потерпел неудачу на Аттестации из-за безумной попытки атаковать всех трех своих противников одновременно и которому пришлось прикидываться вольнорожденным, чтобы вообще стать воином, имеет наглость упоминать свою персону в связи с борьбой за такое благородное Имя? Даже если предположить, что он выиграет Испытание, Родовое Имя все равно будет опорочено из-за его предыдущих провалов. Еще раньше, чем он взойдет на очередную ступень иерархии Клана.
Глядя на Эйдена, рассказывавшего свою историю, и на недоверчивые лица слушателей, Джоанна чувствовала, как ее переполняет ярость, которой, наверное, хватило бы на то, чтобы стереть в порошок половину собравшихся здесь Кречетов. Джоанна знала, что она далека от идеала воина Клана. Всю жизнь она пыталась быть ближе к нему, но слишком часто, когда следовало оттачивать боевое искусство, наружу просто прорывалась ее природная злоба. Да, к сожалению, Джоанна страдала не только от отсутствия вкуса. Если бы это был единственный ее недостаток, она, без сомнения, продвинулась бы куда дальше по служебной лестнице. Но Джоанне мешала ненависть, которую она питала ко всем и каждому.
В сиб-группе у нее было несколько временных связей, но стоило ее партнерам провалиться на тренировках - и она сразу же начинала презирать их как низших. Было также, вероятно, три офицера, которых она уважала, но каждый из них неизбежно падал в ее глазах, когда вдруг обнаруживалось, что он недостаточно упорно сражается или не так бурно выражает недовольство, или не слишком эффектно убивает. Еще Джоанна ненавидела Кочевника. Но это была, по крайней мере, веселая ненависть, от которой она получала удовольствие. Вне всякого сомнения, они снова будут обмениваться язвительными остротами, когда Кочевник выздоровеет после жестокой трепки на болоте.
Да, не было, вероятно, ни одного человека в Клане Кречета, который ненавидел бы все на свете так глубоко или так свирепо, как Джоанна.
При этом она знала, что если бы обладала более ровным характером, более практичным взглядом на жизнь, то, может быть, уже завоевала бы себе Имя. Джоанна отчетливо помнила свое последнее сражение. Она оставалась в числе соискателей почти до конца. В предыдущих попытках она покидала Испытание раньше. На это можно было смотреть либо как на позор, либо как на везение. Она все-таки оставалась жива и могла вновь бороться. Джоанна всегда надеялась, что рано или поздно завоюет себе Имя. Но сейчас ей уже двадцать восемь, и ее время почти истекло. В Кланах старые воины не состязались за Родовые Имена, а заканчивали обычно жизнь, брошенные в качестве пушечного мяса на какую-нибудь опасную вылазку.
Увидев, как спокойно и гордо Эйден потребовал предоставить ему попытку вступить на Путь Крови Прайд, она возненавидела его еще больше прежнего. Еще будучи офицером-наставником на Железной Твердыне, Джоанна решила, что Эйден послан ей в наказание. И последовавшие затем события мало изменили ее мнение. Если б это не противоречило обычаям Клана, Джоанна выхватила бы нож и бросилась на Эйдена, чтобы перерезать ему горло.
Каэлю Першоу очень редко не хватало слов. Но теперь, когда этот Хорхе-Эйден в соответствии с Ритуалом объявлял свое требование, он, Першоу, совершенно не знал, что сказать. Он сожалел, что рядом нет Ланж, которая знаками и жестами так часто помогала ему принимать правильные решения. Першоу подумал о ней в первый раз с тех пор, как объявил о ее смерти этому распинавшемуся перед ним негодяю. Надо постараться не вспоминать о ней, по крайней мере, еще некоторое время.
Наконец речь Эйдена подошла к концу.
- Итак, вот перед вами история вернорожденного воина Клана Кречета - история, рассказанная прямо, откровенно и правдиво. Мое требование справедливо. Я хочу оставить свою службу, чтобы участвовать в состязании на право обладания Родовым Именем Эннеаса Прайда.
Эйден обвел собравшихся взглядом, как будто ожидая, что они вдруг подтвердят справедливость его требования, важно произнеся ритуальное слово - "Сайла". Но все молчали.
- Каково будет ваше суждение, полковник Каэль Першоу? - спросил капитан Шан Зэке - Хранитель Закона. Он выглядел не менее изумленным, чем все, собравшиеся здесь.
Каэль Першоу испытующе посмотрел вокруг, затем громко сказал:
- Я не могу вынести никакого суждения до тех пор, пока кто-нибудь не выйдет и не подтвердит слова этого... воина.
Немедленно вперед шагнул Жеребец. Он выглядел настоящим вольнорожденным, и собравшиеся воины подумали, что здесь, по крайней мере, не может быть сомнения в способе рождения.
- Я могу подтвердить его слова, полковник, - сказал Жеребец. - Командира звена Эйдена перевели в мое подразделение, и мы учились вместе. Я узнал, что он вернорожденный, потому что видел его еще на первом этапе обучения.
Затем Жеребец рассказал все подробно и в деталях. Несколько воинов даже вздрогнули, когда Жеребец упомянул, как он, простой вольнорожденный, чуть не победил кадета Эйдена, установив ранцевую бомбу на "корпусе" боевого робота, который Эйден вел на учениях.
- Воин Жеребец, вы действительно обладаете такой хорошей памятью или вам только кажется, что Хорхе - тот самый кадет, с которым вы дрались во время тренировочного боя?
- Нет, я уверен в этом. И когда я спросил его прямо, он признал свое происхождение.
Каэль Першоу медленно покачал головой.
- Нет, воин, этого недостаточно. Из этого можно заключить только то, что после несчастного случая вольнорожденный по имени Хорхе был переведен в ваше подразделение. То, что он и вернорожденный, с которым вы когда-то сражались, - одно и то же лицо, вовсе не доказано. Кроме того, ваше свидетельство никак не подтверждает многое другое из рассказа Хорхе. Можете вернуться на свое место.
Жеребец заколебался, как будто хотел сказать что-то еще, но затем пожал плечами, отдал Каэлю Першоу честь и отошел в сторону. Некоторые воины ворчали или насмешливо улыбались, когда он проходил мимо них, открыто выражая неодобрение тому, что он вообще вышел. В ответ Жеребец лишь скривил рот в пренебрежительной ухмылке.
- Может ли кто-нибудь еще из собравшихся здесь подтвердить истинность истории, рассказанной Хорхе? - спросил Каэль Першоу.
Установилась мертвая тишина; казалось, воины даже перестали дышать. Каэль Першоу медленно обводил собравшихся взглядом, и слышался только шелест его плаща да позвякивание регалий.
Эйден повернулся лицом к воинам станции "Непобедимая".
- Да, - раздался наконец голос, - я могу подтвердить истинное происхождение этого воина.
Грубо растолкав подчиненных ей воинов, вперед с неохотой вышла Джоанна.

22

Некоторое время в душе Джоанны стремление скрыть тайну боролось с ответственностью, и ответственность победила. Может быть, она просто плохо сознавала, что делает. У нее не было никакого желания подтверждать слова Эйдена. Однако, к сожалению, они были правдивы. Хуже того, Джоанна относится к числу тех немногих людей, которые знают об этом. Какая дикая и

Предыдущая страница 21 Следующая страница


Путь воина 22

нелепая случайность: оказаться на станции в столь неподходящий момент, когда надо раскрыть тайну! Будь ее воля, она спокойно и с радостью промолчала бы и с удовольствием наблюдала, как этому презренному псевдовольнорожденному затыкают рот. Конечно, впоследствии он доказал бы свое происхождение при помощи генетических тестов, но на это нужно очень много времени, и к моменту его торжества сражения за Родовое Имя Эннеаса Прайда давно бы закончились. И затем для Эйдена настали бы черные дни позора. Тогда бы уже не имело значения его происхождение. Годы, проведенные им в качестве вольнорожденного, оставили бы на нем несмываемое пятно позора. Как бы Джоанна тогда всем этим наслаждалась! Но сейчас, когда он обо всем рассказал, сохранять молчание, игнорируя его заявление и судьбу, приведшую ее сюда, было бы несправедливо. Поэтому Джоанна и заставила себя подойти к возвышению, на котором стоял, ожидая, Каэль Першоу.
- Вы можете подтвердить это, капитан Джоанна?
- Да. Я была его офицером-инструктором на Железной Твердыне.
По толпе собравшихся опять прошел ропот. Эйден опустил в своем рассказе все имена, скрывая участие Джоанны в этом деле.
- Значит, он говорит правду, воут?
- Ут.
- И вы знали об обмане, который был учинен с целью дать ему возможность участвовать в Аттестации еще раз? О том, что он скрывался под именем вольнорожденного?
Этого вопроса Джоанна опасалась больше всего с момента, когда Эйден начал свою исповедь.
- Я не только знала об обмане, полковник Каэль Першоу, - сказала Джоанна. - Я участвовала в нем.
Ее признание вызвало не меньший шок, чем рассказ Эйдена. Джоанна прибыла на Глорию уже во время битвы, и очень немногие присутствовавшие здесь воины знали ее. Но она уже заслужила уважение тем, что уничтожила вражескую машину, чуть не подбившую Эйдена. Вез Эйдена же Кречеты не смогли бы реализовать до конца свой план, и тогда схватка за генетическое наследие Першоу закончилась бы не в их пользу.
Повинуясь приказу Першоу, Джоанна сжато и с некоторой горечью рассказала, как ее непосредственный начальник послал ее на поиски Эйдена. Тот, разжалованный в касту техников, бежал с Твердыни. Она нашла его, доставила обратно и вынудила вступить в учебное подразделение вольнорожденных. Себе она все это объясняла тем, что он просто занял место случайно погибшего вольнорожденного. Только позднее она узнала, что смерть кадета Хорхе и целого подразделения была специально подстроена. А затем обстоятельства обернулись таким образом, что Джоанне пришлось принять командование подразделением, где оказался Эйден. (Джоанна тщательно обошла стороной таинственную смерть одного из офицеров-наставников подразделения вольнорожденных, хотя эта смерть тоже вызывала серьезные подозрения.)
В заключение она сказала следующее:
- После того как кадет Эйден получил статус воина, применив неординарную тактику и объединившись с только что свидетельствовавшим в его пользу воином, командование его куда-то направило. С тех пор и до настоящего времени я ничего не слышала ни о нем, ни о его воинских подвигах. Как верный обычаям Клана воин я вынуждена отметить, что его действия в минувшей битве заслуживают одобрения. Итак, я закончила свою речь вернорожденного воина Клана Кречета - речь прямую, откровенную и правдивую.
Каэль Першоу довольно долго и внимательно разглядывал Джоанну, прежде чем заговорить очень тихим голосом.
- Вы оба участвовали в странной истории, связанной с обманом и нарушением закона. Однако вы оба не упомянули имени офицера, ответственного за это. Как его зовут, капитан Джоанна?
Еще один коварный вопрос. И еще одна схватка самолюбия с совестью.
- Командир Сокольничих Тер Рошах, - произнесла Джоанна отчетливо и решительно. - Он был командиром Второго Учебного дивизиона кадетов на Железной Твердыне.
- Он и сейчас занимает этот пост?
- По-моему, да, полковник. Я слышала, будто он удостоился упоминания как офицер-наставник, выпустивший наибольшее количество добившихся успеха воинов.
- Последняя деталь не имеет значения, капитан. Все достижения этого человека, все похвальные записи в его послужном списке лишаются какой бы то ни было ценности, если учесть свидетельства, только что данные вами и командиром звена Хор... Эйденом. Тер Рошах причинил вред нам всем. Он оскорбил Клан и извратил наши обычаи. У меня теперь нет другого выхода, кроме как взять командира Эйдена, капитана Джоанну и воина Жеребца под стражу для последующей транспортировки на Твердыню. Там - я уверен - для рассмотрения этого дела и вынесения необходимого решения придется созывать Великий Совет Кречетов.
Каэль Першоу щелкнул пальцами, и мгновенно два Элементала встали по обе стороны от Джоанны. Два других точно так же взяли под арест Эйдена. Поднявшаяся в толпе возня показала, что воин Жеребец принял свой арест не так спокойно.
- Далее, - продолжил Каэль Першоу, - как командир базы, на которой обнаружена измена, я также намерен отправиться на Железную Твердыню, чтобы дать там показания. И признание вас виновным, командир Эйден, доставит мне величайшее наслаждение.
- Я прошу разрешения говорить, сэр, - громко сказал Эйден.
- Я даю вам это разрешение.
- Я согласен с вашим решением об отправке меня на Твердыню. Однако я прошу вас, кроме того, вынести решение относительно моего требования.
Вначале Каэль Першоу даже как бы испугался, но затем быстро пришел в себя.
- Тут у меня нет выбора, - сказал он. - Если то, что вы говорите - правда, и ваша материнская линия - Прайд, тогда вы, конечно, можете принять участие в Испытании Крови. Я сомневаюсь, однако, чтобы кто-либо из нынешних обладающих Именем воинов согласился стать вашим поручителем.
- Я выставлю свою кандидатуру на Мясорубку.
- Да? Ну это, разумеется, ваше право. Однако не заходите в своих планах слишком далеко. Сначала вы должны предстать перед Великим Советом, и ему решать, что с вами будет. Что же касается Мясорубки, то вы не должны особенно волноваться по этому поводу. Казненные воины обычно не принимают участия ни в одном из сражений за Родовые Имена.
Эйдена бесил сарказм Каэля Першоу, но он только крепче стиснул зубы, стараясь ничем не выдать своих чувств.
- Я согласен с этим вашим решением так же, как и со всеми другими, которые за ним последуют, - твердо ответил он. - Они в обычаях Клана, и, значит, я их принимаю.
- Уведите этих людей, - приказал Каэль Першоу. - Т-корабль должен быть готов к вылету в течение недели. Все, кто как-либо связан с делом Эйдена, полетят с Глории на Железную Твердыню.

Хотя Джоанна бешено протестовала, Элементалы-стражники поместили ее с Эйденом в одну тюремную камеру. Поскольку лишение свободы являлось очень редким наказанием, тюрьма на станции "Непобедимая" была очень мала, и сейчас в ней функционировали только две камеры. По традиции, верно- и вольнорожденные должны содержаться отдельно друг от друга, поэтому стражники так и разместили заключенных. Жеребец сидел в отдельной камере.
- Вы, Эйден, болван, - еле слышно бормотала Джоанна. - Вы еще хлебнете позора в полной мере, раз уж решили завоевывать Родовое Имя с вашим прошлым. Какое у вас, должно быть, чудовищное самомнение, если вы сочли это возможным. И неужели вы не понимаете, что нарушили кодекс чести?
- Кодекс чести? Какой кодекс чести?
- Если вы не чувствуете этого, то, разумеется, и нарушили его не задумываясь. Это негласное соглашение между воинами. Мы зависим друг от друга и поэтому поддерживаем друг друга - в бою, да и во всех других ситуациях.
- Странно, что я слышу эти слова от вас, Джоанна. У вас же нет друзей.
- Это правда, но это не означает, что я не встану плечом к плечу со своими товарищами-воинами, если на нас нападут или мы окажемся в критической ситуации. Так вот, это соглашение обязывало вас защищать Тер Рошаха и никому не открывать его предательства.
- Предательство, которое совершил Тер Рошах, не может быть оправдано. Делать так, как он, - значит становиться такими же жалкими и слабыми, как люди времен упадка из Внутренней Сферы.
Джоанну эти слова застали врасплох.
- Что вы знаете об истории Внутренней Сферы?
- Я изучал ее, пользуясь... пользуясь некоторыми источниками, которые обнаружил.
- Я мало что знаю об упадке. Но твердо верю - мы должны сохранять друг другу верность.
- Почему?
- Я не понимаю вас, Эйден.
- Я спрашиваю, почему так важно быть верными друг другу? Разве Тер Рошах был верен, когда устраивал с нами свои махинации?
- Он дал вам вторую попытку.
- Которой я не ждал.
- Но вы получили ее и должны быть удовлетворены.
- Как вольнорожденный?
- Но вы воин, разве не так?
- Это правда. И, пожив среди вольнорожденных, я стал их уважать, и...
- Уважать? Вы способны уважать "вольняг"?
- Вольнорожденных. Вы должны говорить "вольнорожденных". Да, я способен их уважать. Последние несколько лет я жил рядом с ними и понял, что они только считаются второсортными воинами. Если им дают возможность, они сражаются не хуже остальных.
- Я не могу поверить, что это вы произносите такие гадости. Замолчите. "Вольняга" есть "вольняга", им он и останется. А вы, во что бы ни верили, всегда останетесь вернорожденным. Вы можете менять обличья с легкостью пещерного человека, маскирующего себя одеждой из звериных шкур, но ваша подлинная индивидуальность всегда останется исходной, определенной рождением. Может быть, вы и привыкли быть "вольнягой", но не пытайтесь обратить меня в свою новую веру.
- Хорошо.
- Итак, я повторяю свой вопрос. Почему вы решили разрушить карьеру Тер Рошаха, а заодно и свою?
- Ради Родового Имени можно рискнуть чем угодно.
- Что бы ни произошло на Твердыне, Имени вам не видать. Вам никогда не подняться так высоко.
- Всегда есть воз...
- Нет никакой возможности! Вы с Тер Рошахом преступили закон Клана, нарушили традицию Клана. А я, выполнявшая роль его помощницы, из-за вас тоже окажусь втоптанной в эту грязь. Я совсем недавно едва не утонула в грязи. Теперь еще? Спасибо!
С Эйденом случилось редкое для человека Клана событие: он улыбнулся.
- Да, я слышал, что вы тонули в болоте. Джоанна, поверьте мне, я сейчас действительно сожалею о том, что так случилось. Если бы мне в голову пришла мысль, что вы...
- Если бы вам действительно пришла в голову хоть какая-нибудь мысль! Вот в чем проблема. Вы не думаете, вы действуете. На первой Аттестации вы лезли напролом. Потом вас спасла какая-то высосанная из пальца тактика. Теперь вы опять рветесь куда попало. Во-первых, вы явно поторопились с выдвижением своей кандидатуры. Сначала вам следовало установить, можете ли вы законным образом состязаться за право обладания Именем.
- Нет, я не рвусь, как вы сказали, куда попало. Каждый шаг, который я сегодня предпринял, каждое мое слово было запланировано, твердо рассчитано. Я имею право состязаться за Имя. И я буду за него состязаться.
Они замолчали. Эйден отвернулся от Джоанны и, подойдя к маленькому тюремному окошку, посмотрел в него. Никого видно не было. Вероятно, совет, созванный Першоу, все еще заседал.
- В любом случае, - сказала Джоанна, - Тер Рошах теперь должен ответить за свои дела. Интересно, откроет ли он мотивы, толкнувшие его на все это? Есть многое, о чем бы я хотела узнать.

- Вас не казнят. Вы, конечно, были соучастницей, но руководящая роль принадлежала не вам.
- Вы практикуетесь в произнесении речи, которую будете говорить перед Советом, не так ли?
Они опять некоторое время помолчали, затем Джоанна заговорила вновь:
- Вы так до сих пор и не поняли, Эйден, что обман считается среди людей Кланов величайшим грехом. Данная вам вторая попытка, ваша жизнь в качестве вольнорожденного, то, что вы приняли чужое имя, - это все обман. У них будет множество обвинений против вас.
Она грубо рассмеялась - верный признак того, что она находилась в хорошем настроении.
- Обманщик. Вероятно, это имя и должно быть вашим, - сказала она. - Кому бы еще оно так подошло?

Жеребец снова встретился с Эйденом, когда их с Джоанной транспортировали к космическому кораблю.
- Желаю тебе добиться успеха, - прошептал Жеребец.
- Твоя поддержка много для меня значит.
- Поддержка? Пожалуйста, не говори так. Я не поддерживаю тебя. Наоборот, мне за тебя стыдно.
- Стыдно?
- Ты отрекся от статуса вольнорожденного, чтобы состязаться за Родовое Имя. Значит, в глубине души ты был, несмотря ни на что, уродом из "отстойника". И презирал нас так же, как и все остальные.
- Это неправда, Жеребец...
- Нет. Если бы ты действительно уважал нас, как ты уверяешь меня, то никогда бы не отрекся от нас. Ты, как настоящий кречет, можешь летать везде, но всегда возвращаешься к склону горы, на котором родился. Да, именно так: ты летал как вольный, но теперь возвращаешься в свое родовое гнездо. Эх ты, вернорожденный...
- Жеребец...
- Или, может быть, мне говорить "сквернорожденный"?
- Разве ты не хочешь, чтобы я выиграл Родовое Имя и внес свой вклад в генный пул?
- По правде говоря, нет. Мне это все равно. Я останусь твоим другом, но мне все равно, что с тобой случится. Вольнорожденные не унижают себя какими-то Именами, не хотят внести никакого вклада в генный пул. Ты можешь победить в этом состязании, можешь и умереть. В любом случае я буду на твоей стороне, если ты этого хочешь. Но мне действительно стыдно за тебя.
- Я должен добиться Имени.

Предыдущая страница 22 Следующая страница


23 Роберт Торстон

- Знаю. И это для меня не оправдание. К Хорхе я питаю большее уважение, чем буду питать к Эйдену Прайду.
Их разговор на этом окончился, и весь остаток пути Эйден думал, как это звучит: Эйден Прайд. Ему казалось, что по его телу прокатываются волны физического желания обладать Именем. Если даже тело так реагирует на звучание Имени, то как он может не выиграть его? Нет! Страсть к победе будет гореть в его душе, несмотря на все неприятности, несмотря на муки, которые придется испытать, несмотря на опасности, лежащие на долгом пути к Родовому Имени.

23

Увидев лица воинов, входивших друг за другом в зал, Джоанна решила, что ее положение весьма серьезно. Атакующие и ведущие огонь боевые роботы выглядели дружелюбнее, чем эти, наделенные Родовыми Именами, воины. Их было очень много. Большинство из них вызвали на Совет с самых далеких форпостов. Некоторые воины, к которым пришел вызов, воспользовались данным им правом и остались на своих местах, сославшись на неотложные служебные дела. Однако значительное большинство решило приехать, чтобы присутствовать на этом необычном суде и участвовать в вынесении приговора. Джоанна слышала, что из 960 воинов с Родовым Именем (на самом деле их было на два воина меньше, если учесть погибшую Илайну Прайд и арестованного Тер Рошаха) почти четыре пятых сейчас находились на Железной Твердыне, и многие еще должны прибыть после начала суда. Видеокамеры зафиксируют все свидетельские показания для последующей демонстрации на планетах Клана Кречета. Совершенное преступление было столь необычно, столь удивительно, что члены Совета слетелись на Твердыню, вероятно предполагая, что этот суд войдет в историю Клана.
Джоанна также слышала, что столь повышенное внимание к данному судебному разбирательству объясняется интересом к судьбе затронутого Имени. Его первоначальный владелец, Эннеас Прайд, принадлежал к командному персоналу Николая Керенского еще до Исхода. Будучи офицером Звездной Лиги, он служил в 131-й Боевой дивизии, так называемой "дивизии Геракла", и отличился в одной из битв. Подвиги воинов 131-й дивизии так знамениты, что их сравнивали с подвигами мифического героя по имени Геракл.
Джоанна ничего не знала о Геракле, но во время полета на Твердыню Эйден рассказал ей о нем. Это был сказочный герой, обладавший удивительной силой. Он совершал деяния, лежащие за пределами обычных человеческих возможностей. Хотя Джоанна и посмеялась над Эйденом, но втайне была удивлена. Что-то, без сомнения, произошло с Эйденом за годы, прожитые им в качестве вольнорожденного. У того Эйдена, которого она когда-то знала, интеллект был не выше среднего. Джоанна не могла понять, что его так изменило, да и не пыталась. В одном он, по крайней мере, продолжал оставаться прежним. Тот факт, что он решил состязаться за Родовое Имя, не спрашивая ничьего одобрения, показывал, что он все такой же упрямый, как и во времена, когда был кадетом. Однако даже Эннеас Прайд, наверное, почувствовал бы отвращение, узнав, что Эйден хочет получить его Имя.
Последняя обладательница Родового Имени, Илайна Прайд, может быть, отнеслась бы с большей симпатией к стремлению Эйдена, поскольку сама отличалась большой целеустремленностью и упорством.
Джоанна знала ее - она была ничуть не хуже и не лучше большинства других воинов. Высокая и красивая, с царственными манерами, Илайна была уже знаменита, когда встретилась с Джоанной. Она попыталась втянуть Джоанну в дискуссию об особой стратегии, приведшей к бесплодной и кровавой стычке между Кланами Барса и Мангуста. Идеи Илайны отличались последовательностью и глубоким проникновением в суть дела, но Джоанна по природному упрямству не согласилась с ней. Вскоре обе вели спор столь же бесплодный, как и стратегия, которую они обсуждали. Когда они зашли в тупик и решили, что надо прекратить спор, Джоанна заметила, как щеки Илайны пылают от возбуждения. Она подумала тогда, что Илайной владеют те же необузданные страсти, как и ею самой. И ее уважение к этой женщине возросло.
Джоанна и Эйден сидели за столом, находившимся почти в центре огромного зала Совета. Отсюда казалось, что ряды воинов с Родовым Именем простираются до бесконечности. Каждый воин был в маске и ритуальном одеянии, украшенном яркими узорами. Это создавало оптический эффект огромного лоскутного одеяла, неровно раскинутого с одной стороны зала. За главным столом сидели Хранитель Закона, адвокат, прокурор и теперешний Хан Клана Кречета - Элиас Кричелл. Об Элиасе Кричелле ходила слава как о великом воине и проницательном политике. Говорили также, что он суровый судья и сторонник серьезных наказаний за малейшие провинности. Многие считали, что особый успех Кречетов среди всех семнадцати Кланов - именно его заслуга.
Джоанна перестала изучать Совет, неожиданно почувствовав на себе чей-то пристальный взгляд. Даже не повернув головы, она уже знала, кто это. Тер Рошах. Главный обвиняемый. Офицер с высшим среди подсудимых званием должен был сидеть один за центральным столом. Она взглянула на него и была поражена произошедшей с ним переменой. В былые времена массивный и внушительный. Рошах теперь, казалось, сморщился. Его лицо, когда-то казавшееся каменным, теперь стало мягче, как будто время сгладило его. Не изменились только глаза. Они сияли, как сигнальные огни. И пронзали противника не хуже, чем лучи импульсного лазера. И вдруг Джоанна поняла, что он смотрит не на нее. Вся его ненависть была обращена на Эйдена.

Эйден наблюдал за тем, как ввели Тер Рошаха. Он не видел его несколько лет - с тех пор, как улетел с Твердыни. Рошах поклялся убить Эйдена, если тот хоть словом обмолвится о том, что произошло. Угроза не пугала Эйдена, но все-таки достаточно часто приходила ему на ум.
На какое-то мгновение он даже усомнился, правильно ли поступил, - ведь теперь карьере Тер Рошаха обязательно придет конец. Но что может быть хорошего в карьере человека, нарушившего закон Клана? Из них троих, кому здесь на Совете предъявлялись обвинения, суда заслуживал только Тер Рошах. Ни Эйден, ни Джоанна не убивали из-за одной только нелепой прихоти. Правда, убийство в этом деле не главное. Очень немногие из сидевших здесь воинов Клана задумались бы, прежде чем уничтожить группу вольнорожденных. Нет, главным преступлением Тер Рошаха было то, что своими махинациями он нарушил закон Клана.
Эйдена, однако, пугало убийство невинных людей, запланированное и проведенное Тер Рошахом с холодным расчетом. Возможно, Эйдена просто испортило чтение книг. Он знал, что общество Клана не ценит человеческую жизнь так же высоко, как ценило земное. Но убийство кадетов, которые могли стать воинами, просто для того, чтобы освободить любимчику место, казалось ему безнравственным. Иногда он даже смеялся над собой. Почему его так заботит нравственность? Убийство, совершенное Тер Рошахом, могло быть ошибкой, недостаточно продуманным решением, но нравственность в действиях с точки зрения Клана никогда не принималась в расчет.
Воины все еще заполняли зал. До начала суда оставалось некоторое время, и Эйдену хотелось, чтобы оно скорее прошло. Поговорить бы с Джодиной, но его могли удалить из зала, даже если бы он ей просто кивнул. Этому дню должна сопутствовать тишина. Молчать должны были не только свидетели и обвиняемые, но и все воины, находившиеся в зале суда. Так, в соответствии с обычаем, Кречеты концентрировали всеобщее внимание на рассматриваемом деле. Во время суда воин мог говорить только стоя, когда его вызывал Хранитель Закона, который вел все заседания.
Сейчас разрешалось общаться только судебным должностным лицам, сидевшим за длинным столом напротив Тер Рошаха. Все время слышались их приглушенные голоса, хотя нельзя было различить ни одного слова. Вошедший довольно давно Тер Рошах ни разу на них не взглянул.
Адвокат всех трех подзащитных закончил разговор с прокурором и Ханом Элиасом Кричеллом, расположившимся поодаль. На лице Хана читалось полное безразличие к происходящему. Адвокат встал и подошел к столу, за которым сидели Эйден и Джоанна. Адвоката звали Бек Квэйб - вот, пожалуй, и все, что Эйден знал о нем. Ростом почти с Эйдена, он был достаточно высок, и его глаза казались необычно кроткими для человека Клана. Эйден встречал охотничьих соколов с такими глазами, и почти всегда они оказывались плохими бойцами. Он надеялся, что в случае с Квэйбом это сравнение неприменимо.
- Суд скоро начнется, - сообщил Квэйб. - Меня попросили довести до вашего сведения, что вы можете избегнуть участия в суде, признав свою вину, обратившись к Ритуалу Прощения и согласившись принять любое наказание, которое Хан для вас выберет. Основываясь на том, что я знаю о вас обоих, я полагаю, что вы откажетесь от такого предложения, нег?
Одновременно Джоанна и Эйден произнесли традиционный ответ:
- Нег.
Бек Квэйб дал последние инструкции относительно судебных процедур. Эту информацию доводили до Эйдена с тех пор, как он прибыл на Твердыню, уже столько раз, что он пропустил слова адвоката мимо ушей. Как и Джоанна, он изучал собравшихся в зале воинов. Если судить по жесткости, отражавшейся в их глазах, то у него и у двух других обвиняемых не было ни единого шанса.
Неожиданно чей-то взгляд привлек его внимание. В нем отсутствовала злоба и даже холод. Что-то неуловимо знакомое! Воин сидел очень далеко, так далеко, что глаза его казались почти точками. Но все же этот взгляд, эта характерная поза... "Марта!" Да, это не мог быть никто другой.
Что ж, вполне логично. Во время Аттестации Марта одержала две победы - одну из них над Эйденом - и вступила в ряды воинов командиром звена. С тех пор прошло уже достаточно времени, чтобы она могла подняться выше и завоевать Родовое Имя - другое по линии Крови Прайдов. Хотя Эйден решил состязаться за Имя в первый раз, за годы своей воинской службы он слышал, что дважды освобождалась почетная линия Крови Прайдов. Марта, должно быть, выбрала одну из них и завоевала ее.
Он не знал почему, но чувствовал некоторое удовлетворение оттого, что Марта раньше него попала в ряды воинов с Родовым Именем. В сибгруппе они были очень близки, и он ожидал, что дальше они также будут шагать вместе по ступеням иерархии. Потом, когда во время обучения Марта опередила Эйдена и стала относиться к нему прохладнее, он долго не мог смириться с мыслью о том, что утратил близкого человека. Возможно, слишком долго. Возможно, он так и не смирился с этим до сегодняшнего дня.
Бека Квэйба вызвали обратно к судейскому столу. Хан Элиас Кричелл кивнул, и суд начался.

24

- Воин Жеребец, - произнесла прокурор Ленора Ши-Лу глубоким, хорошо поставленным голосом. Эйден находил, что он звучит куда более внушительно, чем довольно высокий тенор Бека Квэйба. Небольшой рост прокурора, как ни странно, особенно подчеркивал эту разницу. Вообще, Ленора Ши-Лу выглядела настолько же миловидной и изящной, насколько Бек Квэйб казался невзрачным и неуклюжим. Различие шло еще дальше: ее глаза, заметно отличавшиеся от глаз Бека Квэйба, тем не менее напомнили Эйдену о соколах. Вернее, о соколе. Об одном соколе по кличке Забияка. Еще юношей Эйден вырастил сапсана, обучил и ходил с ним на охоту.
- Воин, - сказала Ленора Ши-Лу, - имя Жеребец не может быть вашим настоящим именем.
- Не может, - ответил Жеребец. - Свое настоящее имя не выдаю.
От грубости Жеребца, от его хриплого голоса по рядам слушателей прошла дрожь негодования. Его ответ вызывал возмущение даже не тем, что в нем были пропущены слова, но тем, что произнесший их вольнорожденный явно выражал неповиновение. Неповиновения со стороны вольнорожденных никак не предполагалось. Большинство находившихся в зале воинов вообще очень редко имели с ними дело.
- Может быть, и так, - согласилась Ленора Ши-Лу, и в ее звучном голосе прозвучали нотки презрения к "вольняге". - Но это судебное разбирательство, на котором ведется официальный протокол. Вы должны сказать нам имя, которое вам дали при рождении. Говорите, воин, не медлите. Мы все равно можем узнать его из вашего послужного списка.
Жеребец кивнул. Скорее всего, прокурор уже знает его имя и просто хочет, чтобы он сам его произнес.
- Мое имя Таил. Это мое настоящее имя. Так меня назвал отец.
Слово "отец" также вызвало негодование собравшихся - оно напоминало о нечистом происхождении вольнорожденного. "Генетический отец" или "генетическая мать" - слова чести, но просто "отец" или "мать" казались вернорожденным воинам такими непристойностями, что их не употребляли даже в качестве проклятий.
- Спасибо, - самодовольно кивнула Ленора Ши-Лу и затем задала Жеребцу целый ряд вопросов, касавшихся занятий Эйдена в учебном подразделении вольнорожденных. Она позволила ему рассказать обо всем, что произошло до Аттестации, на которой они с Эйденом объединились с целью уничтожить две машины соперников и получить звания воинов.
- И вы тогда уже были уверены, что этот Эйден, которого вы знали под именем Хорхе, потерпел неудачу на первой Аттестации?
- Да, он рассказал мне об этом.
- Значит, вы сознаете, что ваше собственное воинское звание было добыто при помощи обмана?
- Нет! С чего бы мне это сознавать? Я получил бы воинское звание в любом случае: с его помощью или без нее. Я ничуть не хуже любого вернорожденного воина.
Если б в зале Совета разрешалось носить оружие, то Жеребца, несомненно, изрешетили бы выстрелами с мест.
- Кажется, воин, - сказала Ленора Ши-Лу, поглядывая на разъяренных воинов, - в надменности и неповиновении вы взяли пример с командира звена Эйдена. Позвольте мне напомнить вам, что вы находитесь на суде и любое нарушение традиций Клана будет зафиксировано в вашем послужном списке.
- Знаю.
- И вас это не заботит?
- Нет, не заботит.
Ленора Ши-Лу кивнула и вопросительно взглянула на Хранителя Закона, который жестом дал ей понять, чтобы она заканчивала допрос этого свидетеля.
- Последний вопрос, воин Таил.
- Жеребец. Не соображаю, когда меня кличут Тайлом.
- Вольнорожденный, вы будете отзываться на любое имя, которое я и Совет сочтем нужным использовать. Мой вопрос, воин Таил, таков: следует ли позволить воину, добившемуся своего звания путем обмана, состязаться за почетное Родовое Имя?
- А мне без разницы.
Произнесенная на жаргоне низших каст фраза Жеребца чуть не заставила некоторых воинов вскочить с мест и применить против него силу. Несмотря на

Предыдущая страница 23 Следующая страница


Путь воина 24

это, он продолжал:
- Спорю на что угодно - Эйден дрался толковее всех вернорожденных офицеров, каких я встречал.
Хранитель Закона вновь подал Леноре Ши-Лу знак, и та с удовольствием сказала Жеребцу, что не имеет к нему больше вопросов.
Затем заговорил Бек Квэйб. Расспрашивая Жеребца, он явно стремился с его помощью дать всем понять, что Эйден пользовался среди воинов большим уважением и храбро сражался, особенно в последней битве за генетическое наследие Першоу. Эйден подумал, однако, что положительное свидетельство Жеребца никак не повлияет на решение Совета. Действительно, для собравшихся здесь вернорожденных воинов слова Жеребца казались всего лишь болтовней разнузданного "вольняги".

- Полковник Каэль Першоу, вы хорошо рассказали об отваге, проявленной командиром Эйденом во время боя с Кланом Волка, - сказала Донора Ши-Лу, только что узнавшая от Першоу все яркие подробности битвы. - Вы наградили его не столько за его действия в конце сражения, сколько за придуманную им стратегию, которая и привела к успеху.
- Да, это верно.
- Но всего лишь несколькими днями раньше вы приказали этому человеку надеть знак величайшего позора - Черную Ленту. Это произошло после того, как он, судя по вашим показаниям, отказался исполнить Шуркай. Вы не чувствовали стыда, следуя боевому плану воина, проявившего себя до этого столь непокорным?
Каэль Першоу не ожидал, что его имя тоже окажется замешанным в грязь из-за преступлений Эйдена. Как преданный Клану человек, он приехал сюда для того, чтобы дать показания против Эйдена, и по заведенному обычаю воспользовался правом воина с Родовым Именем сидеть в Совете.
- Обстоятельства вынуждают импровизировать. Любой боевой командир знает это.
Он посмотрел на Ленору Ши-Лу, как будто намекая на то, что ее опыт не позволяет ей судить о действиях воинов во время боя. Она закончила кадетское обучение с исключительной характеристикой, но сразу после этого Хан Элиас Кричелл забрал ее в командный состав, где она вскоре стала одним из его главных советников. Таким образом, она имела очень малый боевой опыт.
- План командира звена Эйдена обладал множеством достоинств, - продолжил Каэль Першоу, стараясь говорить как можно более внушительным голосом. - Его подразделение находилось в болоте и не было обнаружено врагом, а силы Волков растянулись по всему полю. Таким образом. Клан Волка был атакован с фронта и с тыла роботами и, кроме того, Элементалами. Но следует отметить, что в таких случаях важен не столько сам план, сколько его одобрение командиром. Я одобрил его. Без меня он бы не прошел. Вот какую импровизацию, к которой меня вынудили обстоятельства, я имел в виду, прокурор.
Ленора Ши-Лу провела достаточное количество допросов на Совете, чтобы научиться понимать, когда ее выпад успешно отпарирован. Сейчас она просто слегка кивнула, признавая этим искусство Першоу.
Задавая свои вопросы. Бек Квэйб вернулся к конфликту с Кланом Волка.
- Значит, вы считаете, что придуманная командиром звена Эйденом выигрышная стратегия и доблесть, проявленная им в бою, не обязывают нас предоставить ему право состязаться за Родовое Имя?
- Нет, это нас ни к чему не обязывает. От любого подчиненного мне воина я ожидал бы точно таких же действии.
- Однако вы подтверждаете законность его требования принять участие в состязании за Имя?
- Да, его безупречная материнская линия позволяет ему это. Прискорбные факты из его собственной жизни не играют здесь никакой роли. Я был вынужден дать ход его требованию.
Допрос прервал Хранитель Закона:
- Бек Квэйб, нам не нужно дополнительных подтверждений законности требования этим воином права на состязание за Родовое Имя. На Совете мы обсуждаем не его воинские достижения или происхождение. Нас интересуют обстоятельства, при которых командир Эйден получил звание воина. Совет должен сначала вынести решение относительно его прав на этот статус, а потом уже обсуждать возможность его участия в сражениях за Имя.
- Мой вопрос вполне корректен. Хранитель Закона, - возразил Бек Квэйб. - Я просто желаю объяснить, что какой бы у командира звена Эйдена ни был характер, его послужной список ничем не запятнан.
- Что же, похвальная цель. Бек Квэйб. Пожалуйста, продолжайте.
В заключение Каэль Першоу заявил, что командир звена Эйден, несмотря на все свои достижения, был плохо управляем и нарушал дисциплину.
- Каэль Першоу, - сказала Ленора Ши-Лу, вновь обращаясь к полковнику, - считаете ли вы, что первая, проваленная командиром Эйденом, Аттестация есть единственно истинная и что результаты второй следует аннулировать, а самого командира Эйдена вернуть в касту техников. Вы колеблетесь? Почему?
- При всем к вам уважении. Ленора Ши-Лу, должен сказать, что, хотя я презираю командира Эйдена, ответ на ваш вопрос для меня затруднителен. Если он добросовестно выполнял свой воинский долг, а это, по-моему, он делал, то почему должен быть аннулирован весь его послужной список?
- Кажется, право задавать вопросы принадлежит здесь мне, полковник.
- Но я должен быть честным, воут? Честность же обязывает меня сказать, что командир звена Эйден очень хорошо исполнял свои воинские обязанности и, как было отмечено, с доблестью. Он воин. И каким бы обманом он ни получил это звание, оно, вне всякого сомнения, подтверждено делом. Я нахожусь здесь в качестве его обвинителя, однако должен сказать, что, когда он служил под моим командованием, все нарекания, которые он заслужил, были связаны не с его боевыми качествами, а с дурными чертами характера. Мне начинает казаться, что результат его второй Аттестации был все же верным.
Почувствовав, что она снова не добилась желаемого, Ленора Ши-Лу поспешно сказала Каэлю Першоу, что у нее нет больше к нему вопросов, и он вернулся на свое место. Эйден внимательно посмотрел на полковника, пытаясь что-нибудь прочесть на его лице, которое оставалось абсолютно бесстрастным. Нельзя было понять, почему он вдруг оказал Эйдену некоторую поддержку. Эйден подозревал, что он этого так никогда и не узнает.
Вперед вышло еще несколько свидетелей: они подтвердили записи о военных достижениях Тер Рошаха. Затем суд перешел к следующей стадии - допросу обвиняемых. Услышав свое имя, с глубоким вздохом поднялась Джоанна.

25

Ленора Ши-Лу дотошно допросила Джоанну, задав ей множество вопросов. Почти все они пришли от членов Совета, переданные по компьютерной сети. Таким образом воины участвовали в допросе, тогда как задачей прокурора и адвоката было подавать их вопросы в наиболее впечатляющем виде. Ленора Ши-Лу делала это блистательно. Прошло всего несколько минут, и ее вежливо сформулированные фразы почти довели Джоанну до белого каления. Она, правда, отдавала себе отчет в том, что любой человек, задавший такое количество вопросов за такси короткий промежуток времени, вызвал бы у нее не меньшую ярость. Кроме того, ей действовали на нервы напряженные взгляды Тер Рошаха и Эйдена. Она почти физически ощущала их.

Еще неопытным кадетом Тер Рошах начал вести дневник, и последнюю ночь перед судом он просидел, записывая свои сокровенные мысли.
"Что бы теперь ни случилось, моя карьера воина Клана закончена. Даже в том маловероятном случае, если Совет оправдает меня, я не смогу вернуться на свою прежнюю должность командира Сокольничих кадетского Центра. Авторитет мой подорван. Как тень, за мной будет неотвязно следовать подозрение. Я этого не хочу.
Я слишком стар, чтобы вернуться в действующие воинские подразделения. Преклонный возраст считается в Клане непростительным грехом, и очень немногие оказываются способны достойно доживать оставшиеся им годы.
Конечно, можно попросить, чтоб меня перевели в одну из низших каст. Я обучился бы там какому-нибудь ремеслу и стал бы жить дальше, выполняя полезную для Клана работу. Но какой истинный воин согласится на это? Разве можно добиться славы, собирая приборы или занимаясь плавкой металла?
Нет, теперь впереди только смерть. Пусть будет так. Воин обязан встретить ее мужественно и с достоинством..."
Суд был для Тер Рошаха просто скучным мероприятием, тягостной процедурой, которую надо стойко перенести. Он заранее знал результат, был почти уверен даже в исходе голосования. Конечно, некоторые члены Совета могли в последний момент изменить свое мнение, но это никак не повлияло бы на общее решение.
Перед судом Рошах поговорил со всеми знакомыми ему воинами с Родовым Именем. Особенно с теми, которые сочувствовали ему. Убеждая их в неизбежности решения суда, он говорил им, что тем не менее желает уменьшить степень позора, добившись большего числа голосов в свою пользу. Если бы удалось снизить соотношение голосующих до трех к одному или, по крайней мере, четырех к одному, он смог бы исполнить некий план, являвшийся для него единственным средством закончить жизнь хотя бы в какой-то степени почетно. Но что это был за план, он хранил в секрете, не доверив тайны даже своему дневнику.
"Что бы ни случилось на Совете, - писал он, - жизнь моя закончена. Нет больше никакой надобности в дневнике".
Закрыв обложку последней тетради, он собрал все тетради, накопившиеся за долгие годы, вышел на свежий воздух и бросил записи в заблаговременно разведенный костер. Глядя, как пламя пожирает страницы, он подумал, что сейчас прямо у него на глазах уничтожается его жизнь. Каждой странице соответствовал какой-нибудь памятный период. И когда страницу охватывали язычки пламени, этот период времени исчезал, как будто стертый рукой невидимого Бога. Рошах подумал, что нет никакого Бога, видимого или невидимого. Или, возможно, он. Тер Рошах, сам и есть Бог. Бог, который только что окончательно и бесповоротно решил судьбу одного из своих несовершенных творений. Однако страницы не сдавались огню без борьбы, просто покорно сворачиваясь. Так же как и человек, написавший их, они скорее плясали в языках пламени, отказываясь повиноваться пожиравшему их огню.
Тер Рошах не ожидал увидеть среди свидетелей капитана Джоанну. В его деле она сыграла очень незначительную роль, просто съездив в командировку в качестве доверенного лица. Он сожалел, что Джоанна попала в число обвиняемых. Наделенная умом и сметливостью, она узнала достаточно, чтоб теперь свидетельствовать против него. Ей следовало бы тогда сидеть тихо и ничем происходящим не интересоваться. Но она этого не сделала. И теперь ее карьере, точно так же, как и карьере Эйдена, придет конец.
Но это на случай, если не сработает его план. А он мог и сработать, хотя вовсе не победа была целью Рошаха. Он просто хотел умереть. Умереть так же, как жил. Умереть воином - вот что имело для него значение, все остальное по сравнению с этим теряло смысл - все прошлые победы или тем более какой-то жалкий обман.

- Капитан Джоанна, вам было известно, что командиру Эйдену предоставили вторую попытку пройти Аттестацию, воут?
- Да, как вам известно.
Вмешался Хранитель Закона:
- В ваших ответах не должно быть сарказма, гнева или оскорблений, капитан Джоанна.
Она взглянула на Хранителя Закона. Имени его она не знала. Он был чуть староват для воина, волосы тронуты сединой, а в глазах таилась усталость.
- Прошу прощения. Хранитель Закона. Я не хотела проявлять неуважения и буду тщательнее формулировать свои ответы.
- Благодарю вас, капитан Джоанна.
- Что вы знали на тот момент? - спросила Донора Ши-Лу.
- Я знала, что ему дают вторую попытку. Я обучала его, как исполнять роль "вольняги" - простите, вольнорожденного. В последний период его подготовки я была офицером-наставником его подразделения. Также я находилась в кабине боевого робота на второй Аттестации и дала сигнал о ее окончании, когда Эйден выполнил требуемое задание.
- Значит, можно смело сказать, что вы были вовлечены в обман, воут?
- Ут. Это можно сказать абсолютно смело, прокурор.
- Как вы объясните, что скрыли этот факт?
- Мне было так приказано. Я следовала приказаниям командира Сокольничих Тер Рошаха. Более того, он попросил меня дать клятву молчания, прежде чем рассказал мне о своих планах.
- Однако когда вы обнаружили, что приказы Тер Рошаха незаконны, вам не пришло в голову, что это освобождает вас от клятв молчания и послушания?
- Нет, ничего такого мне в голову не пришло. Клятвы надо соблюдать.
- Разве клятва, которую вы давали Клану, не является для вас главной?
Джоанна почувствовала, что Ленора Ши-Лу загнала ее в угол своими неумолимыми вопросами.
- Прокурор, - ответила она, - я понимаю значение главной клятвы, и мысли о ней часто приходили мне в голову. Но я не хотела, чтоб прекратилась работа отличного офицера-наставника, не имеющего себе равных. Способности Тер Рошаха и его ценность были в моих глазах достаточным оправданием нарушения клятвы.
Брови Тер Рошаха удивленно поднялись, когда он услышал это замечание Джоанны. Он знал за ней много хороших воинских качеств, но не предполагал, что верность принадлежит к их числу.
- У вас оригинальное представление о философии Клана, капитан Джоанна.
- Возможно, это оттого, что на поле боя воин должен противостоять всяким вонюч...
- Капитан Джоанна! - крикнул Хранитель Закона, и Джоанна тотчас же извинилась.
- Короче говоря, я считала, что у меня есть право молчать.
- И вы молчали исключительно из верности.
- Нет, не только из верности. Я отлично понимала, что у командира Эйдена в качестве вольнорожденного никогда не будет настоящей воинской жизни. Став воином против всех правил, он не получил бы за это никакой награды. Его назначали бы в различные захолустные места, вроде того, где он и служил, кроме того, он мог всерьез рассчитывать на продвижение по службе. Так бы прошла вся его жизнь. Я не видела вреда, который он мог бы принести. Я не предчувствовала вреда, который он принес.
- Хорошо сказано, капитан. Однако ваше далеко не добровольное присутствие здесь говорит о том, что ваши действия были, может быть, совсем немного, но сомнительными, воут?

Предыдущая страница 24 Следующая страница


25 Роберт Торстон

- Ут.
- Считаете ли вы, что командир Эйден достоин Родового Имени, на которое он претендует?
- При всем должном к вам уважении, прокурор, я думала, что предмет данного судебного разбирательства состоит вовсе не в том, достоин он Имени или нет.
Ленора Ши-Лу улыбнулась.
- Вы совершенно правы, капитан. Но большинство членов Совета желают это знать. Тем не менее я снимаю вопрос. Я заменю его другим, который также волнует большинство членов Совета. Считали ли вы, что действия Тер Рошаха хотя бы в какой-то степени законны?
- Нет!
- И вы не были согласны с тем, что он поддерживал кандидата в воины, отлично зная, что тот потерпел поражение на Аттестации?
- Нет! Кадет Эйден, несмотря на свои значительные способности, провалился. А если кадет проваливается, ему никогда не предоставляют второго шанса. Это в обычаях Клана.
- Но он получил второй шанс и успешно им воспользовался, воут? Почему вы молчите? Разве защитники станции "Непобедимая" не проиграли бы битву, если б не доблесть командира Эйдена?
- Они проиграли бы. Но, возможно, это было бы к лучшему.
- Что это значит? Объяснитесь.
- Победа может не стоить позора, который Эйден принес остальным воинам станции.
- Вы предпочитаете победе поражение из эстетических, что ли, соображений? У вас интригующая точка зрения, капитан.
- Я не знаю, что такое эстетика. Я знаю только, что такое позор.
- Вы говорили о себе честно, капитан Джоанна. У меня нет к вам больше вопросов.
Допрос Бека Квэйба был кратким и поверхностным. Он, очевидно, не хотел больше смущать членов Совета странными ответами Джоанны, большинство из которых не годилось для его цели. Казалось, в данный момент цель у него вообще отсутствует.
Дождавшись, когда Джоанна возвратится на свое место за столом. Хранитель Закона вызвал Эйдена, чтобы получить показания от него. Когда Эйден встал, лицо его было на удивление спокойным.

26

Эйден не знал, каким будет исход суда, но верил, что справедливость в конце концов восторжествует. Ему вспоминалась поэма, которую он прочитал в одной из книг своей заботливо скрываемой от посторонних библиотеки. Там рассказывалось о подвигах старого, теперь давно забытого героя, обладавшего силой десяти человек, потому что его сердце было чисто. Эйден не мог быть уверен в чистоте своего сердца, однако тоже чувствовал в себе подобную силу.
Когда к нему подошла Ленора Ши-Лу, он отвлеченно подумал о том, какую странную пару они могли бы образовать - он, такой высокий, и она - такая маленькая. Глядя на нее сверху вниз, он находил ее весьма привлекательной. Конечно, ему не в первый раз нравилась женщина - у него уже были Марта и Пери и несколько других, с которыми он имел очень короткие связи. Но этот случай был особым. От этой женщины зависела его судьба. Он не должен был ни уважать ее, ни находить сексуально привлекательной, однако чувствовал и то и другое.
Пока Ленора Ши-Лу изучала компьютерный экран, Эйден нашел глазами среди множества воинов Марту. Она сидела на прежнем месте, бесстрастно наблюдая за ним. И не отвела глаз. Ему было жаль, что он не может с ней поговорить.
- Командир звена Эйден, - внезапно сказала Ленора Ши-Лу, выводя его из состояния задумчивости, - с вами все в порядке?
Ее громкий и властный голос сразу отбил у Эйдена всякое желание смотреть на нее как на женщину.
- Да, со мной все в порядке.
- Мне показалось, что последнюю минуту вы были не с нами. Хранитель Закона уведомил меня, что он будет с вами говорить прежде, чем я начну допрос. Хранитель Закона?
Хранитель Закона посмотрел на Хана Элиаса Кричелла, и тот кивком дал свое согласие.
- По указанию Хана я провел официальное голосование среди членов Совета, - объявил Хранитель Закона. - Результат голосования таков: Совет согласен снять с вас все обвинения, включая обвинение в измене, в обмен на следующее.
Хранитель Закона сделал небольшую паузу, дожидаясь, пока его слова будут хорошо осознаны собравшимися.
- Если вы возьмете назад требование дать вам право состязаться за Родовое Имя, мы готовы забыть большинство других совершенных вами нарушений. Прежде чем вы ответите, я должен объяснить причину такого беспрецедентного предложения. Хан Элиас Кричелл согласен подтверждать ваше воинское звание до тех пор, пока вы не обладаете Родовым Именем. Он считает, что мы можем пойти на этот компромисс, учитывая и то, что вы хорошо исполняли свой воинский долг, и то, что воинское звание вы приобрели нечестным путем. Далее, по его мнению, несмотря на ваше происхождение, вы утратили право состязаться за Имя, поскольку потерпели неудачу на вашей первой, единственно законной, Аттестации. Он считает вас воином, достойным уважения, и полагает, что вы можете подняться до высших командных постов. Однако в случае, если вы выиграете Родовое Имя, оно будет запятнано. Так считают более двух третей собравшихся здесь воинов с Именем. Что вы скажете на это, командир звена Эйден?
Спокойствие покинуло Эйдена мгновенно, теперь ему хотелось кричать от ярости. В следующий момент, однако, он напомнил себе о своей клятве вести себя с достоинством. Он не хотел доставлять этим воинам никакого удовольствия, подтверждая их убежденность в том, что он настолько испорчен и труслив, что согласится на это унизительное предложение.
- При всем уважении к вам. Хранитель Закона, а также ко всем присутствующим здесь воинам и к достопочтенному Хану Элиасу Кричеллу я не могу принять это предложение...
Оставшаяся часть его речи утонула в немедленно поднявшемся шуме. Некоторые воины вскочили с мест, потрясая кулаками. Несколько человек попыталось перелезть через столы, за которыми они сидели, чтобы броситься на Эйдена. Другие просто ревели, таким образом выражая свое неодобрение. Их крики слились в одно, адресованное Эйдену, бесконечное проклятие:
- Жалкий засранец! Ты позор для... какое право ты имеешь... его на месте задушить... вырвать кишки и отдать на съедение... осмеливается не принимать великодушное предложение Хана... убьет тебя! Я убью!.. разрезать на тысячу кусочков, и...
С большим трудом Хранителю Закона удалось установить хотя бы видимость порядка. Это заняло у него довольно много времени, между тем как Эйден стоял, словно происходящее его не касалось, с бесстрастным выражением лица, ни на кого не глядя, но и не опуская головы.
Джоанна была поражена. Эйден продолжал удивлять ее, он снова превзошел все ее ожидания. Она почти восхищалась им. Сделанное ему предложение хоть и казалось великодушным, но на деле было оскорбительным. Какой вернорожденный воин принял бы его? С момента, когда вернорожденный появлялся из "_к_а_н_и_с_т_р_ы_" на свет, его ведут по заранее намеченному пути для исполнения его предназначения - особенно через проявление доблести в бою, - и единственная его цель - заработать Родовое Имя и внести свой вклад в священный генный пул.
Ход, сделанный Советом, был политической игрой, попыткой руководства Клана избежать решения серьезной проблемы. И своим отказом Эйден, вероятно, подписал себе приговор. Члены Совета теперь были настроены против него еще больше, чем прежде. Хан загнал его в угол и определил исход голосования. Теперь, как следствие, собрание Совета запретит Эйдену участвовать в состязании за Имя. Хан Элиас Кричелл был знаменит своим умением изобретать выигрышные политические ходы. "Сейчас он сделал еще один удачный ход", - подумала Джоанна.
Хотя некоторые воины еще не успокоились и все время говорили друг с другом сердитым шепотом, в зале снова установилась зыбкая тишина. Свой допрос начала Ленора Ши-Лу. Ее первые вопросы касались автобиографических подробностей, которые Эйден изложил сжато и без лишних эмоций.
- Командир Эйден, - вдруг сказала она, не задавая подготовительных вопросов, - понимали ли вы, что Тер Рошах нарушил закон Клана, когда скрывались на Твердыне под именем вольнорожденного?
- Я знал, что второй попытки мне давать не должны.
- Однако вы согласились на нее, когда ее вам предоставили, воут?
- Ут. Я хотел быть только воином. В первый раз я потерпел поражение, потому что был слишком смел. Если б не это, я прошел бы Аттестацию успешно.
- Вы говорите, что выиграли бы, если б изменили стратегию. Однако каким образом воин Клана может быть "слишком" смел? На это вы можете ответить?
- Нет. На это ответить я не могу. Возможно, я употребил неправильное слово. Я проиграл, как проигрывают и другие кадеты. Я заслужил это. Я согласен с этим.
- И так же легко вы согласились на вторую попытку?
- Да, я думаю, так можно сказать. Прокурор, с некоторых пор и до теперешнего момента я был воином. И как воин я могу вернуться в то время и сказать со всей честностью, что я отнюдь не благодарен за вторую попытку. Но я также полагаю, что для Клана теперь слишком поздно что-то менять. Я служил Клану Кречета хорошо, служил как воин, и что бы здесь ни произошло, я воин и останусь им.
Слова Эйдена были произнесены тихо, но тем не менее были услышаны всеми в зале. Вспыхнул новый взрыв протестов.
Одинокий и спокойный, Эйден стоял словно в центре гигантского смерча. Джоанна не могла подавить в себе восхищения им.
"Он идет по пути Клана, - думала она. - Его непослушание, его нежелание соглашаться с другими, его манера говорить то, что он думает, - все это тоже путь Клана. Не брать назад ни одного своего слова или поступка, не отступать никогда - также в обычаях Клана. Эйден никогда не отступит назад. Как могут от него ожидать, как могут предполагать, что он откажется от звания воина, каким бы путем он его ни заработал?" Хотя подобные рассуждения вывели бы из себя некоторых из собравшихся в зале воинов, для Джоанны они были исполнены глубокого смысла.
"Как ни странно, Эйден - мой союзник, - думала она. - Мы очень схожи. Вероятно, как раз поэтому я ненавижу его больше других. И, вероятно, поэтому моя судьба так переплетается с его судьбой".
Ответы Эйдена на многочисленные вопросы Доноры Ши-Лу казались непоследовательными. Нет, он не знал о нарушениях Тер Рошаха, сделавших возможной его вторую попытку пройти Аттестацию. Да, он подозревал, что совершается какая-то махинация, и подозревал в этом Тер Рошаха. Нет, ничего существенного Тер Рошах ему не открыл. (Тер Рошах - это знал почти каждый - был слишком скрытным для того, чтобы сделать такую ошибку.) Да, Аттестация проводилась справедливо, и победу ему принесла только его стратегия, оказавшаяся более результативной, чем стратегия врага.
Несколько ответов на вопросы Бека Квэйба добавили мало информации. Когда Эйден вернулся наконец на свое место, его лицо оставалось по-прежнему спокойным. Молчаливая ненависть собравшихся, казалось, не производила на него никакого впечатления. За время допроса он ничуть не волновался - почти немыслимое для него достижение. И он знал, что делает. А когда услышал, что Хранитель Закона произносит имя Тер Рошаха, уже догадывался, что сделает тот.
Тер Рошах встал. Его по-военному прямая спина и гордо развернутые плечи напомнили Эйдену, каким этот человек был прежде.

27

- Тер Рошах, правильно ли я расслышал? Вы что, хотите сказать, что мотивы совершенного вами преступления были высокими и достойными уважения?
Обычно бесстрастный. Хранитель Закона был поражен. Проявив неприсущую ему резкость и невежливость, он даже перебил Ленору Ши-Лу, которая должна была задавать вопрос.
- Да, это так. Хранитель Закона.
- Тер Рошах, вы воин с Родовым Именем и отличной боевой репутацией, поэтому мы выслушаем, что вы скажете в свою защиту. Но я должен заявить, что не вижу ни одного объяснения, которое могло бы оправдать ваши действия.
- Возможно, вы увидите, если выслушаете меня. Хранитель Закона.
- Что же, предоставляю вам слово. Говорите.
Рошах оглядел ряды воинов Клана Кречета. Почти все приготовились с интересом его слушать, но на их лицах было написано сомнение.
- На этом процессе уже не один раз говорилось, что я сделал возможным для кадета Эйдена вторую Аттестацию, ибо видел в нем некий особый потенциал. Да, я действительно определил в нем такой потенциал, но одного этого для меня было бы недостаточно, чтобы нарушить закон Клана. Я видел слишком много кадетов с таким же высоким потенциалом, жизнь которых заканчивалась в низших кастах или на поле боя. Кроме того, потенциал Эйдена почти сводила на нет его самоуверенность, безрассудство, часто слишком самонадеянное поведение в бою. Слишком большая смелость лишь иногда способна помочь воину совершить геройский подвиг, а чаще всего приводит к тому, что он притязает на слишком малые для победы силы и терпит унизительное поражение.
На официальном испытании до победы ему оставалось лишь полшага, но судьба распорядилась по-своему. Я часто жалел, что Клан не предоставляет некоторым кадетам второй попытки, но я не пошел бы против закона и традиций, не будь на то чрезвычайных причин.
- Мы ждем затаив дыхание, когда вы расскажете об этих, как вы выразились, чрезвычайных причинах, - сухо заметила Ленора Ши-Лу. - Пожалуйста, сократите ваше предисловие так, чтобы в нем остались только ключевые моменты, и переходите к основной информации.
- Извините меня. Я хотел быть в своих показаниях так же педантичен, как прокурор в своих вопросах.
- Лесть - это скверный обычай Внутренней Сферы, Тер Рошах. Откажись от нее.
- Хорошо. Еще несколько слов, и я завершу вступление, если вы позволите. Для понимания всей этой истории очень важно, что я служил с Рамоном Маттловым - одним из величайших в истории Клана Кречета командиров.
Ленора Ши-Лу набрала запрос на клавиатуре компьютера, стоявшего на главном столе, затем прочла информацию, которая появилась на экране.
- Маттлов - генетический отец сиб-группы командира Эйдена, воут?
- Ут. Он был великим человеком, Рамон Маттлов, и умер он тоже как

Предыдущая страница 25 Следующая страница


Путь воина 26

герой. Когда я оставил действующие войска и принял командование Центром обучения на Железной Твердыне, то решил посвятить ему свою службу. И действительно, мысли о Рамоне Маттлове часто приходили мне в голову, когда я исполнял свои обязанности. Я ставил его на свое место, когда мне требовалось принять какое-нибудь важное решение, а на собраниях и встречах с подчиненными мне офицерами-инструкторами я довольно часто дословно повторял его высказывания. Временами - тут я прошу у Совета прощения за высказывание не в духе Клана на официальном процессе - мне даже казалось, что я и есть Рамон Маттлов. Я ругал кадетов точно так же, как это когда-то делал он. Я демонстрировал боевые приемы точно так же, как он их демонстрировал мне. Я вел себя с неожиданно прибывавшими проверяющими так же грубо, как это делал он.
"Вероятно, - подумала Джоанна, - ты и напивался точно так же, как Маттлов, до бесчувствия. Так же, как Маттлов, дурно обращался с подчиненными. Так же, как Маттлов, по-дурацки пренебрежительно относился к судьбе".
Ленора Ши-Лу некоторое время просто не знала, что ей делать. Она бросила вопросительный взгляд на Хранителя Закона, но его внимание было сосредоточено на Рошахе, и он не заметил ее молчаливой мольбы. Наконец она повернулась к Рошаху.
- Извините меня за мою назойливость, командир Сокольничих, но, может быть, вы объясните, как эта - вы не будете против, если я так выражусь? - навязчивая идея о Рамоне Маттлове связана с предъявленным вам обвинением и данным собранием?
- Скоро это станет понятно.
- Хорошо, продолжайте, сэр.
Рошах сделал небольшую паузу, казалось потеряв нить своего рассказа. Вероятно, он придавал большое значение порядку изложения фактов, желал произвести наиболее сильное впечатление на членов Совета.
- В день, когда сиб-группа кадета Эйдена прибыла на Твердыню и я впервые увидел его, мне показалось, что я встретил призрак. Как будто сам Рамон Маттлов - чуть более молодой, чем я его знал, - снова предстал передо мной во плоти. Конечно, остальные члены сиб-группы тоже напоминали моего бывшего друга. Так и должно быть в группе людей с одинаковыми генами. Еще одна из них, молодая женщина, также была поразительно похожа на Рамона. Сейчас она уважаемый всеми воин, заработала Родовое Имя Прайд и находится в этом зале.
Несколько человек в аудитории посмотрели на Марту, оставшуюся бесстрастной.
- Но то, что я видел в кадете Эйдене, было не просто внешним сходством. Когда он первый раз попался мне на глаза, я почти поверил, что он новое воплощение Рамона.
По рядам собравшихся воинов Клана прошел вздох. Теперь им стало ясно, что Тер Рошах просто сумасшедший. Сумасшествие среди воинов было редким, но все же известным явлением.
- Кадет Эйден обладал не только внешностью моего бывшего командира, но и стоял, как тот - вызывающе расправив плечи и напружинив ноги, словно приготовившись к прыжку. Ни у одного другого члена сиб-группы не было такой осанки. Когда он говорил с кадетом Мартой, он наклонял к ней голову так же, как это делал Рамон, давая инструкции другому офицеру.
- Все это просто замечательно, командир Сокольничих, - сказала Ленора Ши-Лу. - Но как это оправдывает ваши последующие действия?
- Уделите мне еще несколько минут, прокурор. В тот день я тайно наблюдал за кадетом Эйденом. Когда на правах офицера-наставника я подошел к нему совсем близко и заглянул ему в глаза, я опять увидел Рамона Маттлова. Тот же холод, та же уверенность в себе. И не только это: я увидел в них такой же намек на угрозу.
При первой встрече офицер-инструктор обычно хорошенько избивает кадетов - это происходит с каждой вновь прибывшей сиб-группой. И когда Сокольничий Джоанна выбрала для кадета Эйдена самое свирепое наказание, она встретила больше противодействия, чем от всех других кадетов, которых я когда-либо видел. Это тоже была черта Рамона Маттлова. Когда этого кадета сбивали с ног, он поднимался снова. Уже очень сильно избитый, он все равно продолжал драку. Он бы никогда не признал поражения. Опять же как Рамон Маттлов. Я сражался с Рамоном бок о бок во множестве битв и хорошо изучил его воинские качества. И теперь я видел подобную же стойкость.
Обучение продолжалось, и сходство стало еще более поразительным. Особенно оно было выражено в стремлении производить впечатление на других и нежелании признавать поражение на любых условиях. Рамону Маттлову несколько раз удавалось изменить ход битвы, когда большинство воинов уже давно бы капитулировало. Он часто заходил в своей тактике так далеко, что рисковал проиграть сражение. Например, он включал в свою Заявку слишком мало оружия и боеприпасов или выбирал столь неортодоксальную тактику, что даже закаленные бойцы пытались изменить его решение. И все же ему везло, и почти всегда он достигал цели. Он заработал право внести свой вклад в священный генный пул задолго до своей смерти в бою.
Рошах оглядел зал, где теперь после его хвалебной речи в честь Рамона Маттлова стояла тишина. Ее нарушила Ленора Ши-Лу, довольно тихо сказав:
- Продолжайте, командир Сокольничих.
- Итак, из-за этого у меня возникло желание, чтобы кадет Эйден добился успеха. Из-за этого я проявлял к нему особое пристрастие и заставлял подчиненных мне офицеров делать то же самое. Свои первые тесты он прошел отлично, но вместо того чтобы хвалить, его ругали, дабы он пытался достичь еще большего. Его ошибки преувеличивались, чтобы он как можно больше о них думал и изыскивал пути, как не сделать их в следующий раз. За то время я видел его по-настоящему только несколько раз. Я отчетливо помню, например, как наткнулся на него, когда он стоял на часах. На несколько мгновений я принял его за Рамона Маттлова. В тот момент я понял, что если кадет Эйден не пройдет успешно Аттестацию, это осквернит память Рамона Маттлова.
- Я далеко не уверена, что рассуждала бы, как вы, командир Сокольничих, - перебила его Ленора Ши-Лу. - Метафизические рассуждения в Клане, как вы знаете, не одобряются. Как кадет, который просто внешне напоминает Рамона Маттлова, может осквернить его память?
Тер Рошах, казалось, чуть смутился.
- Вы не поняли меня, прокурор. У них было не просто внешнее сходство. Кадет Эйден казался мне олицетворением всего, что было в Рамоне Маттлове. И это означало, что он должен стать лучшим во всем Клане воином. Когда он потерпел неудачу на Аттестации, я не смог с этим примириться. Он должен был победить. С этим согласится любой, кто просмотрит пленки, на которых записан тот бой.
Даже тогда я бы не вмешался, если бы кадет Эйден, переведенный в касту техников, не сбежал с Твердыни при первой же возможности и не начал сам искать свое счастье. При подобных обстоятельствах Рамон Маттлов поступил бы так же. И вот тогда я понял, что мне надо делать. Я должен был обеспечить ему вторую Аттестацию.
- И чтобы сделать это, - опять перебила Ленора Ши-Лу, - вы сочли нужным подготовить смерть вольнорожденного, под именем которого кадет Эйден мог бы пройти Аттестацию второй раз?
- Да, в общем и целом это верно.
- В общем и целом?
Тер Рошах, казалось, слегка заколебался, прежде чем ответить.
- Я не просто подготовил смерть вольнорожденного. Я сам установил настоящие боевые заряды на тренировочном минном поле. И когда оказалось, что после взрывов уцелел единственный кадет - как раз тот, чье место должен был занять кадет Эйден, - я убил и его.
Эйден был удивлен. Он не знал, что Рошах лично участвовал в этом деле.
- Мы благодарны вам за вашу честность, командир Сокольничих, но, по правде говоря, главным для нас является не смерть нескольких вольнорожденных кадетов. Мы сейчас пытаемся установить не как вы совершили преступление, а почему. Итак, надо ли понимать, что в основании всех ваших действий, касавшихся командира звена Эйдена, лежала преданность Рамону Маттлову?
- Выраженное так кратко, это утверждение теряет свою весомость, но то, что вы говорите, - полная правда. Преданность - в обычаях Клана. А моя преданность Рамону Маттлову перевесила все другие соображения.
- Преданность мертвому командиру, я вынуждена отметить. Преданность, доведенная до крайности. В каком-то случае, может быть, достойная уважения, но никак не оправдывающая нарушение закона Клана.
При этих словах Леноры Ши-Лу по всему залу прошел одобрительный шепот.
- Если вам так кажется, прокурор, я не буду пытаться с вами спорить.
- Почему же, командир Сокольничих? Если вы нарушили закон Клана, то почему бы не поспорить с верным его исполнителем?
- При всем должном к вам уважении, прокурор, мне кажется, что я уже достаточно осветил мотивы, толкнувшие меня на действия, за которые я сейчас держу ответ. Пусть суд выносит решение. Мне нечего больше сказать.
Однако Тер Рошах все-таки сказал еще кое-что, кратко ответив на вопросы Века Квэйба, теперь уже в общем-то бесполезные. Предвидя исход дела, Квэйб ни на чем подробно не останавливался, он просто произносил вслух вопросы, посланные воинами специально для адвоката. Его удивило количество сочувствующих обвиняемым, насколько об этом можно было судить по вопросам. Вскоре он заметил, что это в основном старые воины из поколения Рошаха, заканчивавшие сейчас свою службу. Да, Рошах вызвал к себе сочувствие, в этом Квэйб был теперь уверен. Результаты голосования будут более благоприятными для обвиняемых, чем Квэйб первоначально ожидал.
Когда опрос свидетелей был закончен, Хранитель Закона провел среди членов Совета голосование. Из 493 голосовавших воинов две трети проголосовали против Тер Рошаха и Эйдена. Дело Джоанны рассматривалось отдельно, и она получила 160 голосов за и 326 против.
Как только Хранитель Закона объявил эти результаты. Тер Рошах с Эйденом встали со своих мест. Рошах как офицер с более высоким званием заговорил первым:
- Я не согласен с решением Совета. Я требую Испытания Отказа.
- Я тоже, - громко сказал Эйден.
Хан устало кивнул, затем подал какой-то знак Хранителю Закона. Большинству сидевших в зале воинов стало ясно, что судебные должностные лица не особенно удивлены этим требованием. Эйден между тем думал, что им сильно помогли собранные Тер Рошахом голоса его старых друзей. Результат голосования оказался приемлемым: Эйден быстро подсчитал, что на Испытании Отказа им придется сражаться при соотношении один к трем. Хотя это было и не очень приятно, но, по крайней мере, оставалась какая-то возможность победить. Собственно, он планировал потребовать Испытания Отказа еще до прибытия сюда и был уверен, что ситуация сложится куда менее благоприятная.
Потребовать Испытания Отказа имел право любой воин, не согласный с решением Совета. Это Испытание было учреждено в самом начале существования Клана и позволяло воинам доказать свою правоту в бою с лучшими свободными в данное время воинами Клана. Число противников рассчитывалось исходя из результатов голосования. Поскольку соотношение числа проголосовавших против Тер Рошаха и Эйдена к числу проголосовавших за них было три к одному, на Испытании Отказа они должны были встретиться с шестью воинами.
"У врага большой численный перевес, - думал Эйден, - но если действовать умело и правильным образом модифицировать БМР, то можно и победить. Трехкратное преимущество противника все же гораздо лучше шести- или семикратного, на которое можно было рассчитывать, если бы Тер Рошах не проявил политическую мудрость".
После того как Хранитель Закона объявил сроки проведения Испытания Отказа, неожиданно для всех поднялась Джоанна. Она попросила разрешения говорить.
- Да, капитан Джоанна? - спросил Хранитель Закона.
- Совет проголосовал против меня и запятнал мое имя. Две трети присутствующих здесь воинов думают, что я действовала неправильно. Я не хочу, чтобы этот позор остался со мной. Я требую, чтобы меня тоже включили в Испытание Отказа.
- Но, капитан, у вас другой результат голосования. Из каждых трех воинов против вас проголосовали только два. Зачем вам сражаться в худших условиях?
- Я так хочу. Я замешана в этом деле, но я оправдаю себя. А численность противника ничего для него не значит. Одним роботом больше, одним меньше - какая разница?
Офицеры, сидевшие в президиуме, посовещались, затем Хранитель Закона объявил, что Испытание Отказа состоится через три дня. В нем встретятся три воина с запятнанными именами и девять их судей из Клана Кречета. Сражение будет вестись на боевых роботах.
Когда они вышли из зала, Эйден догнал Тер Рошаха.
- Когда мы обсудим нашу тактику? - спросил он.
- Вы, как всегда, слишком самонадеянны и слишком много на себя берете. Мы не будем ничего обсуждать. Я не собираюсь каким-либо образом с вами объединяться. Почему вы не держали язык за зубами, как я вам приказал?
- Вы, должно быть, знаете это лучше меня. Ни один воин не пропустит шанса завоевать Родовое Имя. Я должен его заработать.
- Какой же вы дурак! Вы просто не доживете до битвы за Имя. Я увижу, как вы умрете на поле боя, и это доставит мне огромное наслаждение. До свидания, командир Эйден. Мы с вами больше никогда не будем говорить.
Глядя вслед удалявшемуся Тер Рошаху, Эйден никак не мог понять, в своем уме этот человек или нет? Он был слегка сбит с толку. Наконец он решил, что поведение Рошаха мало изменилось с прежних времен. Действия командира Сокольничих всегда с трудом поддавались объяснению.
- Ну как, к чему идет дело? - спросила подошедшая к Эйдену Джоанна.
- Тер Рошах отказался обсуждать нашу тактику на Испытании Отказа. Я думаю, ему все равно, каким будет результат Испытания.
- Возможно, он хочет умереть в бою на мостике робота, и это для него последняя возможность добиться своего.
- Если это правда, наши шансы на победу значительно уменьшаются.
- Да, я тоже не одобряю поведения Тер Рошаха. Он сделал из всего этого свою личную трагедию и хочет забрать на тот свет с собой и нас. Тем не менее я не откажусь от своих слов, сказанных перед судом. Одним или двумя противниками больше - какая разница?
- Вам следовало бы держаться в стороне, Джоанна.
- Прошу не обращаться ко мне фамильярно.
- Хорошо, капитан Джоанна. Я хочу сказать, что не буду вас винить, если вы измените свое решение. Вы пока еще можете потребовать своего собственного, отдельного Испытания Отказа.
- Нет. Я решила окончательно. Помимо всего прочего, я узнаю, есть ли какой-нибудь смысл во всем том, что говорил Тер Рошах. Возможно, в вас действительно живет дух Рамона Маттлова.
- Он ничего не говорил про дух.
- Значит, вы просто не слушали. Именно про дух он и говорил. Итак, у нас осталось три дня. Давайте обсудим, что мы должны делать. В конце концов, это Испытание не из тех, к которым мы привыкли. Все роботы

Предыдущая страница 26 Следующая страница


27 Роберт Торстон

противников пойдут против нас одновременно. Не будет никаких личных, привычных для нас поединков. Испытание Отказа предполагает перевес сил у вызванной стороны. Мы должны составить планы на случай различных непредвиденных обстоятельств. Особенно теперь, когда мы не знаем, чего ожидать от Тер Рошаха.
- Я согласен. Мы должны...
Эйден неожиданно замолк, увидев, что к ним приближается Марта. Он пристально смотрел на нее все время, пока она проходила мимо них, и она не могла не заметить его взгляда. На мгновение их глаза, кажется, встретились, но Марта тотчас отвернулась. Так она и прошла, ни одним словом или жестом не показав, что знает его. В былое время он побежал бы за ней и заставил заговорить. Но теперь, когда у нее было Родовое Имя и чин капитана, он не хотел подвергать себя возможному унижению в случае, если она решила бы поставить его на место.
- Поглядите-ка на нее, - проворчала Джоанна. - Я учила ее. Я исподволь внушала ей уважение к Клану и желание завоевать Родовое Имя. И теперь она проходит мимо меня, словно я мебель. Надеюсь, что на Испытании она будет в одной из машин. С каким удовольствием я тогда ее уничтожу!
Мысли Эйдена были менее агрессивными, он совершенно не думал о встрече с Мартой в поединке.
- Если с вами все в порядке, капитан, - сказал он, - то я хотел бы разработать план, позволяющий избавиться от всех наших противников за наименьший срок.
- Зачем за наименьший срок?
- Мясорубка за Путь Крови Дома Прайд начинается на следующий день. Никто, вероятно, не согласится быть моим Поручителем. Следовательно, это для меня единственный путь к Имени.
Джоанна вздохнула и - редкое явление - улыбнулась Эйдену:
- В данный момент я не знаю, кто безумнее - вы или Тер Рошах. С другой стороны, может быть, я сама сошла с ума.

28

Девять боевых роботов показались из-за гребня пологого холма одновременно, они поднимались, словно ракеты в небо, но значительно медленнее.
- Решили девять роботов: "Судьбе мы вызов бросим", - негромко декламировал Эйден по линии связи. - Но в Бога верил лишь один, и их осталось восемь.
- О чем, во имя Керенского, вы говорите?
- Это осталось у меня с детских лет. Вероятно, из какой-то игры. Гуляли восемь роботов, кругом лесная сень. Один споткнулся о пенек, и их осталось семь.
- Глупые стишки. Только глупых стишков мне сейчас и не хватает. Избавьте меня от них, Эйден.
- Хорошо, - сказал он, - тогда давайте делать то, что мы запланировали. Пора начинать.
- Что с Тер Рошахом?
- После того как он с такой тщательностью вывел из строя свою систему связи, ему остается только самому решать, следовать за нами или нет.
Они начали медленно двигаться навстречу противникам.
- Решили девять роботов... - тихо, чтобы не услышала Джоанна, пробурчал себе под нос Эйден.
Хотя Джоанна долго не соглашалась нарушить боевые традиции, Эйден все же убедил ее, что победить они смогут, только совершив что-нибудь неожиданное для врага. Из роботов они выбрали: Эйден - своего любимого "Разрушителя", а Джоанна - "Бешеного Пса", и теперь, когда они достаточно сблизились с врагом, Эйдена поразило количество тяжелых боевых роботов, брошенных против них. Он видел "Громовержца", двух "Грифонов", "Карателя", "Бешеного Пса" и "Василиска". Некоторых из этих роботов Кречеты использовали редко. Их, вероятно, переправили сюда специально для этой битвы или взяли из Центра повышения боеготовности на Железной Твердыне. Эйден разглядел еще один "Разрушитель". Рядом шли более легкие "Боевой Орел" и "Кусака".
Эйден решил выйти на поле боя в относительно легком роботе, но не захотел проигрывать противнику в огневой мощи. Он изменил обычное вооружение своего "Разрушителя", убрав с правой "руки" ПИИ и поставив на правое "плечо" установку РДД с большим, чем обычно, боезапасом. Кроме того, он поставил пусковую установку РБД. К сожалению, после этого не осталось места для противоракетной системы, которую он хотел бы иметь в любом случае.
- Ну что ж, начнем, Джоанна. Вы помните наш план?
- Разумеется. Кто станет нашей первой целью?
- "Боевой Орел". Он, кажется, опередил всех остальных. Вы согласны?
- Да, я согласна.
Эйден и Джоанна сейчас лишний раз убедились, какой большой у врага перевес в огневой мощи. Сражаться с вражескими машинами по очереди еще как-то представлялось возможным, но в случае, если они все начнут атаковать, будет просто непонятно, в кого стрелять. Ситуация складывалась еще хуже, чем, скажем, на Мясорубке, где все бились против всех и, таким образом, имели равные шансы. На Испытании Отказа действия воинов, выставленных Советом, были направлены против того, кто Испытание потребовал. Им было совершенно ни к чему стрелять друг в друга. Поэтому победить на Мясорубке было и в самом деле легче, чем на Испытании Отказа. Там, сражаясь каждый раз с единственным врагом, можно было надеяться, что остальные также заняты друг другом. А здесь, как бы быстро Эйден и Джоанна ни действовали, возможность победить, казалось, просто исключалась, особенно если учесть, что Тер Рощах отказался биться с ними заодно.
Несмотря на все это, Эйден и Джоанна решили следовать придуманному ими плану до тех пор, пока какая-нибудь неожиданная тактика, употребленная вражеской стороной, не заставит их импровизировать. Оба нацелились на "Боевого Орла". Шестьдесят огненных стрел, сорвавшись с "плеч" роботов, понеслись к противнику. Он явно не ожидал такого массированного ракетного удара и не сделал ничего. Большинство ракет попали в верхнюю часть корпуса "Орла", и после взрывов в броне зияло несколько огромных дыр. От быстро последовавшего второго залпа боевой робот качнулся, некоторое время казалось, что он теряет равновесие, и вдруг внутренности стального гиганта взорвались. Робот упал на землю. По тонкой огненной дуге, взметнувшейся за секунду до взрыва, можно было догадаться, что водитель катапультировался. Другие воины противника, пораженные тактикой, к которой прибегли Эйден и Джоанна, еще не начали боя.
- Отличная работа! - крикнула Джоанна.
- ...И их осталось восемь, - пробормотал Эйден. - Мы воспользовались тем, что противник ошеломлен. Теперь пришла пора струсить. Снова начинаем двигаться.

Тер Рошах наблюдал за тем, как сражаются Джоанна и Эйден, с почти академическим интересом. Когда-то он отвечал за качество обучения одного и имел в подчинении другую. Первого противника они уничтожили быстро, сами не получив никаких повреждений.
Затем, когда расстояние между ними и вражескими машинами сократилось, эти двое неудачников повернулись и побежала Оба развили большую скорость, причем Эйден еще и прыгнул, опередив Джоанну. Вражеский "Каратель" между тем, видимо, решил последовать его примеру и тоже совершил прыжок - весьма грациозный для робота с таким значительным весом. Однако этот прыжок был плохо рассчитан. "Каратель" приземлился совсем рядом с быстрым "Бешеным Псом" Джоанны, которая внимательно за ним следила и открыла огонь, прежде чем его водитель успел сориентироваться.

Тер Рошах развернул свою машину - довольно редко используемый "Квазар" - и выпустил залп РДД из установки на правой "руке", поставленной на место обычного лазера. Ракеты дальнего действия должны были оказаться для "Карателя" неожиданностью, потому что "Квазары" обычно не имели их на вооружении. Траекторию ракет Рошах выбрал правильно: она была довольно крута, чтобы скомпенсировать малое расстояние до цели, и, кроме того, ракеты приближались к "Карателю" под необычным углом, что, без сомнения, мешало водителю заметить их вовремя. Между тем робот уже шатался от выстрелов левого лазера Джоанны, выжигавших на его груди татуировку. Две РДД угодили "Карателю" прямо в верхнюю часть корпуса. В другой ситуации нанесенные повреждения не вывели бы машину из строя, но сейчас взрывом раскололо кабину водителя, и тот был мгновенно убит, так и не узнав, кто именно в него попал. "Бешеный Пес" Джоанны продолжал убегать, а "Каратель", напоминавший теперь расколотую раковину, остался стоять на поле боя.
На некоторое время Тер Рошах оживился. Победа над вражеским роботом напомнила ему те дни, когда он сражался плечом к плечу с Рамоном Маттловым. Теперь он сосредоточил внимание на показаниях приборов и "Бешеном Псе", который выбрал его своей целью и вовсю стрелял по нему из больших лазеров, уже нанесших "Квазару" некоторый ущерб.
- И их осталось семь, - тихо проговорил Эйден, заметив, как падает "Каратель". - Вы сделали это одними лазерами, капитан Джоанна?
- Если уж говорить правду, то это не моя заслуга.
Она объяснила, что "Каратель" уничтожен прямым попаданием ракет, выпущенных Тер Рошахом.
- Спящий гигант проснулся рано, - прокомментировал Эйден. Он видел, что на "Квазар" Рошаха нацелился "Бешеный Пес". Этот поединок производил странное впечатление: "Бешеный Пес" был намного тяжелее "Квазара", но Тер Рошах имел два преимущества перед противником. Во-первых, он очень опытный водитель; редко можно наблюдать, как воины его возраста управляют роботом. Во-вторых, "Квазар" довольно плохо известен воинам Клана Кречета.
- Нужно ли нам ему помогать? - спросила Джоанна с сомнением, в ее голосе не слышалось и тени сочувствия к Тер Рошаху.
- Нет, мы не должны тратить боезапас. Нам он не собирался помогать, так что пусть сражается на этот раз один.
- Достаточно ли далеко мы уже убежали?
- Я думаю, что достаточно. Наши преследователи разделились на две группы. Я думаю, что сейчас подошло время взяться за первую. Нам нужно, чтобы расстояние между ними еще больше увеличилось. Поворачивайте вправо. Я к вам скоро присоединюсь.
Джоанна с удивлением отметила, как быстро она выполнила приказ Эйдена. Вероятно, он все-таки настоящий воин.
Эйден повернул "Разрушитель" назад и сделал короткий прыжок навстречу двум первым преследователям - одному из "Грифонов" и "Кусаке". Одновременно он заметил, что два из четырех других роботов - "Громовержец" и "Василиск" - направились прямо за Джоанной. Расстояние между группами роботов становилось больше: в отдалении шел суровый бой между "Бешеным Псом" и "Квазаром" Тер Рошаха.
Когда Эйден приземлился и взглянул на вражеских роботов, ему пришла в голову небольшая вариация на тему тех детских стишков, которые все время вертелись у него в голове: "Семь роботов решили раз на речке поиграть, нырнули двое в глубину, и их осталось пять".
Тер Рошах пошел на Испытание Отказа, не думая о том, выиграет он или проиграет, останется жить или умрет. Гибель на Испытании не казалась ему унизительной. Это было нормально: воспротивиться решению Совета, сразиться в последнем бою и погибнуть, вместо того чтобы доживать бесполезную жизнь. Погибнуть с честью, а не сгинуть где-нибудь в качестве пушечного мяса. Но, ведя бой с "Бешеным Псом", отвечая ударом на удар, он почувствовал, что его жизнь вновь обретает смысл. Теперь ему было даже странно подумать о том, что всего несколько минут назад он был готов умереть.
На левый борт "Квазара" он установил импульсный лазер. В данный момент Рошах стрелял попеременно то из него, то из лазеров на "руке", стараясь, чтобы оружие не перегрелось.
У пилота "Бешеного Пса" не было таких ограничений. На его машине стояли две пушки Гаусса, которые каждые десять минут выстреливали шары из сверхтвердой стали размером с дыню. Уже дважды такой шар попадал в машину Рошаха, и теперь у него справа и впереди на корпусе не хватало больших участков брони. Рошаху приходилось держаться к "Бешеному Псу" только одной стороной, где броня была цела, и это означало, что он не может использовать ракетную установку на левой "руке" робота. Описывая круги и петли вокруг своего неповоротливого противника. Рошах почти постоянно находился в движении, медленно, но упорно разрушая выстрелами броневую защиту "Бешеного Пса". Пока вражескому воину не удавалось еще раз попасть в него, но Рошах знал, что это лишь вопрос времени.
Внезапно он понял, что ему следовало бы как-нибудь воспользоваться неподвижностью "Бешеного Пса".
"В любом случае что-то надо делать, и как можно скорее", - подумал он, глядя на серебристую полосу - след снаряда, посланного пушкой противника, который промелькнул возле самой смотровой щели.

Быстро прикинув расстояние, Эйден выпустил залп РБД-Гром по "Грифону" и "Кусаке". Он наблюдал, как ракеты падают перед своими целями и взрываются, не долетев до земли. Два воина уже достаточно сбиты с толку, чтобы попытаться задействовать противоракетные системы, несмотря на явный недолет.
Если кто-нибудь из них что-то и заподозрил, то никак не показал этого. Они не уменьшили своей скорости, как могли бы, хотя и в этом случае по расчету Эйдена должны были попасть прямо на мины, разбросанные ракетами "гром". Когда роботы противника ступили своими массивными "лапами" на усеянную минами землю, три из четырех "ног" были мгновенно оторваны взрывами до "колена". "Кусака" рухнул на землю, и под ним взорвалось еще несколько мин. Водитель, без сомнения, погиб. "Грифон" остался стоять, покачиваясь, на одной "ноге". Ценой неимоверных усилий его водителю удалось повернуть машину, чтобы она не упала на мины. Затем "Грифон" тоже рухнул. За секунду до падения пилот катапультировался, и, наблюдая за его полетом, Эйден вдруг понял, что тот летит почему-то в неожиданном направлении. Получалось так, что он приземлится как раз на краю минного поля. Эйден не желал воину смерти, потому что она была бы бесполезной, но судьба оказалась сильнее его. Как только кресло катапульты достигло земли, на месте приземления сразу же расцвела вспышка взрыва.
- Я думаю, что наблюдатели сейчас здорово обеспокоены, - прокомментировала по линии связи Джоанна. - Очень скоро численный перевес будет уже у нас. Если эти парни, что меня атакуют, не добьются своего. Кстати, вы обещали вернуться ко мне, не так ли?
Ничего не ответив, Эйден в два прыжка перенес своего "Разрушителя" к месту, где Джоанна обменивалась выстрелами с "Василиском". "Громовержец" же, известный своей крайней медлительностью, только приближался. Эйден прикинул, что должно пройти еще около двадцати секунд, прежде чем его водитель сможет обрушить на них сильный огонь своего робота.
- Мне непонятно, зачем я вам нужен, Джоанна.

Предыдущая страница 27 Следующая страница


Путь воина 28

- Только не шутите. Вы знаете, что я не понимаю юмора.
- А я и не шучу.
- Я предлагаю вам отвлечь на себя "Громовержца".
- С радостью, Джоанна.
Двигаясь навстречу "Громовержцу", Эйден запел, на этот раз громче, чем прежде: "Пять роботов сердитых в войну играть пытались, и вот на поле боевом лишь четверо остались".
Встретив "Громовержца" залпом РБД, Эйден заглянул в смотровую щель и увидел, что Тер Рошах попал в серьезную переделку с "Бешеным Псом".

Рошах должен был предвидеть, что произойдет. Водитель "Бешеного Пса" вдруг направил ствол пушки вниз и выстрелил по правой "ступне" "Квазара". Почувствовав, как задрожала правая "нога". Рошах понял - поврежден какой-то важный узел.
"Теперь нет смысла сражаться один на один с этим роботом", - подумал Рошах. Задействовав прыжковые двигатели, он прыгнул почти на пятьдесят метров и оказался теперь ближе к месту, где Эйден с Джоанной вели яростную битву. Приземлился он, однако, на поврежденную "ногу", и "Квазар" потерял равновесие. Он бы упал прямо на "спину", но Рошах, неистово дернув за рычаг управления, сумел добиться того, что робот только опустился на "колено", отставив другую "ногу" в сторону. Снова подняв машину на обе "ноги", он обнаружил, что "Квазар" слегка покачивается, но вполне управляем.
Он просто не мог не быть управляем, потому что к нему медленно, но неуклонно приближался "Бешеный Пес".

Вступив в новую схватку, Эйден продолжал яростно атаковать. Он выпустил оставшиеся РБД-Гром, но водитель "Громовержца" просто направил свою машину в обход образовавшегося минного поля. Эйден понял, что противник - сторонник традиционных методов ведения войны, один из тех, кто упорно сражается и обычно побеждает, проявляя стойкость и решительность. Но это только в том случае, если ему не встречается чересчур смелый или глупый противник. Эйден знал, что он относится к одной из этих категорий, правда, не был точно уверен, к какой.
Чтобы избежать перегрева вооружения, водитель "Громовержца", двигаясь навстречу, стрелял только из двух больших лазеров. Что касается Эйдена, то он тоже не собирался перегревать свои установки, ведя дуэль на большом расстоянии. Принять же ближний бой было бы для него просто самоубийством. Видимо, пришло время еще раз бросить вызов судьбе.
Повернувшись прямо к "Громовержцу", Эйден увеличил скорость робота до максимума. Расстояние между врагами быстро сокращалось. Эйден контролировал его, поглядывая на вспомогательный экран.
600 метров.
400.
Увидев, что Эйден движется прямо на него, водитель "Громовержца" остановился. Было видно, как над "спиной" и "ногами" робота колеблется раскаленный воздух.
350.
200.
"Громовержец" поднял "руки", целясь в атакующий "Разрушитель". Когда восемь лазеров включились на полную мощность, вокруг их стволов возникла сетка статических разрядов.
175.
150.
Импульсы разрушительной энергии понеслись от "Громовержца" спустя несколько мгновений после того, как Эйден нажал на прыжковый переключатель. "Разрушитель" пронесся над волной страшного огня. "Руки" "Громовержца" попытались последовать за оторвавшейся от земли целью, чтобы произвести второй выстрел, но было слишком поздно. Семнадцать тонн чистого веса робота Эйдена обрушились прямо на кабину противника.
Освобождая свой боевой робот от обломков, Эйден продолжал мысленно напевать: "Четыре робота, смеясь, закусывали в поле, один кусок побольше взял, и их осталось трое".
Некоторое время Эйден не мог сообразить, куда ему теперь направиться. Можно было двинуться навстречу "Грифону" или "Разрушителю", пока еще не принимавшим участия в сражении. Может быть, следовало помочь Джоанне, которая сейчас вела бой с "Василиском"? Или Тер Рошаху, робот которого, наполовину выведенный из строя, казалось, оцепенел при виде приближавшегося врага.
"Что хорошего было бы в жизни, если бы она лишала нас еще и права выбора?" - подумал Эйден.

Тер Рошах действительно оцепенел. Он не только был не способен на какие-либо эффективные действия, но, более того, даже не чувствовал своих ног. И дело тут не в ранах - ни один выстрел "Бешеного Пса" пока не задел кабину водителя. Вероятно, они онемели из-за того, что Рошах слишком долго сидел в командирском кресле - сказывался возраст.
Бой потребовал концентрации всех его сил, ему пришлось выложиться до конца. Вероятно, утверждение о том, что старые воины ни на что не способны, истинно. Он никогда не хотел признавать, что уже стар. Но эта проверка показала его непригодность со всей очевидностью. Он стар. И заслуживает смерти. Почему этот "Бешеный Пес" не может сделать выстрела, который прикончил бы его сразу?
Рошах закрыл глаза, ожидая, когда все кончится. Катапультироваться он не собирался. Затем глаза его снова открылись. Так умирать не в обычаях человека Клана и не в правилах хорошего воина. Если ему суждено встретить смерть, то он должен сделать это с открытыми глазами.
Эйден не знал, следует ли ему сейчас взяться за "Бешеного Пса", атакующего Тер Рошаха. "Ноги" робота повреждены после прыжка на "Громовержца". Защита двигателя тоже, кажется, пострадала - он догадывался об этом, поскольку "Разрушитель" не мог двигаться с большой скоростью. Наконец, был израсходован весь боезапас дальнего действия; остались только РБД и пушка.
Атаковав "Бешеного Пса" сбоку, Эйден выстрелил несколько раз из пушки. Он с благодарностью подумал об улучшениях в ее конструкции, позволивших увеличить дальность стрельбы, когда увидел, как замечательно разнес левый борт вражеского робота. В другой ситуации выстрелы из "скорострелки" были бы не страшнее укусов комара, но Рошах уже пробил ряд глубоких дыр в броне своего упорного противника. Вот из одной, словно из огнемета, вырвался язык пламени...
"Бешеный Пес" резко остановился. Водитель, очевидно, решал вопрос, отчего начался пожар. Эйден вдруг понял, что не знает, какие действия он должен предпринять дальше. Вражеский воин сейчас восстановит управление роботом и продолжит бой. Вот-вот сюда доберутся два оставшихся противника. Поединок Джоанны скоро закончится, и неизвестно, победит она или нет. Слишком многое влияло на исход битвы, и еще не было найдено единственно верное решение.
Эйден захотел выругаться, но единственным серьезным ругательством у воинов Клана было "грязный ублюдок", а жизнь с вольнорожденными отучила его употреблять эти слова. Испытание Отказа показалось ему несправедливым. Они - втроем - начали бой с девятью и уже уничтожили пять. Пять - впечатляющая цифра, но на Испытании Отказа можно победить, только уничтожив всех противников. Они уже продвинулись к заветной цели, но все же пока не добились победы.
Кроме того, именно на этом Испытании решалось, сможет ли Эйден принять участие в борьбе за Родовое Имя.
Сжав зубы от ненависти к беспощадной судьбе, Эйден направил машину к "Бешеному Псу". После нескольких серий выстрелов из пушки, к удивлению Эйдена, у "Пса" опустилась правая "рука". Эйден попал в какой-то важный механизм, скорее всего, в правый пучок макросухожилий. И это вывело "руку" из строя. "Бешеный Пес" с диким видом, будто подтверждающим его прозвище, резко развернулся к Эйдену.
- Будьте осторожны, Эйден, - раздался по линии связи голос Джоанны. - Вам сейчас нельзя выходить из игры. Ваш робот выглядит так, будто вот-вот развалится. Сделайте обманный маневр или что-нибудь в этом роде. Я тем временем займусь другим.
- Что случилось с "Василиском"?
- А вы как думаете? Я его прикончила. Теперь нас столько же, сколько и врагов: трое против троих. Разумеется, два из них еще только вступают в битву, и у них совсем не израсходованы энергия и боезапас.
Эйден забыл, что было дальше в детском стишке, который он все время напевал, и легко придумал продолжение: "Один из роботов троих скрипел едва-едва, какой-то винтик подкрутил, и их осталось два". Эх, если бы с такой же легкостью он мог раздобыть оружие! Сочинять дурацкие стишки очень просто, но бой с роботами - это совсем другое дело.
Тер Рошах теперь жалел о том, что вывел из строя аппаратуру связи. Ему отчаянно хотелось узнать координаты места, где сейчас ведется бой, но он не мог этого сделать. Вероятно, сварливость - еще одно свидетельство старости.
С тех пор как его робот упал на "колено", Рощах все видел в непривычном ракурсе. Все предметы, находившиеся снаружи, казались ему наклоненными. Например, два сражающихся робота, которые, как точно он знал, сохраняли вертикальное положение, выглядели накренившимися вправо.
Рошах видел, что "Бешеный Пес" собирается прикончить "Разрушитель". Если бы "Разрушитель" только что вступил в битву, эта попытка была бы, конечно, обречена на провал. "Бешеный Пес" серьезно поврежден - во время боя с Тер Рошахом и поединка с Эйденом. Такой робот, независимо от его типа, можно легко уничтожить.
На вспомогательном экране, который Рошах теперь использовал как обзорный, он видел наступавших противников и робота Джоанны, двигавшегося к ним, хотя между ними еще было довольно большое расстояние.
Повернувшись навстречу "Разрушителю", "Пес" выстрелил из оставшейся в его распоряжении Гауссовой пушки. "Разрушитель" пошатнулся от прямого попадания, и по тому, как осветилась изнутри его кабина, опытный Тер Рошах определил, что в тепловом экране двигателя пробита брешь и часть тепла от ядерного синтеза, питающего БМР энергией, просочилась внутрь. Вероятно, именно поэтому Эйден начал отходить от места боя. Слишком большое число повреждений вместе с перегревом могло привести к взрыву.
Ладно, по крайней мере, "Бешеный Пес" отстал от его "Квазара". Рошах поклялся себе, что никогда больше не сядет в кабину этого робота. Выбор его был ошибкой. Рошаха привлекла маневренность этой машины, но он не учел малую боевую мощь, которая его и подвела. Конечно, тогда он не заботился о победе. Но все равно, для битвы, в которой одному придется сражаться против троих, выбрать "Квазар" - просто самоубийство. Маневренность лишь отдаляла окончательное уничтожение, и в этом не было никакого смысла. Когда "Бешеный Пес" снова обратит на машину Рошаха внимание, достаточно будет одного хорошего залпа, и "Квазар" опрокинется.
Затем Рошаху пришло в голову, что совсем не обязательно бездействовать, стоя на месте. Итак, что у него еще осталось? Все ракеты выпущены. Левый лазер выведен из строя. Действуют только лазеры средней мощности на левой "руке". Ими можно углубить пробоины в поврежденной броне другого робота - вот, пожалуй, и все. Несмотря на скудный боезапас. Рошах решил действовать: настоящий воин всегда сражается, обходясь тем, что у него есть. Рошах включил все шесть средних лазеров и направил четыре из них на различные поврежденные места брони "Бешеного Пса", а оставшиеся два - на пушку Гаусса. "Разрушитель" уже вывел из строя правую "руку" "Пса", и нельзя было не поддаться искушению разрушить левую.
Теперь по "Бешеному" стреляли с двух сторон. Он быстро прицелился в "Квазар" и выстрелил из пушки. Тер Рошах почувствовал, что его робот угрожающе накренился. Еще один меткий выстрел противника - и его мучения кончатся. Но Эйден, отколов большой кусок брони "Бешеного Пса" выстрелом из "скорострелки", снова отвлек на себя внимание вражеского водителя.
На основном экране Рошах увидел, что два свежих робота приблизились на расстояние выстрела. "Грифон" чуть не опрокинул "Разрушитель" Эйдена импульсом из ПИИ повышенной дальности.
Рошах, сделав еще один выстрел по "Бешеному Псу", не дал ему нанести решающий удар. Водителю тяжелого робота пришлось снова на него отвлечься.
Зная, что его машине больше не выдержать. Тер Рошах легонько коснулся рычага катапультирования, хотя и поклялся не использовать его, даже если ему будет грозить опасность живьем сгореть в кабине.
Но вдруг, совершенно неожиданно, "Бешеный Пес" взорвался. В него попала серия ракет, выпущенная кем-то позади Рошаха. Это могла быть только Джоанна. Если воин из "Бешеного Пса" останется в живых, что маловероятно, он, без сомнения, будет жаловаться на то, что его атаковали сразу трое.
Затем робот Рошаха внезапно сдвинулся и опустился ниже. Вероятно, от попадания, которого он не заметил, вторая "нога" согнулась в "колене". Тер Рошах сердито подумал, что на этом Испытании он теперь не сможет сделать почти ничего, что прибавило бы ему чести. И мало того, что сражение теперь должны были вести Эйден и Джоанна, так еще, ко всему прочему, его робот остался стоять посреди поля коленопреклоненным, как будто на молитве. "Как глупо мы с моим "Квазаром", должно быть, выглядим", - совсем расстроился Рошах.
- Два робота, сойдя с тропы, увидели обрыв, один сломал себе хребет, другой остался жив.
Услышав недовольное ворчание Джоанны, Эйден догадался, что декламирует свои стишки вслух.
- Смотрите, - сообщила Джоанна, - теперь перевес уже на нашей стороне. Нас трое, их двое.
- Джоанна, робот Тер Рошаха не может не то что двигаться, но даже стоять. Сказав, что перевес на нашей стороне, вы этого не учли.
- Возможно. Но Тер Рошах все-таки еще не окончательно выбыл из игры. Я согласна, что достаточно толкнуть его робота пальцем, и он упадет, но, пока сохраняя вертикальное положение, он считается непобежденным. Впрочем, мы достигли равенства, это уж точно.
Кабина Эйдена опять вздрогнула от попадания из ПИИ "Грифона", и даже в его упрямой голове зародилось сомнение в том, что он сможет победить эту большую и грозную машину.
Возможно, ему лучше капитулировать. Объявив свое решение. Совет формально не приговорил их к смертной казни. Возможно, они просто переведут его в низшую касту. Нет, черт возьми, это было бы ничуть не лучше. Более того, это самое худшее, что можно себе представить. Надо продолжать бой. Лучше умереть, чем капитулировать - особенно в ситуации, сложившейся теперь.

Вдруг в робота Джоанны попали ракеты, выпущенные вражеским "Разрушителем". На корпусе ее машины сверкнуло пять разрывов.
- У меня осталось совсем немного боеприпасов, Эйден.
- Я знаю. Можете совсем не отвечать на огонь "Разрушителя". Придет время, и я займусь им. Сейчас наша главная задача - "Грифон", и мы решим ее вместе.

Предыдущая страница 28 Следующая страница


29 Роберт Торстон

- Я не понимаю, как мы это сделаем.
- У меня, кажется, есть план. Но сейчас нет времени его рассказывать. Капитан Джоанна, атакуйте "Грифона". Используйте все имеющиеся средства, все ракеты, вообще все, что у вас осталось. Главное, отвлеките его внимание от меня.
- Я же сказала, у меня кончается боезапас. Мне не справиться в одиночку с "Грифоном". Тем более что он только что вступил в бой, не получил еще никаких повреждений и не истратил ни одного заряда.
- Не надо никаких логических соображений, Джоанна. Делайте, что я вам говорю.
- Да он же меня просто разорвет в клочья!
- Точно. Держите вашу руку на кнопке катапульты и катапультируйтесь, когда я вам об этом скажу. Давайте.
- Эйден, если это...
- Давайте!
Джоанна, проворчав что-то себе под нос, направила "Бешеного Пса" на грозного "Грифона". В соответствии с приказом она стреляла из всего, из чего еще было можно. Ее руки бешено дергали рычаги управления. Однако только несколько выстрелов попали в цель, и даже они нанесли врагу очень незначительный ущерб. Водитель "Грифона", наверное, подумал, что его атакует воин, спятивший с ума.
Приближаясь к противнику, робот Джоанны получал удар за ударом по "торсу" и конечностям, но это ее не останавливало. Левое "колено" робота разлетелось вдребезги. Джоанне чудом удавалось сохранять вертикальное положение, но она продолжала атаковать. Броня летела с "груди" робота, как перья с линяющей птицы. Двигатель перегрелся до опасного уровня. И все же Джоанна двигалась дальше.
- Эйден, я подошла к нему близко. У меня...
- Ближе.
Джоанна бросила машину дальше, чувствуя, что она качается и может вот-вот развалиться. С робота слетело еще несколько листов брони.
- Эйден, я больше ничего не могу сделать. Все мое оружие...
- Продолжайте наступать. Подойдите еще ближе.
- Черт возьми, я уже и так подошла практически вплотную.
- Еще несколько метров. Совсем чуть-чуть.
Водитель "Грифона" теперь просто играл с ней. Он был уверен в своей победе. У него возникло чувство, которое всегда возникает у воинов, когда противник не может ответить ударом на удар и с каждой секундой теряет последние силы.
- Эйден, двигатель слишком перегрелся. Я уже начинаю плохо себя чувствовать. Мне нужно...
- Еще две секунды. Продолжайте идти. Еще немного. Хорошо. Все, Джоанна, катапультируйтесь!
Ей не нужно было повторять дважды. Спустя мгновение, Джоанна уже летела в кресле катапульты над головой "Грифона".
Одновременно Эйден выпустил шесть РБД. "Бешеный Пес" стал теперь медленно заваливаться вперед. Он находился между "Разрушителем" и "Грифоном" - как раз там, где Эйден и желал его видеть. Если бы "Грифон" имел противоракетную систему, то "Бешеный Пес" все равно заслонил бы его от летящих ракет, но сейчас это не имело значения. Ракеты были нацелены отнюдь не в "Грифона", они летели прямо в спину "Бешеного Пса" Джоанны.
"Пес" взорвался и потонул в кроваво-красном грибовидном облаке, на несколько секунд закрывшем "Грифона".
Ударная волна и разлетевшиеся обломки раскололи кабину "Грифона" и расплющили водителя в лепешку.
"Грифон" и "Бешеный Пес" превратились в одну дымящуюся груду обломков. Техникам пришлось бы провозиться с ней несколько недель, чтобы определить, какому роботу какой обломок принадлежит.
Эйден видел, как в отдалении мягко приземлилось кресло Джоанны. Яростно разорвав стропы опустившегося сверху парашюта, она выбралась из-под него. Было очевидно, что с ней все в порядке. Эйден мог заняться последним оставшимся противником - "Разрушителем".
Робот неподвижно стоял в нескольких сотнях метров от Эйдена. Так как он до сих пор не участвовал в бою, его боезапас был еще совсем не использован, а корпус не поврежден. В предстоящем поединке перевес был явно не на стороне Эйдена.
"Но какое значение имеет теперь перевес?" - подумал Эйден. Они начали втроем против девяти. А теперь все должно решиться в последней драке один на один.
Теперь Эйден совершенно успокоился. Большую часть времени, с тех пор как стал воином, он управлял именно "Разрушителем". Он знал все, на что способны эти машины. Ни один воин на этой планете, а может быть, и во всем скоплении принадлежащих Клану миров не смог бы победить Эйдена на этом роботе.
Приготовившись к смертельной схватке, он направил свой "Разрушитель" навстречу противнику. И если б Эйден был из тех воинов, которые смеются перед тем, как в следующий момент окончательно поразить врага, то он рассмеялся бы прямо сейчас.
Двигаясь навстречу победе, он тихонько напевал себе под нос: "Последний робот, разозлясь, вступил в жестокий бой..."

29

Три победителя собрались в центре поля рядом с роботом Эйдена, между тем ошеломленные воины Клана Кречета медленно бродили вокруг, рассматривая обломки. Они только что играли роль судей и наблюдателей на этом Испытании. Теперь по выражению их лиц можно было догадаться, что они не могут понять, как три опозоривших себя, попавших под суд воина смогли учинить такой разгром. Боевые роботы, разбитые на части, валялись по всему полю, от обугленных обломков поднимался дым, во многих местах занялись небольшие пожары, чувствовалась вонь горящей пластмассы и смазочной жидкости. Оставшиеся в живых участники Испытания сидели подле своих машин и в недоумении озирались по сторонам, пытаясь понять, что же они сделали неверно. Санитары выносили с поля боя трупы погибших.
Рошах присоединился к двум другим победителям последним. Чтобы выбраться из разбитого "Квазара", ему пришлось потрудиться.
Эйден молча посмотрел на Тер Рошаха. Тот выглядел очень усталым. Казалось, что он постарел на несколько лет за два дня, прошедшие после Совета.
В ответ на взгляд Эйдена Рошах сказал:
- Если вы не захотите со мной разговаривать, то я вас вполне пойму.
Некоторое время Эйден продолжал испытующе смотреть на Тер Рошаха, затем проговорил:
- Нет, я вполне могу с вами разговаривать. Тер Рошах. Все же я надеюсь, что это будет случаться не слишком часто.
- Вы хотели стать воином. Я осуществил ваше желание.
- Это так. Но из этого вовсе не следует, что я ваш должник. Я очень дорого заплатил за свое воинское звание.
- Тогда откажитесь от него. Очень многие воины Клана Кречета обрадуются, узнав, что вы покинули их ряды.
- Нет, я заработал свое положение и звание. Давайте оставим этот разговор. Я хочу поблагодарить вас за ваши действия во время боя, без вашей помощи мы бы не победили.
- Это мне нужно вас благодарить. Вы оба сделали недействительным решение суда, а ведь я был главным обвиняемым.
- Нас тоже обвинили, - перебила его Джоанна.
- Тем не менее моя жизнь была бы закончена, и закончена самым позорным образом. Мне, может быть, не удастся восстановить свою честь даже сейчас, но победа на Испытании Отказа - большой шаг ко всеобщей переоценке моих действий.
Затем все трое немного помолчали. Эйден заметил, что несколько воинов, осматривающих поле боя, бросают на него ненавидящие взгляды.
- Ну, командир Эйден, - сказала Джоанна, возвращаясь к официальному стилю обращения, - что же теперь?
- Завтра состоится Мясорубка для выбора тридцать первого участника состязания за Родовое Имя. Я буду в ней участвовать.
Джоанна кивнула:
- Я восхищена вашей готовностью участвовать в сражении, но должна сказать, что на Мясорубке способности человека не играют определяющей роли. Ее победителем обычно бывает совсем не лучший воин из тех, что вышли на поле боя. Здесь основным становится вопрос выживания, а не применение боевых качеств.
- Кажется, у меня есть способности и к выживанию.
Брови Джоанны приподнялись:
- Допустим. Но только помните, что, как бы успешно вы ни вели бой со своим противником, к вам сзади всегда может подкрасться какой-нибудь идиот и уложить вас обоих одним-единственным залпом. И здесь нет никакой логики или просто здравого смысла. На Мясорубке может случиться все что угодно.
- И поэтому она похожа на то, что происходило сегодня, - ответил Эйден, указывая на обломки, разбросанные по полю боя. - Сегодняшний день был для меня хорошей тренировкой.
- Сегодняшний бой вас очень утомил.
- У меня нет выбора. Никто не отложит Мясорубку, чтобы я смог отдохнуть. У меня, кстати, даже нет времени, чтобы выспаться. Мне не выделили техника, который привел бы мой "Разрушитель" в порядок, так что придется делать все самому - чинить, пополнять боезапас, ну и так далее.
- Здесь, на Твердыне, Кочевник. Его руки почти зажили, хотя еще с трудом сгибаются. Он поможет.
Эйден так и застыл с открытым ртом.
- Не думайте, что я делаю это предложение из дружбы, - быстро добавила она. - Я презираю вас и ваши дурацкие затеи ничуть не меньше, чем всегда. Возможно, даже больше, потому что вы строили из себя грязного "вольнягу". Но сегодня вы отлично сражались: вероятно, я вам обязана жизнью. И этот долг я хочу заплатить как можно скорее. Как только найду Кочевника, пошлю его сюда.
Эйден удержался от того, чтобы поблагодарить ее, зная, что всякое проявление благодарности только вызовет у Джоанны раздражение и даже просто оскорбит ее.
- Вы также нуждаетесь в людях, которые помогли бы вам по-другому, - в советниках. Нам необходимо разработать для вас стратегию. Возможно, вам удастся убедить одного-двух человек примкнуть к нам.
- Да, Жеребца. Я бы хотел Жеребца.
- Этого вонючего недоноска?
- Да. Это вам не по душе?
Джоанна хотела было сказать "да", но потом передумала.
- Ладно, если хотите, пусть будет Жеребец. Мое имя все равно покрыто позором. Участие в качестве советника на состязании за Родовое Имя вместе с вольнорожденным не может сильнее его запятнать. В общем, годится.
- Но с этого момента и до тех пор, пока я не достигну своей цели либо не буду убит, вы не должны называть его "вольнягой".
Джоанна усмехнулась:
- Вы странный человек, командир Эйден. Вернорожденный воин, который защищает вольнорожденных. Одного этого вполне достаточно, чтобы испортить вашу карьеру независимо от того, что случится на Испытании Крови. Но я согласна. Я не буду называть воина Жеребца "вольнягой" в его или вашем присутствии. Но как называть его в остальных случаях, это мое дело.
- Хорошо, наши заявки согласованы.
- Кажется, мы не на Споре Благородных, но я понимаю, о чем вы говорите. Итак, кого же мы возьмем третьим советником? Никто больше не приходит мне в голову.
Они оба взглянули на Тер Рошаха, который сразу же отрицательно покачал головой:
- Нет, меня выбирать не надо. Я буду скорее обузой, чем помощником. Лучше найдите кого-нибудь другого.
- Возможно, я могу помочь, - раздался позади них голос, в котором оба немедленно узнали голос Марты - теперь Марты Прайд. Капитана Марты Прайд. Джоанна с Эйденом, так же как и Тер Рощах, мгновенно обернулись и увидели, что она стоит в нескольких шагах от них. Марта, очевидно, наблюдала за ними уже несколько минут.
Эйден не знал, как себя с ней вести, - смутить, бросившись к ней на шею, или же обратиться к ней с той холодной отчужденностью, которую видел в ней последнее время. Но долго раздумывать ему не пришлось, потому что Марта шагнула вперед с протянутой рукой. Ее пальцы были сложены для ритуального рукопожатия. Это сказало Эйдену больше, чем любые объятия.
- Капитан... - начал было он, но Марта перебила:
- В полевых условиях я обхожусь без формальностей и позволяю своим воинам называть меня просто Мартой, что, я уверена, повышает боеспособность подразделения. Если учесть это обстоятельство, то мы, люди когда-то хорошо знавшие друг друга, тоже можем обойтись без формальностей. Вы не согласны, Джоанна?
- Сейчас, Марта, я не уверена ни в чем из того, что когда-то считала истинным. Я буду называть вас Мартой, по крайней мере не на официальных церемониях.
- Хорошо. Так что же вы думаете о моем предложении, Эйден? Я могу быть хорошим советником. В конце концов, моя линия Крови - Дом Прайд. Вот только чего я не могу сделать, так это стать вашим Поручителем. Единственный способ для вас вызвать к себе уважение - это участвовать в Мясорубке. Я как обладательница Имени Прайд уже воспользовалась правом выставить кандидата, но, к несчастью для этой женщины-воина, она была убита во время маневров, и ее противнику не нужно участвовать в состязании тридцати двух. Я же, таким образом, осталась свободна и могу быть вашим советником без какого-либо ущерба для моих остальных обязанностей.
- Но что вы ему можете предложить такого, чего не могли бы предложить другие? - спросила Джоанна.
- Вы умело задаете вопросы, Джоанна. Я могу предложить Эйдену информацию о его противниках: многих из них я знаю. Я как член Дома Прайд уже проанализировала достижения и возможности некоторых кандидатов и могу узнать то же об остальных.
- Но почему, Марта? - спросил Эйден. - Почему вы это делаете? Кажется, у вас нет ни сентиментальных воспоминаний, ни тоски по прошлому.
- Я помню нашу жизнь в сиб-группе гораздо лучше, чем вы это себе представляете. Но в действительности мое поведение не имеет никакого отношения к нездоровой ностальгии. Я внимательно изучила ваше дело, прежде чем полететь на Твердыню для участия в Великом Совете, на котором я присутствовала на всех заседаниях. Я также добилась того, что меня назначили официальным наблюдателем на Испытании Отказа. И я пришла к выводу, что Тер Рошах был прав относительно вас. Вы действительно отличный воин, достойный высшей оценки. Вы заслужили шанс заработать Родовое Имя. Я не знаю, лучший ли вы из тех, кто будет соревноваться за честь носить имя Прайд, но возможно, это так.
- Разве вас не будут критиковать за поддержку воина, который совсем недавно был осужден Советом и который тем не менее пошел на Испытание

Предыдущая страница 29 Следующая страница


Путь воина 30

Отказа?
- Возможно. Но мой собственный кандидат погиб, и я имею право решать, как мне поступить. Вспомните, вы же все-таки победили на Испытании и, вероятно, вызвали к себе в определенных кругах уважение. Но ладно, в любом случае вам сейчас нужно отвести БМР на ремонтную стоянку и готовиться к жестокой драке.
Марта повернулась и пошла прочь. В ее движениях чувствовались грация и сила. Вдруг Эйден бросился за ней бегом и догнал.
- Марта, у вас есть еще какая-нибудь причина мне помогать?
Она спокойно посмотрела на Эйдена.
- Да, в некотором роде да. Я была поражена, когда узнала, что последние несколько лет вы служили воином, в то время как я считала, что вы провалились во время Аттестации. Я была поражена и рада. Между нами есть много... ну, незавершенного. Я хотела снова вас увидеть и за этим прибыла на Твердыню. Вероятно, это связано с сибгруппой... Не знаю. Мы об этом поговорим завтра.
Она снова повернулась и пошла дальше своей пружинистой походкой. К Эйдену подошла Джоанна и встала рядом.
- Все меняется, Эйден. Теперь я меньше верю во все то, во что верила прежде. И мне это совсем не нравится.

30

Перед началом Мясорубки Марта предупредила Эйдена, чтобы он был особенно осторожен с воином Нэло, который почти прошел два предыдущих Испытания Крови. Тогда у него были Поручители, и на обоих Испытаниях он доходил до момента, когда оставалось всего восемь воинов. Сейчас он потерял поручительство: обладатель Имени, который благоволил ему, нашел себе более молодого и везучего воина и теперь имел дело с ним. Это было в порядке вещей и даже принято в Клане среди воинов с Именем - менять своих подопечных от одного Испытания Крови к другому.
Нэло должен был управлять "Гадюкой" - роботом более легким, чем "Разрушитель", но с замечательной маневренностью. У него большая, чем у робота Эйдена, дальность прыжка, но вооружен он хуже. Последовав совету Марты, Эйден изменил конфигурацию своего "Разрушителя" вновь на обычную. Единственным отличием были РБД, поставленные на место РДД, что являлось более предпочтительным на малом пространстве, где произойдет бой.
- На Мясорубке необходимо применять разнообразные способы атаки, а стандартное вооружение "Разрушителя" предоставляет такую возможность. Здесь не нужна фантазия. Прежде всего, вы никак не должны выказывать свою смелость - об этом вам уже говорила Джоанна. Осторожность - лучшее качество во время подобных сражений.
- Вы уверены в этом, Марта?
- Ну, я ни разу не участвовала в Мясорубке, но в этом утверждении есть здравый смысл. В начале боя есть очень большое искушение использовать все свои возможности, растратить значительную часть боезапаса и перегреть свою машину. Поэтому осторожность прежде всего. Защищайте себя, но не ввязывайтесь в бой как можно дольше.
- Все это звучит для меня не очень-то привлекательно.
- Меня это тоже не восхищает. Но стратегия состоит не в том, чтобы побеждать в поединках. Можно победить в сотне поединков, а проиграть единственный, но последний. Основная идея, Эйден, в том, чтобы выжить. Чем дольше вы продержитесь, ни во что не ввязываясь, тем лучше будет вам потом. Единственно важным для вас является последний бой, в котором вы должны обязательно победить. Конечно, очень трудно пройти через всю Мясорубку и ни с кем не столкнуться. Решения вы должны принимать прямо там, на месте. Вначале завязывайте поединки, которые вы сможете с легкостью выиграть. И используйте в первую очередь инстинкт, а не расчет.

Эйден рассматривал стоящих на поле боя соперников, в то время как Глава Дома давала всем последние инструкции, которые были куда более краткими, чем на Испытании Крови, можно даже сказать - унизительно краткими.
Больше сотни воинов собралось вдоль гигантского Круга Равных. На нем должно разыграться сражение. Место было подготовлено специально таким образом, чтоб ни один из кандидатов не мог где-нибудь спрятаться и вступить в бой в конце битвы со свежими силами.
Если не считать тяжелых машин, которые не допускались на Мясорубку, казалось, что соискатели выбрали роботов всех возможных типов. Некоторые машины были отполированы до блеска, на других виднелись многочисленные выбоины и оплавленности, как будто их водители хвастались множеством сражений, через которые прошли.
Глава Дома Прайд, стройная молодая женщина по имени Райза Прайд, заканчивала инструктаж:
- Каждый, отступивший за черту Круга Равных, автоматически считается проигравшим. Если ваш робот упадет на землю "спиной", то вы также считаетесь "убитым". Если он упадет на землю вперед, вы можете продолжать бой. Когда прозвучит первый пушечный выстрел, вы должны войти в Круг и выбрать себе исходную позицию. Второй выстрел означает начало схватки. Да сопутствует вам всем дух Николая Керенского!
Эйден спокойно опустил руки на рычаги управления и не стал спешить, когда прозвучал сигнал. Все бросились в Круг, точно боясь опоздать, а он повел свой "Разрушитель", словно прогуливаясь. Посмотрев на вспомогательный экран, который сейчас показывал множество роботов, Эйден понял, что экран в ближайшее время ему не понадобится. Просто невозможно уследить за всеми движущимися объектами. Эйден намеревался последовать совету Марты и не тратить боезапас, ожидая, пока остальные будут уничтожать друг друга.
Грянул второй пушечный выстрел. Для наблюдателей на огромном поле Круга Равных наступил хаос.
Эйден, хотя и находился в самой гуще закипевшего боя, обнаружил, что может довольно легко прогуливаться в образовавшемся лабиринте. Только изредка его тревожил кто-нибудь из сражавшихся. Большинство воинов злобно бросались друг на друга, и это позволяло тем, кто, как и Эйден, выбрал стратегию выжидания, оставаться практически нетронутыми. Редкие выпады, которые Эйден делал, были краткими и не потребовали большого количества боеприпасов. Однако ему все же удалось прикончить три машины. Марта оказалась права - многие бойцы не относились к воинам высокого уровня.
Вскоре, как и предполагала Марта, Круг оказался усеянным подбитыми роботами. Некоторые из них стояли без водителей, другие валялись на земле безжизненными грудами металла.
Ряды соискателей заметно поредели. Эйден пока еще не заметил не только Нэло, но и вообще ни одной "Гадюки". Вокруг по-прежнему царил ужасающий хаос. В библиотеке Эйдену попалась книга, в которой описывался ад, старый земной миф. В аду грешники были размещены в особых кругах, каждому из которых соответствовал особый вид наказания. Все их действия там оказывались бесполезны и диктовались отчаянием. Столпотворение Мясорубки навело Эйдена на мысль об особом круге ада для воинов.

Когда финал битвы был уже не за горами, Нэло сам нашел Эйдена. Он приземлился прямо перед "Разрушителем", совершив эффектный прыжок длиной в несколько сотен метров от края Круга к месту, где у Эйдена завязался первый настоящий бой. Его противником был "Дракон" - выстрелами своего небольшого лазера он отбивал с "торса" робота Эйдена куски брони.
Эйден не знал, о чем думает водитель "Дракона". Этот боевой робот весил вдвое меньше "Разрушителя", и его огневая мощь была практически ничтожна. Но "Дракон" упорно нападал, стреляя из ПИИ. Эйдену удалось легко остановить врага очередью из скорострельной пушки. Следующим выстрелом он прикончил бы нахала, но как раз в этот момент между ними приземлился робот типа "Гадюка". Лягнув "Дракона", "Гадюка" легко опрокинула его и повернулась навстречу "Разрушителю". Эйден был отчасти рад исчезновению надоедливого "Дракона", однако ему совсем не понравилось, с какой легкостью противника вывели из строя. Это было проделано так пренебрежительно, так оскорбительно.
Нэло, очевидно, также сохранил свой боезапас. Он начал стрелять по "Разрушителю" из лазера средней мощности еще прежде, чем "Дракон" рухнул на землю. Эйден почувствовал толчок, а компьютерная система робота определила, что в верхней части корпуса сделан глубокий разрез. Эйден ответил серией выстрелов из ПИИ. Он прицелился довольно точно, но Нэло удалось увернуться: почти инстинктивно он бросил машину в сторону.
Эйден понял, что наихудшей для него тактикой было бы обмениваться с Нэло ударами, стоя на месте. Ему необходимо увеличить дистанцию, просто отпрыгнув в сторону. Он быстро прикинул, что если так и сделает, то противник, у которого дальность прыжка больше минимум на треть, немедленно за ним последует. И тогда, если Эйден достаточно быстро отреагирует, врагу придет конец.
Наметив точку своего приземления на свободном месте на самом краю Круга позади Нэло, Эйден прыгнул. "Разрушитель" пронесся над "Гадюкой" довольно низко, и Эйден воспользовался возможностью обстрелять противника из пушки. Огонь был направлен сверху и под углом, поэтому принес мало вреда, но сделал главное: помешал Нэло немедленно обернуться и прыгнуть вслед. Приземлившись, Эйден приготовился к встрече.
Все вышло так, как он и рассчитывал. Нэло повторил его низкий прыжок и молнией ринулся вперед. Эйден же мог распорядиться выигранным временем, как хотел. Он рассчитал, что должен попасть в "Гадюку" залпом РБД раньше, чем та приземлится. Прицелясь в стремительно приближавшуюся машину, Эйден выстрелил, когда его противник еще не достиг максимальной высоты. Как он и надеялся, разрывы ракет подбросили "Гадюку" еще выше. Прямо под ним "Лиходей" как раз выпустил ракеты по "Кусаке". "Гадюка" упала, попав на линию огня. Одна ракета разорвалась на уровне кабины, и Эйден понял, что Нэло, так же как и его роботу, пришел конец. Это не было запланировано. Так распорядилась судьба. Рассерженный, Эйден вступил в бой с "Кусакой", и прямо-таки изрешетил его. Когда он упал, Эйден также уничтожил и "Лиходея".
Посмотрев на вспомогательный экран, он увидел, что его боезапас сильно сократился, хотя еще кое-что и осталось.
Но кровь Эйдена кипела, и он был готов сразиться со всеми оставшимися воинами.
Вот только на поле никого уже не осталось. Эйден стоял возле края Круга Равных в одиночестве, и, насколько он мог видеть, всюду валялись поврежденные, изувеченные машины.
Эйден победил. Только почему в душе так пусто, почему бешено не стучит сердце? Почему он не чувствует радости?

31

На всех церемониях, предшествовавших очередному этапу Испытания Крови, Эйден ощущал враждебность со стороны своих соперников. Ни один воин с ним не разговаривал, только иногда кто-нибудь еле слышно бормотал нечто оскорбительное. Среди кандидатов был один воин - настолько огромный, что он не помещался в обычную кабину робота. Его звали Мегаса. Он был командиром звена. К Эйдену он обратился только однажды и сказал следующее:
- Я надеюсь, что мне выпадет жребий с вами сражаться. Если это случится, то я прикончу вас, и вы больше не будете позорить Клан Кречета.
Сказав эти слова, он ушел, не дожидаясь ответа, довольно забавной походкой: создавалось впечатление, что он расставляет свои толстые ноги, чтобы на них не стиралась кожа.
Эйден спросил о Мегасе Марту. Она ответила, хотя и с неохотой:
- Я считаю, что он ваш самый опасный конкурент на Испытании Крови. Пока что по жребию он в другой команде. Вы можете встретиться только в финальном поединке. Я хочу надеяться, что какая-нибудь неудача заставит его выбыть раньше.
- Я же, напротив, - сказал Эйден, - надеюсь с ним встретиться.
Марта улыбнулась, и Эйден вспомнил, какой она была во времена, когда они вместе росли в сибгруппе. Марта ему такой нравилась.
- Чем больше я с вами общаюсь, тем больше мне кажется, что вы должны выиграть Родовое Имя. Прайд - "гордый" - это имя как раз для вас. Я могу без преувеличения сказать, что вы - самый гордый человек, с которым я когда-либо встречалась.
Эйден пожал плечами.
- Возможно. Но в моем желании встретить Мегасу заключается нечто большее. Если я одержу над ним победу, то воины перестанут считать, что я позорю Родовое Имя. Если я одержу победу над кем-нибудь другим, они скажут, что я победил случайно, а не заслуженно. Или даже что так распорядилась судьба.
- Судьба? Вы верите в судьбу? Это на вас не похоже.
- Судьба не в общепринятом смысле. Хотя иногда мне кажется, что какая-то судьба ведет меня, а может быть, и всех нас.
- Нечто вроде системы, управляющей людьми?
- Да, можно сказать и так.
- Но я так не считаю. Мне все это кажется полной чепухой. И нам нужно еще обсудить завтрашний бой. Кто будет вашим противником, Эйден?
- Его зовут Лопар, и он отлично владеет боевым роботом.
- Не просто отлично. Временами кажется, что он сливается со своей машиной в единое целое, как будто его вмонтировали в кабину как еще одну деталь прямо на заводе. Однако это не должно вас беспокоить. Вы можете победить его в поединке один на один. Чтобы одержать победу - над ним или над любым другим врагом, вы должны заставить его сражаться в обстановке, которая его не устраивает.
Пока Марта давала ему инструкции, в маленькую комнату вошел Жеребец. Он устроился на одном из двух оставшихся стульев и внимательно слушал беседу. Тут же сидела и Джоанна, кивая при некоторых советах Марты. Когда вошел Жеребец, Джоанна, кажется, вздрогнула.
Когда Марта закончила и ушла, Джоанна начала проверять физическое состояние Эйдена. Она бросала ему мяч, который он должен был ловить одной рукой. Реакция оказалась отличной: мяч неизменно оказывался у Эйдена в ладони. После этого они занялись сложными упражнениями с палками. Палки следовало перебрасывать друг другу через заранее установленные, но неравные промежутки времени.
Во время одного из перерывов в упражнениях Жеребец встретился глазами с Эйденом и спросил:
- Как ты думаешь, тебе это действительно нужно? Ты определенно хочешь получить одно из этих дурацких Имен?
- Да, Жеребец, мне это действительно нужно. Только получив Имя, можно надеяться на то, что твои гены попадут в священный генный пул Клана Кречета.
- Генный пул. Родовое Имя... Думаю, это все чепуха. Ты уже доказал, что ты настоящий воин.

Предыдущая страница 30 Следующая страница


31 Роберт Торстон

- Заткнись, вольня... - взгляд Эйдена напомнил Джоанне, какое слово она не должна употреблять, - ...рожденный. Вы - советник Эйдена. Вы не имеете права преуменьшать значение Испытания Крови. Это славная традиция. Вы так о ней говорите, потому что сами в ней участвовать не можете.
Жеребец покачал головой:
- Ничуть нет. Даже если б я был вернорожденным, я бы не стал добиваться Родового Имени. Это точно!
Джоанна отрывисто рассмеялась. Это был неприятный смех, он повергал в ужас кадетов.
- В вашем имени, Жеребец, чего-то не хватает. Конский Хвост - вот как вас следовало бы называть. Если б вы были вернорожденным, как же! Вы никогда не узнаете, что значит быть вернорожденным, вы никогда не узнаете, что значит обладать Родовым Именем...
- А почему вы сами еще не заработали Имя? Вы что, недостаточно для него хороши?
К счастью для Жеребца, между ним и Джоанной стоял Эйден. Она ринулась вперед с яростью, и даже такой опытный воин, как Жеребец, не смог бы помешать Джоанне пробить его собственной головой стену. Эйден остановил Джоанну в последний момент.
- Вы двое - мои советники, - напомнил он. - Я хочу, чтобы вы мне помогали, а не ссорились.
- Вы должны освободиться от этого типа, - проворчала Джоанна. - Советы, которые он вам дает, сведут вас в могилу.
- Вы не правы, Джоанна, - сказал Эйден. - Я хочу видеть все с двух сторон. Как я смогу инстинктивно реагировать, если не буду все трезво оценивать?
- Я не понимаю, чем его бессмысленное бормотание может вам помочь. Оно чернит идеал Родового Имени.
- Как раз для этого Жеребец мне и нужен. Его точка зрения позволяет мне видеть этот идеал в полном объеме.
- Я не понимаю, что вы имеете в виду.
- Я желаю получить Имя так сильно, так глубоко, что иной взгляд на него делает его только ценнее для меня.
- Ну что же, ладно, но когда дело дойдет до состязания, помните, о чем я вас предупреждала. Никакая философия не способна отнять у врага даже капельку крови.
Эйден знал, как мучает Джоанну то, что она сама еще не выиграла Имя какой-нибудь линии своего Дома. Но в этот момент вошла Марта и отвлекла их от дискуссии.
Заметив странное выражение ее лица, Эйден спросил, в чем дело.
Марта ответила не сразу, как будто раздумывая, имеет ли смысл отвечать.
- Все участники состязания за Родовое Имя дали клятву, - наконец произнесла она.
- Я не слышал ни о какой клятве.
- Это потому, что она касается вас. Они осуждают ваше участие в Испытании Крови. Это все начал Мегаса. Как я слышала, ваши противники будут, насколько это возможно, пытаться не просто победить вас, а убить. В этом поклялись все участники состязания.
Эйден только кивнул. Губы его крепко сжались.
- Это вас не беспокоит? - спросила Марта.
- Конечно, беспокоит. Но не удивляет. Жаль, что меня так ненавидят, но я придумаю, как это можно будет использовать. Почти все в бою можно обратить в свою пользу.
- Плюнь на это, Эйден, - тихо проговорил Жеребец.
- Нет, он не может, - ответила Джоанна.
- Меня уже никто не остановит, - сказал Эйден. - Я потерпел неудачу на своей первой Аттестации. На сей раз я решил победить или умереть.
На Марту вдруг нахлынула волна непонятной горечи. В какой-то момент у нее даже увлажнились глаза, но затем она взяла себя в руки и справилась со своими эмоциями. Кажется, никто в комнате не заметил ее секундной слабости.

32

Специальная монета, которую ему вручили на ритуале, предшествовавшем Испытанию Крови, придала Эйдену уверенности. На одной стороне монеты был изображен застывший в полете кречет, и Эйден вспомнил сапсана, которого вырастил и с которым потом охотился в детстве. Сокола он назвал Забиякой в честь мифической птицы из одной истории, которую им часто рассказывала сиб-воспитатель Глинн в свойственной ей драматичной манере.
Эйден не мог уже вспомнить подробностей, но финал он помнил. Соперники-соколы увидели друг друга, и Забияка, камнем упав на врага, между небом и землей, в падении, убил его одним ударом клюва. Думая об этом теперь, Эйден удивлялся до чего же преувеличивалось все в этой, да и в других сказках, которые Глинн рассказывала юным сибам. Но сказки давали пищу детскому воображению и формировали психику будущего воина. Если бы Эйден не услышал легенду о Забияке, он никогда бы не вырастил собственную птицу. И не стремился бы теперь с таким упорством к своей цели. Все это и привело к тому, что он сейчас стоит, сжимая в пальцах монету с изображением птицы, похожей на Забияку, ожидая возможности добыть в бою Родовое Имя, которое жаждал всей душой.
Хотя Эйден и не во всем соглашался прошлой ночью с Джоанной, он знал, что в споре с Жеребцом о Родовом Имени права именно она. Воинское звание питало его жизнь, а Имя дало бы пищу для души. В данный момент вот-вот должна была начаться вступительная церемония, обязательная перед состязанием. Джоанна и Жеребец стояли рядом с Эйденом. Они втроем ожидали, когда его вызовет Глава Дома.
Эйдену стало интересно, испытывает ли Лопар - его соперник, стоящий напротив, - такой же подъем. Лицо Лопара оставалось абсолютно бесстрастным. Может, он и кипел от ярости, но об этом было трудно судить. Только по взглядам, которые он бросал на Эйдена, чувствовалось, что он не просто хочет запугать противника, как это бывает обычно. Нет, здесь просматривалось нечто большее - глубокая, лютая ненависть.
"Значит, ты ненавидишь, не так ли? - подумал Эйден. - Интересно, будешь ли ты удивлен, если узнаешь, что я вовсе не ненавижу тебя. Я не размениваюсь на таких дураков, как ты. Ладно, можешь ненавидеть меня сколько угодно. Это тебя же и погубит, я найду способ использовать твою ненависть против тебя самого".
В центре огромного зала, где проводилась церемония Права Крови, стояла Райза Прайд. Она уже совершила необходимый ритуал для других воинов. Эйден и Лопар были последними. Посмотрев на остальных, Эйден почувствовал дрожь. Он мечтал о том, чтобы оказаться в таком зале, ожидая возможности завоевать Родовое Имя, еще со времени, когда был в сиб-группе. Но, конечно, он никогда не предполагал, что это случится вот так, при таких неблагоприятных обстоятельствах. Действительно, как он мог предвидеть, что ему придется жить, выдавая себя за вольнорожденного, затем пройти для защиты своего статуса вернорожденного через Испытание Отказа? И, наконец, вступить в состязание за Имя, зная, что все противники дали тайную клятву убить его, если представится такая возможность? Даже теперь, когда другие участники состязания смотрели ему вслед, в их взглядах можно было прочитать самые разнообразные чувства - от недружелюбия до презрения и неприкрытой ненависти.
"Ладно, - подумал Эйден, - когда я встречу любого из них на поле боя, я его уничтожу, так что мы будем квиты".
Наконец Эйдена с Лопаром вызвали на центральное возвышение, где стояла Райза Прайд, окруженная другими членами Дома. Джоанна и Жеребец прикоснулись на прощание к его плечу. Затем Эйден бодро взбежал на возвышение, помня наставление Джоанны, что бы ни случилось, проявлять на каждом этапе церемонии как можно меньше колебаний. Марта сидела с краю в одном из рядов среди других воинов, носивших Родовое Имя Прайд. Она старалась как можно меньше смотреть на Эйдена. Никто из воинов, обладавших Именами, не должен был знать, что она поддерживает Эйдена - она решила хранить это в тайне.
Райза Прайд была облачена в ритуальный плащ Клана Кречета, поражавший своей яркостью, сплетенный из разноцветных перьев. Несколько дней назад, перед Мясорубкой, она казалась маленькой, а теперь, в этом широком плаще, ниспадавшем с плеч, выглядела более представительной и производила удивительное впечатление.
Кивнув двум участникам состязания, она объявила, что представляет Дом Прайд и будет Хранителем Клятвы.
- Вы согласны, воины?
- Сайла! - ответили Эйден и Лопар.
- Воины, то, что случится сейчас, свяжет навеки всех нас.
Эта церемониальная фраза была одной и той же во всех Кланах. Райза Прайд произнесла ее с глубоким чувством. Затем, сделав рукой величественный жест, она сказала:
- Вы принадлежите к лучшим воинам из Дома Прайд. Вы доказали это.
При этих словах среди собравшихся поднялся ропот, хотя по правилам разрешалось говорить только Хранителю Клятвы и воинам, участвующим в состязании. Эйден знал, что этот ропот вызвала ритуальная фраза, причислявшая его к лучшим из Дома Прайд.
Объявив, что воины будут биться за право и честь носить Имя Прайд, Райза Прайд закончила вступительную часть церемонии. Затем она повернулась к Лопару.
- Вас зовут Лопар. Вам двадцать пять лет. Скажите нам, почему вы считаете себя достойным сражаться за Имя Прайд?
Лопар гордо ответил, что он добился включения своей кандидатуры в число соискателей этого Имени, проявив смелость и героизм в нескольких военных конфликтах, включая защиту йоркского поселения Кречетов в территориальном споре.
Затем Райза Прайд повернулась к Эйдену и задала ему тот же вопрос. Опять поднялся ропот. Ей Глава Дома суровым взглядом заставила замолчать негодующих воинов.
- Мою кандидатуру никто не выставлял. Я попал сюда, победив более сотни воинов на Мясорубке. Я верно служил Клану Кречета в нескольких местах, куда меня назначали. Защищая на станции "Непобедимая" генетическое наследие Каэля Першоу от хищнических притязаний Клана Волка, я обратил ход сражения в нашу пользу, проникнув в лагерь Волков и уничтожив его центр связи. Таким образом я обеспечил победу Кречетам.
Репетируя с ним эту речь, Джоанна настояла, чтобы Эйден не упоминал ни о своей жизни под именем вольнорожденного, ни - что воины делали часто - о своих достижениях в сиб-группе.
В глазах Райзы Прайд промелькнуло неудовольствие - как будто она тоже чувствовала стыд оттого, что Эйден участвует в Испытании Крови. Однако она полностью договорила до конца свою речь, прославлявшую кандидатов. Затем попросила их предъявить монеты, служившие знаком их законного участия в состязании. Эйден заметил, что она слегка запнулась на слове "законный", но остальные присутствовавшие никакого протеста здесь не выразили. Затем из специального углубления поднялось конусовидное устройство. Оно называлось Колодцем Воли и служило для того, чтобы определить, кто из воинов должен выбирать оружие, а кто - место сражения.
Райза Прайд быстро осмотрела монеты, проверяя, верные ли на них выгравированы имена.
Потом она подняла обе монеты и объявила:
- Монеты будут брошены в Колодец Воли. Мы не знаем, какая первой упадет на дно, это необходимо для того, чтобы сымитировать условия сражения, которыми ни один воин не может управлять. Настоящий воин должен преодолевать все трудности, побеждать любого противника, находить выход из любого положения. Испытание Крови включает в себя все случайности войны. Один из обладателей этих монет окажется охотником и выберет средства ведения боя. Затем другой выберет место. Вы оба хорошо это понимаете?
- Сайла, - подтвердили воины.
Райза Прайд вложила каждую монету в отдельную щель и затем нажала на кнопку. Кувыркаясь, монеты полетели вниз. Хотя сосуд был прозрачным, они вращались в нем так быстро, что невозможно было отличить одну от другой.
Эйдену ожидание, пока из нижнего отверстия воронки выпадет первая монета, показалось бесконечным. Они с Джоанной решили, что в данном случае будет лучше, если ему выпадет роль охотника и он должен будет выбирать средства ведения боя. Поскольку Лопар обладал репутацией замечательного воина, Джоанна сочла логичным выбрать какой-нибудь иной вид поединка. Эйден вначале с ней не согласился. Он сказал, что лучше биться в стиле, к которому привык противник, - тогда к его победе никто не сможет придраться. Но Джоанна оставалась непреклонной, и в конце концов Эйден ей уступил. Теперь, однако, его снова одолели сомнения. Посмотрев еще раз на суровое лицо Лопара, он решил, что если ему выпадет удачный жребий стать охотником, то он выберет боевой робот и побьет Лопара его же собственным оружием.
Когда наконец появилась первая, а за ней и вторая монета, Райза Прайд, обращая особое внимание на порядок, взяла первую монету в правую руку, а вторую - в левую.
- Охотником будет Лопар, - сказала она, раскрыв ладони, - а Эйден будет выбирать место.
"Если б вышло по-другому, то результат был бы тот же", - подумал Эйден, будучи уверен, что Лопар выберет боевых роботов. Вероятно, выбор места оказался в этой ситуации даже преимуществом.
Однако своей следующей фразой Лопар ошарашил иго, да и всех собравшихся в зале.
- Охотник не даст этому выскочке умереть с почетом на мостике робота. Я буду сражаться с ним в рукопашном бою. Единственное оружие - охотничьи ножи. Минимум одежды. Победа достанется тому, кто останется в живых.
Смертельная схватка была редким поединком в Клане Кречета. Тем не менее правила Испытания Крови ее допускали. Многие из собравшихся в зале так сильно ненавидели Эйдена, что одобрили злобный выбор Лопара.
"Я знал, что смогу употребить твою ненависть себе на пользу, но теперь мне и делать ничего для этого не надо", - подумал Эйден.
- Да будет так, - проговорила Райза Прайд и затем повернулась к Эйдену: - Какое вы выбираете место? Где за вами будут охотиться, командир звена Эйден?
- В секторе Испытаний. В лесу, рядом с местом, где проводятся Аттестации. Время - сегодня в полночь.
Некоторые из собравшихся воинов были явно озадачены. Они не знали, что в этом лесу Эйден когда-то сразил нескольких сидевших в засаде вольнорожденных. Это случилось во время первой Аттестации, которую он провалил и благодаря которой был теперь печально знаменит.
Лес казался Эйдену самым подходящим местом для первого боя на его пути к почетному Родовому Имени. Это место годилось лучше всех остальных, потому что там все и началось. И если он проиграет, то Джоанна присмотрит за тем, чтобы здешний лес стал его последним пристанищем.

Предыдущая страница 31 Следующая страница


Путь воина 32

33

Ночная тьма была наполнена странными, порой пугающими звуками. Другого воина, наверное, охватила бы дрожь, но Эйден чувствовал себя легко и спокойно. Чем его можно было напугать после Глории? Здесь, по крайней мере, не было ни мерзких ящериц, ни древесных пум. Он знал этот лес, в котором побывал не один раз. Во время Аттестации, которую Эйден проходил в статусе вернорожденного, он убил здесь четырех "вольняг". Оказавшись в лесу снова, он, по иронии судьбы уже сам считаясь вольнорожденным, спас от смерти ребят из своего подразделения.
Исследовав архивы. Марта обнаружила, что у Лопара были блестящие оценки по рукопашному бою, но Эйден, как сказала Марта, имел оценки не хуже. Марта сказала, что их оценки примерно одинаковы.
- Вы начинаете, не имея друг перед другом преимуществ, - добавила она. - Хотя знание местности, может быть, и дает вам дополнительные шансы.
- Это не играет почти никакой роли, - ответил Эйден. - Если он хорошо владеет рукопашным боем, то территория, на которой мы будем сражаться, значения не имеет. Если у меня и есть преимущества, то это общие знания о Железной Твердыне. Ну, например, то, что в лесу из-за отсутствия луны будет стоять полная темнота. Я привык к ней и люблю ее. Мой опыт службы на Глории также сослужит мне службу. Болота и джунгли Глории самые дикие и непроходимые во всех мирах Кланов. На этой планете я пролил не одно ведро пота, пытаясь овладеть техникой боя в джунглях. Там, где служил Лопар, ничего похожего не было.
Но теперь рассуждения остались позади. Эйден нащупал рукоять ножа, находившегося в ножнах на ремне. Из одежды он выбрал плотно облегавшие тело штаны и рубашку - из тех соображений, что они не будут цепляться за ветки и колючки, а также предательски шуршать. На ноги Эйден надел мягкие кожаные сандалии.
Было темно, хоть глаз выколи, и Эйден пожалел, что Лопар не включил в список боевого снаряжения очки ночного видения. Темнота была настолько глубокой, что всякий, кто попытался бы пробраться через лес, неминуемо налетел бы на невидимые препятствия.
Усевшись на низкорастущую ветку и пытаясь уловить малейшие звуки, чтобы определить местонахождение Лопара, Эйден провел довольно долгое время. Ничего подозрительного слышно не было. Эйден подумал, что Лопар, наверное, делает то же самое - где-нибудь тихо сидит, ожидая, когда какой-нибудь шорох выдаст врага.
Как долго это может длиться? Если они с Лопарем так и будут сидеть в противоположных концах леса, не придет ли через некоторое время какое-нибудь официальное лицо и не объявит ли их обоих проигравшими?
Нет, такого случиться не может. Условия, которые установил охотник, должны соблюдаться, а он не определил лимита времени. Они могут так просидеть до рассвета, ничего не предпринимая. А когда придет день, игра в ожидание кончится и Эйден потеряет свое главное преимущество, поскольку его знание территории при дневном свете не будет играть никакой роли.
Пытаясь производить как можно меньше шума, он соскользнул с ветки и мягко приземлился ка траву, уверенный, что сделал это почти бесшумно. Некоторое время он постоял, прислонившись к дереву и пытаясь разобраться в лесных звуках: криках, воплях, пронзительных визгах. Эйден узнал печальный крик маленькой, но смелой птицы - козодоя. Кроме того, ему удалось услышать нескольких животных, пробиравшихся через лес то быстрее, то медленнее. Но ни один звук даже отдаленно не напоминал шороха осторожных шагов крадущегося воина.
Эйден попробовал сделать шаг вперед. Тьма была такой плотной, что, казалось, даже имела вес. Глаза уже несколько привыкли к ней, однако даже собственных ног Эйден разглядеть не мог. Иногда ему казалось, что он различает какие-то еще более темные предметы, но определить, что из них деревья, а что - нет, он был не в состоянии. Больше всего ему не хотелось принять за ветку какую-нибудь змею, которых на Железной Твердыне водилось предостаточно.
Эйден начал потихоньку продвигаться вперед, стараясь ступать как можно осторожнее. По его мнению, так было безопаснее. Пройдя совсем немного, он наткнулся на дерево, с которого кайма вода. Вода - так Эйден подумал вначале, но затем, попробовав ее на вкус, он понял, что это не вода и не какой-нибудь вид древесной смолы, а кровь. Протянув руку вверх, он нащупал что-то мягкое и теплое. От его прикосновения оно обрушилось на землю с глухим, но громким стуком. Опять прикоснувшись к предмету и почувствовав его запах, Эйден понял, что это туша какого-то лесного животного. Какого точно - различить в темноте было невозможно.
И тут же до него донесся ликующий крик Лопари:
- Теперь я знаю, где ты, жалкий недоносок!
У Эйдена хватило выдержки не ответить на оскорбление. "Где тебя искать, я теперь тоже знаю", - подумал он.

Каэль Першоу следил за тем, как идет поединок, по соединенному с прибором ночного видения монитору. Фауну и флору прибор показывал плохо, но что делают Лопар с Эйденом, было понятно.
Действия, предпринятые Лопаром, вначале поразили его. Хотя этот воин передвигался абсолютно бесшумно, он вовсе не пытался подкрасться к Эйдену. Вместо этого он выследил четырех различных животных и умело убил каждое из них, перерезав горло. Затем он развесил туши, некрепко привязав их к веткам. Першоу понял план Лопара только незадолго до того, как Эйден уронил одно из этих мертвых животных. Конечно, не было гарантии, что Эйден пройдет под одной из тех самых веток, но это было только частью системы ловушек, которые расставил хитроумный Лопар. Кроме охоты и убийства животных, Лопар в первые часы поединка занимался также тем, что обстругивал колья и втыкал их в землю. Вдобавок он отыскивал на ощупь свисавшие с деревьев лианы и связывал их примерно на уровне шеи. Так продолжалось несколько часов, в течение которых Лопар, казалось, вовсе не стремился встретиться с противником. И действительно, ему было не о чем волноваться, поскольку Эйден все время сидел на одном месте.
Першоу попросил разрешения наблюдать за состязанием, потому что ему было интересно, как покажет себя Эйден. Этот молодой человек представлял для него проблему, и он хотел ее разрешить. Когда он считал Эйдена вольнорожденным, бунтарские наклонности воина казались ему следствием дурного происхождения. Но обнаружив, что Эйден в действительности вернорожденный, Першоу пришел в замешательство и не знал, что и думать. Как относиться к этому странному воину. Затем, когда Ленора Ши-Лу поставила под сомнение права Эйдена на Родовое Имя из-за его провала на первой Аттестации, Першоу начал пересматривать свои взгляды. Если учесть препятствия, которые Эйдену приходилось преодолевать, достижения его можно было бы назвать даже выдающимися. И, к какой бы касте он ни принадлежал, сражался он умело и храбро. Однако всему грош цена, если Эйден не сумеет ничего противопоставить стратегии Лопара. Тогда он довольно скоро просто погибнет.

Эйден постарался убраться от дерева как можно быстрее. Он уже не заботился о том, чтобы бежать бесшумно. Интересно, это ветер шелестит над ним в листве деревьев или смеется забравшийся наверх Лопар? Неожиданно он наткнулся на натянутую Лопаром лиану. Он как раз прыгнул, чтобы не столкнуться с темной фигурой, которая могла оказаться как кустом, так и кабаном, и лиана ударила его на уровне плеча, а не шеи. Наклонившись, чтобы пробежать под ней, он споткнулся и упал. Несмотря на то что он немедленно вскочил на ноги, ориентацию он утратил.
Лопар, очевидно, когда-то участвовал в тренировках на выживание. Правда, то же самое, вообще-то, можно было сказать и об Эйдене. Проклиная себя за бездеятельность, он попытался вспомнить что-нибудь, что можно было бы применить в данной ситуации. Просидев столько времени в укрытии, он дал Лопару возможность приготовить множество ловушек. Эйден самоуверенно полагал, что лес - это его территория, Лопар же очень быстро к ней приспособился. Может быть, вначале Эйден и обладал некоторым преимуществом, но теперь оно было утрачено, он действительно превратился в дичь.
Он должен был как-то переломить ход ночного поединка.
Эйден пошел осторожнее, ощупывая выраставшие из темноты препятствия. Обнаружив еще одну лиану, натянутую меж двух деревьев, он сбредал ее с двух сторон ножом, смотал в большой моток и повесил через плечо. Минуту спустя, он за что-то зацепился и упал совсем рядом с заостренным колом. Выдернув из земли, Эйден ощупал его. Лопар умело поработал ножом: конец обструган ровно, симметрично и остро. Эйден заткнул кол за пояс.
Теперь он проявлял большую осмотрительность и помимо прочего тщательно принюхивался, что помогло ему найти еще одно убитое животное. Осторожно ощупав дерево, на котором висел труп, Эйден обнаружил, что туша засунута между двух веток. Труп был еще теплым. Значит, животное погибло недавно. Прижавшись спиной к стволу, Эйден прислушался, пытаясь определить, где дев Лопар.
Однако ничего не услышал.
Он положил заостренный кол у основания ствола так, чтобы потом его можно было легко найти, неслышно залез на дерево и оказался рядом с животным. Проведя рукой по шерсти, он отыскал место, под которым должно было находиться сердце. Затем разрезал шкуру зверя, вскрыл грудную клетку, нащупал сердце и принялся вырезать его охотничьим ножом. Медленно и осторожно закончив эту операцию, Эйден наконец вытащил сердце из грудной клетки, поднес его к лицу и коснулся языком. Горячая, соленая плоть с кисловатым привкусом. Чувствовался сильный запах крови.
Сняв с плеча смотанную в моток лиану, Эйден осторожно положил ее на тушу, затем поместил сердце в середину мотка и снял рубашку. После этого он отрезал кусок лианы и использовал его, чтобы превратить рубашку в мешок. Другой кусок он обвязал вокруг своей талии, а на нем укрепил импровизированный мешок с сердцем. Оставшуюся часть лианы он беззвучно сбросил на землю.
Затем он свесился с дерева и прокричал:
- Лопар, я устал от дурацких игр. Ты, в конце концов, воин или трус, который ставит в лесу детские ловушки? Ты вызвал меня на рукопашный бой. Давай наконец разрешим все раз и навсегда.
Он рассчитывал поддразнить Лопара, назвав его трусом. Выкрикнув затем еще несколько оскорблений, чтобы Лопар окончательно определил, где он находится, Эйден быстро взобрался на более высокою ветку. Мешок немного мешал ему, но все же не очень сильно. В голове промелькнула мысль: в том, что он надеется совершить с Лопаром, определенно есть поэзия. Не та поэзия, от которой Эйден приходил в восторг, читая запрещенные книги. А жестокая, безжалостная поэзия настоящей войны.
Наконец до Эйдена донесся звук, явно не похожий на обычные лесные шорохи. До этого ничего похожего он не слышал. Вероятно, рассерженный насмешками, Лопар частично утратил осторожность. Звук был слаб - всего лишь тихий треск какой-то ветки под ногой.
Эйден взял мешок в руки и опустил его перед собой вниз. Лопар теперь находился под деревом - в этом не было никакого сомнения. Взяв мешок в одну руку, Эйден начал раскачивать его, с каждым взмахом увеличивая амплитуду. Когда размах стал достаточно большим, Эйден отпустил мешок. Тот полетел вниз и в сторону и упал в нескольких шагах от дерева. Звук, раздавшийся при этом, как Эйден и надеялся, был очень похож на шелест куста, задетого ногой.
Он услышал, как Лопар бросился на шум. Сообразив, где должен сейчас находиться его противник. Эйден прыгнул туда. Его расчет оказался верен: он рухнул прямо на Лопара, ударив противника правой ногой по голове и левой по плечу.
Оба воина упали на землю и некоторое время боролись, перекатываясь друг через друга. Лопар, взмахнув ножом, полоснул Эйдена по руке. Эйден же, преднамеренно не вынимая клинка из ножен, сосредоточил все усилия на том, чтобы блокировать руку Лопара, в которой был нож. В какой-то момент ему это удалось, и тотчас же он сильно ударил ее о ближайшее дерево.
Все еще продолжая крепко сжимать нож, Лопар поднял другую руку, схватил Эйдена за волосы и крепко дернул. От боли у Эйдена на глаза навернулись слезы, но он не отпустил руки врага. Ударив ее о дерево еще раз, он почувствовал, как что-то упало ему на ноги. Это мог быть только нож. Отпустив руку Лопара, в которой тот прежде держал нож, Эйден ударил сомкнутыми пальцами снизу вверх по запястью руки, вцепившейся в его волосы. Сила удара была настолько велика, что пальцы проткнули кожу запястья. Брызнула кровь. Эйден высвободил голову.
Оба воина отлично владели боевыми искусствами, но здесь, в кромешной тьме, это не играло никакой роли, поскольку нельзя было толком разглядеть противника. Эйден превратил единоборство в простую драку, а драться как бывший вольнорожденный он умел неплохо. По шорохам и другим доходившим до него звукам Эйден заключил, что Лопар шарит вокруг себя, пытаясь найти свое единственное оружие.
- У тебя есть время, Лопар, - усмехнулся он. - Я подожду, пока ты найдешь нож. Я не стал бы убивать тебя безоружным.
Это остановило Лопара.
- Сколько же в тебе дерьма, "вольняга"! Ты даже сражаешься не как вернорожденный воин. Будь ты с оружием или без, я убил бы тебя немедленно.
- Я знаю. Но мне бы очень хотелось все расставить по своим местам: в этом бою победит тот, кто обладает большими достоинствами, а не тот, кому просто сопутствует удача.
Тут Эйден выхватил нож и, выставив его перед собой, стал двигаться в ту сторону, куда, по его расчетам, упал мешок с сердцем животного, который и нашелся довольно быстро.
Лопар перестал шарить вокруг себя, и Эйден понял, что враг отыскал наконец оружие. Значит, предстоящая схватка будет интересной. В полной темноте противникам придется догадываться о каждом следующем движении друг друга. Это будет напоминать схватку диких зверей. Животному не нужно ничего рассчитывать, не нужно оценивать тактику врага. Оно просто набрасывается, царапается, кусается. Если бы оно могло держать в лапах нож, оно бы не отражало чужие удары, а выбрасывало лезвие вперед столько раз, сколько это оказалось бы нужно, не беспокоясь о клинке.
- Ты готов, "вольняга"?
- Я не вольнорожденный.
- Тогда иди сюда и докажи это.
- Хорошо.
Лопар сделал выпад, но Эйден был готов к этому. Повинуясь только инстинкту, он отскочил влево, затем ударил ножом прямо перед собой. Нож во что-то воткнулся, - видимо, угодил-таки в Лопара. Тот застонал. Когда Лопар проносился мимо него, Эйден ударил вновь. И снова попал, на этот раз нанеся скользящий удар.
Затем он хотел кинуться прочь - к тому месту, где лежал мешок. Но Лопар не остановился, чтобы перевести дух, как рассчитывал Эйден, а вместо этого обернулся и прыгнул, держа перед собой нож. Лезвие ужалило Эйдена в плечо, но он среагировал быстро. Почувствовав удар, он дернулся назад, и лезвие вошло неглубоко. Тут же он сам сделал выпад, но тоже не достиг цели, только заставив Лопара отпрыгнуть.
Наклонившись, Эйден подобрал мешок. По весу он определил, что сердце

Предыдущая страница 32 Следующая страница


33 Роберт Торстон

все еще там. Хорошо. Как только черная тень Лопара снова двинулась на него, Эйден размахнулся и бросил мешок в голову противника. Мешок сильно ударил Лопара сбоку по черепу и сбил с ног. Эйден сразу же попытался всадить нож в живот врага, но Лопару неожиданно прямо в падении удалось схватить Эйдена за руку с ножом и сильно ее выкрутить. Нож вылетел, отскочил от ствола и навсегда исчез в темноте - Эйден знал, что Лопар не подарит ему возможности найти оружие, как это сделал он сам.
Эйден попытался оторваться от Лопара, который теперь лежал на земле. Но тот схватил его за лодыжки и дернул. Лишенный опоры, Эйден упал на спину. В первый раз он наконец пожалел, что выбрал ночь. Теперь - как раз тогда, когда ему требовалось знать точно, где находится Лопар, - он не мог разглядеть вообще ничего.
По доносившимся до него звукам Эйден предположил, что Лопар, отпустивший теперь его ноги, пытается встать. Эйден откатился в сторону и почувствовал, как противник, видимо не рассчитав своего движения, упал рядом. Его промах дал Эйдену возможность приподняться и снова бросить мешок. Конец лианы, связывавшей горловину, он держал в руке. Звук удара был несильный, но по прервавшемуся дыханию Лопара Эйден догадался, что мешок попал врагу в лицо.
Он понимал, что оставаться на этом месте и продолжать обмен ударами не имеет смысла, тем более что у него всего лишь мешок, а у Лопара - нож, который Эйден ему так великодушно оставил. Бросив мешок в последний раз, он услышал, как тот задел Лопара, а затем из него вывалилось сердце. Единственное, что Эйден выиграл, предприняв этот маневр, было время, за которое ему удалось подняться на ноги и уцепиться за ствол дерева, где на ветвях лежал мертвый зверь.
Почувствовав, что Лопар подбирается сзади, Эйден пошарил вокруг себя в поисках кола и лианы, которые здесь оставил. Сначала он нашел лиану. Быстро развернувшись, он хлестнул ею Лопари. Удар пришелся по лицу. Враг вскрикнул от боли и остановился. Еще пошарив, Эйден нашел и заостренный кол. Тот был прислонен к дереву с другой стороны. Схватив его, как копье, Эйден быстро ударил им в центр бросившейся на него черной тени.
Сила удара оказалась достаточной. Конец кола, так тщательно заостренного самим же Лопаром, вошел ему глубоко в грудь. На вырвавшийся из его горла крик лес откликнулся водопадом звуков. Эйден отскочил в сторону, и Лопар упал, ударившись о ствол дерева. Услышав, как закашлялся враг, Эйден понял, что у того горлом льется кровь. Руку Эйдена забрызгало чем-то липким. Скорее всего, это была кровь раненого врага.
Лопар находился теперь очень близко, и Эйден знал, что не может ни на секунду позволить себе расслабиться, его нервы были напряжены до предела. У противника еще оставался нож.
Как он и ожидал, Лопар ударил, но удар вышел слабым, и Эйден просто поймал и выкрутил руку врага. Было слышно, как нож упал на землю.
- Лопар, ты хотел сражаться, пока один из нас не погибнет.
- Это правда.
- Я не хочу тебя убивать. Твоя рана может оказаться несмертельной.
- Это тоже правда, "вольняга".
- Признай, что я не вольнорожденный.
- Никогда.
- Ты можешь сказать судьям, что изменил свое решение сражаться до смерти.
- Никогда.
- Хорошо, тогда я должен убить тебя, хотя и не желаю этого.
Взяв лиану двумя руками, Эйден обмотал ее вокруг шеи Лопара и, сильно стянув, держал, пока тело врага не обмякло. Затем он совершил поступок грубый, примитивно-жестокий и крайне оскорбительный для его жертвы и других воинов Кречета, поклявшихся его убить. Найдя поблизости на земле сердце убитого животного, Эйден подобрал его и засунул Лопару в рот.
Потом осторожно, почти благоговейно, он снял убитое животное с дерева и перенес его на опушку леса. Там он похоронил зверя в неглубокой яме, которую вырыл охотничьим ножом Лопара.

34

Если бы кто-нибудь подслушивал очередное обсуждение Эйденом и его советниками стратегии, которую теперь следует избрать, он бы, вероятно, подумал, что попал вместо совещания прямо на одно из состязаний Права Крови. Собравшиеся долго и яростно спорили, но Эйден все-таки отстоял свою точку зрения.
- Коль скоро стать обладателем Имени должен я, - горячился он, - то мне и решать, как это сделать. Может быть, осторожность и помогла мне на Мясорубке, но она едва не стоила мне жизни в поединке с Лопаром. Я благодарен вам за все, что вы сделали, но, чтобы победить, я должен придерживаться наступательной стратегии.
Хотя Марта была его самым горячим противником, в конце она все же уступила:
- Да, это правда, что ты можешь победить, только проявив свои лучшие качества. А самое главное из них все-таки, наверное, упорство.

Когда Эйден ушел. Марта улыбнулась Джоанне, которая, удержавшись от ответной улыбки, заметила:
- Вы были правы, Марта. Стоило его как следует подтолкнуть, и он начал сам прокладывать себе дорогу. Ваш ум восхищает меня.
Марта слегка усмехнулась.
- Я чувствовала, что после Испытания Отказа он утратил нечто важное. Боевой дух - так это можно назвать. Мы должны были помочь Эйдену снова обрести его. И мы своего добились. Даже Жеребец принял в этом участие.
- Я просто следовал вашим инструкциям, капитан.
Джоанна опешила.
- Вы хотите сказать, что... что оскорбления этого воина были частью вашего плана?
Марта только пожала плечами, и было ясно, что сам Жеребец тоже ничего больше не скажет на эту тему.

Эйден стоял на плацу, когда мимо него гордо прошагал Мегаса. Чуть отдалившись, он достаточно громко, чтобы услышал Эйден, сказал одному из своих советников:
- Если мне выпадет жребий сражаться с этим "вольнягой", мне будет очень просто его победить. Если он спрячется, я найду его по вони, которая от него исходит. Если же он решит принять бой, то я сделаю так, чтобы мои ракеты поводились на дурной запах.
Эйден резко обернулся. Однако, когда он заговорил, голос его остался холодным и бесстрастным.
- Может быть, ты хочешь сразиться прямо здесь и сейчас, Мегаса? Без всяких состязаний за Имя и Право Крови?
Мегаса засмеялся:
- Нет, победить тебя здесь было бы слишком просто.
- Ты не сможешь долго продержаться против меня в рукопашном бою.
- Ты в этом уверен? Здесь, на плацу, ты не найдешь ни кольев, ни звериных сердец.
- Тогда ты просто задохнешься. От моей вони.
Шутка разрядила напряжение, и спутники Мегасы увели его прочь. Эйдену страстно хотелось уложить Мегасу прямо сейчас, но он решил подождать сражения на Испытании, в котором он победит хотя бы для того, чтобы посмеяться над поверженным врагом.

Каэль Першоу наблюдал за следующей схваткой за Родовое Имя с командного пункта, куда некоторые из поединков проецировались при помощи сложной голографической аппаратуры. Он присоединился к Джоанне и другим советникам Эйдена, проследив только за тем, чтобы встать как можно дальше от Жеребца, которого он презирал даже больше, чем других вольнорожденных. Жеребец всегда смотрел вызывающе, и поэтому вернорожденные не любили находиться с ним рядом.
На церемонии с монетами, предшествовавшей очередному состязанию, монета Эйдена выскочила из Колодца Воли второй. По праву охотника он выбрал стандартных боевых роботов. Что же касается места сражения, то его противница, капитан Джина, назвала горную гряду далеко на севере Твердыни.
Сначала отраженные голограммой горы выглядели детскими куличиками, а роботы напоминали свои уменьшенные копии, с которыми играют юные сибы. Но затем, по мере того как роботы противников перемещались, стараясь занять как можно более выгодные позиции, голографические изображения выросли. Довольно скоро на огромном пространстве перед зрителями они уже достигали величины приблизительно в одну треть настоящей. На неровной местности между ними началась жестокая борьба.
Стала ясна стратегия, избранная Джиной. Зная, что Эйден будет вести семидесятитонный "Разрушитель", она выбрала более легкую машину - пятидесятитонного "Боевого Орла", лучше приспособленного к горной местности и лучше прыгающего. Однако Каэль Першоу не был уверен, что это правильный выбор. Он думал, что, двигаясь по горам быстрее, чем "Разрушитель", можно удлинить время битвы, но этого недостаточно, чтобы ее выиграть.
Агрессивность, которую проявлял Эйден в сражении с капитаном Джиной, вполне оправдала себя. Он мог бы остаться на легко обороняемом пространстве среди утесов и стрелять по Джине через широкие расселины - так бы поступили большинство воинов на его месте. Но от такого обмена залпами РБД оба робота пострадали бы примерно одинаково. Эйден же в своем "Разрушителе" прыгнул на ненадежную обледеневшую площадку, которая находилась сверху и сбоку от "Боевого Орла". Оттуда он послал ракетный залп прямо вниз, прицелившись не в машину Джины, а в угол, где соединялись утес и площадка.
От жесткого удара ракет по камню поползли трещины - как раз под "ногами" "Боевого Орла". Эйден выстрелил еще раз. "Боевой Орел" качнулся вместе с выступом, на котором стоял, затем трещина разверзлась шире и вдруг превратилась в пропасть, где и исчез "Боевой Орел" вместе со своим храбрым водителем.
Конец наступил так внезапно, что оказался неожиданным даже для Каэля Першоу. Когда "Орел" вдруг исчез в пропасти, он тихо произнес слова похвалы Эйдену и выразил сожаление о гибели капитана Джины.

- Ты провел три важных сражения, - говорил Жеребец. - Мясорубку и две первые схватки Испытания Крови. Все три твоих противника мертвы. Стоит ли Родовое Имя этих жертв?
- Ты знаешь, что стоит.
Жеребец в ответ не проронил ни слова. Он никогда не понимал своего друга до конца.

Марта отметила, что так называемое психологическое преимущество теперь на стороне Эйдена. Для следующего сражения его противник, видимо сообразив, что Эйден дважды одержал победу на необычной местности, выбрал в качестве поля боя одну из территорий, которые на Твердыне были специально для этого предназначены. Желая получше рассмотреть голографическое изображение битвы, Марта перегнулась через перила. Она стояла поодаль от остальных советников Эйдена, чтобы не раскрывать свою истинную роль в его деле. Джоанна с Жеребцом смотрели, как идет схватка, со следующего ряда кресел. Каэль Першоу, скрестив руки, стоял на том же уровне, что и Марта, ко прямо напротив нее.
Противник Эйдена, командир звена Грэйлинг, вышел на поле битвы в "Матером Волке" - роботе, популярном среди воинов Клана Волка, но моле, распространенном среди Кречетов. Сдвоенные установки РБД-20 делали его похожим на вьючное животное, несущее тяжелый груз на согнутых плечах.
Сначала два робота держались на расстоянии, посылая друг в друга ракеты дальнего радиуса действия, так что можно было подумать, будто поединок затянется. Обе стороны получили при этом почти одинаковые повреждения. Вокруг машин валялись отбитые куски брони.
Затем "Волк" начал приближаться к "Разрушителю". Неуклюже двигаясь вперед и ведя огонь из больших лазеров, он выжигал на корпусе "Разрушителя" жуткие змеистые борозды.
Эйден, однако, перед боем изучил послужной список Грэйлинга и знал, что этот человек почти всегда сражается по уставу. Решив контратаковать, он направился к неуклюже-медлительному "Волку" быстрым шагом, постепенно переходя на бег. Затем выпустил залп РБД, прицелившись прямой наводкой. Его машину окутали дым и поднявшаяся пыль. Эйден рассчитывал на то, что Грэйлинг сосредоточит все свое внимание на основном экране, дававшем естественное изображение. За время, которое понадобилось Грэйлингу, чтобы переключиться на вспомогательный экран, Эйден проделал маневр и вынырнул на "Матерого Волка" из рассеивавшегося облака дыма с той стороны, с которой враг никак не ожидал нападения.
Не снижая скорости, Эйден атаковал "Волка", выпустив весь боезапас ракет малого радиуса действия. Это входило в план, который разработали Эйден и его советники. Главной его задачей теперь было вывести из строя установки РБД на "плечах" "Волка".
План сработал. Сначала взорвалась одна установка, затем другая, и почти сразу же - сам "Волк". Наблюдатели (включая Эйдена, смотревшего из своей кабины) вздохнули с облегчением, увидев, что капитан Грэйлинг успел катапультироваться за секунду до того, как робот взорвался.
- Этому повезло, - сказал Каэль Першоу Джоанне, когда они выходили через двери командного центра. Джоанна ничего ему не ответила, но было видно, что она согласна.

Мегаса тоже добрался до четвертой схватки, но пока еще должен был сражаться не с Эйденом. Пока.
Чтобы посмотреть на поединки Эйдена и Мегасы, в командном центре собралось много воинов. Мегаса, как всегда в "Бешеном Псе", быстро победил своего противника на "Карателе". Сражение закончилось так быстро, что ему удалось вовремя прийти в командный центр и увидеть поединок Эйдена.
Эйдену выпал жребий быть охотником. Его противник в качестве места сражения выбрал остров посередине озера, но Эйдена не особенно волновало, как и где будет происходить поединок. Его настолько утомили предыдущие схватки, что оставалось только одно желание - поскорее освободиться. Он понимал, что если уж собирается сражаться в финальной битве за Родовое Имя, то должен быть к ней хорошо подготовлен. Для битвы на острове Джоанна предложила стратегию, которую сама использовала в бою несколько лет назад.
На этот раз "Разрушитель" был загружен только ракетами РДД да еще радиомаяком. Марта сомневалась, не следует ли сохранить часть остального оружия или, по крайней мере, добавить несколько лазеров, но и Джоанна и Эйден отказались.

Предыдущая страница 33 Следующая страница


Путь воина 34

- А что, если он подойдет близко?
- Я все же рискну, - ответил Эйден.
- Он рискнет, - подтвердила Джоанна.
- Во-во, рискнет! - грубо поддакнул Жеребец.
Противник Эйдена, воин Мачико, решила биться на "Вурдалаке". Это никак не влияло на стратегию Эйдена, которая годилась для любого типа боевого робота.
Джоанна осмотрела территорию предстоящего поединка. Поле битвы на острове было выбрано относительно ровное. Джоанна решила, что Мачико сделала то специально, чтобы не позволить Эйдену совершать здесь какие-либо замысловатые маневры. Но если Эйден будет держаться на расстоянии от врага, разработанный план сражения принесет победу.
Как только раздался сигнал к началу схватки, Эйден тотчас прыгнул низко над землей по направлению к "Вурдалаку". Мачико воспользовалась моментом и выжгла солидный кусок брони у "Разрушителя", действуя лазером и ПИИ.
Когда расстояние между врагами достаточно сократилось, Эйден выстрелил специализированной ракетой с радиомаяком. Ракета ударилась о корпус "Вурдалака" и словно приклеилась. Эйден же, добившись цели, прыгнул назад, на исходную позицию у берега. Ему казалось, что он чувствует, как вода приятно омывает "ступни" робота. Залп за залпом он пускал ракеты по "Вурдалаку", зная, что каждый снаряд без промаха летит на сигнал радиомаяка.
Как Эйден и надеялся, битва очень скоро закончилась. "Вурдалак" Мачико оказался вскоре так раскурочен ракетами, что ему уже ничто не могло помочь.

Наблюдая за происходящим из командного центра, Мегаса не скрывал своего отвращения. Когда миниатюрная Фигура Мачико катапультировалась из машины и на несколько секунд повисла над землей, он перегнулся через перила, словно хотел поймать голографическое изображение рукой.
- Теперь только я могу выскрести эту нечисть из нашего Клана, - громко заявил он, повернулся и вышел из командного центра.
- Вы считаете, Эйден сумеет его обломать? - хмуро спросил Джоанну Жеребец.
- Искренне?
- Да.
- Искренне говоря, я не думаю, что он зайдет так далеко.

Спустя три дня, Эйден долго не мог заснуть после последнего перед боем разговора со своими советниками. Он лежал на койке, жалея, что не может заглянуть в будущее. Наконец Эйден провалился в глубокий сон.

35

Два воина и Хранитель Клятвы произнесли все ритуальные фразы. Затем в Колодце Воли исчезли две монеты. Снова появившись, они принесли Мегасе роль охотника, а Эйдену - право выбора места.
Ожидая слов Мегасы, Эйден опять ощутил волну лютой ненависти, исходившую от воинов Клана Кречета, собравшихся в зале. Как такое большое количество людей может его ненавидеть? В глубине души он не изменился с того дня, когда заявил о своем желании обрести Родовое Имя, но порой он не мог не думать: может быть, вражда и ненависть со стороны его товарищей из Клана оправданны? Может быть, участием во второй Аттестации и жизнью в качестве вольнорожденного он действительно лишил себя права на Имя?
Но, к счастью для Эйдена, полоса сомнений тянулась недолго. Он был воином Клана, вернорожденным и достойным. И если он уже не доказал этого, продвинувшись так далеко на Испытании Крови, тогда получается, что мир сошел с ума и доблесть воина уже ничего не значит.
Мегаса повернулся лицом к собравшимся.
- Я понимаю, что любые слова с моей стороны, не относящиеся к тому, какое оружие я выбираю, нарушают обычай, - загремел его голос, легко доносившийся до самых дальних рядов собравшихся. - Но исход этого состязания за Имя слишком важен. Важен не только для меня, но для всего Клана Кречета. Этот воин опозорил нас, и я больше не позволю ему чернить славное имя нашего Клана.
Его слова вызвали у толпы гул одобрения, и Эйден пожалел, что Хранитель Клятвы не может прервать ритуал и позволить им с Мегасой сразиться прямо здесь и сейчас.
- Имя Прайд - почетное Имя, - продолжал греметь Мегаса. - Даже мы, еще не заработавшие права его носить, но связанные одной линией крови, благоговейно относимся к нашему происхождению. Поколения воинов с этим Именем героически сражались и часто со славой погибали на поле битвы. Они умирали не за то, чтобы наша линия была однажды запятнана воином, который, несмотря на истинность рождения, вел жизнь "вольняги", а не вернорожденного. На планете Гектор несколько отличных воинов из моего звена погибли в суровом бою с воинами Клана Мустанга. Мстя за их смерть, мы уничтожили целое вражеское соединение. Вот что значит быть воином Клана Кречета.
Почему Родовые Имена нашего Клана заслужили столь глубокое уважение? Почему так часто другие Кланы пытаются завладеть генетическим наследием Кречетов? Это происходит потому, что наши воины - лучшие среди воинов всех Кланов. Мы не можем смириться с тем, что приносит нам позор вместо уважения. Давайте же не позволим этому воину позорить нас дальше.
Энергичным кивком Мегаса показал, что закончил речь, и повернулся к Хранителю Клятвы. Хотя любые проявления чувств во время ритуала запрещались, по аудитории прошла шумная волна аплодисментов. Райза Прайд немедленно прекратила их, подняв руку, но Мегаса уже выступил, и воины Клана Кречета поддержали его. Эйден был врагом. Его следовало уничтожить. На мгновение он и сам в это поверил.
Но он не мог позволить деморализовать себя какой-то речью как раз тогда, когда вот-вот должна была начаться Финальная битва за Право Крови. Тут же Эйден поклялся, что расправится с Мегасой каким-нибудь особо жестоким способом. Если только суждено ему взять верх над Мегасой, то он оставит этого человека в живых, обречет его на позор быть побежденным тем самым воином, которому он вынес столь суровый приговор.
Ничего не было удивительного в том, что Мегаса, знаменитый воин, выбрал способом ведения боя именно поединок двух роботов. Затем он и Хранитель Клятвы повернулись к Эйдену, чтобы услышать, какое место боя выбирает он.
Эйден постарался говорить голосом как можно более бесстрастным, чтобы не возбудить присутствующих еще сильнее:
- Местом поединка я выбираю Риай.
Эти слова вызвали неоднозначную реакцию. Некоторых воинов они рассердили, тогда как другие были явно поражены. Риай - спутник Железной Твердыни. Марта решила, что, поскольку сила гравитации там в шесть раз меньше обычной, Мегаса не сможет полностью воспользоваться своим боевым опытом, и их с Эйденом шансы, насколько возможно, сравняются.

По указанию Райзы Прайд воинам был предоставлен час для привыкания к силе тяжести. Эйден знал, что у Мегасы уже есть опыт сражения в условиях сниженной гравитации, правда небольшой. Знал он также и то, что техник Мегасы изменил обычную конфигурацию "Бешеного Пса", учтя особенности малой силы тяжести и отсутствие атмосферы.
Кочевник также перенастроил оружие и управляющие системы "Разрушителя", но он сделал это, пользуясь техническим руководством. У него не было личного опыта приготовления робота к бою в таких условиях.
Однако это не особо тревожило Кочевника.
- Ощущение должно быть таким, как будто идешь по подушкам, - сказал он Эйдену. - Или летишь во сне. Помни только, что враг находится в таких же непривычных для него условиях. И все будет в порядке.
- Странно слышать такой совет от техника, Кочевник.
- На службе у капитана Джоанны я обучился использовать в придачу к другим моим знаниям еще и психологию. Служить ей - то же, что драться с панцирным ящером. Примерно это тебе сейчас и предстоит.
- Ты не должен так говорить об офицере, у которого состоишь в подчинении, особенно в присутствии другого офицера.
- Наверное, да. Только меня не очень-то просто наказать. Спроси у капитана Джоанны.
Кочевник, которого Эйден знал еще с того времени, когда был кадетом, постарел. Здорово сказалась на нем переделка, в которую он попал на Глории. Однако, несмотря на то что одну руку ему приходилось держать под неестественным углом к телу, в "Разрушителе" он копался, как в собственном кармане.
Когда час, предназначенный для акклиматизации, истек, Эйден, невзирая на сниженную гравитацию, в условиях которой находился первый раз, чувствовал себя отлично. Ему нравилось, что "Разрушитель" легко и плавно движется по пересеченной местности. Ему нравилось, что при каждом прыжке боевой робот, казалось, может улететь в космос, если только вовремя не переключить его на движение вниз. Ему нравилось, что у оружия увеличилась дальность действия, потому что не было сопротивления воздуха. Ему нравилось, как робот перескакивает через провалы и трещины даже без помощи прыжковых двигателей.
По линии связи раздался резкий голос Райзы Прайд. Она объявила, что предоставленное противникам время кончилось. Пора было начинать поединок.
Эйден был готов. Пристегнутый ремнями к командирскому креслу, он направил "Разрушитель" прямо вперед, зная, что Мегаса точно так же начал движение с другой стороны.

Едва появившись, "Бешеный Пес" Мегасы открыл огонь из больших лазеров. Выстрелы были точными, и броня "Разрушителя" оказалась поврежденной в нескольких местах, прежде чем Эйден увел его под прикрытие. Затем он снова направил машину туда, где находился Мегаса.
На этот раз, упредив врага, Эйден атаковал, выпустив залп РДД. И сразу же понял, что система наведения плохо настроена. Ракеты разорвались в двадцати метрах от "Бешеного Пса", и прежде чем Эйден успел выстрелить во второй раз, Мегаса отвел машину под защиту огромных валунов. Хотя "Пес" не имел возможности прыгать, его гигантские шаги казались прыжками.
Мегаса стрелял при каждом шаге. Эйден чувствовал, как залпы срывают с его робота куски брони, видел, как, пролетев огромное расстояние, они падают на землю, поднимая облачка пыли. Вдруг, незамеченная до последнего момента, в "Разрушитель" попала ракета. Эйдена сильно тряхнуло, а робот, чуть не сбитый с ног, сильно качнулся. Затем его развернуло на 180 градусов, так что Мегаса смог беспрепятственно выстрелить ему в спину.

Между тем на Твердыне, в командном центре, собравшиеся зрители спорили из-за места, откуда можно было бы лучше увидеть голографическое изображение битвы. Когда ракета Мегасы попала в "Разрушитель" и развернула его, а затем лазерные импульсы ударили робота в спину, среди настроенной в пользу Мегасы аудитории поднялся громкий смех. Марта слегка отпрянула от перил, раздосадованная даже не столько положением Эйдена, сколько мстительной злобой своих товарищей.
Когда кто-то вдруг положил руку ей на плечо, она резко обернулась, готовая дать отпор любому, осмелившемуся дотронуться до нее. В стоящем позади человеке она узнала Каэля Першоу, которого видела на Великом Совете.
- Могу я с вами поговорить, капитан? - спросил он.
- Я не хочу отсюда уходить. Давайте поговорим после сражения.
- То, что я хочу сказать, может быть сказано и здесь. В любом случае, все остальные сейчас заняты битвой.
Марта вновь стала следить за голографическим изображением. "Разрушитель" Эйдена развернулся и вел сейчас бешеный огонь, чередуя выстрелы из пушки и ПИИ.
"Нет, Эйден, - подумала она. - Ты тратишь свой боезапас слишком быстро. Нельзя так скоро начинать решающую атаку, когда сражаешься с таким опытным воином, как Мегаса".
- Я наблюдал за вами, - продолжал тем временем Каэль Першоу. - Вы наклоняетесь вперед всем телом, когда командир Эйден атакует. Я знаю, что вы выросли в одной сиб-группе. Вы помогаете ему, не так ли?
- Я думаю, что вполне могу ответить на ваш вопрос утвердительно. Здесь нет никакого нарушения закона Клана или традиций.
- Тогда зачем держать это в тайне? Вы стыдитесь помогать воину, который раньше сражался в роли вольнорожденного? Стыдитесь поддерживать воина, которого не поддерживает почти никто?
- Нет, я ничего не стыжусь. Мое тайное участие продиктовано политическими, а не стратегическими соображениями. Я не согласна с обвинениями против командира Эйдена, и я думаю, что он заслужил вторую попытку, вот и все.
- Вам, капитан, вероятно, интересно будет услышать, что я с вами согласен.
Это была, наверное, единственная вещь, которую мог сказать Каэль Першоу, чтобы отвлечь Марту от созерцания битвы. Мегаса сейчас немного отступил, используя рельеф местности, чтобы укрыться от ураганного огня Эйдена. Стрельба среди утесов и нагромождений скальных обломков бесполезна. Потраченные впустую заряды живописно взрывались над поверхностью Риая, напоминая диковинные лучи некоего нового светила.
- Вы поддерживаете его? Я думала, что вы, его начальник, презирали Эйдена.
- Да, я его презирал и, возможно, презираю и сейчас. Но после того как он победил Лопара в первом раунде Испытания Крови, я не мог не восхититься его боевыми качествами. Это все, что у меня есть вам сказать. Я просто хотел, чтобы кто-нибудь из его товарищей узнал об этом. Но капитан Джоанна не стала бы меня слушать, а с "вольнягой" я говорить не желаю, так что я выбрал вас.
Рев толпы заставил Марту снова перенести свое внимание на голографическое изображение. Мегаса неожиданно появился из-за нагромождения камней и дал два ракетных залпа. Образовавшееся от взрывов облако обломков и пыли создало на миг впечатление, что выстрелы уничтожили Эйдена и его "Разрушитель". Но уже в следующий момент Марта с облегчением увидела, как его боевой робот твердой походкой вышел из пылевой завесы. Когда Марта повернулась назад к Каэлю Першоу, тот уже ушел.
Она еще не успела этому удивиться, как происходящее на поле боя заставило ее забыть про Першоу. Она была настолько поражена, что даже открыла рот, а этого с ней не случалось, кажется, еще с времен сиб-группы. "Разрушитель" мчался на полной скорости прямо на "Бешеного Пса", поливая его огнем из всех стволов. Он двигался так быстро, что создавалась иллюзия, будто он может опередить собственные выстрелы и разорвать в

Предыдущая страница 34 Следующая страница


35 Роберт Торстон

клочья самого себя своими же снарядами. Но Марта, конечно, боялась не этого.
На Риае боевой робот способен развить скорость в шесть раз большую, чем при нормальной гравитации. Однако пониженная сила тяжести не могла не влиять на согласованную работу механизмов бегущего робота. Могло произойти все что угодно - от перегрева мускульных волокон до разрушения любой части корпуса.
То, чего так боялась Марта, в конце концов и случилось. "Нога" бегущего "Разрушителя" ударилась о какой-то скальный выступ слишком сильно. "Нога", предназначенная для того, чтобы выдерживать вес семидесятитонного робота, бегущего со скоростью восемьдесят шесть километров в час, была просто механическим чудом со всеми своими креплениями и поглотителями напряжения. Но Эйден превысил допустимую нагрузку примерно в три раза. Неудивительно, что "нога" подломилась в "колене".
Нижняя часть ее отлетела, как направляющая стойка при старте космического корабля. По инерции "Разрушитель" продолжал двигаться вперед и пропрыгал на одной "ноге" еще несколько шагов. Затем, остановившись, он закачался, как взорванное строение, упал на "бок" и внезапно исчез.

Эйден не успел осознать случившееся, когда почувствовал, что падает. Он попытался восстановить равновесие, подтянув левую "ногу", но, поскольку теперь это была "призрачная" "нога", ничего не произошло.
Робот остановился у широкой трещины и некоторое время раскачивался на краю. Затем правая "нога" скользнула вперед, и "Разрушитель" полетел вниз.
Падая, робот ударился о почти отвесную стену, и его развернуло передней частью вверх. Удар о дно трещины был настолько силен, что Эйден потерял сознание.
Голографическая аппаратура не зафиксировала момент падения. "Разрушитель" просто исчез из виду, как на плоском экране.
Марта увидела, что боевой робот Мегасы остановился и некоторое время как будто вглядывался в черный оскал трещины, прежде чем подойти к ней. Марта не знала, считают ли судьи поединок уже законченным. Если Мегаса пожелает, он может объявить о своей победе прямо сейчас. Тогда спасательные команды извлекут Эйдена из поверженного робота. Но Марта знала, что Мегаса, так же как и все остальные участники Испытания, поклялся убить Эйдена. Было понятно, что он сейчас хочет сделать. У него осталось еще много неиспользованных боеприпасов, и все, что ему требуется сделать, - это выстрелить несколько раз в глубь трещины. Эйден не сможет катапультироваться - в безвоздушном пространстве Риая его ждет мгновенная смерть. Только от Мегасы зависит теперь, останется ли его противник жить, но вряд ли он позволит Эйдену такую роскошь. Жизнь - привилегия сильнейших.
Растолкав столпившихся у перил воинов, к ней подошла Джоанна.
- Опять он проиграл из-за того же, - бросила она.
- Из-за чего? - мрачно спросила Марта.
- Он опять зарвался. С ним всегда это случалось. В битвах, на Испытаниях, в личных конфликтах. Если бы не этот недостаток, он прошел бы первую Аттестацию.
Марте не хотелось сейчас ничего обсуждать. Особенно ее возмущало, как холодно, словно ставя диагноз, говорит Джоанна.
Мегаса же тем временем стоял на краю трещины. Он слегка наклонил машину, чтобы заглянуть внутрь.
Придя наконец в себя, Эйден почувствовал страшную слабость. Взглянув наверх, он увидел склонившегося над провалом "Бешеного Пса". За бортовым иллюминатором маячила физиономия Мегасы, который, видимо не доверяя приборам, решил своими глазами посмотреть, в каком жалком положении оказался Эйден.
Борясь с подступающей дурнотой, Эйден взглянул на вспомогательный экран, чтобы проверить состояние боезапаса. Несколько оставшихся ракет направлены под другим углом и потому бесполезны. ПИИ разрушен, в рабочем состоянии только пушка. Однако в соответствии с информацией, высвеченной на экране, у нее заклинило механизм подачи снарядов. Можно рассчитывать только на одну очередь. Выстрел из лука по разъяренному слону.
Увидев, как Мегаса машет ему рукой из кабины, Эйден подумал, что стрелять нет никакого смысла. Он уже, можно сказать, мертв. Ему хотелось закрыть глаза и просто покориться судьбе.
Но даже в такой ситуации что-то в его душе не позволило ему сдаться. Эйден никогда не сдавался. Во время кадетских учебных боев он пытался испробовать все возможные маневры, даже если они противоречили дававшемуся сиб-группе учебному материалу. На первой Аттестации он чуть не победил, применив необычную тактику. Похожие действия помогли ему пройти вторую Аттестацию. Потом к стойкости, которая присутствовала в нем, вероятно, с первой секунды его жизни, добавился боевой опыт. Но именно способность несмотря ни на что продолжать драться принесла Эйдену все его победы - среди них и победу на Глории.
Он тогда не сдался. Он не сдастся и теперь.
Быстро прицелившись в видневшуюся из пропасти часть туловища "Бешеного Пса", он выстрелил. Этой последней очередью Эйден бросал Мегасе и другим ненавидевшим его воинам Клана Кречета последний вызов. Они, конечно, не узнают об этом. Но ему достаточно того, что об этом знает он сам.
Эйден видел, что выстрел в "Бешеного Пса" оказался безрезультатным. Он видел даже пыль, поднявшуюся от попадания в плоскость кабины.
Однако сначала он не заметил тончайшую трещину в кабине, образовавшуюся от разрыва снарядов. Первое, что бросилось Эйдену в глаза, - это вырвавшаяся из точки попадания струя пара. Затем Эйден увидел и саму трещину, расширявшуюся прямо на глазах. И, наконец, последним - стремительно летящее вперед лицо Мегасы - бледное, перекошенное, с широко открытыми глазами и разинутым ртом.
Тут под воздействием внутреннего давления кабина разлетелась на куски. Тело Мегасы, очевидно, унесло вместе с обломками, но Эйден не заметил этого. Возможно, изувеченные останки Мегасы упали на лежавший в провале "Разрушитель". Победитель снова потерял сознание.
Эйден не успел отреагировать на события последних мгновений схватки, но, погружаясь во тьму и пустоту, уже знал, что прошел Испытание Крови. И обрел долгожданное Родовое Имя.

ЭПИЛОГ

Через несколько лет после того как Эйден завоевал Родовое Имя, его дочь Диана, о чьем существовании он даже не догадывался, прошла Аттестацию и стала воином.
Если бы в бою она сумела победить еще одну машину, то ее воинская карьера в Клане началась бы со звания командира звена. Но убедительную победу она одержала только над одним противником. Поэтому в конце Аттестации с мостика своего "Вурдалака" Диана спустилась в звании воина. Корпус робота был все еще до того горяч, что девушка, случайно коснувшись брони, обожгла ладонь.
Гордая и счастливая, Диана тем не менее не строила грандиозных планов относительно своего воинского будущего. Заработать Родовое Имя она не смогла бы никогда. Единственное, чего она желала, - это привилегии участвовать во вторжении во Внутреннюю Сферу, которое только что началось. Именно ради этого она так и старалась поскорее попасть в свое подразделение.
Цель иметь вернорожденное потомство, так сильно владевшая ее отцом, в жизни Дианы не играла никакой роли. В конце концов, она дочь от союза двух членов одной сиб-группы - Эйдена и Пери. Хотя оба ее родителя были вернорожденными, ее собственное "естественное" рождение являлось неодолимым препятствием на пути к Родовому Имени, но Диана не особенно по этому поводу огорчалась. Она не огорчалась даже из-за того, что вернорожденные презирали таких, как она. Вероятно, Диана уже настолько привыкла к такому отношению еще в детстве, что воспринимала это просто как факт жизни. Так же, как и у отца, у нее случалось много стычек с оскорблявшими ее вернорожденными. Но, в общем, она принимала существующее положение вещей.
Встав у массивной "ноги" "Вурдалака", Диана махнула роботу рукой.
- Ты помог мне взойти на эту ступень, - тихо сказала она ему. - И дальше мы пойдем тоже вместе.
Диана часто воображала, как станет наконец воином. Но ни разу не представила себе возможную встречу с отцом. Да и зачем он будет с ней встречаться? Разве вернорожденный станет знакомиться со своим вольнорожденным ребенком? Вернорожденные не встречались даже с генетическими родителями.
Диана знала только свою мать. Но, словно настоящая вернорожденная, желала только одного: стать воином Клана. Теперь ее желание исполнилось. Ей предстояла служба Клану Кречета. И только тут она вдруг с удивлением поняла, что все ее Фантазии до сих пор не касались встречи с отцом.
Удаляясь прочь от своего робота, Диана пару раз посмотрела на ладонь. Все-таки здорово обожглась...
Наступил день, когда Диана со своим подразделением должна была отправиться в долгую дорогу, чтобы присоединиться к войскам, начавшим вторжение во Внутреннюю Сферу. Пери, ставшая теперь крупным ученым, мысленно послала своей дочери благословение. Но и только.
Когда Диана начинала воинскую службу, жизнь другого воина, служившего Клану, подходила к концу. Звали его Тер Рошах. Годы после Испытания Отказа он прожил так, как будто был действительно осужден. Ни на одно из мест, куда он хотел попасть, его не принимали. Бывшие друзья от него отвернулись. Он лишился даже воинского звания. Он был стар, ему шел шестьдесят второй год, и это означало, что он бесполезен для Клана.
Хотя, вообще говоря, не совсем бесполезен. Он стал солдатом пехотного подразделения, составленного из воинов, слишком старых для того, чтобы управлять роботами и участвовать в боях наравне с другими. Старики годились только на роль пушечного мяса. Ими безжалостно жертвовали в случае необходимости. Его пехотное подразделение перебросили сейчас куда-то глубоко во Внутреннюю Сферу, в место, о котором в течение столетий люди Клана могли только мечтать. Здесь когда-то, много поколений назад, жили их предки. Вторжение готовилось как раз всеми этими поколениями, но Тер Рошах не знал ни названия планеты, ни того, каких успехов достигли войска Клана.
Всем солдатам подразделения выдали обмундирование и стрелковое оружие. Затем отправили навстречу врагу. Тер Рошах не был дураком и прекрасно понимал, что происходит. Именно для такого задания и предназначалось подразделение старых воинов.
Когда они подошли ближе к месту боевых действий. Тер Рошах увидел множество роботов, рассыпавшихся по широкому, холмистому полю. Роботы Клана сейчас временно отступали, и им требовалось время на перегруппировку. Для того чтобы выиграть это время, подразделению Тер Рошаха был отдан приказ двинуться прямо на врага. Оружие всем выдали устаревшее, с истекшим сроком хранения - то, которое не жалко оставить на поле боя.
Все старики должны были погибнуть. Но этой ценой покупалось время, за которое другие воины могли перегруппироваться, пополнить боезапас, произвести полевой ремонт роботов. Офицер, командующий подразделением Тер Рошаха, приказал им продержаться как можно дольше, ведя при этом непрерывную стрельбу. На случай, если у них кончатся заряды, им выдали ножи. Если кто-нибудь останется без ножа, то должен броситься на ближайшего врага и бороться голыми руками. Если руки откажут, необходимо драться ногами. Если оторвет ноги, следовало ползти на врага и все равно пытаться как-нибудь его убить. Если они не смогут ползти, но у них останется оружие, они должны стрелять в сторону, где находится враг. Если они не смогут двигаться, то должны просто ждать, когда придет смерть. Если же им не удастся умереть, то это значит, что они где-то совершили ошибку.
Тер Рошах шагал вперед с чувством восторга, которого он не испытывал уже очень давно. Он не помнил, чтобы хоть раз ощущал такую радость с тех пор, как его боевой робот шел бок о бок с роботом Рамона Маттлова. Рамон теперь был бы за него горд. В этой последней битве Тер Рошах смоет с себя клеймо позора, которое так долго не давало ему спокойно жить. Каждый раз, нажимая на спусковой крючок, он чувствовал, как все легче и легче становится у него на сердце.
Он знал, что скоро умрет.
И это давало ему радость и облегчение.

Предыдущая страница 35


Глоссарий

BattleTech. Глоссарий

    АТТЕСТАЦИЯ. - см. КРОВОПУСКАНИЕ

    БОЕВЫЕ ЕДИНИЦЫ.

В этих книгах используются названия подразделений войск Кланов. Их точный состав таков:
ОТДЕЛЕНИЕ 1 БР или 5 элементалов-пехотинцев
ЗВЕНО 5 боевых роботов или 25 элененталов
БИНАРИЙ 2 звена
ТРИНАРИЙ 3 звена
СОЕДИНЕНИЕ 4 тринария
АРМИЯ 3-5 соединений. ЛЕГИОН 1 звено боевых роботов и 1 звено элементалов
ШТУРМ-ЛЕГИОН 1 бинарий боевых роботов и 2 бинария элементалов

    БОЕВЫЕ РОБОТЫ.

Боевые роботы (или сокращенно БР) - это наиболее мощные военные машины, которые когда-либо создавались людьми. Впервые разработаны терранскими учеными и инженерами. Эти чудовищные устройства, напоминающие формой человеческую фигуру, по скорости, мобильности, огневой мощи и броневому вооружению далеко опережают любой, самый тяжелый танк XX века. Высота боевого робота колеблется от десяти до двенадцати метров. Вооружение составляют скорострельные орудия, лазеры и ракеты. Огневая мощь робота способна подавить огневую мощь любого противостоящего противника, кроме другого робота. Небольшой термоядерный реактор предоставляет боевому роботу практически неисчерпаемые энергетические ресурсы. В силу своих конструктивных особенностей робот легко может быть адаптирован для ведения боевых действий в любых климатических условиях, начиная от выжженных солнцем пустынь и кончая приполярной тундрой.

    ВЕРНОРОЖДЕННЫЙ/ВЕРНОЕ РОЖДЕНИЕ.

Имеется в виду спланированное рождение в результате выполнения евгенической программы для пополнения воинской касты.

    ВНУТРЕННЯЯ СФЕРА.

Термин, исходно обозначавший обитаемые миры, присоединившиеся к Звездной Лиге. Государства, владения и пиратские группировки, расположенные сразу за пределами Внутренней Сферы, именуются Периферией. Когда Николай Керенский оставил Внутреннюю Сферу, он ушел в районы, лежащие за Периферией, в неизвестные области.

    ВОЛЬНОЕ РОЖДЕНИЕ.

В устах вернорожденного члена воинской касты это является смертельным оскорблением, если адресовано другому вернорожденному воину. Обычно эпитет "вольнорожденный", используется для выражения отвращения или замешательства. В нашем языке близко по значению к "ублюдку" или "недоноску". Тж. см. ВОЛЬНОРОЖДЕННЫЙ.

    ВОЛЬНОРОЖДЕННЫЙ.

Индивидуум, рожденный женской особью естественным путем в результате неконтролируемого (случайного) спаривания. Так как Кланы с высочайшим пиететом относятся к своим евгеническим программам, факт вольного рождения автоматически предполагает у вольнорожденного индивидуума низкий потенциал к последующему развитию. Вольнорожденных в Кланах называют презрительной кличкой "вольняга".

    ВОУТ/НЕГ.

Клановое выражение. Используется для постановки риторического вопроса. Если ожидается утвердительный вопрос, используется ВОУТ. В противном случае употребляют НЕГ.

    ВЫЗОВ.

Ритуал, посредством которого в кланах начинают разрешение конфликта. Хотя форма вызова и варьируется, обыкновенно инициатор называет себя, указывает цель поединка и требует оппонента назвать свои силы и место, где произойдет сражение. Далее стороны определяют силы, которые будут участвовать в бою. Тот, кто берется выиграть бой с наименьшим количеством сил, и получает право атаковать. Защищающийся может повысить ставки, назначив большую или меньшую цену своей победе.

    ДЕЗГРОЙ, ДЕЗГРА.

Так называется боевая единица, дискредитировавшая себя. То же самое название носит ритуал, в ходе которого провинившийся признается виновным. Этим словом характеризуется любой, отказавшийся подчиниться приказу, уличенный в трусости, дезертирстве или поддавшийся панике.

    ЗВЕЗДНАЯ ЛИГА.

Звездная Лига была создана в 2571 году, когда была предпринята попытка мирного объединения главных звездных систем, заселенных к тому времени человечеством. Лига просуществовала почти 200 лет, вплоть до 2751 года, когда вспыхнула гражданская война. Причиной войны послужила начавшаяся борьба за власть между членами тогдашнего правителства, известного как Верховный Совет. Каждый из членов королевского Дома провозгласил себя Верховным Правителем Звездной Лиги, и по прошествии нескольких месяцев война захлестнула всю Внутреннюю Сферу. Этот конфликт продолжается и по сей день, хотя с той поры минуло уже добрых три сотни лет. Эти столетия непрекращающейся кровавой смуты известны сегодня как войны за Наследие.

    ИСПЫТАНИЕ КРОВИ.

Серия испытаний один на один, которые определяют, кто выиграет право использовать Имя Крови. Каждый воин, имеющий Имя Крови в конкретном домене, называет одного кандидата. Глава домена рекомендует добавочных кандидатов, до общего числа 31. Тридцать второе место завоевывается в бою двумя желающими получить Имя Крови, но не рекомендованными. Порядок битвы определяется жребием. Каждый боец вкладывает свой персональный медальон в "Сосуд Решения". Хранитель Закона или Хранитель Клятвы последовательно достает монеты, чтобы определить, какая монета первой упала на дно сосуда. Воин, чей жетон приземлился на самый верх, выбирает способ битвы ("боевой робот против боевого робота", "рукопашная", "боевой робот против элементала" и так далее). Другие воины определяют ход состязания. В этих испытаниях дуэль не обязательно заканчивается смертью, поскольку свирепая битва и напористость соперников часто оставляют проигравшего смертельно раненным или мертвым.

    ИСПЫТАНИЕ ОТКАЗА.

Советы Клана и Великий Совет устанавливают законы и положения, которые влияют на общество. Однако, в отличие от законодательства Внутренней Сферы, любое решение Совета может быть отвергнуто или изменено Испытанием Отказа. Силы сторон, участвующих в Испытании, определяются на основе результатов голосования. Например, если решение было принято большинством в три голоса против одного, атакующей стороне полагается иметь сил в три раза больше.

    ИСПЫТАНИЕ ПОЛОЖЕНИЯ.

Испытание положения определяет, какой из кандидатов станет клановым воином. Чтобы стать им, кандидат должен победить, по меньшей мере, одного из трех соперников. Если он побеждает двух или всех трех, то немедленно получает звание офицера. Если он не нанесет поражения ни одному, то его переводят в более низкий ранг или понижают в касте.

    ИСПЫТАНИЕ ПРАВА ВЛАДЕНИЯ.

На этом Испытании решаются конфликты двух или более Кланов, претендующих на что-то одно. Это может быть территория, генетические материалы или даже просто победа в споре. Испытание начинается с формального вызова атакующей и ответа защищающейся сторон. Из командиров атакующего Клана предпочтение отдается тому, который сумел обойтись Заявкой на меньшее количество боевых сил.

    КАСТЫ.

Клан жестко разделен на пять каст: воины, ученые, торговцы, техники и рабочие. В каждой касте много подкаст, образованных в зависимости от специализации. Каста воинов поддерживается при помощи евгенической программы, причем новые члены касты создаются искусственно на основе генетического материала ныне живущих или погибших воинов, особенно прославивших свое имя.

    КЛАНЫ.

После развала Звездной Лиги генерал Александр Керенский, командир регулярной армии Лиги, увел подчиненные ему военные силы за пределы Внутренней Сферы. Впоследствии это событие стали называть Исходом. Армия Звездной Лиги осела за рубежами Периферии, где Александр Керенский попытался возродить гибнущую цивилизацию в окраинной системе, скрытой от Земли шаровым звездным скоплением. Империя Александра Керенского очень быстро распалась в огне междоусобных войн, дав начало Второму Исходу. Второй Исход возглавил сын Александра Керенского, Николай. Он вошел с группой последователей в шаровидное скопление, спасаясь от войны. Там Керенский создал социальную структуру, известную ныне под названием "кланы".

    КОДЕКС.

Кодекс воина содержит информацию о его карьере. Кроме того, в нем обозначены имена генетических предков воина, номер поколения, а также цифровой код, характеризующий индивидуальные отличия его ДНК.

    КОМ-ГВАРДИЯ.

Ком-Гвардия исходно являлась межзвездной информационной и коммуникационной сетью, детищем Джерома Блейка, министра коммуникаций Звездной Лиги. После падения Лиги Блейк захватил Терру и преобразовал сеть в частную организацию, продавая свои услуги Лордам-Наследникам. С того времени сеть сделалась могучей тайной организацией, тяготеющей к мистике и ритуалам. Приобщившийся к тайной псевдорелигии Ком-Гвардии отдает служению ему всю жизнь.

    КРОВНИКИ, КРОВНЫЕ УЗЫ.

Это специфическое понятие, тесно связанное с понятием "Бессмертный". С каждым Родовым Именем связаны двадцать пять КРОВНИКОВ. Понятие "Кровники" не предполагает наличие кровных связей в нашем понимании; воины, рассматриваемые как кровники, связаны лишь через своего общего предка. Как и в случае с Родовыми Именами, одни кровные узы считаются более престижными, другие - менее, причем престижность в значительной степени зависит от родовой традиции, связанной с данной генетической линией.

    КРОВОПУСКАНИЕ.

Другое название для АТТЕСТАЦИИ, призванной определить, удостоится ли кандидат чести быть принятым в ряды воинов Клана. Во время Аттестации кандидат должен победить хотя бы одного из трех противников в трех следующих один за другим поединках. В случае двух или трех побед кандидат немедленно квалифицируется как офицер Клана. В случае трех поражений подряд кандидат переводится в более низшую касту.

    КУРУЛТАЙ.

Курултай является военным советом кланов. Большой Курултай - объединенный совет всех кланов. Большим курултаем может руководить только ильХан. Обычный Большой Совет, с другой стороны, может рассматривать всего-навсего трех-четырех Ханов и проводится в Зале Ханов.

    ЛАЗЕР.

Использование лазера как боевого оружия основано на его способности концентрировать мощнейший поток теплового излучения на малой площади поверхности. Бортовые лазеры, устанавливаемые на боевых роботах, делятся в зависимости от мощности генерируемого теплового потока на маломощные (ЛММ), средней мощности (ЛСМ) и сверхмощные (ЛСвМ). Кроме станковых боевых лазеров, существуют и переносные модификации. Помимо использования лазера как оружия, он находит применение в различных системах локации и наведения. Для этого используются маломощные лазеры.

    ЛОРДЫ-НАСЛЕДНИКИ.

Каждое из пяти государств-наследников, выросших на месте некогда единой Лиги, управляется семейством, возводящим свой род к одному из пяти Лордов-советников, составлявших Верховный Совет Звездной Лиги. Главы всех пяти правящих домов заявляют свое право на титул Верховного Правителя и готовы перегрызть друг другу глотки. Такое положение дел сохраняется начиная с 2786 года, который считают годом начала войн за Наследие. Все обширное пространство Внутренней Сферы, все эти населенные людьми звездные системы, когда-то входившие на правах отдельных государств в Звездную Лигу, представляют собой сегодня единое поле битвы.

    ПЕРИФЕРИЯ.

Обширные области пространства, частью исследованные, частью - нет, прилегающие к границам Внутренней Сферы. Первоначально Периферия заселялась колонистами с Терры. Во время распада Звездной Лиги эти области особенно сильно пострадали от технологического, политического и экономического кризиса, охватившего территории Лиги, что привело к значительному сокращению населения планет Периферии вплоть до того, что некоторые области практически обезлюдели. В настоящее время Периферия является убежищем пиратских королей, феодалов-плантаторов и людских отбросов Внутренней Сферы.

    ПИИ (ПРОТОННО-ИОННЫЙ ИЗЛУЧАТЕЛЬ).

Боевое оружие. Поражающий эффект создается за счет зарядов сверхплотных струй ускоренных протонов или ионов, разгоняемых магнитным ускорителем. При встрече заряда с поражаемой целью последняя испытывает разрушающее воздействие мощной ударной волны и высокой температуры. Указанные свойства делают ПИИ одним из наиболее эффективных видов оружия. ПИИ-установки входят в комплект стандартного бортового вооружения боевого робота.

    ПОЧЕСТЬ.

Обычай кланов требует, чтобы воин, выдержавший Испытание Крови, вознаграждался бы кланом каким-нибудь подарком. В зависимости от успехов воинов в ходе испытаний почесть может варьировать от права выбрать тип оружия, который он будет использовать как воин, до права командования особым подразделением. В то время как Хан Наталья Керенская возвратилась из Внутренней Сферы и выдержала повторное Испытание Крови, ильХан Ульрик Керенский наградил ее правом сформировать тринадцатое подразделение Волков.

    ПРЕДАНИЕ.

Предание - это гигантская героическая сага, детально повествующая об истории Клана, начиная со времен Исхода из Внутренней Сферы и вплоть до настоящего времени. Предание постоянно расширяется, включая в себя все новые и новые события. У каждого из Кланов существует своя версия Предания, несколько отличающаяся от всех остальных, что обусловлено специфичным для данного Клана взглядом на события, а также включением в Предание описаний внутриклановых событий. Каждый воин из любого Клана может по памяти процитировать целые куски из этого замечательного эпоса. Отдельные строфы из Предания нередко можно увидеть начертанными на броне боевых роботов, истребителей или даже на доспехах.

    РБД (РАКЕТЫ БЛИЖНЕГО ДЕЙСТВИЯ).

Оружие, применяющееся для поражения цели, находящейся в пределах прямой видимости. Боеголовки РБД бывают двух видов: фугасные и бронебойные. Имеют радиус действия меньше одного километра. Обеспечивают точное поражение цели, удаленной не более чем на 300 метров. Вместе с тем по мощности они превосходят РДД.

    РДД (РАКЕТЫ ДАЛЬНЕГО ДЕЙСТВИЯ).

Используются для поражения удаленных (вне пределов прямой видимости) объектов. Каждая РДД несет боеголовку, начиненную мощной взрывчаткой.

    РИД.

Обещания, которым порукой служит честь кланового воина. Нарушение такого обещания может караться смертью.

    РОДОВАЯ ТРАДИЦИЯ.

Это история воинов, носящих одно и то же Родовое Имя. Особое внимание в родовой традиции уделяется деяниям основателя традиции - одного из воинов, принявших участие в Исходе вместе с генералом Александром Керенским.

    РОДОВОЕ ИМЯ.

В качестве Родовых Имен используются фамилии тех восьмисот воинов, которые участвовали вместе с Николаем Керенским в Исходе во время гражданской войны. Эти восемьсот воинов стояли у истоков возникновения КЛАНОВ и принимали участие в разработке программы направленного генетического отбора. С момента появления Кланов право носить Родовое Имя становится заветной мечтой каждого воина, принадлежащего любому из Кланов. Но лишь двадцать пять воинов имеют право носить его одновременно. По традиции эти воины именуются Бессмертными. Число 25 - это число предков-основателей каждого Клана. Когда кто-либо из двадцати пяти воиновизбранников уходит из жизни, устраивается Испытание, призванное определить, кто отныне будет носить его Родовое Имя. Претендент должен сперва доказать правомерность своих притязаний на Родовое Имя, а затем завоевать право на него, победив в поединках иных претендентов. Только Бессмертные могут заседать на Совете Клана или же быть избранными ХАНОМ или ИЛЬХАНОМ. Со временем становится традиционным использование того или иного Родового Имени внутри одного либо двух замкнутых воинских классов. Однако некоторые Имена, рассматриваемые как особо престижные, такие, как, скажем, Керенский, являются объектом притязаний на право обладания со стороны всех трех классов. Эти Имена, как правило, связаны с особо ценимым набором генов давшими и продолжающими давать первоклассных воинов во всех трех классах: и у водителей боевых роботов, и у пилотов истребителей, и у Элементалов. Формально считается, что Родовые Имена передаются по материнской линии (по крайней мере в первых поколениях воинов это кодмерждалось процессом рождения, проводимым еще по старой схеме). Однако воин, среди родителей которого с женской стороны имелся носитель того или иного Родового Имени, имел формальное право лишь притязать на Родовое Имя.

    САЙЛА.

Это слово очень приближенно можно пе ревести как "единство". "Сайла" - это ритуальный ответ, возглашаемый хором участниками определенных церемоний. Сайла - так звали одного вольнорожденного воина из Клана Волка, пожертвовавшего собой ради спасения Хана Джерома Унисона в бою во время войны Клана Волка с Кланом Отпетых.

    СВЯЗАННЫЙ.

Это понятие обозначает плененного воина. "Связанный" автоматически рассматривается как член Трудовой касты, если только захвативший его Клан не отпустит его на свободу или вновь не восстановит в статусе воина. Кодекс чести запрещает "связанному" любые попытки бегства. Обычай требует, чтобы даже носитель Родового Имени, захваченный в бою, в течение некоторого времени пребывал в состоянии "связанного". Каждый "связанный" носит Знак Смирения, прадставляющий собой деревянный браслет. Цвет Знака Смирения (ЗС) указывает на Клан, в плен к которому попал "связанный", а количество полос или насечек на нем - на подразделение, которое захватило его в плен.

    СИБ-ГРУППА.

Группа детей, которые родились в соответствии с определенной евгенической программой и которые предположительно имеют общих родителей мужского и женского пола, принадлежащих к воинской касте, называется сиб-группой. Дети эти воспитываются вместе и постоянно тестируются по мере их взросления. При каждом тестировании происходит отсев. Не прошедшие теста выводятся из состава сиб-группы и направляются в низшие касты. Обычно вначале сиб-группа насчитывает порядка двадцати человек, но к тому времени, когда проводится последний, заключительный тест - Аттестация, в сиб-группе остается всего 4-5 человек. Указанные тесты и прочие трудности, которые вынуждены преодолевать члены сиб-группы, способствуют их сплачиванию в единый небольшой коллектив. Члены такой "зрелой" сиб-группы, как правило, доверяют друг другу во всем и понимают один другого с полуслова. Дружба, возникающая между членами сиб-группы, нередко продолжается в течение всей их жизни.

    СКОРОСТРЕЛЬНОЕ ОРУДИЕ.

Скорострельное, самоперезаряжающееся оружие. Легким считается орудие с калибром от 30 до 90 мм. Тяжелое скорострельное орудие может иметь калибр от 80 до 120 мм и даже выше. Стрельба ведется очередями. Снаряды для СО, как правило, начиняются мощной взрывчаткой и отличаются высоким бронебойным эффектом. В разговорах между собой воины называют орудия "пушкой" или "скорострелкой".

    Т-КОРАБЛИ ("ПРЫГУНЫ").

Транспортные средства для межзвездных перелетов. Впервые разработаны в XXII столетии. Внешний вид: длинный, узкий корпус двигательного отсека, заканчивающийся парусом в виде гигантского зонтика. Диаметр паруса иногда превышает километр. Прозвище "прыгуны" эти корабли получили за свою способность мгновенно перемещаться из одной точки пространства в другую. Выпрыгнув в Евклидово пространство, Т-корабль не может покинуть его до тех пор, пока не пополнит запасы энергии. Гигантский парус Т-корабля сделан из особого металла, способного поглощать и накапливать электромагнитное излучение ближайшей звезды. После того как парус накопил достаточное количество энергии, он передает ее в двигательный отсек, где энергия преобразуется в особое поле, искривляющее и свертывающее пространство. Мгновение спустя Т-корабль совершает очередной прыжок, покрывая при этом расстояние около 30 световых лет. Поле, искривляющее пространство, известно под названием гиперпространства. Именно его открытие и проложило человечеству дорогу к звездам. Т-корабли никогда не садятся на планеты и крайне редко заходят внутрь планетных систем. Межпланетные перелеты осуществляются шаттлами - небольшими судами, находящимися на Т-корабле во время прыжков.

    ХАН.

Каждый клан избирает двух руководителей, или Ханов. Один является военным и административным руководителем. Пост второго Хана является менее определенным: он может быть вторым по званию, обеспечивающим выполнение приказов первого Хана. В тяжелые времена, когда велика угроза кланам, избирается единый руководитель кланов - ильХан.

    ХРАНИТЕЛЬ ЗАКОНА.

Хранитель Закона следит за исполнением законов Клана, традиций и сохранением истории Клана. Это почетная и в политическом смысле высокая должность. Хранитель Закона играет ключевые роли в расследованиях и судебных разбирательствах.

    ХРАНИТЕЛЬ КЛЯТВЫ, ИЛИ ЦЕРЕМОНИЙМЕЙСТЕР.

Хранитель Клятвы присутствует при всех официальных церемониях. Пост имеет аналог во Внутренней Сфере, но представляет собой более высокое общественное значение. В обязанности Хранителя Клятвы входит засвидетельствование всех клятв, фиксируемых позднее Хранителем Закона. Чаще всего этот пост занимает старейший воин клана, имеющий Имя Крови (если, конечно, он этого пожелает), и является одним из немногих постов в кланах, не завоевываемых в битве.

    ШАТТЛЫ.

Т-корабли обычно избегают входить в пространство планетных систем и выпрыгивают из гиперпространства в значительном отдалении от планет, являющихся целью их путешествия. Для челночных полетов внутри планетных систем используются шаттлы. Во время гиперпрыжков шаттлы находятся в специальных отсеках космического корабля. Способные перемещаться лишь в Евклидовом пространстве, ограниченные в скорости, шаттлы, с другой стороны, отличаются очень высокой маневренностью и мощным вооружением в сочетании с высокими аэродинамическими показателями, что дает им возможность совершать посадки на поверхность планет. Перелет от точки выхода Т-корабля из гиперпространства до планеты обычно занимает несколько дней или недель, в зависимости от массы и светимости центральной звезды планетной системы.

    ШУРКАЙ.

Шуркай - право забвения. Честь кланов требует единства мысли и веры в отношении всех сторон жизни общества. Если воин с чем-нибудь не согласен, или клан не согласен с Советом Кланов, или же член одной касты оскорбляет члена другой касты, предполагается, что в этой ситуации действует шуркай. Вопрос гордости - чтобы оппонент свободно признал бы свои ошибки и испросил наказания. Те, кто подчиняется шуркаю, приводятся в пример другим, чтобы они по доброй воле принимали ответственность за свои поступки. Те, чьи действия не соответствуют шуркаю, считаются людьми подозрительными.

    ШУРКАЙРИД.

Соглашение шуркая - это соглашение чести между большинством и одиночками. Согласно шуркайриду, после получения наказания за самостоятельное поведение одиночка может восстановить свою позицию в обществе и не страдает более от последствий своего поступка.

    ЭЛЕМЕНТАЛЫ.

Отборная тяжелая пехота Кланов. И мужчины и женщины отличаются гигантским ростом Результат целевых программ генетического отбора. Большая физическая сила необходима пехотинцу для того, чтобы носить специальные боевые доспехи, совершенствованием которых занимается каждый Клан.
Назад


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание

Глоссарий
  • ПРОЛОГ (Страница 1)
  • 1 (Страница 1)
  • 2 (Страница 3)
  • 3 (Страница 4)
  • 4 (Страница 5)
  • 5 (Страница 6)
  • 6 (Страница 7)
  • 7 (Страница 8)
  • 8 (Страница 9)
  • 9 (Страница 10)
  • 10 (Страница 10)
  • 11 (Страница 11)
  • 12 (Страница 12)
  • 13 (Страница 13)
  • 14 (Страница 14)
  • 15 (Страница 15)
  • 16 (Страница 16)
  • 17 (Страница 17)
  • 18 (Страница 18)
  • 19 (Страница 19)
  • 20 (Страница 20)
  • 21 (Страница 21)
  • 22 (Страница 21)
  • 23 (Страница 23)
  • 24 (Страница 23)
  • 25 (Страница 24)
  • 26 (Страница 25)
  • 27 (Страница 25)
  • 28 (Страница 27)
  • 29 (Страница 29)
  • 30 (Страница 30)
  • 31 (Страница 30)
  • 32 (Страница 31)
  • 33 (Страница 32)
  • 34 (Страница 33)
  • 35 (Страница 34)
  • ЭПИЛОГ (Страница 35)


Роберт Торстон

Путь воина

Цикл: "BattleTech" - 2

Глоссарий
 Читать книгу
Нет картинки
Нет описания
 Содержание

Книга сделана Владимировым Павлом на http://bestdetectivs.narod.ru/
программой ChmBookCreator
Файл взят с http://lib.ru/
Дизайн помог разработать Elfin