Роберт Торстон - Путь кланов

1 Роберт Торстон

Пролог. ЧТО ТАКОЕ СУДЬБА?

Бывают моменты, когда командиру хочется хоть немного побыть одному. Скажем, в ночь перед боем или после любовных утех. В отличие от большинства воинов Клана, командир, когда нахлынут воспоминания, не ищет общества товарищей, а идет на мостик своего боевого робота или же отправляется в лес. Вот и на этот раз он предпочел уйти к тихому лесному озеру, где берег образует небольшой мысок. Лес на мыске почти вплотную подступает к воде. Есть тут одно место, где лежит поваленное дерево, в четырех или пяти шагах от него - кромка воды. В каком-то смысле дерево напоминает командиру его самого - обугленная и сорванная местами кора говорит о том, что дерево, как и он, искалечено войной. С небольшой лишь разницей: он остался жив, а дерево - погибло.
Командир сидит, прислонившись к стволу, и смотрит на лунную дорожку, протянувшуюся по воде. Легкий, еле заметный ветерок слегка шелестит листвой и морщит водную гладь.
В одной книге, давным-давно сгоревшей во время боя, в книге, которую командир как-то принес на мостик своего боевого робота, - ее обугленные страницы развеяны по полям сражений безымянной планеты, - так вот, в этой книге прочел он одну историю, и она запала ему в душу. Там речь идет об отце, который оплакивает сына, павшего в бою. Бой, как помнится, велся примитивными. средствами, да и война была нелепая - ради обладания предметом, который почему-то считался очень ценным. Смерть в этой истории рассматривалась как трагедия. Почему? Что в ней трагичного? Этого командир никогда не понимал. Где тут элемент трагедии? Не было ни крушения планов, ни героев, готовых на все ради достижения цели. Ну, показана война. Тысячи скорбящих, тысячи снискавших почет и славу. Война как война, ничего особенного. Все войны такие. Парнишка погиб из-за допущенной кем-то ошибки. А перед этим успел спасти друга, ребенка или врага - в истории переплетено столько сюжетных линий, что и не упомнишь. В конце концов он был убит снарядом, выпущенным из метательного орудия той эпохи. И отец спешит отыскать его тело в горе трупов на поле брани сразу после битвы, пока запах крови не сменился запахом тления.
А потом он смотрит на искаженное агонией лицо парнишки. И кажется ему, что в глазах -сына еще светится жизнь. Вот только смотрят эти глаза не на него, а поверх головы. Вдаль. И перед мысленным взором отца проносятся тысячи картин-воспоминаний, тысячи эпизодов из жизни сына. Вот малыш первый раз самостоятельно выбрался из колыбели. Детские шалости. Первые жизненные уроки, первые ошибки, желание скорее повзрослеть. И постоянно - выбор, цепочка непреложных "или-или", которая неотвратимо ведет парнишку на поле битвы. События выстраиваются в прямую линию, протянувшуюся от колыбели к горе трупов. И во всем ощущение неизбежности, неотвратимости. В книге об этом говорилось как о судьбе. Там утверждалось, что судьба вела по жизни и отца и сына. Вообще, из той истории следовало, что в мире, где жили отец и сын, судьба определяла все. Судьба была последней инстанцией. И в глазах погибшего сына, чья голова покоилась на коленях отца, навеки запечатлелась рабская покорность судьбе.
Однако история на этом не кончалась. Сюжет развивался дальше, и отец того парнишки оказывался вовлеченным в дьявольски сложную интригу, в результате которой он каким-то образом избавлялся от того, что пятнало его имя или затрудняло ему жизнь, и примирялся со смертью сына, Остался ли в конце концов он жив или нет, командир не помнил.
А вот он, командир, выжил. Есть у него такой особый талант: умение выживать.
В свое время взгляды на жизнь (и на судьбу), привитые ему Кланом, переплелись с собственным пониманием той истории. Потом на это наложились впечатления от множества прочих книг, обнаруженных им в Брайеновских шахтах (как давно это было!) во время долгой и выматывающей вахты. Первоначально ему не давал покоя вопрос, что древние вкладывали в понятие "отец". Быть отцом, что это значит? Техническое значение слова конечно же понятно. Но какой смысл оно имело во времена, к которым относилась та история? Что значило быть отцом для того скорбящего человека, который оплакивал своего сына?
Он, командир, продукт генной инженерии, его гены были взяты из священного генного пула, и он мог назвать имена нескольких отцов, причастных к его появлению на свет. Но если бы его спросили:
"Кто твой отец?" - самое большее, что он мог бы сделать, это заявить: "Один из них". Так что всякий раз, когда командир сталкивался в книгах с концепцией отношений родителей и детей, он был вынужден опираться лишь на собственное воображение.
Сам он вырос среди сверстников-сибов, зачатых и рожденных согласно евгеническим программам Клана, в группе, имевшей общего родителя с женской стороны, в так называемой сиб-группе. Спроси командира, что значит быть сибом, и он даст исчерпывающий ответ. Но как мог он понять скорбь родителя, потерявшего сына или дочь? Помнится, в свое время концепция родительских отношений здорово озадачила его. Теперь все изменилось - к этому примешивалось его собственное горе, такое горе, о возможности которого он раньше и не предполагал, о существовании которого ему запрещено было даже знать.
А вот насчет понятия судьбы - с этим проще. В Кланах тоже существовало такое понятие. Люди Кланов старались управлять своей судьбой, методично и тщательно оберегая ее от случайностей. Все в жизни имеет свою цену, за все нужно платить. Нужно уметь ставить все на кон. Если человек делает это успешно, значит, он контролирует свою судьбу. А что такое успех, скажем, в военном деле? Это значит, что командир поведет своих воинов в бой, заранее спланирует все маневры, саму битву в целом. Это значит, что он предусмотрит все варианты, не оставит места случайности, с честью отразит все неожиданные выпады, которые уготовит ему судьба, потому что он хороший стратег. Хотя в то же время для другого воина пилот в кабине пикирующего на него истребителя может олицетворять неучтенный фактор, проигрыш, и по большому счету, судьбу.
Перед битвой офицеры Клана сходятся вместе и разыгрывают почетное право участвовать в бою. Это сложнейшая процедура. Называется она Спор Благородных, Имеется боевое задание и военные подразделения, выделенные штабом для его выполнения. Первый из соискателей заявляет, что он может добиться успеха, уменьшив число подразделений на одну боевую единицу. Второй соискатель может либо оспорить возможность выполнения задания в данных условиях, либо сделать встречную заявку, еще уменьшив число подразделений или проведя замену одной боевой единицы другой, меньшей. И так далее. Один боевой робот может быть заменен флайером или пятью элементалами, тяжелыми пехотинцами. Спор продолжается, пока один из соискателей не возьмется выполнить задание с минимально возможными ресурсами. Считается, что нет ничего тяжелее, чем проиграть в Споре Благородных и видеть, как другой выигрывает битву, которую мог бы выиграть ты. И нет ничего более позорного, чем проиграть эту битву.
Даже победа в сражении не может так прославить боевого офицера, как победа в Споре Благородных. Когда он затем выигрывает битву, товарищи вместе с ним радуются его победе, но к радости всегда примешивается толика ревности. Воины ревниво относятся к победам друг друга. Оттого каждый офицер так беспокоится, чтобы ни при каких обстоятельствах не потерять лицо. Но и это не самое страшное. Куда страшнее потерять лицо в своих собственных глазах. Нет ничего хуже, чем смотреть на себя в зеркало и испытывать непреодолимое желание отвернуться.
В связи с этим командиру всегда вспоминается один из офицеров, с которым ему довелось когда-то служить. Тот был прекрасным воином. Блестяще пройдя Аттестацию, он сразу получил чин капитана. Это был самый молодой капитан за всю историю Клана Кречета. Он был чудовищно честолюбив. Каждый раз, чтобы одержать верх в Споре Благородных, он делал нереальные заявки. В результате - множество проигранных сражений и побед, почти равных поражениям. В бою перед ним никто не мог устоять. Но это не помогало. Непомерное честолюбие привело к тому, что капитан лишился сперва звания, а потом и боевого робота. В. конце концов он погиб в одном из сражений. Спрашивается, оказался ли он жертвой злосчастной судьбы? Вероятно, нет. Хотя преждевременная гибель привела к тому, что гены этого капитана не попали в священный генный пул. Но, может быть, это закономерно и справедливо? Иначе его непомерное честолюбие передалось бы потомкам.
Сам командир считал - судьба не может не благоволить к тому, кто твердо знает, чего он хочет. Философии Кланов чужд страх перед судьбой. Даже в Предании об этом упоминается. Есть там одно место, где говорится, как судьба боролась с Кланами.
Жизнь - это Круг Равных.
Там Судьба стремится подчинить себе Клан Волка и проигрывает.
Там Судьба хочет разбить Клан Медведя и смиряется.
Там Судьба хочет заставить прислушаться к ее речам Клан Кречета и внемлет Клану сама.
Почему он так много думает о судьбе? Перед боем командира часто одолевали такие мысли, от которых он всегда переходил к воспоминаниям. Слишком много книг довелось ему прочитать, слишком много историй услышать. И он начал сомневаться. А для воина сомневаться опасно. Командир знал это, но все же ничего не мог с собой поделать. За плечами трудная жизнь, много было в ней поражений, позора, потерь. Ему ничего не давалось просто так. Но все же он сумел все преодолеть. И выжить.
Некоторые говорят, что, если бы им представилась возможность прожить свою жизнь еще раз, с нуля, они прожили бы ее точно так же. Командир знал - уж он-то сделал бы все, чтобы прожить иначе. Пусть в той, другой жизни он и не добился бы того высокого положения в Клане Кречета, которое занимает сейчас. Слишком много тяжелых воспоминаний. И вечное положение аутсайдера. Быть человеком Клана и в то же время оставаться вне Клана...
"Слишком много книг я прочитал, - думал командир, - слишком много. И в конце концов стал думать по-книжному. Воин не может себе такого позволить".
А все-таки хорошо было бы с сегодняшним опытом вернуться назад, во времена молодости. Скольких ошибок можно было бы избежать. Скажем, вернуться в тот день, когда только предстояло проходить подготовку.

I

Они были еще совсем детьми, когда попали в руки суровых и безжалостных офицеров-инструкторов, которые сначала разрушили его личность, а потом на свой лад воссоздали заново. И поступили так не с ним одним. Со всеми теми, кто был с, ним, кто впоследствии стал воином.
В воспоминаниях командира его товарищи-кадеты так и остались молодыми. Где они теперь? Иных, конечно, уже нет в живых.
Для Клана жизнь индивидуума отнюдь не священна. Это на Терре и на планетах Внутренней Сферы она почиталась как нечто исключительное. Командир узнал об этом из книг. Клан без колебания жертвовал людьми, если это служило на благо обществу. Для Клана важно другое: кто победил - твой боевой робот или БМР противника. Только это имеет значение.
Но если бы пришло известие, что Марта погибла, неужели он не ощутил бы горечи потери? Ощутил бы и стал бы горевать, пусть это и не правильно для человека Клана.
Он, командир, выжил. И это было главное для него. А для Клана - все равно. Клан равно гордится и живыми воинами и павшими. Клан силен мужеством своих воинов. И он, командир, сумел принять свой Клан таким, каков он есть. Более того, он сумел полюбить свой Клан. На это ушло немало времени. А началось все с того дня, когда он вместе с другими вышел из шаттла и впервые ступил на холодную землю Железной Твердыни - одной из планет Клана Кречета, где располагались учебно-тренировочные лагеря.
На широкую каменистую, голую, как череп, равнину там и тут садились шаттлы. Из каждого на посадочное поле спускались группы новичков-сибов. На поле новички сбивались в кучки, боязливо поглядывая на офицеров - будущих своих наставников. От одного только их вида каждого новобранца охватывала необъяснимая оторопь. Офицеры стояли группами по нескольку человек и о чем-то оживленно беседовали. Иногда до сибов доносились отрывистые реплики и взрывы хриплого хохота. Прибывшее пополнение, казалось, их ничуть не интересовало. Выглядели офицеры-инструкторы довольно странно. В облике и мужчин и женщин было что-то общее. Эйден на мгновение даже засомневался: а люди ли перед ним? Их разговор друг с другом то и дело сопровождался тычками и угрожающими жестами - это не вязалось с представлением о дружеском общении. Эйдену они напоминали скорее хищных ястребов, помещенных в одну клетку: каждый готов к кровавому, не на жизнь, а на смерть поединку, если сосед посягнет на его территорию.
Несмотря на холод и пронизывающий ветер, который пассажиры шаттла ощутили, едва открылся входной люк, офицеры-инструкторы были очень легко одеты. Эйден и его товарищи по сиб-группе кутались в толстые меховые куртки и поглубже натягивали на уши меховые ушанки, одновременно притопывая, чтобы согреться, хотя и были обуты в утепленные, с толстой подошвой ботинки.
На инструкторах же - одни лишь тренировочные костюмы, зияющие дырами, с коротко обрезанными штанинами, оставляющими колени обнаженными, да легкие шнурованные сапоги на босу ногу. Рукава костюмов тоже были укорочены по локоть. Поверх тренировочных костюмов на плечи кое-кто из офицеров небрежно накинул меховую куртку - единственная дань местным климатическим условиям.
На груди и на рукавах многих виднелись разнообразные планки и нашивки, указывавшие на ранг и на вид войск, к которому принадлежал тот или иной офицер, а также говорившие о его заслугах в минувших сражениях. У нескольких офицеров на руках были толстые рукавицы вроде тех, что используют при соколиной охоте.
Это напомнило Эйдену тот день, когда он впервые спустил с рукавицы в небо своего любимца, сапсана по имени Забияка. Подойдя к краю обрыва, где мыс обрывался в море, Эйден подбросил птицу в воздух - лети! - и сам на миг переполнился чувством свободы, столь важным для сокола, который почти все свое время проводит на насесте или на рукавице. Клан, к которому принадлежал Эйден, назывался Кланом Кречета. Именно здесь было возрождено древнее искусство, и соколиная охота стала излюбленным занятием любого человека Клана.
Целое утро ждал тогда Эйден возвращения Забияки. И конечно же сапсан вернулся. Никто в их сиб-группе не мог похвастать охотничьей птицей, которая бы сравнилась с Забиякой по смелости и по умению брать дичь.
Но как давно это было! А сейчас Эйден стоит здесь, посреди учебного лагеря, и чувствует, что его все сильнее пробирает нервная дрожь. Мир разделился на две части. С одной - сиб-группа. Сейчас она символизирует близость, тепло, покой, надежность. С другой - офицеры-инструкторы: от них веет угрозой и презрением. Они бросают на сиб-группу такие свирепые взгляды, а позы их столь напряженны и нарочито воинственны, что кажется - они вот-вот бросятся на будущих кадетов.
Эйден оглянулся на Марту. Хотя взгляд Марты не выдавал охватившего ее волнения, Эйден отлично знал, что она чувствует сейчас. Ему не стоило труда понять, что означают чуть нервно вздернутые уголки ее губ.
Сибы крайне редко сталкиваются со своими генетическими донорами. Когда в свое время первый ильХан Николаи Керенский утвердил евгенические программы, теоретики посоветовали ему предотвращать всякий контакт между донорами и их сиб-детьми, считая, что это может иметь нежелательные и даже опасные последствия. Особенно же они предостерегали Керенского от того, что

1 Следующая страница


Путь кланов 2

называли "нездоровыми родительскими наклонностями". Подобные чувства, как утверждали ученые из окружения Керенского, следовало изживать. В противном случае будущие воины окажутся под пагубным воздействием психологических комплексов, и поведение их перестанет быть адекватным, что вполне может привести к ошибочным решениям. А ошибочные решения могут означать поражение в бою, что, в свою очередь, ведет к проигранным кампаниям. В соответствии с законами Кланов донорами могут быть только воины, причем лучшие из лучших.
С другой стороны, хорошему воину, рассуждали далее теоретики Керенского, лучше не видеться со своими сиблингами (этим словом обозначалось сиб-потомство), потому что это может пагубно сказаться на боевых качествах воина.
Хотя все в их сиб-группе были связаны друг с другом общими родителями-донорами, Эйден с Мартой имели больше схожих черт, нежели прочие. Только у них двоих были широкие и высокие лбы в сочетании с острыми подбородками, что делало их лица почти треугольными. Говорили, что у Тани Прайд, знаменитого звеньевого командира, чьи многочисленные военные и спортивные подвиги были отражены в анналах Клана Кречета, такие же черты. Таня Прайд все еще числилась среди Бессмертных, но уже не участвовала в сражениях. Обычаи предписывали воинам Клана, достигшим определенного возраста, занятия, не связанные с участием в боевых действиях, или же переход в другую касту. И Таня Прайд не стала исключением.
Куда меньше было известно о галактическом командире Рамоне Маттлове, генетическом доноре сиб-группы Эйдена с отцовской стороны. Ходили смутные слухи, что его подвиги столь же впечатляющи, как и подвиги командира Прайд, но по каким-то причинам они не нашли своего отражения в анналах. Эйден слышал, что он и Марта именно от Маттлова унаследовали высокий рост и худощавость. В сиб-группе они с Мартой превосходили ростом всех остальных, причем Марта была выше Эйдена на несколько сантиметров.
Однако что действительно отличало их от остальной сиб-группы, так это глаза - пронзительно голубые, как летнее небо на Цирцее. И столь же обманчивые. На Цирцею бури обрушиваются внезапно, и только опытный наблюдатель может заметить, как слегка темнеет небо, а через мгновение налетает ураганный шквал. Вот и у Эйдена с Мартой, когда им случалось стоять перед противником, глаза казались безмятежно спокойными, и вдруг это спокойствие взрывалось стремительной атакой. Эта свойственная их глазам безмятежность, неожиданно оборачивавшаяся бурей, не раз помогала им побеждать противников, равных им в мастерстве.
Эйден поежился. Даже в теплой одежде ветер пробирал до костей. Остальные новобранцы тоже, похоже, страдали от холода. Перед прибытием сюда им было сказано, что в учебном лагере на другую одежду кроме той, которая на них, они могут не рассчитывать. Поэтому кое-кто из группы напялил на себя все что только мог, одно поверх другого. Сейчас Эйден в душе пожалел, что не сделал то же самое. Холодный ветер находил малейшую щель в одежде и продувал насквозь. У него зуб на зуб не попадал.
- Что-то не нравятся мне те чужаки,- проговорил Брет, самый маленький в группе. "Чужаками" сибы называли всех, кто не принадлежал к их группе. Например, этих плохо одетых, злобных офицеров, чьи волосы, похоже, забыли, что такое расческа.
На первый взгляд казалось, что низкорослому Брету гарантирован ранний уход из сиб-группы, но стоило познакомиться с ним поближе, и легко было убедиться в его ловкости, отваге и железной воле. В свое время Брет каждое утро упрямо доводил себя до изнеможения тренировками. Зато теперь тело его стало сильным и мускулистым, и если независимые сибы и признавали за кем-либо право на лидерство в группе, так это, несомненно, был Брет.
- Неспроста стоят. Явно что-то задумали.
- Что? Ты как думаешь, Брет?
- Не знаю. Нас же предупреждали, что с инструкторами - держи ухо востро. Все в один голос говорят, что более злобных и бездушных ублюдков не отыскать. Похоже, так и есть. Думаешь, они просто так делают вид, будто мы - пустое место? Наверняка задумали какую-нибудь пакость.
- Сомневаюсь, что они будут держать нас здесь на ветру слишком долго,- вставил свое слово Эйден.- Это не в духе Клана.
- Что? Ты шутишь?
Эйден и в самом деле шутил, но решил Брету этого не говорить.
Брет, начисто лишенный чувства юмора, часто ругал Эйдена за слишком легкое отношение к жизни. Бедняга Брет прилагал чересчур много усилий, чтобы все забыли о его небольшом росте. Он был настолько озабочен тем, как выжить в сиб-группе и как сделать, чтобы согруппники в нем ненароком не разочаровались, что на шутки сил у него просто не оставалось. Даже во время отдыха на охоте, вечером у костра его смех звучал вымученно. Это был смех взрослого человека, который, оказавшись среди детей, пытается подладиться под них. Если Брету и доводилось отпускать шутки, то они были обязательно с "бородой". А его манера рассказывать анекдоты просто приводила слушателей в уныние. С другой стороны, когда сиб-группа тестировалась, Брет становился ключевой фигурой: группе были необходимы его сообразительность и способность быстро принимать решения. Поэтому все прощали Брету отсутствие чувства юмора.
- Нег,- отозвался Эйден.- Я серьезно. Нам ведь не очень-то часто позволят здесь расслабляться, воут?
- Ут. Знаешь, что я думаю? Они сейчас испытывают наше терпение. Видишь, поглядывают время от времени в нашу сторону. Уверен, проверяют нашу выдержку.
- А заодно и провоцируют нас, воут? - добавила Марта.
- Надо делать вид, что. мы спокойны,- сказала Рена.- Покажем им, что мы не какие-то сопляки.
Рена была не похожа на остальных ребят из сиб-группы Эйдена. На первый взгляд она казалась полноватой. Все, кто проходил суровую школу, как это принято в Клане, неизбежно набирали избыточную мышечную массу, но у других это не бросалось в глаза, а вот при взгляде на Рену создавалось впечатление, что она рыхловата. Впечатление обманчивое - физически Рена была в отличной форме. При виде ее рыхлого тела противник терял бдительность, к тому же невзрачная внешность делала девушку малозаметной. На этом строилась ее излюбленная игра. Приблизившись незаметно к кому-нибудь, Рена делала резкий жест, вынуждая на ответный выпад. Затем, поднырнув под руку противника, она бросала его на землю. Никто в сиб-группе не мог сравниться с Реной в скорости проведения этого приема. Часто такая игра означала у Рены приглашение к совокуплению, служа одновременно и прелюдией к нему. И прелюдия, и сам акт в исполнении Рены были исполнены мощи. Эйден иногда даже нарочно попадался на ее трюк, отлично зная, что последует за болезненным броском.
- Думаю, Рена права. Будем делать вид, что не обращаем на них внимания. Как насчет командного состязания?
Возражений не последовало. Тут же все двенадцать человек привычно разбились на три команды и разошлись в стороны, освобождая пространство посередине. Командные состязания были одновременно упражнением и игрой. Эйден давно заметил, что их правила имитируют правила Большой Схватки - одного из этапов Аттестации. Но в отличие от Большой Схватки командные состязания относительно "бескровны".
Свое происхождение эти состязания вели от обычных гимнастических соревнований, которые постоянно проводились внутри сиб-групп. Быть лучшим в них - что может быть важнее для сиба? В состязании каждый член сиб-группы показывал свое акробатическое мастерство, а также владение боевыми искусствами, которым сибов начинали учить, как только они выбирались из колыбели.
Старт командного состязания представлял собой разработанный до мельчайших деталей ритуал. В каждой команде двое брались за руки, образуя "насест", на который вставал или садился третий. Вся игра, особенно церемония ее начала, была построена на образах, связанных с соколиной охотой. В состязании тех, кто начинал игру - "кречетов", вбрасывали на игровое поле с "насеста". Вот и сейчас Брет встал на "насест" из четырех сцепленных рук. В следующее мгновение он был подброшен вверх и вперед. Брет выполнил в воздухе сальто и приземлился на ноги как раз перед Реной, которую ее команда выбросила с "насеста" из положения "сидя". Предугадав движение Брета, Рена приземлилась, приняв нижнюю стойку и коснувшись земли одновременно со своим противником.
Командное состязание началось. Рена попыталась схватить Брета за лодыжки, но тог разгадал ее маневр и прыгнул в сторону, нацеливаясь на участника от третьей команды, воинственного крепыша по имени Эндо. Тот успел уйти от удара, кувыркнувшись со своего "насеста" назад. Пройдя на руках несколько футов, он стремительно вскочил на ноги и принял стойку, из которой провел молниеносную атаку, нанеся Брету рубящий удар по шее. Тому, кто испытал на себе удар Эндо - тот наносит его обычно ребром ладони,- не позавидуешь. Эндо тренируется на всем, что попадает ему под руку, и ребро ладони у него твердое как камень. Каждый из членов сиб-группы специализируется в каком-нибудь особом виде единоборств. Эндо избрал для себя искусство ведения боя голыми руками, и в этом равных ему в группе не было. Вот и теперь от его удара Брета шатнуло в сторону, где он был встречен Реной, которая с силой толкнула его плечом в корпус.
Эйден стоял рядом с остальными членами своей команды и нетерпеливо ждал сигнала, после которого можно будет вступить в игру. Первоначально командные соревнования представляли собой просто общую потасовку, но постепенно был разработан сложный свод правил и они приобрели свой нынешний вид. Сейчас, на данном этапе игры, они имитировали Спор Благородных - процедуру розыгрыша права командования сражением, бытовавшую среди офицеров Клана. Сходство было в том, что и в игре, и в Споре Благородных использовался принцип экономии боевых ресурсов. Вот и теперь каждая команда выставила по одному бойцу - "кречету", в задачу которого входило отстаивать честь своей команды ровно две минуты, прежде чем в бой вступали все. Если "кречет" будет явно побежден противником или выйдет из игры в силу иных причин, его команде засчитывалось поражение. Ей придется тогда молча вытерпеть насмешки, а потом еще и выдержать тяжелейший бой. Поэтому на "кречете" лежит огромная ответственность, и для него нет ничего страшнее, чем не оправдать доверия команды. Эйден был отнюдь не лучшим гимнастом, поэтому в роли "кречета" выступал редко. Но эти моменты, когда можно только стоять и смотреть, не имея права вмешаться в схватку, он ненавидел.
Рядом с ним Марта тоже изнывала от желания немедленно броситься в бой. Она не меньше Эйдена любила добрую потасовку и никогда не упускала случая подраться, если предоставлялась такая возможность. Так же, как и драку. Марта любила хороший секс. Аппетиты ее были безграничны. Для Эйдена она была излюбленным сексуальным партнером. Для Стальных из их сиб-группы, увы, тоже. Частенько бывало так, что за право провести с Мартой ночь боролись столь же яростно, как и за первенство в командных состязаниях.
Им всем долго вдалбливали в головы, что, если против внешнего врага сиб-группа будет действовать как единое целое, а внутри сиб-группы в отношениях будет доминировать элемент соревнования, сиб-группа выживет. Только при соблюдении этих двух условий, и никак иначе. Поэтому сибы дрались постоянно - не с чужаками, так между собой.
Эйден взглянул на Марту. Та нервно терла тыльную сторону ладони об обтянутое грубой тканью бедро. Короткие бриджи оставляли открытыми ее икры, и Эйден заметил, что кожа девушки покрылась пупырышками от холода. Он сам замерз. Ничего. Еще немного, и, если Рена выстоит, можно будет кинуться в самую гущу схватки. Уж тогда точно будет жарко.
Эндо тем временем опрокинулся на спину и встретил Рену двойным ударом ног, заставив ее потерять равновесие, после чего, сгруппировавшись, кинулся ей вод ноги. Рена кубарем перелетела через Эндо и рухнула на землю. Упала она неудачно, ударившись головой о камень так, что на миг в глазах у нее потемнело. И прежде чем она успела собраться, Эндо обрушился на нее и прижал к земле. По правилам командных состязаний борцу засчитывалось поражение, если противник удерживал его в лежачем положении в течение пяти секунд. И не миновать бы команде Эйдена проигрыша, если бы не Брет, взявший в захват шею Эндо. Правила командных состязаний запрещали Брету допускать индивидуальную победу одного из "кречетов" над другим. Бездействие в подобный момент навлекало позор и на бойца, и на его команду.
Ведущий свистнул. В этом состязании ведущим был Дав из команды Эндо. И вот, испуская крики, подобные ястребиным, все сорвались с мест и кинулись в бой. Расталкивая остальных, нанося удары и уклоняясь от них, каждый стремится проложить себе путь в самую гущу свалки.
Эйден для начала бросился на Тимма, опытного и сильного бойца. Единственное слабое место Тимма - тугодумие. Поэтому Эйден буквально в последний миг резко свернул в сторону, будто нашел себе другую цель. Сделав еще три шага, он внезапно остановился и вдруг - не глядя на Тимма - метнулся в его сторону, нанося ему локтем удар в скулу. Тот пошатнулся. Тут же удар под колено довершил задуманное - Тимм рухнул на землю. И прежде чем он опомнился, Эйден ваял его шею в захват, не давая подняться. Выждав пять секунд, чтобы Тимму было засчитано поражение, Эйден отпустил парня и тут же забыл о нем - надо было отражать атаку Орилны. Несмотря на малый вес и кажущуюся хрупкость, Орилна была опаснейшим противником. Спохватись Эйден мигом позже - и он бы получил рубящий удар по шее. Он еле успел уклониться. Орилна нанесла удар локтем. Его Эйден блокировал и в ту же секунду провел встречную атаку, врезав Орилне ногой в живот. Удары она держала хорошо, вот и на этот раз даже не пошатнулась. Однако ее следующая атака была слабее. Поднырнув под ее руку, Эйден обхватил Орил-ну за талию и увлек на землю. Зафиксировав в болевом захвате ее правую ногу, он всем телом навалился на нее, не давая подняться, и уже начал было отсчитывать пять секунд, когда раздался оглушительный рев, перекрывший шум потасовки.
- Кончай придуриваться!!!
И столько ярости и нескрываемой угрозы было в окрике, что Эйден замер, машинально продолжая удерживать Орилну, которая тоже внезапно прекратила бешено сопротивляться и застыла. Замерли и все остальные, причем в тех самых позах, в каких застал их окрик.
Эйден поднял голову и увидел трех офицеров. Двое стояли подбоченясь и презрительно разглядывали сибов, третий же орал, сопровождая крик яростной жестикуляцией:
- Вы, дебилы безмозглые, уроды! Решили продемонстрировать, какие вы воинственные? Бой они тут показательный устроили, ублюдки ленивые! Контуженые так трахаются - вот что такое ваш бой хренов. Скорлупу сперва с задниц поснимайте, а потом выпендривайтесь, дешевки! Детство в одном месте играет, воут? Что молчите, засранцы, в штаны наложили?.. Молчать!.. Птенчики хреновы!.. Дерьмо!.. Эй, офицеры, тут, похоже, накладка вышла. Нам вместо пополнения каких-то ублюдков из прохудившегося инкубатора прислали. Будем им задницы подмывать или отошлем на хрен обратно?
Офицер слева от оравшего - женщина, грубо захохотала, потом презрительно, так чтобы ее слышали сибы, прокричала, обращаясь к коллегам:
- Да это же вольнорожденные. Вольнорожденные! Вы только посмотрите на их морды - это же дефективные, ей-ей. Офицеры, если это сборище выродков и есть пополнение, я лучше сразу в трудовую касту уйду сортиры чистить. Да вы на их рожи взгляните - хрен их чему научишь. Проще уж сразу подставить врагу задницу, чем с такими вместе воевать.
Третий офицер тем временем прохаживался среди, сибов, которые сейчас напоминали статуи. Переплетенные тела, отведенные для замаха и застывшие в воздухе кулаки. Эйден опомнился, отпустил Орилну и сел на корточки. Она сделала то же самое. Мало-помалу и остальные сибы приходили в себя после шока.
Этот офицер, чье телосложение было столь уродливо, что вызывало удивление, как он только оказался в воинской касте, издал горлом странный

Предыдущая страница 2 Следующая страница


3 Роберт Торстон

звук, выражавший, очевидно, крайнюю степень омерзения.
- И это вы называете дракой? - проговорил он наконец. Голос его напоминал скрип железных петель. - Я вам скажу, на что мне это показалось похожим - так старцы из трудовой касты друг друга ласкают, а не будущие воины дерутся. За шкуры свои нежные трясетесь, импотенты? Я вот смотрел, смотрел и все не мог понять, возбудить вы друг друга пытаетесь, что ли? Вы называете это боевыми навыками, воут? Ну так проваливайте назад, домой. Гуляйте там среди цветочков луговых, трахайтесь да плодитесь. Глядишь, и пополнение для трудовой касты получится, все польза будет.
Эйдена чуть не вырвало, такие омерзительные вещи говорил этот офицер. Среди воинов любой намек на факт вольного рождения считался тягчайшим оскорблением. Быть рожденным из женского чрева - что может быть мерзостнее? Воины-мужчины могут, конечно, иметь детей от женщин из низших каст, но эти дети будут вольнорожденными. Так что понятие "вольнорожденный" предполагает еще и факт рождения в низшей касте. Поэтому воины-отцы никогда не говорят о своих вольнорожденных детях. Не принято. Причем воинов, как правило, и не интересует судьба этих ублюдков.
- Вот ты. - Третий офицер указал на Эндо.- Что у тебя на губе? Собственное дерьмо жрал, что ли?
Эндо машинально дотронулся до пушка над верхней губой, который он называл усами. Как он ими гордился!
К нему подошел второй из офицеров, женщина.
- Иметь растительность на лице кадетам запрещено. Чтобы завтра к утру ее не было, не то мы сами ее повыщипываем. Волосок за волоском.
На какой-то миг лицо Эндо скривилось, будто ему уже по волоску выдергивают усики - его гордость. Эйден, не удержавшись, провел рукой по подбородку. На всякий случай. Борода у него еще не росла.
- Встать!!! - вдруг заорал первый офицер. - Встать! Всем!!!
Секунды не прошло, как вся группа была на ногах. Сибы стояли и боязливо пялились на первого офицера.
- Я командир Сокольничих Тер Рошах. Но запомните, пока вы не станете воинами-мастерами, вам запрещено обращаться ко мне по имени или по званию. Вам не разрешается упоминать мое имя или звание в разговоре друг с другом. То же самое вам запрещено в отношении других офицеров - Сокольничего Джоанны, - офицер-женщина слегка наклонила голову, - и Сокольничего Эллиса, - третий офицер пробурчал что-то нечленораздельное. - Как обращаться к нам, вам объяснит Сокольничий Джоанна.
Тер Рошах был человеком высокого роста. Обращала на себя внимание его левая рука. Она была слегка согнута, но так, как никогда не смог бы согнуть ее сам человек. Не смог бы -в силу своей анатомии. Создавалось впечатление, что рука просто-напросто привязана к корпусу Тер Рошаха. Когда тот говорил, она слегка подергивалась.
Сокольничий Джоанна принялась расхаживать среди сибов.
- Когда мы что-нибудь говорим - все внимание на нас. Когда спросим - отвечать. К нам обращаться - не сметь. Отвечать в пространство. Поняли? Нет, не поняли. Показываю на примере.
Внезапно она очутилась перед Эйденом. Джоанна была на голову ниже его, но о разнице в росте Эйден тотчас же забыл. Взгляд у Сокольничего Джоанны был такой, что Эйдену стоило больших трудов его выдержать. Уставившись на него своими светлыми до белизны, страшными, с черными точками зрачков глазами. Сокольничий Джоанна сцепила пальцы и медленно поднимала руки, пока они не уперлись ему в подбородок. На руках у Сокольничего Джоанны были рукавицы для соколиной охоты, толстые, расшитые выпуклыми металлическими звездочками с острыми краями. Звездочки, возможно, имели вполне определенное значение. Похоже, среди вооруженных сил Клана имелось подразделение под названием "Звезда", или что-нибудь в этом роде. А может быть. Сокольничий Джоанна нашила их просто так, чтобы повыпендриваться. Такие мысли проносились в голове Эйдена, пока он стоял перед ней.
- Ты высокий парень, кадет, воут?
- Ут.
- Ут? Ты что имеешь в виду?
- То, что вы только что сказали. Сокольничий Джоанна. Что я высокий.
Она резко, без предупреждения, ударила его по лицу тыльной стороной сцепленных рук. Эйден почувствовал, как сталь звездочек резанула по коже. Сокольничий Джоанна пристально смотрела ему в глаза, наблюдая за реакцией. После первого шока Эйден усилием воли придал своему взгляду спокойно-безмятежное выражение. Давным-давно Эйден дал самому себе клятву не терять самообладания ни в обществе чужаков, ни в обществе товарищей-сибов.
Сокольничий Джоанна продолжала пристально, не мигая, смотреть Эйдену в глаза. Это был поединок, Эйден чувствовал это. Опустить глаза значило уступить. Почти не разжимая губ, она процедила:
- Ты заговорил со мной, сволочь! Ты осмелился ко мне обратиться, тварь! По имени! Ты должен отвечать, глядя в мою сторону, ублюдок, но никогда, ни в коем случае, не ОБРАЩАТЬСЯ КО МНЕ. Говори, будто в никуда. Понял, задница с глазами?
- Да. Кадет должен говорить в никуда. Как сейчас.
- Быстро учишься, птенчик. Мы теперь постоянно будем с вами. Мы как ветер Железной Твердыни. Вам никуда от нас не скрыться. Мы не знаем усталости, - говорила она тихим голосом. - Любой наш приказ должен выполняться НЕМЕДЛЕННО. Как твое имя, птенчик?
- Эйден.
- Эйден. А ну, Эйден, облапь меня покрепче, так, чтобы я шевельнуться не могла.
Эйден хотел было возразить, но сообразил, что при этом вынужден был бы обратиться к ней, забыв о ее предупреждении. Поэтому он просто сделал то, что ему приказали.
- Медленно соображаешь. Ладно... Что ты меня держишь как ухажер недотрогу. Крепче держи! Так. Ишь какой ты у нас сильный птенчик, какой мускулистый... Но только я тебя уделаю!..
Она легко развела его руки и с такой силой ударила Эйдена в солнечное сплетение, что тот ощутил, как грани звездочек на перчатке оцарапали кожу даже сквозь плотную одежду. Эйден согнулся пополам и не смог, как ни старался, удержать предательски выступивших на глазах слез. Но даже несмотря на дикую боль, он нашел в себе силы поднять голову и посмотреть Джоанне в лицо. Ни за что он ей не уступит! Она сделала вид, что наносит новый удар. Рука ее остановилась, чуть-чуть не дойдя до цели.
- У тебя глаза, как у сокола, кадет, - спокойно проговорила она. - Я тебя запомню.
Эйден про себя выругался. Не успел оказаться в учебном лагере - и вот, пожалуйста - обратил на себя внимание офицера с лютым нравом и тяжелой рукой.
Рядом Сокольничий Эллис заставил Тимма раздеться, после чего наградил серией ударов в корпус. У Тимма был такой вид, будто он сейчас расплачется.
Затем командир Сокольничих Тер Рошах снова принялся расхаживать между сибами, осматривая и ощупывая их, а потом громко спросил:
- Ну что, отправляем этих птенчиков назад по гнездышкам или оставим их здесь,. на Железной Твердыне? Давайте решать. Если эти засранцы безнадежны, я не стану тратить на них свое время. На Железной Твердыне мне работы хватит и без них.
Сейчас, когда Тер Рошах стоял чуть ли не вплотную к нему, Эйден смог рассмотреть его повнимательнее, осторожно скашивая глаза. Что и говорить, вид у командира Сокольничих был жутковатый. Его лицо напоминало изъеденную временем и стихиями скалу. Глубоко посаженные глаза были почти не видны под мощными надбровными дугами, рот напоминал пещеру. Казалось, что Тер Рощах вытесан из камня, причем вытесан крайне грубо. Сходство с камнем увеличивалось благодаря почти полному отсутствию растительности на голове. Лишь над бесформенными ушами торчали несколько седых клочков. Похоже было, что командир Сокольничих повидал в жизни столько, сколько Эйдену и не снилось. Причем повидал в основном с мостика своего боевого робота.
- А испытывать мы их будем, командир? - заорал Сокольничий Эллис. Судя по интонации, этот ужасный тип ждал чего-то. Эйден никак не мог понять, чего именно, и страх закрался в его душу.
Если кожа на лице Тер Рошаха напоминала камень, то у Сокольничего Эллиса она больше походила на губку - пористую и бугристую. А еще лицо Сокольничего Эллиса было багрово-красным - то ли от сдерживаемого гнева, то ли от порывов ветра, крепчавшего с каждой минутой.
- Будем ли мы их испытывать? Ха! Конечно, мы будем их испытывать. Я бы испытал их сам, но по вашим глазам, Сокольничие, вижу, что вы предпочли бы Спор Благородных. Будь по-вашему. Устроим Спор Благородных.
Когда Тер Рошах повернулся и направился к своим подчиненным, Эйден вдруг сообразил" что именно неладно с рукой командира Сокольничих. Вместо руки у того был протез. Должно быть. Тер Рошах потерял руку в одном из сражений.
- Какие тут могут быть дебаты, командир? - возразила Сокольничий Джоанна.- Двенадцать на одного - это многовато даже для меня или Эллиса. Пусть будет семь и пять. Семь сопляков мне и пять - Эллису.
Багровое лицо Эллиса потемнело.
- Семь? Что ты говоришь? У тебя утомленный вид. Сделаем так: я беру на себя семь этих пугал, а пять оставляю тебе - поразвлечься.
- Что для тебя семь человек, Эллис? Плюнуть и растереть. Мы все это отлично знаем. Но все же я могла бы взять девятерых. Что скажешь, Эллис?
Эллис хмыкнул и посмотрел по сторонам, потом взглянул на Джоанну.
- Девять, говоришь. Не слабо. Правда, как мне кажется. Сокольничий Джоанна опять хватает больше, чем может удержать. Ладно, Джоанна, девять так девять. А я пока побалуюсь с тремя.
Мельком оглядев оторопевших и ничего не понимающих сибов. Тер Рошах рявкнул:
- Эй, вы, трое! - Он ткнул в сторону Брета, Орилны и Квенела, отличавшегося самым атлетическим сложением во всей сиб-группе. Странно, но при наличии рельефных, играющих мышц Квенел был самым слабым и боязливым. - Сокольничий Эллис, забирайте этих. Остальных берет Сокольничий Джоанна. Пускай эти ублюдки покажут, на что они годны. И упаси вас, птенчики, бить вполсилы, если перед вами офицер. Нам тут плевать на чинопочитание и на прочие ритуалы. Это пусть вольнорожденные задницы друг другу лижут. Настоящий офицер заслуживает ровно столько почитания, сколько смог в вас, говнюков, вколотить. Думаю, даже таким недоумкам, как вы, это должно быть понятно. Сокольничий Эллис! Сокольничий Джоанна! Приступайте.
Девять сибов, на которых пал выбор, придвинулись поближе друг к другу и с тревогой смотрели на приближающегося Сокольничего Джоанну. Метрах в пятнадцати поодаль трое оставшихся сгрудились напротив Эллиса. Эйден стоял плечом к плечу с Мартой. За ними встал низкорослый крепыш Эндо.
- Ну что, птенчики, струсили? - проговорила Джоанна, и на лице у нее появилась плотоядная улыбка. - Маленькие птенчики, пушистые. Вам бы еще пищать да гадить, а вас из гнездышка р-раз - и вынули. Крылышки связали, колпачок противный надели, на насест посадили. Того и гляди, летать заставят.
"До чего же поганая пасть, - невольно подумал Эйден.- Говорит, как испражняется..."
- Слышали, что приказал командир? Деритесь. Деритесь, гены ваши так и растак, вольнорожденные ублюдки, недоноски! Ну, сиб-ублюдки, давайте же... Покажите, что вас в вашей растреклятой ублюд-группе учили не только дремать на солнышке...
За спиной Джоанны на широком посадочном поле виднелись другие группы новоприбывших. Судя по всему, они встретили столь же теплый прием. Вон там, вдалеке, группа строится для марша, а другую группу уже куда-то повели. Справа, поближе, кипит схватка. А еще ближе две группы сибов лежат на земле, а офицеры-инструкторы ходят и трясут их, приводя в чувство. Ветер стих, но все равно было холодно. Вдали, на самом краю горизонта, Эйден вдруг заметил горную гряду, ее пики напоминали сейчас Эйдену чудовищные зубы...
- Эй, ты! - заорала Сокольничий Джоанна, указывая на Эндо.- Что ты там прячешься за товарищами. Шаг вперед, кадет!
Эндо вышел и встал перед Эйденом. Видно было, как он дрожит. Но, возможно, это мороз заставлял его трястись, а не страх - Эндо был не робкого десятка. Среди сибов не принято показывать, что ты боишься. Особенно перед таким закаленным воином, как Джоанна.
Эндо открыл было рот, но Джоанна бросила на него презрительный взгляд.
- Забыл, что ко мне нельзя обращаться, - сказала она ровным голосом и вдруг, не замахиваясь, погрузила свой кулак Эндо в живот. Эндо всегда отличался сильным прессом, но тут кулак вошел будто в тесто. Одновременно она схватила его за волосы и отвела голову назад. На Джоанне все еще были усеянные стальными звездочками перчатки. Вспомнив свои ощущения, когда кулак Джоанны врезался в его солнечное сплетение, Эйден невольно поежился при мысли о том, каково же сейчас Эндо. Какой же силы должен быть удар, чтобы Эндо с его-то прессом...
- Ну давай же, сурат, врежь мне! - заорала Джоанна.
Сурат - слово оскорбительное. Так назывались омерзительные обезьяноподобные существа, жившие на одной из планет.
Эндо рывком освободил волосы и попытался в развороте поразить Джоанну ногой в висок. Но та оказалась проворнее. Блок - атака - и кулак Джоанны с глухим звуком снова врезался Эндо в живот. Лицо бедняги стало темно-багровым. Джоанна толкнула его в грудь, и он свалился на землю, судорожно пытаясь вдохнуть.
Сокольничий Джоанна стянула с рук перчатки и, не глядя, бросила их на землю.
- Для таких птенчиков, как вы, они ни к чему, - сказала она с усмешкой.
Затем мучительница прошлась мимо них, высматривая новую жертву. Сибы машинально придвинулись друг к другу. Эндо продолжал корчиться на земле между ними и Джоанной.
Внезапно Джоанна заорала истошным голосом:
- А ну, все на одного! Ну, трусливые ублюдки - И бросилась на группу.
Молниеносным ударом в переносицу она свалила Брета, затем, словно едва коснувшись подбородка Тимма, сбила и его, одновременно поразив Орилну ногой в то место, которое особо уязвимо у мужчин. Не будучи мужчиной, Орилна тем не менее согнулась пополам.
- Ну что, так и будем тянуть резину, кадеты, а? - крикнула Джоанна.- Не осточертело? А ну драться, будущие вояки!
Вызов приняли Эйден и Марта. Эйден бросился на Джоанну, проводя отвлекающий маневр. Поддавшись на его уловку, она подняла руки, ставя блок. Эйден же в последний миг перегруппировался и нанес ей удар головой в грудь. На самом деле он метил в живот, поэтому, когда его голова столкнулась с грудной клеткой Джоанны, удар на мгновение оглушил его. И тотчас же, не давая ей опомниться, Марта бросилась с левой стороны, намереваясь поймать шею Джоанны в захват, но маневр не удался - та оказалась поразительно проворной. Единственное, что успела Марта - это провести болевой захват. Заломив руку противницы в локте, она попыталась вывернуть ее Джоанне за спину. Та только расхохоталась.
- Давай, давай, потаскушка, дергай. Ты в своей сиб-группе так с парнями заигрываешь, да? Только со мной этот номер не пройдет. - И с этими словами Джоанна просто напрягла мускулы и освободила свою руку. Затем, не давая Марте опомниться, она резко ударила ее снизу плечом в подбородок. По тому, как покачнулась Марта, по ее помутившемуся взгляду успевший прийти в себя Эйден понял, что в этом поединке на нее рассчитывать уже не стоит. С воплем, который бы испугал обычного человека, Эйден кинулся на Сокольничего Джоанну. Однако, как и следовало ожидать, крик не произвел на нее никакого впечатления.

Предыдущая страница 3 Следующая страница


Путь кланов 4

И вдруг, подпрыгнув и издав по-настоящему жуткий вой, Джоанна нанесла Эйдену удар ногой в лоб. Он отключился. Но к этому времени остальные сибы уже пришли в себя и разом бросились на Джоанну, стремясь использовать свое численное преимущество. Уходя от ударов, вынуждая сибов мешать друг другу, Джоанна разила их направо и налево. Кулаки, локти, колени, ноги, голова - в ход шло все. Несколько минут яростной свалки - и все было кончено. Джоанна стояла над корчившимися на земле, стонущими кадетами.
Она презрительно оглядела их. Жестокие глаза, казалось, бросали вызов: "Ну, кто еще осмелится?"
Осмелился пришедший в себя Эйден.
Он вскочил и, собрав все оставшиеся силы, ринулся на нее. Джоанна выставила вперед руку и легко отразила его слабую атаку. И все же Эйден нашел в себе силы на повторный удар. Джоанна даже не удосужилась его отразить, а просто наотмашь ударила Эйдена тыльной стороной ладони по лицу.
Два следующих удара в корпус вновь отправили Эйдена на землю.
Он видел ее глаза. В них по-прежнему горел вызов.
И Эйден снова принял его. С трудом поднявшись на ноги, шатаясь из стороны в сторону, он сцепил руки и, кинувшись на Сокольничего, что есть силы ударил ее по липу, справа налево. Удар, казалось, удивил Джоанну, которая не сочла нужным даже поставить блок. Она покачнулась, а затем повернулась к Эйдену и ухмыльнулась. И хотя на: ее лице по-прежнему было написано презрение, а в глазах светилась жестокость, ухмылка у нее получилась довольная. Для Эйдена это выглядело даже пугающим. Джоанна сделала к нему несколько шагов. Широко, по-дружески улыбнулась. И протянула руку.
- Вижу, я тебе здорово не нравлюсь, кадет. Я восхищена твоей настойчивостью.
Она взяла Эйдена за руку и удерживала ее несколько мгновений. Затем, отпустив его руку, Джоанна все с той же дружеской улыбкой совершенно неожиданно ударила его в нос другой рукой. Эйден ощутил, как под ее кулаком что-то треснуло. Новый удар - в то же место. На этот раз боль была настолько адской, что он на миг перестал что-либо видеть. Точнее, он стал вдруг видеть слишком хорошо и все одновременно. Третий удар в нос поверг его на землю.
Лежа, Эйден с трудом поднял глаза, чтобы видеть Джоанну, стоящую над ним.
- Ну что, хватит с тебя, птенчик?
Он попытался сесть, но она легонько толкнула его назад. Он попробовал было еще раз приподняться, но не смог.
- Этот испытание прошел на отлично, - сказала она Сокольничему Эллису, который подошел и посмотрел на распростертого Эйдена.- Крепкий орешек. - Говоря это, она натягивала перчатки и морщилась. При этом Джоанна держала руку на уровне лица, и лучи солнца ярко вспыхивали на стальных гранях звездочек. - Просто так этот парень не сдается. Ты видел, Эллис. Надо нам с тобой уважить кадета. Обеспечим ему здесь трудности по первому разряду, а, Эллис?
Ее комплименты особого удовольствия Эйдену не доставили. Он был уверен, что ненавидит Сокольничего Джоанну.
Она еще что-то говорила, но Эйден ее уже не слышал. Он потерял сознание.
Похоже, без сознания он пробыл недолго. Следующее, что ему отчетливо запомнилось, - как его и других сибов поднимают и ставят на ноги. Теперь офицеры уже не придуривались, а были сухо-деловиты.
Эйден пошарил в карманах куртки, желая чем-нибудь вытереть кровь, сочащуюся из разбитых губ. По там ничего не оказалось. Оставалось ждать, когда кровь сама перестанет течь. Остальные ребята из его сиб-группы выглядели не лучше. При малейшем движении их лица кривились от боли.
- Хорошо, - сказал командир Сокольничих Тер Рошах, прохаживаясь перед строем сибов. - Вижу, Эллис и Джоанна уже вас кое-чему научили. Раньше вас учили акробатике. Мы вас будем учить драться. Боевой робот не умеет грациозно двигаться, да и прыжки у него неизящные. Так что не пытайтесь нас больше поразить утренней разминкой. Вкалывайте до потери пульса - и, может, из вас выйдет толк. А балет этот ваш забудьте. Сокольничие, стройте их и - шагом марш.
Нетерпеливо подталкивал сибов, чтобы те пошевеливались, Сокольничие построили их попарно в относительно ровную колонну. Эйдена Джоанна поставила во главе колонны, рядом с собой.
- До бараков еще топать и топать, птенчик. И всю дорогу ты у меня будешь чеканить шаг. А пойдем мы ускоренным маршем, - радостно сообщила она.
У Эйдена волосы встали дыбом при одной только мысли, что придется куда-то ИДТИ, но когда Джоанна пролаяла сибам команду, ему ничего не оставалось, как сделать шаг, затем другой, изнемогая от ненависти к Джоанне и стараясь не отстать. Колонна двинулась. Стоило Эйдену замедлить темп, как Джоанна награждала его ударом кованого сапога по ноге.
Когда колонна догнала ушедших вперед остальных новобранцев, Джоанна хлопнула Эйдена по спине и сказала проникновенно:
- Теперь ты мой, кадет. Можешь сопротивляться и, надеюсь, будешь сопротивляться. Только мне на это наплевать. Или ты станешь лучшим командиром боевой машины из всех этих сраных сибов, или сдохнешь. Скорее всего сдохнешь. Я позабочусь об этом. Ты проиграл, птенчик.
Эйден почувствовал, как в нем поднимается волна злобы.
- Нет, - яростно выдохнул он. Она выдернула его из колонны и швырнула на землю.
- Не сметь обращаться ко мне или к другому офицеру. Ясно?
Эйден помнил об этом правиле. Он сознательно нарушил его, ответив Джоанне. Не глядя на нее, он встал и побежал догонять колонну, чтобы занять свое место.
Марш и в самом деде оказался долгим. Были моменты, когда Эйден чувствовал, что не в силах больше сделать ни шагу - так болели ноги. Но за каждым шагом был следующий, затем еще один. Все его тело заливала сплошная всепоглощающая боль. Ничего подобного- в своей жизни Эйдену еще не доводилось испытывать.
Последний участок пути он шел с закрытыми глазами, стараясь только, чтобы ему не наступали на пятки. Наконец раздалась команда: "Стой!" Эйден открыл глаза и увидел, что Джоанна и Эллис стоят перед колонной. Лица офицеров выражали крайнее отвращение. Тер Рошах куда-то исчез. Эйден не мог вспомнить, видел он командира во время марша или нет. Он попытался было расслабиться, но боль не позволяла ему этого сделать. Сейчас Эйден чувствовал каждую царапину, каждую отметину, оставленную Джоанной на его теле. Вдобавок к этому болели и те места, которые, по его разумению, она никак не могла зацепить в драке.
Джоанна стянула перчатки и заткнула их за пояс. Откуда-то вынырнул человек в потрепанном комбинезоне техника и подал ей полотенце. Джоанна грубо вырвала его у бедняги из рук. Казалось, подобное обращение было для него привычным - по крайней мере воспринял он это как само собой разумеющееся. Встав перед строем сибов, Джоанна демонстративно начала вытирать с себя пот, причем делала она это очень методично и подчеркнуто медленно. Для начала она протерла лицо, затем долго, очень долго растирала шею, потом настала очередь рук. Сибы стояли, покачиваясь, смотрели и ждали.
Закончив туалет, Джоанна швырнула полотенце на землю. Будто из-под земли откуда-то вынырнул техник, подхватил полотенце и исчез. Джоанна тем временем презрительно оглядывала сибов. На мгновение ее взгляд задержался на Эйдене, и она слегка кивнула ему.
До того как Эйден попал в лагерь на Железной Твердыне, вся его жизнь проходила в сиб-группе, под опекой сиб-родителей, старых ветеранов, демобилизованных по возрасту из боевых частей. На них возлагалась обязанность учить и тренировать сибов, пока те были детьми, а потом подростками. Сиб-родители были суровы, спору нет, "о по-своему добры. В конце концов сибы полюбили их. А вот Сокольничего Джоанну Эйден полюбить не сможет никогда, он чувствовал это. Она вызывала у него страх. Никому никогда раньше не удавалось запугать Эйдена, а вот Сокольничему Джоанне удалось. Оглянувшись на своих, Эйден увидел то же выражение страха на их лицах. Непривычно искаженные, они делали сибов еще более похожими друг на друга и одновременно какими-то чужими, незнакомыми.
"Железная Твердыня поставила на нас свое клеймо", - подумал Эйден.
Их сиб-группе был отведен отдельный барак - сколоченное на скорую руку дощатое сооружение. Сквозь широкие щели задувал ветер. Каждому было отведено спальное место. Сокольничие приказали сибам раздеться и лечь и скомандовали отбой, сказав, что утром сиб-группе будет выдана униформа и начнутся занятия. "А послезавтра, - заржал Сокольничий Эллис на прощание, - завтрашний ад покажется вам детским баловством".
Грубая обувь отлично выдержала перипетии сегодняшнего дня, чего нельзя было сказать о ногах Эйдена. Стащив башмаки, он обнаружил, что на натертых во время марша ногах вздулись громадные волдыри. Пальцы были сбиты в кровь. Раздевшись, Эйден рухнул на отведенное ему место, на тоненький матрасик, который, как казалось, был буквально пропитан страхом и страданиями многих поколений кадетов. В бараке царил жуткий холод. Даже завернувшись с головой в тонкое колючее одеяло из грубой шерсти, Эйден никак не мог согреться. "Хорошо бы сейчас пойти к Марте, обнять ее покрепче, согреться..." - Эйден провалился в сон, так и не успев додумать соблазнительную мысль до конца.

II

- ...И этот мир назывался Strana Mechty. Так назвала его Катюша Керенская. Это русское название, потому что ее родным языком был русский. Класс, как это будет по-нашему?
Класс оглушительно проорал хором: "Страна Мечты".
Первое, что восемь месяцев назад на первом же занятии вдолбил в головы ученикам Сокольничий-наставник Дерворт, как нужно отвечать на вопросы - громко и хором.
Эйден сидел, держа спину прямо, на раз и навсегда отведенном ему месте. Расслабиться или отвлечься означало вызвать гнев Дерворта, чья указка с удовольствием гуляла по шеям учащихся. Когда класс отвечал, Эйден, как и все, багровел от натуги и орал, выпучив глаза. Про себя он ненавидел подобный способ обучения. Кто сказал, что истошный крик и свирепая гримаса на лице способствуют лучшему усвоению материала? Вообще, в процессе обучения здесь, на Железной Твердыне, много странного. Во-первых - ответ хором. Во-вторых, если кадету запрещено отвечать офицеру, то групповой ответ класса наставнику почему-то разрешен. Далее, какой смысл учиться, если у кадетов нет возможности спрашивать. Почему, если кадет что-то не понял, он не может переспросить? Ведь, если вдуматься, подобное обучение обрекает кадета на ПОЛНОЕ невежество.
На первом занятии Дерворт сказал:
- Думать положено касте ученых. Спрашивать положено подкасте учителей. Думать и спрашивать - значит сомневаться. Воину сомнения ни к чему. Интеллектуальный мусор воину тоже ни к чему. Офицер может размышлять только над стратегией предстоящего боя. Иначе он паршивый воин. Мысли паршивого воина витают неизвестно где, он проигрывает в Споре Благородных, он медлит с решением и, следовательно, медлит с действием. Дурацкие мысли тормозят движение его пальца к рычажку на пульте управления, дурацкие мысли мешают ему следить за действиями противника, дурацкие мысли мешают ему перехватить инициативу в Споре Благородных. На пустые размышления уходит время. Зря потраченное время означает проигранное сражение.
Возможно, Дерворт прекрасно жил по своим заветам. Что до Эйдена, он не мог запретить себе думать и задавать вопросы. И в этом его решительно не понимали даже самые близкие люди на свете - сиб-группа.
- У тебя глаза-перевертыши, - сказала ему
Марта, когда они были еще совсем детьми. Сейчас Эйден уже не помнил, из-за чего она так сказала. Они с Мартой сидели тогда на плоской вершине скалы, держались за руки и глядели вниз, где остальные сибы устроили сражение на палках.
- Когда я смотрю в твои глаза, Эйден, то всегда вижу, что есть в них что-то, глубоко спрятанное внутри. Иногда они точно перевертываются, и то, что было снаружи, уходит вглубь, а то, что ты прячешь, выходит наружу. Глаза с секретом. И сам ты с секретом. Ты скрытный. Если за тобой внимательно наблюдать, - можно заметить, как в твоих глазах иногда мелькают тщательно скрываемые мысли.
- Я думаю, что так у всех. Марта.
- Нет! Не у всех. Ни у кого в нашей группе больше нет таких глаз.
- А у тебя самой? Ведь говорят, что мы очень похожи.
- Да, похожи. Но у тебя глаза с секретом, а у меня - нет. Не веришь? Посмотри мне в глаза, Эйден, и ты увидишь, что я ничего не скрываю.
Он кивнул.
- Да, это так. У тебя открытый взгляд.
- И сама я открыта. Как и все из нашей группы. Кроме тебя. Я люблю тебя, Эйден.
- Мы все любим друг друга. Во всех сиб-группах так.
- Я люблю тебя не так, как всех.
- Из-за моих глаз-перевертышей?
- Наверное.
- Выходит, что у тебя тоже есть тайна от группы?
- Выходит.
Он очень хорошо понимал Марту. Но одновременно только и думал, как бы увести разговор прочь от скользкой темы. Одной из его самых больших тайн, которая, как Эйден надеялся, никогда "не мелькает в глазах", было то, что он тоже любил Марту, и тоже не так, как всех. Он много думал о ней, ему часто снились сны, где были только он и Марта, и никого больше. Любой из их сиб-группы, расскажи Эйден ему о своем заветном желании, сказал бы, что это не по-сибски. Сибскими ли или несибскими были его сны, но они ему частенько снились, и в этих снах они с Мартой больше не принадлежали ни к какой сиб-группе. Ни за что на свете не решился бы Эйден рассказать об этом Марте. Ее бы просто шокировало столь вопиющее противопоставление себя группе" столь грубое нарушение кодекса чести сибов. Но та близость, которая сейчас есть между ним, Эйденом, и Мартой, безвозвратно исчезла бы.
- Мы не должны испытывать подобных чувств друг к другу. Марта. Сиб-родители говорят, что любовь, даже мимолетная страсть к какому-то ОДНОМУ человеку пристала лишь вольнорожденным.
- Я знаю, - ответила она. - Нам не положено любить кого-то одного. Нам положено любить всех из нашей группы.
- Что мы и делаем. Разве не так?
- Так, конечно. Но только любить всех и любить одного - это не одно и...
- Даже и не заикайся об этом. Марта. Впоследствии они никогда больше не заговаривали на эту тему, но Эйдена по-прежнему тянуло к Марте больше, чем к кому бы то ни было из группы. Он часто задавался вопросом: может быть. Марту тоже мучили подобные сомнения, противоречащие всем тем заветам, что вместе составляли Путь Клана.

Предыдущая страница 4 Следующая страница


5 Роберт Торстон

III

По меньшей мере трижды сменялись на Железной Твердыне времена года с тех пор, как Эйден очутился здесь. Сейчас стояло лето. Вместе с остальными сибами он сидел и слушал, как Дерворт талдычит про Исход из Внутренней Сферы. Стояла одуряющая жара, а лекция была жутко нудная. При малейшем движении Эйден ощущал, как липнет к мокрой от пота коже тесная униформа. Видимо, им всем нарочно выдали униформы не того размера. Наверное, это входило в подготовку будущего воина - научить его терпеть любые тяготы. На некоторых униформа висела мешком, что же до Эйдена - на нем она буквально трещала по швам. За время пребывания в лагере он не только вырос на несколько сантиметров, но и возмужал, раздался вширь - сказывались ежедневные изнурительные тренировки, частые и длинные марш-броски плюс тяжелая физическая работа, также входившая в обязанности кадетов.
Эйден сидел, изнывал от духоты и размышлял, какое из двух зол худшее - тесная униформа или необходимость слушать Дерворта.
А Дерворт тем временем методично и стандартно излагал историю Клана. Эту историю Эйден слышал множество раз, начиная, наверное, с колыбели, если не с "канистры" - словечко, бывшее в ходу у сибов и обозначавшее искусственную матку, в которой и Эйден и прочие сибы проходили эмбриональную фазу.
Вот генерал Александр Керенский планирует и виртуозно осуществляет Исход из Внутренней Сферы, где подточенная коррупцией и раздираемая гражданскими войнами неуклонно распадается некогда великая Звездная Лига. Отчаявшись вернуть Лиге былое политическое единство, генерал Александр Керенский уводит свой народ в другой сектор Галактики, где, преодолев множество трудностей и подавив целый ряд восстаний, он утверждает свою власть на планетах Аркадия, Вавилон, Цирцея, Дагда и Эдем.
После того как Исход был завершен, перед Александром Керенским встала новая задача: как превратить армию в общество? И поскольку любому обществу нужны не только солдаты, возникла необходимость демобилизации трех четвертей всего личного состава наземных и военно-морских вооруженных сил. Бывшим солдатам пришлось осваивать мирные профессии. Именно эта демобилизация и привела в конце концов к образованию каст, специализирующихся в тех или иных профессиях. В армии остались лишь лучшие из лучших.
Демобилизация не везде и не всегда проходила гладко. Многое из того, что необходимо воину для выживания в военное время, в мирной жизни оказалось ненужным. Некоторые так и не смогли найти свое место в мирной жизни в рамках зарождающихся каст. Некоторые из таких "застрявших на войне" солдат и офицеров становились Кдзимбо. Происхождение этого слова теряется в седой древности. На некоторых планетах Кдзимбо стали настоящим бедствием. Зачастую объявленные вне закона, они бродили то сельской местности, избегая крупных поселений, в поисках пропитания. Мало кому нужны были их военные навыки - лишь время от времени отдельным счастливчикам удавалось наняться в отряды, сколачиваемые местными князьками. идзимбо умели только воевать. Крепкие мышцы и боевой опыт - вот и все, что они могли предложить.
Это были тяжелые смутные времена - времена Кдзимбо - между Исходом и зарождением Кланов. Непроглядно-темное будущее, утраченные традиции, грязь, холод на необжитых планетах, тоска по утраченной навек родине - все вело к развитию циничного эгоизма в людях. И если б не гений Николая Керенского, эта опасная тенденция привела бы к войне между планетами Кланов. Политическому единству пришел бы конец...
Дерворт на миг замолчал, потом продолжил.
Теперь он говорил о том, как Пять Миров распространили свое господство на группу ближайших звезд, именуемую Шаровым Скоплением. Эйдену всегда хотелось жить в те времена, времена подвигов и свершений. Он часами напролет мог слушать истории о воинах-первопроходцах, присоединявших к владениям своих Кланов все новые и новые планеты. Унылое и монотонное изложение голых фактов в подаче Дерворта вызывало в Эйдене внутренний протест...
Они были тогда еще совсем детьми, а их сиб-группа еще оставалась полной. Отчисления только ждали неудачников. А тогда они, как молодые соколята, уже били крыльями на перчатке, но боялись улетать. Они инстинктивно держались тесной кучкой, а сиб-родители казались им всемогущими героями. Среди сиб-родителей особенно выделялась женщина по имени Глинн. Ее отличал очень высокий рост, который не давал Эйдену с Мартой покоя, вызывая в них зависть, и худоба. Эйден с Мартой все мечтали: вот вырастем и станем выше, чем Глинн. Но к тому времени, когда они с Мартой выросли настолько, что могли сравниться с Глинн, та давно уже умерла. И неизвестно теперь, в самом ли деле Глинн была столь высокой, или же просто детям свойственно все преувеличивать.
В свое время Глинн тоже хотела стать воином, но не прошла какой-то тест и была отчислена на одном из этапов. Сибы ее просто обожали. Она казалась им красивейшей из женщин. Уже потом, когда Эйден слегка подрос, он обнаружил вдруг, что никакая Глинн не красавица. Просто открытое и симпатичное, хотя несколько худое лицо. Но что ее несомненно украшало - так это роскошная светло-соломенная грива. Ни у кого потом Эйден не видел таких пышных волос. В детстве Глинн казалась сибам сказочной героиней, которая бесстрашно вступает в схватку с жуткими огнедышащими чудовищами и шутя побеждает бесчисленные орды варваров.
Эйден вспоминал. Вот он сидит рядом с Мартой. Их тянуло друг к другу, когда они были еще совсем малышами.
"...И вот Мифун стоял и смотрел на своих противников, которые загородили широкую дорогу, не давая ему пройти",- рассказывала Глинн. Это была очередная история о похождениях легендарных Кдзимбо. Глинн знала их множество. Почему-то во всех ее историях главный герой носил странное, даже абсурдное имя - Мифун.
"В строю преграждавших ему путь злодеев Мифун узнал по крайней мере четверых, которые, как ему было известно, принадлежали к благородной касте Кдзимбо".
Сибы отлично знали, что во времена Кдзимбо никакой кастовой системы еще не было, но не мешали Глинн рассказывать. В ее изложении эти странствующие рыцари удачи были самыми что ни на есть благородными воителями, чуть ли не основателям" Кланов, а вовсе не бандитами, которых Керенский своим эдиктом приказал уничтожать как бешеных псов.
"И вот, держа в правой руке бич, что подарила ему сама Королева Льда, а в левой - Тосиро в богато украшенных ножнах, - так назывался волшебный меч, подаренный герою самим генералом Керенским, которому он помог очистить край от злобных крестьян, - бесстрашный Мифун издал соколиный крик и бросился на противников, которые тоже кинулись на него" - по рассказам Глинн выходило, что Мифун был пращуром Клана Кречета и уже поэтому личностью исключительной.
"Первым Мифун атаковал коварного торговца Кэнфилда, который уже навел на героя свой лазерный пистолет и готов был нажать на курок. Но быстр как молния был Мифун. Стремительно выхватил он из ножен Тосиро, и меч описал сверкающую дугу. Ловок и проворен был Кэнфилд, но не успел уклониться - Тосиро рассек его пополам, и кровь брызнула фонтаном и окрасила лезвие".
Слышались ахи и охи сибов. Как всегда, когда в рассказах Глинн герой поражал негодяя. Рассказывая, Глинн жестикулировала - вот и теперь дети ежились, когда ее рука со свистом рассекла воздух. А Глинн тем временем продолжала свой рассказ.
"Кэнфилд упал, а лезвие в тот же миг волшебным образом очистилось от крови и снова засверкало ослепительным блеском. Краем глаза Мифун успел увидеть, как к нему бросился Кдзимбо Пабло, в чьих глазах горел огонь мести. Ибо в свое время Мифун сразил Кдзимбо по имени Сьюзан, которую Пабло любил. Было это на залитой лунным светом дороге, что вела в Брендер Кемп".
Тут Глинн вдруг сделала страшные глаза, чтобы показать, каким был Пабло, когда бросился на Мифуна.
"Мифун понял, что он не успеет взмахнуть мечом, поэтому он воспользовался бичом Королевы Льда. Это был не простой бич, ибо вмонтированная в него система самонаведения реагировала на тепло, излучаемое целью. Он разил без промаха. И на этот раз не успел Пабло опомниться, как бич обвился вокруг его горла. Тщетно пытался он вырваться, тщетно пытался вдохнуть - и вот уже мертвый лежит он в пыли".
Выпучив глаза и вывалив язык, Глинн показала, как задыхался Пабло, потом вернулась к повествованию.
"Наступив ногой на поверженного негодяя, Мифун одним движением освободил бич. Повернувшись, он приготовился встретить своего злейшего врага..."
- Эй, Глинн! - Это был голос Гонна - старшего из опекающих группу сиб-родителей. Казалось, он специально следил за Глинн, чтобы оборвать рассказ на самом интересном месте. - Опять забиваешь им головы чепухой?
И случилось странное. Гордая и непобедимая воительница, какой виделась она сибам, Глинн вдруг сникла, плечи ее опустились, она ссутулилась.
- Это не чепуха, - проговорила она, будто оправдываясь. - Это сказка.
Гонн пренебрежительно фыркнул.
- А что такое сказки? Сказки - это вранье. Дети сейчас верят всему, что ты им мелешь. Зачем врать? Всем известно, что Кдзимбо были негодяями.
А у тебя они вдруг оказались героями. Какой пример ты подаешь ребятам? Хочешь, чтобы они выросли Кдзимбо? Разве это путь для сиба? Ведь нет же, нег?
- Нег, - ответила Глинн, понурясь. - Путь Кдзимбо и путь сиба - разные.
- Путь сиба совпадает с путем его Клана, воут?
- Ут. Путь сиба совпадает с путем его Клана.
- Мы сильны правдой. Сиб никогда не врет сибу, воут?
- Ут. Правдой мы сильны. Сиб никогда не врет сибу.
- Очень хорошо. Мы верим только тому, что видим. И выбросить на помойку все сказки!
Так случалось часто, и стало почти ритуалом. По всякий раз, когда Гонн распекал Глинн перед группой, Эйден чувствовал смутную вину. Как, впрочем, и другие сибы. Им очень хотелось знать, чем же закончится очередное приключение Мифуна и что с ним произойдет дальше. Пусть герой Кдзимбо, чей путь не был путем сиба, чей путь не совпадал с путем Клана, но Эйден чувствовал - и это было для него главным, - что путь Кдзимбо Мифуна - это путь его, Эйдена.

IV

Дерворт, когда декламировал, имел обыкновение делать долгие паузы перед словами, которые казались ему ключевыми. Слушать его было невыносимо. Вот и сейчас Дерворт наизусть читал длинный кусок из Предания - великой саги, описывающей историю Кланов от времен их основания до нынешних дней. Тот, кто лишь читал Предание - тот не знает Предания. Предание бесполезно читать - его надо слушать. Тогда безыскусные на вид строфы вдруг наполняются эпической мощью. Конечно, если декламирует не Дерворт. Сейчас он как раз перешел к главам, где Николай Керенский произвел коренные реформы в обществе после разорения планет Пяти Миров теми, кто верил, что иметь землю означает иметь власть.
Все внимание Николая Керенского обратилось на вновь завоеванные планеты Шарового Скопления. Именно там он задумал построить новое общество. Разрозненные группы людей - вот и все, что осталось от имперской армады, которую Александр Керенский увел из Внутренней Сферы. План Николая Керенского был таков: прежде всего ликвидировать причины непомерного роста индивидуализма и затем дать выход агрессивным наклонностям индивидуумов, направив их в нужное русло. В новом обществе энергия каждого должна быть направлена на благо всего народа. Именно такое общество могло бы осуществить величайшую мечту Николая - завоевать Внутреннюю Сферу и, беспощадно подавив всякое сопротивление, восстановить Звездную Лигу.
И вот Николай Керенский начинает действовать. Все, что непосредственно связано с Внутренней Сферой, объявляется табу. Одновременно объявляется война национализму и традиционализму. Начинается отсчет новой эры.
Сами же Кланы считают, что начало им было положено несколько раньше, и ведут свою летопись с того момента, когда Николай Керенский покинул Пять Миров, отправившись на планету Страна Мечты. Обосновавшись там, Николай Керенский разделил сопровождавший его отряд на двадцать групп, или Кланов, по сорок человек в каждом. Каждый Клан Николай в свою очередь разделил на группы по пять человек. Называли такое подразделение "звеном", поскольку пять человек символизировали крепко выкованное кольцо единой цепи. И одновременно - пятиконечную звезду. Впоследствии, когда Кланы разрослись до нынешних размеров, в их структуре по-прежнему сохранялся все тот же пятичастный принцип, начало которому положил Николай Керенский. Но мнению Керенского, со временем Кланы должны были вобрать в себя или уничтожить всех аутсайдеров. Кроме того, клановая система, по замыслу Керенского, была эффективным оружием в борьбе с традиционалистами и националистами. Национальное деление заменялось клановым. Аналогично и старые традиции, как считал Керенский, в скором времени должны были вытесниться новыми, плановыми. (Говоря о клановых традициях, Дерворт возвысил голос. Последние строфы он уже не говорил - рычал, очевидно стремясь придать своим словам особую значимость.)
Когда Дерворт дошел до перечисления кланов, кадеты подхватили и стали скандировать их названия. Эйден машинально орал что было мочи вместе со всеми, а сам вспоминал, вспоминал...
Когда до отлета на Железную Твердыню оставались считанные дни, Эйден с Мартой пошли в последний раз навестить дорогие им могилы. Сначала они отправились на могилу Забияки, которого Эйден похоронил сразу же за кладбищенской оградой, воткнув рядом в землю палку, чтобы легче было находить это место. До обидного глупо и бездарно погиб Забияка. Один сиб-чужак вообразил, что принесет своей группе почет и славу, сбив камнем сокола конкурентов. И не потеряй Забияка в свое время глаз в жестокой схватке с диким сапсаном, он конечно же с легкостью ушел бы от камня, заложив знаменитый вираж, который только Забияка и умел делать. Но он не заметил камня, и тот поразил цель. Эйден увидел, что его любимец, который только что описывал круг за кругом, вдруг будто споткнулся в полете, а затем стал падать. Когда Эйден подбежал. Забияка неподвижно лежал с нелепо подвернутой шеей. Вне себя от ярости Эйден нашел убийцу и забил его почти до смерти. Из-за этого инцидента между двумя сиб-группами долго сохранялись неприязненные отношения, то и дело выливавшиеся в драки. Война между двумя группами окончилась внезапно, когда пришло известие, что убивший Забияку сиб сам погиб в драке между своими.
Теперь же, придя сюда, к кладбищенской ограде, Эйден неожиданно для себя обнаружил, что не может найти нужное место. Палка по-прежнему торчала из земли, но вокруг все изменилось. Раньше по тысяче мельчайших примет Эйден с легкостью находил маленький клочок земли, где он зарыл птицу. Сейчас он не мог обнаружить ни одной из них. Кроме того, все вокруг густо заросло травой. Это еще более затрудняло поиски. Когда он хоронил Забияку, никакой травы здесь не было. Каждый раз, приходя к нему на могилу, Эйден мелкими шажками обходил место захоронения - глупый детский ритуал, который он сам придумал. Но на этот раз, похоже, исполнить ритуал не удастся. Эйден стоял и задумчиво смотрел на землю: могила точно была здесь, но где именно? Он провел пальцами по отвороту своей кожаной куртки. Забияка почему-то любил хватать клювом за это место. Следы остались и по сию пору.
- Не расстраивайся, - сказала ему тогда Марта. - Мы все равно улетаем отсюда и, быть может, никогда не вернемся. А если и вернемся, то кладбище к

Предыдущая страница 5 Следующая страница


Путь кланов 6

этому времени уже разрастется и ограду перенесут. Рано или поздно, мы все равно бы потеряли могилу Забияки. Мы ведь все время что-то теряем, воут?
Потом они зашли за ограду и отправились к могиле Глинн. Дав, наиболее художественно одаренный в их группе, вырезал на стандартном могильном камне стилизованный меч, так что найти место, где покоилась Глинн, труда не составило. Над могилой росло раскидистое дерево. Дав изобразил меч лезвием вверх так, будто тот, кто покоился в земле, пытался вытолкнуть меч на свет, отдавая его живым.
Стоя в молчании подле могилы, Эйден вспоминал, как погибла Глинн. Погибла глупо, как и Забияка. Однажды их сиб-группа проходила очередной тест на выживание, который проводился в глухой и дикой местности. Группа разместилась на ночлег в старом лагере, разбитом в свое время другой сиб-группой. Для ночлега приспособили брошенный геодезический купол. Уже под вечер к их стоянке подобралась бродячая шайка бандитов. Старый Гонн решил на всякий случай - стратег он все-таки был никудышный - поставить ограждение по всему периметру лагеря. Именно ограждение и привлекло внимание бандитов. Не будь его - и они прошли бы мимо: лагерь был хорошо замаскирован.
Эйден вспоминал, как он тогда лежал на земле, сжимая маломощный лазерный пистолет, который входил в стандартный комплект и выдавался каждому сибу по достижении им десяти лет. Убить из такого пистолета нельзя, но доставить уйму неприятных ощущений - очень даже возможно. Эйден испытал это на собственной шкуре. Однажды, когда они играли в войну. Пери - в их группе она была самая маленькая и слабая, ее еще дразнили "недокормышем" и она имела привычку ябедничать, - так вот, Пери взяла и выстрелила в него. Луч угодил Эйдену в шею. Незабываемое ощущение. Головная боль, мышечный спазм и все вместе, усиленное стократно. Из глаз Эйдена брызнули слезы, и он упал. Пери, увидев это, испугалась и бросилась к нему. Убедившись, что Эйден жив, она залилась ликующим смехом. Она всегда стремилась показать побежденному, насколько рада победе. Правда, победы доставались ей не часто. Вот и в тот раз Эйден превозмог боль и, схватив Пери за ноги, свалил на землю, где и разоружил. Он был так зол, что приставил ствол ее собственного лазерника ей к виску и уже готов был нажать спусковой крючок - пусть Пери сама испытает действие этой игрушки, но его вдруг пронзила острая жалость. Он довольствовался тем, что продержал ее пять секунд на земле, как этого требовали условия игры, после чего Пери мрачно поплелась к группе побежденных ждать следующего тура. Победу он все-таки у нее отнял.
И вот Эйден лежал и смотрел, как приближаются бандиты. Слой грязи покрывал их лица, черты которых были почти неразличимы. Казалось, что бандиты специально вывалялись в грязи. Одеты они были в обноски, но на некоторых Эйден заметил еще относительно новые и незатрепанные вещи, очевидно захваченные в недавних грабежах. У того, кто шел во главе отряда, волосы были заплетены спереди в три косички, наподобие поросячих хвостиков, и тряслись при каждом шаге. Эйден понял, что перед ним антихан. "Поросячие хвостики" указывали на то, что их обладатель объявил войну всей воинской касте. Вне всякого сомнения, это был либо отчисленный кадет, либо офицер, изгнанный из Клана и объявленный вне воинской касты. Сам титул "антихан" подразумевал неприятие политической структуры Кланов, чьи вожди титуловали себя Ханами. Тот же, кто стоял во главе всех Ханов, носил титул ильХан.
По мере того как бандиты подходили все ближе, Эйдену казалось, что они увеличиваются в размерах. Мальчик понимал, что это всего лишь оптическая иллюзия - ведь он лежал на земле, - но тем не менее отметил, что в первых рядах шли мрачные мускулистые детины - воины-изгои, вне всякого сомнения.
Эйден, вспомнив последнюю историю о приключениях Мифуна, рассказанную им недавно Глинн, не спеша прицелился в лоб тому, кто шел во главе орды - антихану. Нужно подпустить его поближе. Гонн не раз говорил, что задача часового - охранять порученный ему участок и, если нужно, открывать огонь без колебаний, пусть даже тебе одному противостоит целая сиб-группа противников. А еще Гонн говорил, что раз ты взял в руки оружие, то будь готов к тому, что тебе придется им воспользоваться. Но предупреждал: открывая огонь первым, всегда думай о возможных последствиях. Вот Эйден и думал о возможных последствиях, держа на мушке лоб антихана и выжидая, когда тот подойдет поближе. В группе Эйден входил в тройку лучших стрелков, если верить Гонну.
Наверное, он и выстрелил бы, приблизься антихан еще на несколько шагов. Возможно, ему удалось бы парализовать вожака, и тогда, не исключено, атака бандитов захлебнулась бы. Кто знает, что было бы, если б не Глинн? Никто не понял, зачем она так поступила, хотя Гонн потом ворчал, что, должно быть, дурь, которой Глинн забивала голову себе и другим, вытеснила мало-помалу все навыки выживания, которые она когда-то усвоила. Кто знает? Может быть, Глинн и вправду возомнила себя благородным Кдзимбо, отважно защищающим коммуну от мародеров? Кто знает?
А произошло вот что. Глинн в несколько прыжков оказалась на открытом пространстве перед периметром ограждения и устремилась навстречу банде. Высокая, выше остальных, она сейчас казалась настоящей великаншей сибам, которые следили за ней, затаив дыхание. Казалось, ноги сами несли Глинн навстречу бандитам, которые остановились, повинуясь властному жесту предводителя.
Тот стоял и смотрел на приближавшуюся Глинн. Несомненно, антихан заметил, что женщина вооружена одним лишь мечом. Ножны мотались у Глинн за спиной, в такт бегу, и колотили ее по ногам. Антихан ухмыльнулся, обнажив ослепительно белые зубы, отчего Эйдену показалось, будто невидимая кисть вдруг нарисовала на покрытом грязью лице вожака бандитов улыбку. И не было в ней ровным счетом никаких эмоций. Эйдену эта улыбка не понравилась.
В нескольких шагах от вожака Глинн остановилась и что-то сказала ему. Ветер относил ее слова, поэтому большинство сибов привстали, не обращая внимания на шикания Гонна, пытаясь понять, что происходит впереди. Не теряя Глинн и вожака из виду, Эйден на всякий случай выбрал себе еще одну цель - зловещего вида типа плотного сложения, чье лицо сплошь заросло косматой бородой. Тот стоял справа. Эйден выбрал его на тот случай, если дело дойдет до рукопашной схватки.
Смертоносный выпад вожака был молниеносен, как удар змеи. Антихан поднял руку, будто бы желая почесаться, а в следующий миг в руке его сверкнул нож, выхваченный из-за пазухи. Стремительное движение - и нож полоснул Глинн по горлу. Эйден успел заметить, как алая кровь женщины брызнула фонтаном и она начала оседать. В следующий миг он уже мчался навстречу выбранному им бородачу. Когда до того оставалось всего несколько шагов, Эйден вспомнил, что в руке у него лазерник. Еще оставалось время сделать выстрел и парализовать бандита, прежде чем он, Эйден, убьет его. И тут же мальчик понял, что не хочет этого. Слишком легкая смерть для этой сволочи. Он возьмет врага голыми руками и заставит подохнуть в муках.
Бородач тоже заметил Эйдена и двинулся навстречу. Быстрым движением он выхватил из складок одежды здоровенный нож и теперь держал его перед собой, будто короткий меч. Нож или меч - какая разница? Эйден не чувствовал страха. Обычное оружие. Рукопашному бою в обучении сибов уделялось очень много внимания, и наставники основательно потрудились, чтобы приучить своих воспитанников-сибов уважать оружие в руках противника, но не бояться его.
Перебросив лазерник в левую руку, Эйден отбил едва не обрушившийся на него сверху удар кулака и перехватил запястье руки, сжимавшей нож. Опекун Гонн на славу потрудился, заставляя Эйдена вместе с прочими сибами рвать, протыкать и ломать - и все голыми руками. Гонн был безжалостен и настойчив - и своего добился: теперь сибы могли творить голыми руками чудеса. Вот и на этот раз: резкий рывок - и жуткий хруст. Запястье бандита было сломано, нож выпал из руки. Удар коленом в живот - и бородач сложился вдвое. Не теряя времени, Эйден быстро подобрал нож и ждал, когда бородач наконец распрямится. Можно было, конечно, всадить нож в спину, но это слишком уж просто. Пусть и изгой, но этот человек когда-то принадлежал к воинской касте. Надо дать ему возможность умереть пристойно - как это принято у воинов Кланов - в бою. А он, Эйден, постарается отомстить за смерть Глинн.
Бандит наконец выпрямился и сделал попытку броситься на Эйдена. Быстро отступив в сторону, мальчик подставил ему ногу, и бородач плашмя рухнул лицом в грязь. По иронии судьбы именно Глинн, которая так глупо и неосмотрительно позволила убить себя, Глинн, такая неуловимая на тренировочной площадке, научила Эйдена использовать в драке подножки и быстро перемещаться.
Шаг назад. В этот момент краем глаза Эйден заметил движение сбоку. На него бросилась приземистая, толстоногая женщина с глазами, горящими жаждой убийства. Ее боевые навыки были не лучше, чем у бородача. Легко увернувшись, Эйден ударил ее рукояткой лазерника в висок, и она упала.
Судя по тому, что огонь в ее глазах потух, она отключилась. Какое-то время о ней можно теперь не думать.
Повернувшись к бородачу, Эйден увидел, что тот пытается встать. Следовало его прикончить. Сильным ударом ноги в бок Эйден снова поверг его наземь и, придав взгляду презрительно-брезгливое выражение, которое перенял у Гонна, еще одним пинком перевернул бандита на спину, чтобы видеть его глаза. Во взоре поверженного бандита теперь ясно читался страх. Эйдена аж передернуло от омерзения. Не должен, НЕ ДОЛЖЕН так вести себя воин, пусть и бывший, пусть и изгой. Если, конечно, это воин, а не вольнорожденный ублюдок. Однако оттягивать момент убийства больше было нельзя. Пора. Быстрым движением он поднес лезвие к лицу бандита. Тот попытался отвернуться, но Эйден несильным ударом рукоятью пистолета вновь заставил врага смотреть ему в глаза. Бандит учащенно дышал, широко открыв рот. Эйден с силой ударил ножом в эту омерзительную бородатую пасть и навалился всем телом, вгоняя лезвие все глубже и глубже. Глаза бандита выкатились от боли. Эйден резко выдернул нож, и вслед за этим изо рта врага хлынула кровь. Мальчик пристально смотрел в глаза умирающего. Сейчас в них читался смертельный ужас. Тем же, будто бы случайным, быстрым движением, с равнодушным выражением лица, с каким вожак убил Глинн, Эйден перерезал бандиту глотку.
Оглянувшись вокруг, Эйден увидел, что сражение почти закончилось и сибы одержали победу. Оставшиеся в живых враги убегали прочь. Таких было немного. Импровизированное поле боя было усеяно телами бандитов. Многие ребята замерли подобно Эйдену, открыв рты, и взирали на дело рук своих. Больше всего сибов стояло там, где лежал и корчился в агонии вожак бандитов. Судя по нанесенным ранам, антихану предстояло уходить из жизни долго и мучительно. Ни у кого из сибов не поднялась рука одним быстрым ударом избавить его от страданий.
И на мгновение Эйден увидел все, что произошло, глазами врагов. Они, бандиты, были побеждены кучкой ДЕТЕЙ. С таким позором трудно жить дальше, пусть ты и не воин, а негодяй, не ведающий чести.
В следующий миг Эйден снова почувствовал себя сибом. Это было первое НАСТОЯЩЕЕ сражение, выигранное их сиб-группой. И цену им пришлось заплатить НАСТОЯЩУЮ - жизнь Глинн.
Когда Эйден приблизился к лежащей Глинн, возле которой сейчас собралась вся сиб-группа, он еще не успел успокоиться после боя. Эйден был перевозбужден, его била крупная дрожь, к горлу подкатывался ком. Его мутило. Эйден первый раз в жизни убил врага. Он посмотрел на мертвую Глинн, потом перевел взгляд на стоящего рядом Гонна, по лицу которого текли слезы. Эйден так и не понял, были ли то слезы печали или слезы бессильной ярости. Никто так никогда и не узнал, что творилось в этот момент в душе старшего опекуна.
Опекуны проследили, чтобы Глинн похоронили со всеми почестями, подобающими воину. После похорон Гонн был почти сразу же отстранен от своей должности за утрату контроля над группой в решающий момент, невзирая на то, что сибы показали блестящую боевую выучку. Его перевели в младшие воспитатели. Здесь у него тоже не заладилось. Что-то надломилось в нем после того случая. Вскоре, во время очередного теста на выживание, когда группа встала лагерем на берегу реки, Гонн отправился купаться и утонул. Среди сибов ходили слухи, что Гонн покончил с собой. Слухи так и остались слухами, а что произошло на самом деле, так никто и не узнал. В воинской касте самоубийства не поощрялись, разве что в бою, когда положение безвыходно.
И хотя Эйден искренне презирал Гонна за трусость, проявленную им перед лицом бандитов, он тем не менее ощутил острую боль, когда узнал о смерти этого человека. Несколькими годами ранее, когда Гонн был еще совсем другим, вышло так, что он взял Эйдена под опеку - "под свое соколиное крыло", как говаривал сам Гонн, и помог ему в одной истории с Забиякой. Вот как это случилось.
В один прекрасный день Гонн обнаружил Эйдена, пытающегося вытащить сломанные перья из крыла Забияки. Перед этим сокол умудрился очень серьезно подраться. Похоже, противник ничем не уступал Забияке, потому что вид у бедняги, когда он вернулся, был жалок. Несколько перьев отсутствовало вообще, еще несколько было сломано и держались, что называется, на честном слове.
- Дурачок, - сказал Гонн,- что же ты творишь? Разве так можно? Если выдернуть перья, то новые не вырастут при линьке. Даже линьки может не быть. Ты что, не знал этого?
- Нет, опекун. Я не знал. Я...
- Не оправдывайся. Если воин, совершив ошибку, ищет потом оправданий, то такому воину не по пути с Кланом. Тому, кто ищет оправданий, никогда не стать настоящим воином. Понял? Ты мечтаешь стать воином, поэтому ты не будешь сейчас оправдываться, нег?
- Нег.
- Хорошо. А теперь я научу тебя, что в таких случаях делают. Это называется подвязкой.
Гонн повел Эйдена к себе. Тот шел и успокаивал Забияку, который перед этим упорно не хотел расставаться со сломанными перьями. Яростно обороняясь, своими протестующими воплями Забияка и привлек внимание Гонна.
Гонн жил тогда в хижине, точно такой же, как и те хижины, в которых жили воспитанники. В качестве кровельного материала в таких жилищах использовались широкие и необычайно прочные листья кальдовых деревьев, в изобилии росших на Цирцее. Этими же листьями покрывались снаружи и стены. Вряд ли, подумалось тогда Эйдену, Гонну доводилось когда-нибудь селиться в иных жилищах. Внутри царил беспорядок. Видно было, что здесь живет человек, менее всего думающий о своем быте.
"Хлам", - невольно мелькнула у Эйдена мысль, пока он стоял и переводил взгляд с одного предмета на другой. Гонн тем временем залез в мешочек, что висел у него на шее, и, покопавшись там, извлек кусочек ткани с воткнутыми в нее странными трехгранными иголками разного размера. Затем выдвинул нижний ящик рабочего стола, заваленного инструментами, назначение которых было Эйдену решительно непонятно, и достал связку соколиных и ястребиных перьев.
- Вот, - сказал он Эйдену.- Я собирал их во время линьки. Каждая группа держала птиц - эх, какие были птицы! - это ИХ перья.
Гонн долго и придирчиво выбирал иглы, наконец отобрал три разного размера. Потом пришла очередь перьев. Повернувшись ко входу в жилище, к свету, Гонн долго, очень долго выбирал среди старых перьев подходящие. Наконец он сделал выбор. - Так, парень, - сказал он Эйдену,- теперь держи свою птицу покрепче. Сейчас мы снабдим ее НОВЫМИ перышками.
И с этими словами он наклонился к Забияке. Острым как бритва ножом, хирургически точными движениями, Гонн под острым углом отсек поврежденные перья чуть ниже места надлома. То же самое он сделал с перьями ТЕХ птиц, несколько раз сравнивая их с удаленными и следя, чтобы перья-протезы были нужной длины. Затем он до половины ввел иглу в канал пера-протеза, проверив, плотно ли она там сидит, после чего повернулся к Забияке и, бросив Эйдену: "Держи крепче!" - начал осторожно вводить иглу в канал обрубка. Эйден смотрел и удивлялся, насколько скупы и осторожны, почти нежны движения заскорузлых пальцев Гонна. Наконец он поставил перо, да так аккуратно, что места соединения было почти не видно. Уворачиваясь от Забияки, который все норовил клюнуть Гонна, тот осторожно развел соседние перья и

Предыдущая страница 6 Следующая страница


7 Роберт Торстон

продемонстрировал Эйдену свою работу.
- Вот. Теперь продержится до ближайшей линьки. Понял? Теперь давай займемся остальными.
Помнится, они тогда проработали несколько часов подряд. Правда, это был единственный случай их нормального человеческого общения. Сам Гонн был похоронен тут же, на кладбище, но почему-то ни Эйден, ни Марта не захотели идти на его могилу.
Еще года три после памятного сражения Эйдену снился по ночам убитый им бандит. И часто во сне схватка была куда страшнее, чем в жизни. В некоторых снах бандит оказывался опытным бойцом, которого Эйдену лишь с величайшим трудом удавалось победить. Были и кошмары, после которых он просыпался в холодном поту: ему снилось, что не он убивает бандита, а бандит его и что нож, с хрустом ломая зубы, входит ему в рот.
А тогда, в последнее посещение кладбища, они с Мартой, постояв у надгробия Глинн, отправились навестить могилы своих товарищей-сибов. Одни из них погибли во время тестов, другие от болезней или в результате несчастных случаев. Правда, таких в их группе было немного. Большинство из отчисленных попросту проваливались на очередном испытании, после чего переводились в другое место, где их постепенно переориентировали для жизни в другой касте. Всякая деятельность на благо Клана считалась почетной обязанностью, неважно, к какой касте ты принадлежишь. Тем не менее перевод в другую касту сибами всегда воспринимался как что-то позорное. И Эйден в этом не был исключением.
Да, думал он, возвращаясь мыслями к лекции, как ни крути, но есть в этом что-то неприятно позорное. Во-первых, необходимость расставаться с группой. Во-вторых, резкая смена всего образа жизни. И третье. То, чему ты с таким трудом научился, оказывается вдруг никому не нужным. И еще. Предположим, ты входишь в другую касту. Это трудно, но преодолимо. А куда, скажите на милость, денешься от себя? Мысль, что ты мог стать воином, офицером, представителем высшей касты, но так окончательно и НЕ СТАЛ им, будет терзать тебя неотвязно. И окружающие. Они могут к тебе сколь угодно хорошо и с уважением относиться, но ведь они никогда не забудут, что ты НЕСОСТОЯВШИЙСЯ воин. От этого никуда не денешься.
В своей жизни Эйден несколько раз встречал таких несостоявшихся воинов. Они были похожи один на другого. От этих людей оставалась одна внешняя оболочка. В них все видели воинов-недоучек, и они это знали. Их непрестанно жег стыд. И со временем они как будто выгорали изнутри, хотя зачастую неплохо и даже блестяще справлялись с социальными ролями, отведенными им в новых кастах. Тем не менее от них веяло ущербностью. Эти люди были в принципе ущербны, им не хватало чего-то очень важного. Нет, ни за что Эйден не хотел бы себе такой жизни. Он будет воином, он не может быть никем, только воином...
Дерворт тем временем рассказывал о программах генетического контроля. Утверждение долгосрочных генетических программ по праву считается величайшей заслугой Николая Керенского. В момент гениального прозрения генерал Николай Керенский вдруг увидел, что именно генетический контроль позволит ему в кратчайшие сроки создать расу великих воинов. Надеяться на естественный прирост населения в то время не приходилось - слишком незначительными были людские ресурсы, находящиеся в его распоряжении. И без того малочисленное население Пяти Миров значительно сократилось в течение смутного времени, которое последовало за Исходом, ибо рождаемость непрерывно падала. Требовались радикальные меры. Поэтому Николай утвердил первую и бессрочную евгеническую программу. Отныне восемьсот воинов - прародители будущих Кланов - обязаны были регулярно поставлять генетический материал в организации, называвшиеся неопределенно-уклончиво - "Дома", фактически представлявшие собой фабрики, производившие детей для пополнения воинской касты. В Домах комбинирование генных наборов мужских и женских особей проходило под строгим контролем инженеров-генетиков, задачей которых было следить за тем, чтобы в потомстве соединялись лучшие черты родителей. Специально разработанное устройство под названием "искусственная матка" полностью имитировало для эмбриона материнское чрево, позволяя одновременно всесторонне контролировать развитие плода. Появлявшиеся таким образом на свет дети по среднестатистическим показателям были здоровее вольнорожденных детей - этим термином отныне обозначали детей, появившихся на свет естественным путем. Со временем, надеялся Николай, в результате тщательной селекции все негативные черты, присущие его современникам, такие, например, как анархизм, будут изжиты в потомстве. Это будет раса непобедимых воинов, которая сможет выполнить великую задачу - вернуться во Внутреннюю Сферу и восстановить Звездную Лигу.
В каждом Клане детей, имевших общих родителей, сиблингов, или попросту сибов, объединяли в так называемые сиб-группы, где они и проходили курс совместного воспитания и обучения. Очень скоро евгенические программы, утвержденные Керенским, стали давать свои плоды: кривая прироста рождаемости пошла по экспоненте вверх. Очень кстати пришлась сложившаяся еще при Александре Керенском система кастового деления внутри Кланов. Весь процесс воспитания сибов базировался на принципе жесткого отбора. За исключением сибов, погибших в процессе отбора (коэффициент смертности был невелик), остальные, не прошедшие тестов, направлялись в другие касты, которые были обязаны обслуживать воинскую. Те же сибы, которые выдержали отбор, являлись лучшими из лучших. Физические и умственные показатели у них были таковы, что они по праву могли руководить прочими, составляя высшую в Кланах касту - воинскую. Во всех Кланах аксиомой считалось утверждение о превосходстве вернорожденного над вольнорожденным, ибо только вернорожденный мог войти в воинскую касту.
Погруженный в свои мысли, Эйден с трудом успевал следить за лекцией, чтобы в нужные моменты открывать рот и кричать вместе с остальными.
Не везде, надо заметить, гениальные идеи Николая автоматически вели к построению идеального общества. На некоторых планетах противопоставление верно- и вольнорожденных перерастало в вооруженные конфликты, на других, как он слышал, идеи Керенского вообще не прижились. Очень часто объектом критики становились не только утвержденные Николаем евгенические программы, но и деление общества на вольно- и вернорожденных, сама кастовая система, противопоставление каст-производителей и каст-потребителей, противопоставление касты ученых всем остальным, кроме воинской, и еще многое другое. Несмотря на критику, принципы построения общества, провозглашенные Николаем Керенским, мало-помалу доказывали свою жизнеспособность. Более того, для некоторых планет с учетом специфики общественного устройства, существовавшего там, идеи Керенского оказались как нельзя кстати. Там они не встретили практически никакого сопротивления. А что касается критиков, то они были везде и всегда. Особенно много трепачей и кликуш было среди представителей высокообразованных каст. Традиционным источником вечного недовольства были университеты. "Высоколобые" регулярно объединялись под знаменем то одной, то другой теории, сводящейся, как правило, к требованию улучшения жизненных условий и предоставления больших свобод (кастовую систему постоянно критиковали, как ущемляющую свободу индивидуума). Однако в касте учителей эти идеи практически не находили последователей, поэтому все ограничивалось болтовней.
Дерворт наконец добрался до кодекса воина и офицера, который подробнейшим образом регламентировал всю жизнь любого члена воинской касты, начиная с момента, когда тот появляется на свет, и до момента его славной кончины на мостике боевого робота или на ином общественно полезном посту. Именно на основании того, насколько успешно тот или иной воин следовал кодексу, ученые-генетики выносили суждение о ценности его комбинации генов для генного пула Клана.
- Что есть ваша наиглавнейшая цель? - завывал Дерворт .- Ваша наиглавнейшая цель есть достижение высшей цели Клана. Славные деяния сохраняются в воспоминаниях, а воспоминания тускнеют со временем. Но сохраниться - генетически сохраниться - и воскреснуть в потомках - вот наивысшая почесть для воина, ибо в этом случае вы приобщаетесь к вечности, и строки о вас навечно будут сохранены в священных анналах Клана Кречета.
Эйден хотел спросить, что же, во имя достославного Николая, это такое - анналы Клана Кречета? Он никогда не видел ничего подобного и никогда не слышал о существовании подобного текста. У Эйдена были к Дерворту вопросы, этот и многие другие, но как спросить? Непосредственно обращаться к офицеру-наставнику запрещено, а задать вопросы в уставной форме, то есть написать список вопросов в конце письменного задания, было невозможно - скорее всего это привело бы к обвинениям его, Эйдена, в тупоумии, что уже не раз и происходило.
Дерворт сделал характерный жест: потер ладони. Это был верный знак того, что лекция подходит к концу. Эйден позволил себе слегка напрячь мышцы спины, приготовившись вскочить по окончании занятия и поскорее покинуть душное помещение, чтобы поразмять затекшие мышцы. Необходимость сидеть в течение долгого времени в одной позе угнетала.
Внезапно Эйден ощутил, как чья-то рука больно схватила его сзади за шею. Ему не понадобилось даже оборачиваться. Только Сокольничий Джоанна обладала такой хваткой. Прошло много времени о тех пор, как они очутились здесь, на Железной Твердыне, а Эйден до сих пор не понимал, за что она его так невзлюбила. Временами он был готов броситься на землю под гигантскую "ногу" боевого робота, только бы не иметь дело с Сокольничим Джоанной.

v

- А ты, я гляжу, отлыниваешь, - проговорила Джоанна. И, понизив голос до зловещего свистящего шепота, продолжала: - Делаешь вид, что слушаешь, скотина, а сам о постороннем думаешь? Отвечай, дрянь, воут?
- Ут, - еле выговорил Эйден, чувствуя, как у него внезапно пересохло во рту.
- А ну пошли.
Не снимая руки с шеи Эйдена, Джоанна повела его из класса. Остальные проводили его подчеркнуто безразличными взглядами: устав категорически запрещал кадетам выражать эмоции по поводу дисциплинарных взысканий, накладываемых офицером-инструктором. На первых же занятиях Дерворт довел это до сведения класса и прокомментировал: во время боя воину недосуг сидеть пускать сопли и предаваться глупым переживаниям, даже если погиб кто-то из его товарищей. Иначе воин автоматически превращается в кусок говна.
Даже не оборачиваясь, Эйден понял: Дерворт отпустил класс, и теперь все следуют за ними. Джоанна тащила его к Кругу Равных, где ему, Эйдену, суждено было принять наказание.
Круг Равных представлял собой огороженное место, где Сокольничие устраивали поединки и где наказывали кадетов.
Подойдя к низенькому - по колено - бревенчатому заборчику, ограничивавшему круг, Джоанна сильным толчком заставила Эйдена буквально перелететь через него, после чего легко и грациозно шагнула следом, вступив в Круг Равных.
Эйден понимал, что сейчас она хочет одного - вселить в него ужас. Но восемь месяцев пребывания в лагере сделали свое дело - Эйден привык к зуботычинам и пинкам. Джоанна, Эллис и Тер Рошах потрудились на славу. Любой проступок, даже самый незначительный, карался немедленным ударом под дых. За попытку заговорить первым - удар в лицо. За более серьезные проступки, такие, как попытки неповиновения, бедолаг тащили в Круг Равных.
В Круге кадет имел право давать сдачи и прямо обращаться к офицеру. Однако, решившись на такое, он должен был приготовиться нести ответственность за подобные опрометчивые действия со своей стороны. Эйдену уже приходилось бывать в Круге Равных, но каждый раз он сдерживался и молчал. Случайно вырвавшиеся слова могли повлечь за собой серьезные неприятности, Эйден знал об этом. Отстоять свое право на суждение он тоже не мог - техника боя у офицеров была несоизмеримо выше. Оставалось терпеть, стиснув зубы, ненавидеть и молчать. Вот и на сей раз Эйден рассчитывал прибегнуть к своей обычной тактике. Он не доставит Джоанне и прочим офицерам удовольствия лишний раз поиздеваться над кадетом.
У воинов каждая схватка в Круге Равных считалась "дуэлью чести", испытанием, подобным Аттестации, во время которой кадеты держали последний, самый ответственный экзамен; сдав его, они становились полноправными членами касты и получали воинское звание. Оно присваивалось в зависимости от того, насколько успешно кадеты прошли Аттестацию. В условиях же учебно-тренировочного лагеря само словосочетание "Круг Равных" применительно к кадетам воспринималось, как жестокая шутка. Никогда еще на памяти Эйдена ни один кадет не входил в Круг как равный, а исключительно в качестве куклы для битья, на которой отыгрывался тот или иной офицер. У бывших воинов - офицеров-наставников постоянно накапливалась внутренняя агрессия, и время от времени ей требовалось дать выход.
Вот и теперь Эйден был уверен, что вовсе не из-за проявленной им на занятиях невнимательности Джоанна потащила его в Круг. Ей просто нужен был повод. Должно быть, эту змею здорово разозлили, и ей просто необходимо было выместить на ком-то злобу. К несчастью для Эйдена, при подобных вспышках ярости Джоанна чаще всего выбирала "мальчиком для битья" именно его. Начиная с первого дня их знакомства, когда он осмелился ей противостоять, Джоанна не давала ему покоя. Изобретательность ее была неистощима. Она изводила его на тренировках, избивала, вытаскивала среди ночи из постели, заставляя выстаивать остаток ночи на часах, бессмысленно охраняя, скажем, сортир, и так далее. Что ни день, она придумывала для Эйдена все новые и новые оскорбительные прозвища. Хотя остальные тоже не могли похвастаться хорошим отношением к себе со стороны Джоанны, Эйдену все же доставалось больше всех. За малейшую оплошность он немедленно подвергался жестокому наказанию. Хуже того; Джоанна наказывала его и за мнимые проступки.
Ночью шел дождь, и сейчас ботинки Эйдена вязли в раскисшей, грязи. Казалось, земле не терпится поглотить его, когда все будет кончено... Эйден опомнился и взял себя в руки.
"Так не пойдет, - сказал он себе. - Не к лицу воину заранее готовиться к поражению. Не таков путь Клана. Впрочем, может быть, таков путь кадета? С утра, с того момента, когда человека окриком вырывают из постели, и до позднего вечера, когда его загоняют назад, в барак, ему постоянно дают понять, что он, кадет, - ничто, мусор, дерьмо, о которое настоящему воину и мараться-то неохота, если бы не тягостная обязанность".
Джоанна, как и другие офицеры, постоянно напоминала сибам о том, что только единицы из них дойдут до конца и станут НАСТОЯЩИМИ воинами, а остальные были ничтожествами, ничтожествами и сдохнут.
Джоанна посмотрела на Эйдена долгим многообещающим взглядом. На лице у нее застыло ставшее уже привычным выражение крайнего презрения. Потом она вдруг резко повернулась к Эйдену спиной и направилась к ограде, где ее уже ждал Эллис, державший в руках какой-то сверток. Приняв у него этот сверток, Джоанна положила его на землю, выбрав место посуше. Присев на корточки, она начала медленно разворачивать ткань - особенную, плотную, с богатой вышивкой, изображавшей соколов, парящих в синем небе. По краям шел орнамент из пятиконечных звезд. Торжественно, будто следуя древнему ритуалу, Джоанна развернула ткань, открывая небу содержимое свертка. Эйден со своего места, как ни старался, не мог разглядеть, что же там. Джоанна взглянула на Эллиса. Тот важно кивнул. Тогда Джоанна почтительно, бережно взяла из свертка два небольших продолговатых предмета и замерла, держа их в вытянутых руках на уровне лица.
Сибы, следовавшие за ними, глазели, обступив Круг со всех сторон. За сибами маячил Дерворт, вот он пошел в обход. Выбирает место, откуда лучше видно? Эйден заметил Марту; ее взгляд был, казалось, безразличным, но он

Предыдущая страница 7 Следующая страница


Путь кланов 8

знал, что она старательно скрывает беспокойство за него.
Джоанна легко встала и направилась к Эйдену. Не дойдя до него нескольких шагов, она вдруг резко остановилась и, воздев над головой руки с непонятными предметами, крикнула, обращаясь к сибам за ограждением.
- Ну что, детки, доводилось вам пробовать горяченьких? Вот таких, а? Смотрите!
Предметы у нее в руках вдруг превратились в два бича, которыми она оглушительно щелкнула. Джоанна хрипло засмеялась.
- Что, сосунки, ни разу таких не видели? Это отличные бичи, это самые замечательные на свете бичи. Какая кожа - сказка! А уж как сбалансированы - просто чудо. И это еще не все, сопляки. Каждая из этих игрушек имеет систему наведения, как у ракеты. Такой бич бьет без промаха. Даже если у вас в брюхе дырка, перед глазами туман и нет сил взмахнуть рукой - все равно оружие найдет врага и вы заберете его с собой в ад. Полезнейшая штука, цены ей нет. Особенно на заболоченных планетах, когда ваш боевой робот погружается в трясину, а противник уже лезет к вам на мостик. Или когда вы тонете в болоте и надо за что-то уцепиться... Вот так,- она вдруг присела, вытянув руки перед собой.
Эйден не заметил, чтобы она сделала какое-либо движение, но бичи вдруг метнулись к нему и обвились вокруг лодыжек, прежде чем он успел отскочить. Рывок - и Эйден рухнул на землю, сильно ударившись спиной и затылком. Кто-то из сибов не смог удержать нервный смешок.
В группе не было никого, кто хотя бы раз не побывал в Круге. Эйден по себе знал, какое возбуждение испытываешь, будучи при этом зрителем, зная, что на этот раз бьют не тебя. Он часто задавался вопросом: какова цель подобных показательных мероприятий? Разрушить единство сиб-группы? Или же это проверка кадетов на лояльность?
Бичи все еще обвивали его лодыжки, но Эйден сел в грязи и поднял глаза на своих товарищей. Насколько различны были эмоции, написанные сейчас на лицах сибов! Брет смотрит презрительно - сам виноват, не попадайся. Пери насмешлива, как всегда, - надо же было так влипнуть? Эндо стоит с каменным лицом. Из всей группы Эндо попадал в Круг реже всех и отделывался легче всех. Орилна возбуждена. В отличие от Эндо, ей доставалось часто. Сейчас, сама того не замечая, она встала в боевую стойку. Когда Джоанна делает движение, Орилна его повторяет. Вопреки всякой логике, Орилна обожает Джоанну и стремится подражать ей во всем. Фрида. Ее таскают в Круг почти так же часто, как и Эйдена. Вот и сейчас ее лицо искажено гримасой боли. Сопереживает. Марта. У нее вид, будто происходящее ее не касается. Она ненавидит Джоанну почти так же сильно, как и Эйден.
Поодаль маячит фигура командира Сокольничих Тер Рошаха. Он стоит и безучастно смотрит. Он всегда так делает. То же самое и на занятиях - Тер Рошах обычно предоставляет вести их своим подчиненным, а сам наблюдает со стороны. С кадетами он почти никогда не разговаривает. Однако ходят слухи, что после отбоя Тер Рошах чуть ли не каждый день собирает у себя Сокольничих, разбирает дневные занятия и орет на них, ничуть не стесняясь в выражениях. Эйдену часто случалось ненароком поймать на себе тяжелый и пристальный взгляд командира Сокольничих, и каждый раз ему казалось, что в глазах Тер Рошаха он читает гнев и презрение. Странное лицо у Тер Рошаха. Оно никогда не бывает одинаковым. Будто гора, которая с разных сторон выглядит по-разному.
Джоанна нажала кнопки на рукоятках бичей, и ремни, вдруг соскользнув с ног Эйдена, метнулись назад. Легкое движение - и, расправившись на лету, они втянулись в рукоятки.
- Ну что, класс, отличные игрушки, а? А ну-ка, повторять за мной: это отличные игрушки.
- ЭТО ОТЛИЧНЫЕ ИГРУШКИ.
- С их помощью можно легко победить врага.
- С ИХ ПОМОЩЬЮ МОЖНО ЛЕГКО ПОБЕДИТЬ ВРАГА.
- Если вы задумываете убить, вы убиваете.
- ЕСЛИ МЫ ЗАДУМЫВАЕМ УБИТЬ, МЫ УБИВАЕМ.
- Если у вас на ногах сапоги, вы давите врага сапогом.
- ЕСЛИ У НАС НА НОГАХ САПОГИ, МЫ ДАВИМ ВРАГА САПОГОМ.
- У вас есть руки, чтобы его задушить, вы душите его.
- У НАС ЕСТЬ РУКИ, ЧТОБЫ ЕГО ЗАДУШИТЬ, МЫ ДУШИМ ЕГО.
- Под рукой лишь дубина - и пусть. Вы вышибете мозги врагу.
- ПОД РУКОЙ ЛИШЬ ДУБИНА - И ПУСТЬ. МЫ ВЫШИБЕМ МОЗГИ ВРАГУ.
- У вас в руке нож - он будет в брюхе врага.
- У НАС В РУКЕ НОЖ - ОН БУДЕТ В БРЮХЕ ВРАГА.
- У вас есть из чего стрелять. Ваша мишень - враг.
- У НАС ЕСТЬ ИЗ ЧЕГО СТРЕЛЯТЬ. НАША МИШЕНЬ - ВРАГ.
- У вас есть танк, - значит, вперед, на врага!
- У НАС ЕСТЬ ТАНК, - ЗНАЧИТ, ВПЕРЕД, НА ВРАГА!
- У вас есть штурмовик - в пике его, на врага!
- У НАС ЕСТЬ ШТУРМОВИК - В ПИКЕ ЕГО, НА ВРАГА!
- У вас есть боевой робот, - значит, у вас есть все.
- У НАС ЕСТЬ БОЕВОЙ РОБОТ, - ЗНАЧИТ, У НАС ЕСТЬ ВСЕ.
- Вы всегда побеждаете.
- МЫ ВСЕГДА ПОБЕЖДАЕМ.
- Надо кровь пролить, чтобы стать Бессмертным.
- НАДО КРОВЬ ПРОЛИТЬ, ЧТОБЫ СТАТЬ БЕССМЕРТНЫМ.
- Клан - это мы! Мы - это Клан!!!
- КЛАН - ЭТО МЫ! МЫ - ЭТО КЛАН!!! С последними словами Джоанна подняла высоко над головой руки с бичами, заставив металлические звездочки на своих перчатках вспыхнуть под солнечными лучами. Эйдену показалось, что от рева множества голосов задрожали хлипкие стены барака, в котором проводились занятия класса. Лишь усилием воли он унял внутренний трепет. Нет, так легко с ним не справиться!
Все. Он уже больше не боялся Сокольничего Джоанну. Поначалу - да, но с каждым ударом, который она ему наносила, с каждым оскорблением, с каждым новым издевательством, которые она для него придумывала, Эйден чувствовал, как отступает страх перед ней. Она сама, возможно того не ведая, методично убивала в нем покорность.
Тер Рошах - вот это другое дело. Тер Рошах, который только молча смотрел на Эйдена, но никогда ничего ему не говорил, вызывал у него неподдельный страх. Иногда даже он снился Эйдену, исключительно - в кошмарах.
Отойдя от Эйдена, уже успевшего подняться, на несколько шагов, Джоанна обернулась и через плечо бросила ему один из бичей. Бросила навесом, точно рассчитав, чтобы бич упал в пределах досягаемости. Заподозрив неладное, Эйден инстинктивно сделал шаг вперед, стремясь поменять местоположение, и только потом, немыслимо изогнувшись и чуть было не потеряв равновесие, подхватил с земли рукоятку бича. Джоанна даже не попыталась ему в этом воспрепятствовать. Эйдена это еще больше насторожило. Вертя рукоятку в руке и не сводя настороженного взгляда с Джоанны, он лихорадочно прикидывал, как этой штукой пользоваться. Кажется так! Большим пальцем Эйден нащупал кнопку, нажав на которую, он не смог сдержать горделивую усмешку. Бич взвился к небесам, а потом, не найдя цели, по изящной дуге вернулся в исходное положение. Эйден ощутил, как рукоятка слегка вибрирует у него в ладони, и это ощущение принесло ему уверенность и покой. Он шевельнул запястьем и еще раз позволил бичу вылететь и вернуться назад. Рукоятка лежала в ладони как влитая. Оружие было настолько удобно, что Эйдену стало казаться, будто он владел им с детских лет, хотя держал бич в руках впервые.
- Смотреть на меня, дрянь!
Джоанна стояла на фоне клонящегося к закату Солнца. Лучи его слепили Эйдена, делая нечеткими очертания фигуры Сокольничего. Однако бич в руке Джоанны Эйден видел сейчас ясно, очень ясно, будто это был не настоящий бич, а иллюстрация в инструкции по его применению. Не хватало только стрелочек с надписями. Рука Джоанны на фоне солнца слегка дернулась, и Эйден не то чтобы увидел - скорее почувствовал метнувшийся к нему бич. И тут же ощутил ожог - бич полоснул по щеке. Невзирая на адскую боль, Эйден сохранил на лице бесстрастное выражение. Никогда она не увидит, как он морщится от боли! Глядя на Джоанну, он медленно, нарочито медленно поднял руку и провел тыльной стороной ладони по щеке. Взглянув на руку, он увидел на ней размазанную кровь. Отчего-то он подумал о Брете, который не выносил вида крови и бледнел от малейшего пореза. Вот и сейчас, наверное, он стоит белый как полотно. Глядя на Джоанну, Эйден медленно растянул губы в довольной ухмылке.
- Что, в живые статуи записался, мерзавец? Ты что там за гримасы строишь, обделался от страха, что ли? Такое же трусливое ничтожество, как и твои ублюдочные согруппники, да?
Эйден пожал плечами. Сделал он это нарочно, рассчитывая оскорбить Джоанну подобным молчаливым ответом. Любой намек на неповиновение, любая попытка сопротивления бесила Джоанну. Эйден это знал. Она выбросила руку с бичом, но на сей раз Эйден был начеку. Действуя скорее инстинктивно, он выставил свое оружие и нажал на кнопку. Бич вылетел навстречу бичу Джоанны, метившей Эйдену в корпус. Концы бичей сцепились. Эйден услышал, как Джоанна выругалась. Дернув изо всей силы, она попыталась вырвать оружие из его рук, но Эйден предвидел это. Нажав на кнопку, он освободил свой бич, и тот лег, свернувшись кольцом у ног Эйдена, который не знал, как теперь втянуть его в рукоять, но времени разбираться у него уже не было. Следовало атаковать Джоанну, пока она сама не перешла в атаку. Направив рукоять бича прямо в грудь Джоанне, Эйден стремительно бросился вперед, нажимая на кнопку. Бич ожил. Его движение напоминало бросок атакующей змеи. И пусть удар был неточен - Эйден взял слишком высоко, - бич все-таки оставил след на лбу у Джоанны, заставив ее покачнуться. И тут последовал ответ. Озверевшая Джоанна ударила сверху и сбоку, наотмашь, присоединив силу своих мышц к разящей силе бича, который захлестнулся вокруг шеи Эйдена. Тот попытался пустить в ход свое оружие, но реакция Джоанны была молниеносной - она успела перехватить обрушившийся на нее бич у самого наконечника - системы наведения. Даже полузадушенный, Эйден не мог не восхититься тем, как непринужденно и красиво она это проделала.
Теперь Джоанна стояла, расслабившись, и смотрела на него. Ее палец лежал на кнопке. Эйден чувствовал, как удавка, обвивающая шею, становится все туже и туже, как его глаза начинают вылезать из орбит. Очертания предметов вокруг обрели вдруг сверхъестественную четкость. Сознание Эйдена раскрылось, вобрав в себя все, что его окружало. Он ощущал, как напряжены сейчас сибы. Каждому кажется, будто удавка затягивается на его собственном горле. Ощущал, как натянуты, будто струны, нервы у Марты: еще немного - и она бросится за ограждение; единственное, что ее удерживает - святость Круга. Безразличный Тер Рошах стоит и наблюдает за происходящим. Молча, как всегда.
Эйден вдруг обнаружил, что его язык, точно обретя самостоятельность, настойчиво ползет наружу.
Он посмотрел вверх на Джоанну, которая стояла, небрежно держа бич в руке. Только палец на кнопке напряжен. И взгляд холоден как лед. Эйден отчетливо читал в ее глазах смертный приговор себе. В общем-то, это его даже не удивляло. Он и не ждал ничего иного. Джоанна часто говаривала, что ей нередко приходилось видеть тела кадетов, погибших на тренировках, во время испытаний или на Аттестации. И прибавляла, что ей было всегда глубоко плевать на способности, потенциальные возможности и достижения, которыми когда-то отличался мертвый кадет. Вот и смерть Эйдена будет означать для нее всего лишь очередную отбраковку. Так было, так есть, так будет. Кадет для нее - это просто материал, из которого, может быть, что-то да выйдет. Одного промаха, одной ошибки, одной неудачи достаточно, чтобы перечеркнуть месяцы и годы чудовищно тяжелой подготовки, необходимой, чтобы превратить кадета в боевого офицера. Так и с ним, с Эйденом, получилось. Он просто позволил себе ее слегка позлить - и вот результат.
Эйден был сам удивлен тому, как хладнокровно он размышляет о ситуации, в которой очутился, сейчас, перед лицом смерти, когда жизнь вот-вот покинет его тело. Он смотрел на солнце за Джоанной, и оно, как ему казалось, вырастало все больше и больше. Из последних сил Эйден попытался вдохнуть хоть чуть-чуть воздуха - и не смог.
- А ну кончай, Джоанна! - крикнул кто-то. Ее лицо приняло свирепое выражение, и стало ясно, что кричавший будет ее следующей жертвой. Странно, но у Эйдена еще хватило самообладания перевести взгляд на рукоять бича, которую Сокольничий держала в руке. Сустав и ноготь большого пальца, лежавшего на кнопке, резко выделялись своей мертвенной белизной.
И в этот миг мир вокруг начал стремительно темнеть. Эйдену показалось, что он слепнет.
Вдруг давление на шею прекратилось. Эйден ощутил, как бич скользнул по его плечам и упал, расправляясь. С закрытыми глазами Эйден стоял на подгибающихся ногах и чувствовал непреодолимое желание упасть. Изо всех сил он сопротивлялся этому желанию. Что угодно, только не упасть к ногам Сокольничего Джоанны. Эйден не желал доставлять ей эту радость.
Каким-то образом, чудовищно напрягая мышцы ног, ему удалось сохранить равновесие и устоять.
И снова этот голос. На этот раз Эйден узнал его. Это был голос Сокольничего Эллиса.
- Слишком уж легко ты убиваешь, Джоанна. Перегибаешь палку, особенно с этим парнем. Ты просто боишься, что он превзойдет тебя, оттого и бесишься.
Эйден с трудом разлепил веки и увидел, что Сокольничий Эллис стоит возле Джоанны, перехватив ее руку. Бич, очевидно вырванный у нее, валялся на земле, похожий на убитую змею. Со стороны Сокольничего Эллиса это был странный жест, нарушающий и закон Круга и кодекс офицера. Никому, кроме старшего по званию, не позволено входить в Круг, когда там происходит дуэль. Здесь так мог поступить только командир Сокольничих Тер Рошах.
У Эйдена все плыло перед глазами. Джоанна и Эллис все время исчезали из его поля зрения. Эйден с трудом заставлял себя концентрировать внимание на офицерах, смутно понимая, что происходит нечто исключительно важное. Он знал, стоит только ему чуть-чуть расслабиться - и сознание тут же покинет его. И он будет валяться в грязи, как этот бич, к вящей радости Сокольничего Джоанны.
Внезапно кто-то жестко и больно ухватил его за предплечье. Голова Эйдена безвольно мотнулась, как у тряпичной куклы. Потом он напряг мышцы шеи - как они болят! - и медленно посмотрел вверх. Взгляд уперся в страшное, каменное лицо командира Рошаха. Эйден перевел взгляд ниже и обнаружил, что его предплечье крепко сжато пальцами руки-протеза. Это объясняло, почему боль была так ужасна. В какой-то мере Эйден обрадовался, что именно Тер Рошах схватил его. Силу хватки протеза командир, похоже, не очень-то мог контролировать. Окажись на его месте кто-либо другой, Эйден инстинктивно попытался бы освободить руку, что, в свою очередь, могло быть истолковано как открытое неповиновение. Тогда ему точно было бы несдобровать. Железная же хватка протеза исключала любое сопротивление. Эйден позволил себе чуть-чуть расслабиться. Единственное, что ему сейчас оставалось, - пассивно наблюдать за развитием событий.
А события развивались следующим образом. Джоанна яростно повернулась на каблуках, и в ее голосе прозвучало столько неукротимой ненависти, что даже Эйдену в его теперешнем состоянии было ясно: ненависть эта копилась и множилась не один день.
- Итак, Сокольничий Эллис, дуэль чести?
- Этого можно избежать.
Ответ Эллиса был чисто ритуальным. Тот, кого вызывают на дуэль, обязан сделать попытку разрешить спор более мирным способом. Предполагалось, что воин, предлагающий дуэль, возможно, находится в этот момент под властью сиюминутных эмоций или же он ошибается, располагая неверной информацией. В

Предыдущая страница 8 Следующая страница


9 Роберт Торстон

любом случае считалось, что воин - инициатор дуэли может неверно оценивать последствия своих действий. Поэтому офицерский кодекс чести предписывал вызванному воину-инициатору путь к отступлению, по возможности не наносящий урона чести. Правда, воины Клана редко пользовались такой возможностью. Джоанна, например, не раз говорила кадетам, что отступление с честью - это не что иное, как бесчестье, что бы по этому поводу ни утверждалось в воинском кодексе Клана.
- Итак, дуэль чести? - повторила Джоанна.
- Дуэль чести, - кивнул Эллис.
- Боевые роботы с полным боекомплектом.
- Нет. Простое оружие. Выбор твой.
- Нет. Вообще без оружия. Голыми руками. Здесь. Сейчас. До смертельного исхода.
На лице Эллиса на миг отразилось легкое замешательство. Но когда он заговорил, голос его был спокоен. Он повторил:
- До смертельного исхода.
Сказал, будто припечатал.
- Заявки сделаны и приняты.
- Заявки сделаны и приняты.
Эйден и не предполагал, что Спор Благородных может развиваться в таком стремительном темпе и противники так легко придут к обоюдному согласию. Причем следовало учесть, что заявки предлагались исходя из эмоций, а не из стратегии.
- Видишь теперь, что ты натворил, кадет? - прошептал Тер Рошах.- Болваны вроде тебя по дурости вызывают лавину событий, которая ведет к катастрофе. И это - судьба.
Эйден хотел было возразить, что никаких лавин он не вызывал и Джоанна сама вытащила его в Круг, поскольку ей угодно было выместить на нем свое дурное настроение. Но он промолчал, потому что иначе ему пришлось бы обратиться к командиру Сокольничих, а этого он делать не хотел. Тем более теперь, когда Тер Рошах пребывал в столь мрачном расположении духа.
- Дурак! - неожиданно заорал Тер Рошах. Он еще крепче сжал предплечье Эйдена и вдруг, оторвав парня от земли, швырнул через ограждение, прямо в толпу сибов, которые повели себя неожиданно: расступились, будто Эйден внезапно подхватил какую-то страшную заразу. Даже Марта держалась на расстоянии, нервно переминаясь с ноги на ногу. Вид у нее был такой, будто она не могла решить, подойти к Эйдену или не делать этого. Он чувствовал, как его охватывает злость. Никогда раньше Марта так бы не повела себя с ним.

VI

Довольно долго Эйден просто сидел на земле и тупо смотрел перед собой. Группа не на его стороне, это ясно. И черт с ними со всеми. Чтобы отвлечься, он сосредоточил все свое внимание на камушках, что валялись между его вытянутыми ногами. Головокружение не проходило, временами перед глазами все плыло. Когда голова на миг прояснялась, Эйден пытался посмотреть туда, где, как он знал, шла дуэль. Однако малейшее движение вызывало дикое головокружение и тошноту. Что-то странное творилось и с глазами: впечатление было такое, будто долго смотришь на яркий огонь и тебе начинает вдруг казаться, что темнота заволакивает все. Эйден попытался потрясти головой, но дикая боль в шейных мышцах едва не заставила его закричать.
Единственное, что оставалось, - сидеть и смотреть на камушки, лежавшие перед ним. Камушки почему-то притягивали к себе внимание, заставляли думать о них. Внезапно Эйден понял почему. Камушки располагались строго по прямой линии. И их размеры - от большего к меньшему. И эта закономерность, эта правильность - они были случайны. Камушки валялись здесь и раньше, но пришел Эйден, сел и вытянул ноги, ограничив участок почвы. Случайно сел именно на это место. Случайно вышло так, что камушки именно здесь лежали так, а не иначе, заставляя его, Эйдена, видеть в их расположении некий порядок. Пришла мысль: на поверхности этой каменистой планеты разбросано столько камней, что задай любой закон расположения - и ты найдешь в конце концов участок поверхности, где камни расположены в соответствии с заданным тобой законом. А в целом камни разбросаны случайно. Все, что регулярно, всегда надо рассматривать как исключение, а все, что случайно, - как правило. С другой стороны, вся жизнь человека основывается на правилах. Человеку нужна регулярность и стабильность. Стабильность и регулярность - это одно и то же, случайность отрицает стабильность. Вот он, Эйден, вырос в сиб-группе. В его жизни ничто не было случайным, все шло по правилам. Все было определено раз и навсегда и расписано до мелочей. И день и ночь сиба расписаны до минут. Есть расписание дня, есть расписание занятий. От сиба ожидается, что к такому-то времени он будет там-то и там-то и будет к этому моменту знать и уметь то-то и то-то. И сам сиб это знает. И даже если заданный процесс каким-то образом будет нарушен, Эйден мог быть уверен, что и в этом случае Клан предложит ему нечто другое, иной регламент, который точно так же будет определять в его, Эйдена, жизни все и вся. Только по-другому - вот и вся разница. Все спланировано заранее. И их пребывание здесь, на Железной Твердыне, тоже является частью плана - одним из его этапов.
А вот расположения камушков никто не планировал. И все-таки они выстроились по порядку. Но в этом порядке не было смысла. Почему-то это беспокоило Эйдена. Его всю жизнь учили видеть смысл ВО ВСЕМ. А что делать, если смысл отсутствует? Эйден взял один из камушков и переложил его так, чтобы тот образовывал с двумя другими равносторонний треугольник. Пусть этот треугольник будет островком порядка в океане хаоса и анархии. Но треугольник Эйдену решительно не нравился. Треугольник был нарочит. И на нем невозможно было концентрироваться. Может быть, потому, что Эйден сам создал его, своими руками. Ладно, вернемся к хаосу. Эйден сгреб три камушка, составлявших треугольник, и подбросил их вверх, не глядя, куда они упадут.
Звук, пришедший со стороны Круга, отвлек его от размышлений, на миг прояснив сознание. Это был крик Джоанны, крик боли. Однако Эйдену не хотелось поднимать голову. Какая разница, что там происходит! Он понял, что ему наплевать, страдает Джоанна или нет. Это удивило его. Еще совсем недавно он мечтал увидеть ее корчащейся в агонии в грязи. Мечтал увидеть, как кровь потечет по ее загорелой коже. Как она будет лежать со сломанной шеей. Мечтал увидеть Джоанну, которая едва шевелится, с переломанными, раздробленными конечностями - Джоанну БЕСПОМОЩНУЮ. А теперь эти радужные перспективы казались ему столь же отталкивающими, как и сама Джоанна. Какая ему разница, жива Джоанна или сдохла? Ни живой, ни мертвой он не хотел ее видеть. Просто не хотел видеть, и все.
А чего бы он желал? Пусть хоть раз бы сказала ему, Эйдену: вот, мол, это ты сделал хорошо. Пустые ожидания. После детского лагеря - учебно-тренировочный лагерь и так далее. Все, что ты делаешь, ты не можешь не делать потому, что так запланировано, потому что этого от тебя ждут. И все твои достижения - они есть в плане. За что хвалить? За то, что ты делаешь полагающуюся работу? У сиба может быть лишь одно достижение - великое достижение - победа на Аттестации. Победа на Аттестации ожидается лишь от немногих из тех, кому вообще суждено дотянуть до Аттестации. Это действительно достижение. Но победителю на Аттестации уже не нужны никакие похвалы - он выше их. Дерворт как-то сказал: похвала замедляет реакцию. И луч лазера чиркает по твоей шее, а не по шее противника. Вот что такое похвала для воина.
Стоящие неподалеку сибы вдруг как-то разом, непроизвольно ахнули. Это вынудило Эйдена все-таки сделать усилие и поднять голову.
Эллис стоял, упираясь коленом Джоанне в грудь. Та бешено извивалась, пытаясь освободиться. Но тщетно. В глазах Эллиса вспыхнул жестокий триумф. Неожиданно для зрителей он сцепил пальцы обеих рук и откинулся назад, почти к ногам Джоанны. В следующий миг, разогнувшись как пружина, он обрушил на голову Джоанны страшный удар, который, казалось, должен был проломить ей основание черепа.
Но Джоанна сделала невозможное. Эйден был уверен, от этого удара ей не уйти. Она и не стала уходить. Вместо того, приподнявшись в нечеловеческом усилии, она блокировала удар головой. И тут Эллис просчитался. Вложив в удар всю свою силу, он надеялся, что даже несмотря на блок, Джоанна должна отключиться, и поэтому потерял на миг бдительность. -
Джоанна не раз хвасталась, что у нее несколько жизней, как у того мифического животного (о нем упоминалось в Предании), с которым вступали в схватку герои седой древности. Может, и вправду были у нее какие-то особые ресурсы? Так или иначе, однако Джоанна не только не потеряла сознания от удара, но и сумела воспользоваться моментом и, вывернувшись, высвободить одну руку. В следующий миг она ударила Эллиса локтем в живот. Удар был слабый, но свое дело он сделал - отвлек Эллиса, что позволило Джоанне высвободить и вторую руку. В следующее мгновение, схватив Эллиса за отвороты кожаной куртки, Джоанна рванула его на себя. Все еще упиравшийся ей в грудь коленом Эллис попытался сохранить равновесие, но тщетно. Удар коленом в бок, перекат - и Джоанна на ногах.
Эллис начал было подниматься, но удар ногой в лицо свалил его на землю. Быстрый кувырок назад, чтобы уйти от нового удара, еще один - и Эллис в нижней стойке, лицом к Джоанне, готовый к атаке. Это был коронный прием Эллиса. Джоанна его предвидела. Вместо того чтобы броситься вперед, она неожиданно нагнулась. И - не разгибаясь, не целясь - неожиданно метнула Эллису в лоб подобранный камень. Эйдену показалось, что камень медленно-медленно плывет к Эллису, хотя на самом деле он летел со скоростью ракеты. Потом Эйден припоминал этот случай. Тогда он впервые столкнулся со своей странной способностью - видеть движения противника будто замедленными и предугадывать их. Камень угодил в голову Эллису в тот самый миг, когда он уже бросился вперед. Удар пришелся в правую часть лба. Эллис несколько раз недоуменно моргнул, - вид у него при этом был такой, будто он силится понять, что произошло, - потом вдруг свирепо зарычал и ринулся на Джоанну.
Джоанна спокойно ждала. Губы ее кривила презрительная усмешка. В каком-то смысле поединок был закончен. Она выиграла. Все, что от нее требовалось, - прикончить Эллиса. Было множество простых способов дать ему быструю смерть. Но не такова была Джоанна.
Ее следующие движения, изящные и грациозные, напомнили Эйдену танец. Джоанна непринужденно отступила в сторону, пропустив не помнящего себя от боли и ярости Эллиса и подставив ему подножку. Глядя на то, как неуклюже тот пытался сохранить равновесие, Эйден, наверное бы, улыбнулся, если б не огонек убийства, горевший в глазах Джоанны. Джоанна не раз говорила сибам, что ничто так не пьянит, как тот миг, когда враг в твоих руках и лишь секунды отделяют его от смерти. Сейчас, наблюдая за ней, Эйден вспомнил эти слова.
Эйдену, который сам убил бандита, каждый раз хотелось спросить, неужели она не испытывает отвращения после того, как все кончено? Но вопрос был праздным, и он сам это понимал. Джоанна - воин, а воину не положено оглядываться назад. Какое ему дело, что думает и чувствует жертва? Настоящего воина не должны занимать подобные пустяки.
Должно быть, от командира Тер Рошаха тоже не укрылся зловещий огонек в глазах Джоанны. Иначе с чего бы он вдруг сорвался с места и бросился в Круг к дуэлянтам? Но он опоздал.
Джоанна прыгнула. Извернувшись в воздухе, она ударила Эллиса в спину обеими ногами. Удар бросил того на землю, лицом вниз. Теперь Эллис полз по грязи, пытаясь выбраться за пределы Круга, что означало капитуляцию. Это означало в общем-то позор, но тем не менее на это иногда шли. Воины Клана предпочитали вспоминать о своих победах, а не о поражениях, поэтому капитулировавший воин всегда мог надеяться избыть неприятные воспоминания блистательной победой в будущем.
Если бы Эллису удалось оказаться вне Круга, Джоанна была бы ему не страшна. Его пальцы уже тянулись к ограждению, оставался сантиметр, не больше, - и в этот миг Джоанна, высоко подпрыгнув, всем своим весом обрушилась Эллису на спину, приземлясь на колени. Начало ее броска ускользнуло от внимания Эйдена, потому что метавшаяся от возбуждения Рена на мгновение заслонила все своей спиной. Поэтому Эйден увидел лишь момент приземления.
Раздался хруст. Одно колено, попавшее на шею Эллиса, сломало ее. Другое ударило в спину. Эйден так и не узнал, какой из ударов прикончил Эллиса. Возможно, Джоанна сломала ему также и позвоночник. Как бы то ни было, Эллис был мертв. Тер Рошах приказал унести тело, после чего о смерти Сокольничего Эллиса было заявлено официально. Позднее Эйдену довелось услышать множество версий того, что произошло. Причины смерти выдвигались всевозможные, вплоть до абсурдных: так, например, утверждалось, что Джоанна вырвала у него сердце из груди. Самое смешное, что кое-кто из сибов, кажется, верил в это, несмотря на то, что сам был всему свидетелем. В какой-то мере это было и неудивительно: сибам Сокольничий Джоанна казалась способной на все.
Дождавшись, когда труп Эллиса вынесли из Круга, Тер Рошах резко повернулся на каблуках к Джоанне. Вплоть до этого момента он подчеркнуто не замечал ее. Гневное выражение его лица, вся его поза, говорившая о крайнем напряжении, являли собой разительный контраст с его обычным, столь безучастным видом. Эйден ни разу прежде не видел, чтобы человек так всецело отдавался гневу.
- Сокольничий Джоанна, это вам так просто не сойдет с рук. Эллис был отличным воином и...
- Я тоже воин, - спокойно возразила Джоанна.
- Слишком. Не было нужды его убивать.
- Это было бы бесчестным.
- Нет никакого бесчестия в помиловании.
- Хотите сказать, что лучше было оставить его калекой, паралитиком, неспособным...
- Вы отлично понимаете, что я имею в виду. У вас не первый подобный случай. Мы здесь не на войне. Вам не следовало...
- Как вы смеете критиковать меня публично? Здесь, перед ЭТИМИ! - Она мотнула головой в сторону сибов, обступивших со всех сторон Круг. Быстро окинув взглядом сибов, Эйден увидел, что его товарищи сейчас разделились на два лагеря. На лицах одних явственно читалось сочувствие к Джоанне, на лицах других было злорадное выражение. Сам он старался не проявлять НИКАКИХ эмоций, пусть считают его хранящим нейтралитет. Эйден не понимал, почему он так поступает. Ведь он же ненавидит Джоанну. Но что-то мешало ему мысленно причислить себя к противникам Джоанны. Что-то в нем яростно протестовало. Внезапно он понял, что все это время он в глубине души совершенно безотчетно восхищался Джоанной. Тем более восхищался сейчас, когда она бесстрашно противостоит самому Тер Рошаху... Эйден опомнился. Какие глупости. Слишком много досталось сегодня его голове. Завтра все пройдет.
Тер Рошах разъярялся все больше и больше. Джоанна вела себя откровенно вызывающе. Командир Сокольничих явно нервничал, покачиваясь с пятки на носок. Протез его подергивался.
- Я могу говорить ПУБЛИЧНО все, что сочту нужным. Сокольничий Джоанна! И я спрашиваю, как ВЫ смеете разговаривать подобным образом со МНОЙ в их присутствии?
- Командир, вы же ПРИСЯГАЛИ.
- Да. И я не вмешивался в ваш с Эллисом поединок.
- А вы и не имели права вмешиваться. Вы не имеете права входить в Круг Равных во время спора, если только вас не пригласят.
Тер Рошах смутился. Или Эйдену показалось? Наконец командир ответил.
- Но я, данной мне властью, легко нарушил бы это правило, если б знал,

Предыдущая страница 9 Следующая страница


Путь кланов 10

что от этого будет зависеть спасение жизни. Знай я, что вы тут...
- Бросьте лицемерить, командир. Вы слышали условия. До смертельного исхода. И я и Эллис - мы оба произнесли эти слова.
- На дуэли чести эти слова просто дань традиции.
- Я это понимаю иначе.
- Черт вас дери, Джоанна, вам не следовало убивать Эллиса.
- Это вопрос морали. Согласно моей морали, у меня не было выбора. Таковы традиции Клана, таков путь Клана. Дуэль чести должна вестись именно по тем правилам, о которых договорились обе стороны.
- Сведение личных счетов - это не путь Клана. У Джоанны был такой вид, будто она готова убить Тер Рошаха на месте.
- Как ВЫ смеете говорить о сведении счетов, о мести? Кто-кто, а вы...
Она осеклась. Тер Рошах протезом ударил ее по губам. О силе удара можно было догадаться уже по тому, как пошатнулась Джоанна. Из уголка ее рта потекла струйка крови. Она собралась было поднести ко рту руку и вытереть кровь, но, видимо, решила, что это может быть расценено как капитуляция. Поэтому она резко опустила руку. Кровь текла у нее по подбородку и капала на кожаную куртку.
Несколько секунд она смотрела на Тер Рошаха, дрожа от переполнявшей ее ярости, потом взяла себя в руки.
- Ваши приказания, командир.
- Следовало бы перевести вас на другую должность, но у меня не хватает инструкторов. До завтрашнего дня вы будете находиться под домашним арестом. Утром явитесь ко мне с рапортом.
- Есть, командир.
Твердым шагом Джоанна пошла прямо на кадетов, будто не замечая их. Группа расступилась, давая ей пройти. Никто не решился заглянуть Джоанне в глаза.
Повернувшись к сибам спиной, Тер Рошах громко приказал им разойтись. До бараков все шли молча, под впечатлением произошедшего. В бараках же молчание нарушилось. У всех была потребность выговориться, и обсуждение события тянулось до ночи. Эйдену разговаривать не хотелось, поэтому он пошел на свое место и лег; Встретившись взглядом с Мартой, он глазами позвал ее к себе. Та отрицательно покачала головой: нет.
Среди ночи Эйден был вызван к Сокольничему Джоанне. Другие, чаще всего Брет, тоже время от времени, случалось, получали подобный вызов, но Эйдена она вызывала первый раз. Эйден всегда считал, что раз он вызывает у Джоанны антипатию как кадет, то должен быть неприятен и как сексуальный партнер. По большому счету ее сексуальные притязания к кадетам были более чем скромны, но все же время от времени она вызывала к себе то одного, то другого. Отказаться не осмеливался никто. Трудяга Брет, которого она вызывала чаще других, да и остальные рассказывали, что она заставляет их молчать. Первой мыслью Эйдена, когда он получил вызов, было отказаться, продемонстрировать, что и здесь ей его не сломить. В конце концов, ее жилище - это тот же Круг Равных. Однако затем Эйден решил, что секс - это всего лишь секс и не стоит того, чтобы жертвовать ради него жизнью. Поэтому он отправился к ней. Как и предсказывал Брет и остальные ребята, все прошло в полном молчании. Совокупление было быстрым и деловитым, и больше походило на поединок, чем на нечто иное.
За всю ночь Сокольничий Джоанна заговорила с ним лишь дважды, и оба раза в короткие периоды отдыха. В первый раз она сказала: -
- Я знаю, что у тебя есть свой кодекс чести. Я знаю его. Я знаю, что несколько лет назад ты убил бандита, причем грубо и жестоко. Признаться, я была удивлена. Я всегда видела и вижу в тебе внутреннюю слабину и уверена, что в конце концов ты сломаешься. Может, я ошибаюсь. Время покажет. А до тех пор тебе не будет от меня покоя. Тебе от меня не скрыться. Я всегда буду рядом, и за каждый промах ты будешь у меня кровавыми слезами умываться. И ночами ты теперь будешь рядом со мной, как сейчас, часто будешь, очень часто. И это будет длиться долго, очень долго. И либо ты сломаешься, либо сдохнешь, либо пошлешь свою группу к черту. А может быть, ты и победишь.
Во второй раз она сказала ему:
- От моей сиб-группы только я осталась. Из тех, кто стал воинами.
Будучи вызванным в качестве сексуального партнера, Эйден имел право разговаривать с Джоанной. Но он молчал. Даже занимаясь с Джоанной сексом, он не позволил себе издать ни звука. Джоанну, похоже, это не интересовало.
Прежде чем уйти от нее, Эйден остановился в дверях и оглянулся на непривычно разнежившуюся Джоанну.
- Я не проиграю, - проговорил он. Может, он и ошибся, но ему показалось вдруг, что он видит на ее лице намек на улыбку.
- Может, и нет, - ответила она тихо. Когда он шагнул за порог, она добавила ему вслед: - Только я боюсь, что ты проиграешь.
Если бы она сказала ему, что уверена, будто он проиграет, он бы просто выслушал ее, как поступал уже тысячи раз. Но она произнесла: "я боюсь". По пути в барак Эйден несколько раз останавливался. Что все-таки означает это "боюсь"? Что она хотела сказать? Никогда и никому из сибов Джоанна не показывала, что ее волнует их судьба. Как понимать ее слова? Ее что, интересует, выиграет он или проиграет? Глупости! Ей на всех наплевать.
А может быть, нет?

VII

Припав к окуляру телескопического видоискателя, снятого, должно быть, с какого-нибудь отслужившего свой век полевого орудия, Эйден поймал в поле зрения вольнорожденного, которого ему нечем было убить. В его распоряжении имелся лишь лазер средней мощности (ЛСМ), запас энергии которого был почти на нуле. Максимум, на что мог надеяться Эйден, стреляя на такое расстояние,- так это вызвать у своего противника приступ тошноты. Возможно, это было глупостью с его, Эйдена, стороны - ограничиться одним-единственным видом оружия. Тем более что остальные сибы, все как один, указали в своих заявках еще и пулеметы и РБД - ракеты ближнего действия.
Вольнорожденный, чья задача была противостоять Эйдену на этом участке учебного поля боя, вид имел самый что ни есть заурядный. Очень короткая, ежиком, стрижка. Эйден слышал, что у вольнорожденных кадетов так принято - они хотели и в этом отличаться от вернорожденных. Что-то, возможно именно отсутствие волос, придавало лицу вольнорожденного красноватый оттенок, делая его едва ли не демоническим.
В динамиках сквозь треск помех раздалось чье-то замысловатое ругательство в адрес вольнорожденных ублюдков. Ругань как вид творчества в учебно-тренировочном лагере, можно сказать, поощрялась. Считалось, что крепкое словцо поднимает дух. Поэтому каждый из сибов изощрялся, как мог.
Неподвижность боевого робота не позволяла Эйдену увидеть, кого же из его сотоварищей достали "вольнорожденные ублюдки". Во всяком случае это была не Марта. Он все равно каждый раз узнавал голос Марты, даже искаженный динамиками до неузнаваемости. Марта сейчас тоже в одном из восстановленных боевых роботов. Эйден никак не мог свыкнуться с ее теперешней сдержанностью. За год, прошедший между убийством Джоанной Эллиса и сегодняшним днем, дистанция между ними еще более увеличилась. Временами они по-прежнему встречались в постели, но даже совокупления отныне не сближали, & разделяли их. Секс с ней был не хуже, но и не лучше секса, который он, Эйден, мог бы иметь с любой девушкой из их сиб-группы.
Эйден вглядывался в вольнорожденного. Видоискатель старый, разболтанный, давал некачественное изображение, но другого "окна в мир" у Эйдена не было. Он находился внутри корпуса "Огненного мотыля", представлявшего собой почти бесполезную груду металла, но "вполне пригодного для начальной стадии обучения", по словам Джоанны. Остальные его товарищи тоже заперты в таких же, "вполне пригодных" железных гробах. Корпус и верхняя часть "Огненного мотыля" были относительно целыми, "ноги" же и ходовой механизм - совершенно искорежены, поэтому передвигаться по местности робот не мог. Проверив соединенный с правой "рукой" ЛСМ "Мотыля", Эйден выяснил, что эффективный радиус действия лазера сейчас составляет треть от нормального. В лучшем случае можно надеяться лишь парализовать противника, и то если повезет. Эх, надо было все-таки укомплектоваться РБД, а не ЛСМ. Если бы не Джоанна!.. Две ночи назад, когда он последний раз был с ней, Джоанна посоветовала не включать в заявку слишком много оружия. По ее словам, минимальная заявка ценилась куда больше, кроме того, такая заявка давала ему право прятаться на местности, а не сводить бой к тупому огневому противостоянию. А при подведении итогов минимальная заявка приносила куда больше очков в случае, если боевое задание успешно выполнено.
Робот раскачивался при малейшем движении Эйдена, который знал, что это сделано специально для усложнения задания. Кадетов предупреждали, что при поломке в ходовой части стабилизирующие гироскопы боевого робота, как правило, выходят из строя. Поэтому на водителя такой поврежденной машины ложится дополнительная задача: постоянно удерживать корпус робота в вертикальном положении. Эйден чувствовал, как многотонная груда металла, соединенная с ним нейрошлемом, немедленно отзывается не то чтобы на движение - на одну только мысль о движении.
Впрочем, если верить инструкторам, пройдет еще немало времени, прежде чем сибы будут допущены к управлению полноценными боевыми машинами. Ну а пока у Эйдена была только лазерная пушка, и он имел возможность двигать "руками" и корпусом робота.
Эйден ударил лучом в противника. Ему показалось, что прицелился он хорошо, но луч прошел в нескольких метрах выше головы вольнорожденного. Эйден выстрелил еще раз. На этот раз луч прочертил слабый след на грунте в паре метров от ног противника.
Перед началом учебного сражения сибам было сказано, что вольнорожденные кадеты в этом бою должны отрабатывать технику борьбы с боевыми роботами противника, а в задачу вернорожденных входила отработка противопехотной тактики. Помнится, Эйдена это несколько удивило: зачем понадобилось использовать вольнорожденных, которых путь Клана заранее обрекал на поражение? Не может низшая каста одержать верх над высшей. В бою же вернорожденные сражаются лишь с вернорожденными, а ситуация, когда вернорожденным противостоят вольнорожденные, попросту невозможна.
Так же как и сибам, вольнорожденным кадетам перед боем было позволено выбирать оружие. Противостоящий Эйдену кадет вооружился парой гранатометов и уже сделал несколько выстрелов по Эйдену. Но, как и Эйден, промазал. Несколько гранат разорвались на корпусе "Огненного мотыля", не нанеся машине существенного вреда.
Внутри робота почти вся аппаратура была демонтирована. Джоанна заявила, что сделано это в интересах кадетов, дабы не усложнять им задачу. С пульта управления сняли все мониторы, а из компьютерной начинки осталось лишь то, без чего управление машиной стало бы просто невозможным. То же самое касалось и регистрирующей аппаратуры. Запись поведения водителя-кадета во время учебного боя поступала непосредственно на командный пункт к офицерам-инструкторам. Именно по этим записям потом и выставлялись оценки.
Единственным регистрирующим прибором на мостике оказался датчик температуры в рабочих отсеках машины, но и его показания, как наверняка знал Эйден, были чистой липой. Двойная термоизоляция машины практически исключала возможность перегрева из-за высокой температуры снаружи, однако в принципе возможен перегрев из-за неполадок в работе самого механизма. Вероятность этого ничтожна, во все же инструкторы считали необходимым заставлять кадетов помнить об этом, и поэтому в учебных машинах устанавливались псевдорегистраторы, наподобие того, что был на пульте у Эйдена. По сигналу с командного пункта на мостике у кадета вспыхивал индикатор, указывающий на перегрев отсеков, после чего кадет считался условно мертвым, заживо сгоревшим на мостике. Избежать "смерти" можно единственным способом - не теряя ни секунды, катапультироваться. После чего машина считалась уничтоженной и исключалась из плана сражения.
Все-таки, несмотря на тяжелые условия, в которых он сейчас оказался, несмотря на неполноценность "Огненного мотыля", Эйден был рад, что находится за броней пусть даже и такой развалюхи. Позади унижения, позади бесконечные тесты, позади учебные бои, в которых сибы выступали как рядовые пехотинцы. Теперь - наконец-то! - начинается настоящая учеба. Сколько пришлось выстрадать, чтобы он настал, этот момент. Это не детская драка на деревянных мечах. Наконец-то он на мостике и управляет настоящей боевой машиной, пусть даже и слегка покореженной. Эх, если бы еще ЛСМ не был разряжен.
Однако пора кончать с вольнорожденным ублюдком. Эйден наклонился вперед к экрану обзора, жалея, что на мостике нет панорамного монитора, развертывающего топографическое изображение всего поля боя. Ладно, забыли об этом. Эйден поймал в прицел фигуру вольнорожденного и медленно нажал на кнопку, что была под правой рукой. Первое убийство, спланированное для него, для Эйдена. Не торопиться...
А надо было бы поторопиться. Джоанна не уставала вколачивать в головы сибам, что время в бою - самый критический фактор. Теперь Эйден ощутил это на собственной шкуре.
Вольнорожденный стоял между двух высоких деревьев, чьи стволы мокро поблескивали после недавнего ливня. Вдруг он сделал резкое движение, и в глаза Эйдена ударил нестерпимо яркий свет. "Слепыш". Эйден и не подозревал, что у ублюдка в заявке значилась световая пушка. Выпущенный снаряд ударил, по всей видимости, в левую "руку" боевого робота, на которой был смонтирован ЛСМ. Эйден знал, что ослепительный свет будет держаться около минуты. Желая сохранить зрение, он крепко зажмурился. Но сетчатка все-таки успела отреагировать - в глазах закрутились яркие пятна, наскакивая одно на другое, будто и они вели свой собственный бой.
И тут Эйден понял, что совершил ошибку, высокомерно недооценив противника. Выждав некоторое время, пока, по его расчетам, свет не ослаб, он начал осторожно приоткрывать глаза. Сперва ему показалось, что вокруг - сплошная темнота, но через несколько мгновений способность видеть восстановилась. И в этот момент Эйден услышал звонкий удар о наружную броню машины. Звук шел от передней стенки. Эйдену показалось, что робот еле заметно вздрогнул. Нагнувшись к экрану переднего обзора, Эйден ахнул - проклятый ублюдок был на корпусе робота! Цепляясь за трубу перископа, он заглядывал в него. Лицо его занимало весь обзорный экран. И он ухмылялся. Улыбнись так кто-нибудь из сибов - и это сошло бы за дружескую ухмылку, но на лице вольнорожденного она казалась зловещим оскалом. Лицо отодвинулось, и Эйден увидел, что вольнорожденный одной рукой прижимает к груди какой-то сверток. В следующий миг он исчез, и только грязь, размазанная по наружному объективу перископа, напоминала Эйдену, что это - не галлюцинация. В последний момент, прежде чем вольнорожденный окончательно исчез из поля зрения, Эйден заметил, что тот вытянул куда-то руку со свертком. И тут до Эйдена дошло, в чем дело. Это же взрывное устройство! Маленький ублюдок решил закрепить его на корпусе боевого робота.
Когда Джоанна перечисляла виды оружия, которые можно указать в заявке, она ничего не говорила о взрывных устройствах. С другой стороны, Джоанна особо подчеркивала, что оружием, которое будет выдано кадетам, убить нельзя, пусть не надеются, ведь бой учебный. Скорее всего и взрывное устройство липовое. У Эйдена отлегло от сердца. Взрывное устройство, вне всякого сомнения, - нарушение правил. Впрочем, Джоанна, помнится, говорила, что бой будет вестись без правил. Как она выражается: "В бою и в сексе все средства хороши". А по поводу тренировок: "Чем хуже, тем лучше", "Все годится, чтобы выиграть".
Только как он выиграет, если по корпусу его боевого робота ползает

Предыдущая страница 10 Следующая страница


11 Роберт Торстон

вольнорожденный ублюдок со взрывным устройством? Эйден вскочил и, метнувшись к входному люку, начал лихорадочно его отдраивать. Есть. Выбравшись на "плечо" "Огненного мотыля", он ощутил, как тот слегка качнулся под его тяжестью. Эйден замер. Робот продолжал покачиваться. Значит, ублюдок по-прежнему на корпусе. Наверняка сзади на броне, на уровне мостика.
Эйден быстро перебрался к основанию "плеча" робота и осмотрелся. Вот оно! Взрывное устройство было прикреплено сзади. Эйден быстро прикинул: оно поставлено так, что основной удар придется на мостик. Если произойдет взрыв, пусть и условный, судьи присудят победу вольнорожденному, а его, Эйдена, объявят погибшим в кресле водителя. Даже если он успеет катапультироваться до взрыва, победа все равно останется за маленьким ублюдком. "Катапультироваться - значит капитулировать", - говорила Джоанна.
У Эйдена засосало под ложечкой. Позволить себе быть обставленным грязным вольнорожденным - это же позор, несмываемое пятно на всю жизнь для вернорожденного кадета.
Оставался единственный выход - сделать что-нибудь с этой растреклятой бомбой, да заодно и с ублюдком, причем так, чтобы поражение того было убедительным. Кстати, где он?
Прижавшись всем телом к "голове" боевого робота, Эйден протянул руку к взрывному устройству. Оно слабо гудело. Маловероятно, чтобы мерзавец поставил таймер на длительный срок. Значит, в распоряжении Эйдена считанные секунды. Внешне адская машина выглядела вполне безобидно, как ранец, почему-то прицепленный к броне робота. Пальцы Эйдена коснулись гладкой кожи ранца. Проклятье, не дотянуться! Осторожно, скользя животом по мокрой броне, Эйден пододвинулся поближе. Робот качнулся, и Эйден чуть не сорвался вниз. Он машинально прижался к машине покрепче, почти распластался на броне. Все его внимание было сейчас сосредоточено на ранце. Робот снова качнулся, и ноги Эйдена поехали по мокрому металлу. В последний момент он успел схватиться за ранец. Потеряв опору, он заскользил по броне, судорожно извиваясь, но не разжимая пальцев, вцепившихся в угол ранца. Эйдену повезло. Одна его нога уперлась в кронштейн, на котором крепились навесные орудия. Эйден даже успел подумать, что если бы не Джоанна с ее советами, кронштейн не пустовал бы. Утвердившись понадежнее, верхом на кронштейне, он изо всех сил дернул за угол. Ранец не поддавался. Крючья-фиксаторы держали надежно. Выругавшись, Эйден дернул еще раз. Один из фиксаторов отскочил. И тут машину снова качнуло. Должно быть, вся эта возня на броне заставляла корпус боевого робота раскачиваться все сильнее. Эйдена бросило вбок, и это движение, совпавшее с рывком, сделало свое дело - еще несколько фиксаторов сорвались. Обвив ногами кронштейн, Эйден дернул еще раз и сорвал наконец бомбу с корпуса. Ему показалось, что гудение в ранце стало громче. Держась левой рукой, Эйден изо всех сил отшвырнул адскую машину прочь. В следующий миг ранец взорвался. Возможно, заряд там был установлен и слабенький, но Эйдену взрыв показался оглушительным. Все вокруг заволокло густым дымом, похожим на дымовую завесу, но та не вызывала такого жжения в груди. Эйден зашелся в кашле. И даже в этот момент он не преминул с удовольствием отметить, что все встало на свои места, что он, Эйден, оказался прав: взрывное устройство не рассчитано было на уничтожение "Огненного мотыля". Вольнорожденный просто стремился заработать побольше очков. Но бой еще не кончился. Где-то рядом слышался кашель вольнорожденного. По звуку Эйден понял, что тот находится на броне несколькими метрами ниже, чем он сам.
Эйден начал вставать на кронштейне, чтобы перебраться на "плечо" боевого робота, когда корпус машины снова качнулся, да так, что он чуть не сорвался. Определенно, робот раскачивался все сильнее. Странно. И тут Эйден догадался: ублюдок умышленно раскачивает корпус! Замысел был прост: раскачивать робот, пока тот не перевернется. У изуродованной машины смещен центр тяжести. Кроме того, "Огненный мотыль" предельно облегчен - так что это возможно. С нормальным боевым роботом такой номер не прошел бы. И недозволенной эту тактику не назовешь - все делается голыми руками.
И тогда Эйден в первый раз внутренне проклял стремление Клана экономить на всем, особенно на технике. Вся история Клана - это история экономии, сохранения, восстановления. В Клане принято извлекать из всего максимум пользы. Когда какая-то деталь механизма отслуживала свой срок, ее заменяли другой. То же касалось и людей. Изувеченную часть тела ампутировали, заменяли протезом, и человек продолжал приносить Клану пользу. И уж, конечно, окончившие свои дни на полях сражений боевые роботы разбирались до последнего винтика, и все, что могло еще служить, использовалось вновь и вновь. Из нескольких разбитых роботов воссоздавался один, но целый. Техники в своих донжонах* творили чудеса. (Отсюда и донжон - так воины называли их мастерские, из-за грязи, сумрачности и густой атмосферы таинственности, которой была окружена деятельность техников.) Для людей Клана экономность, даже скупость, становилась второй натурой. Раньше Эйден находил естественной эту традицию, начало которой положил еще Керенский. Особым декретом генерал объявил, что общество Кланов, будучи технологически развитым обществом, исторически вынуждено жить в условиях, малопригодных для существования. Историческая миссия, возложенная на Кланы (завоевание Внутренней Сферы и воссоздание Звездной Лиги), требует сочетать высокий уровень технологии с простым, даже примитивным образом жизни. Все в человеке должно быть подчинено великой миссии Кланов, и общественное благо для него выше личного. Любая роскошь недопустима для любого человека любой касты. Во всем должен соблюдаться режим строжайшей экономии. Расточительность рассматривалась как тягчайшее преступление, особо опасное для общества. Любая задача должна была решаться с привлечением минимума ресурсов и затрат. Это касалось и эмоций. Человеку предписывается сдержанность: допустимы лишь те эмоции, которые полезны для дела. Всякое новшество принималось прежде всего с точки зрения его полезности Кланам.
------------------
* Донжон - главная сторожевая башня в средневековом замке.

Эйден был рад тому, что дым закрывает его непроницаемой завесой. По крайней мере никто не видит, как он тут извивается и цепляется за кронштейн, пытаясь удержаться. Наконец ему удалось восстановить равновесие. Теперь Эйдену требовались все его акробатические навыки, чтобы удерживаться на кронштейне, прижимаясь спиной к металлу корпуса. На броне в пределах досягаемости не было ни одного стыка, ухватиться не за что. В тот момент, когда дым начал уже рассеиваться, а корпус машины замер на миг в крайнем положении, Эйден, прилагавший все силы, чтобы не съехать по кронштейну вниз, увидел под собой вольнорожденного. Тот был настолько поглощен своим подлым делом - раскачиванием робота, что не заметил Эйдена. "А зря, - злобно подумал Эйден,- тебе еще собственная дурость выйдет боком".
Эйден сам не знал, каким чудом он удержался на кронштейне. Корпус боевого робота пошел назад, медленно заваливая его на "спину", на броню. Эйден успел заметить, как старается вольнорожденный, изо всех сил упираясь в корпус. Вон даже жилы на руках вздулись. Однако надо было пользоваться моментом. Он осторожно встал на кронштейн, намереваясь перебраться наверх, на "плечо" боевого робота. Когда корпус машины отклонился в крайнее положение, Эйден ощутил вибрацию и услышал ужасающий скрежет. Эта железная скорлупа, похоже, собиралась развалиться! Эйдену показалось, что робот пребывал в крайнем положении бесконечно долго, что сейчас боевой робот переломится в "поясе", но нет - корпус пошел назад. Эйден позволил себе выдохнуть. Интересно, а когда он вдохнул - когда выбрался из люка на броню?
Когда корпус пошел, набирая скорость, в противоположную сторону, Эйден вдруг почувствовал, что, пройдя крайнюю точку, робот неминуемо рухнет. Вольнорожденный тоже должен был это сообразить: машина упадет прямо на него. Несмотря на низкое происхождение своего противника, Эйден не хотел для него подобной участи. Это будет дешевая, почти позорная победа, если врага просто раздавит упавшим роботом. Эйдену нужно было другое. Он должен убить его сам, чтобы у Сокольничего Джоанны не было повода публично или в постели, когда они вдвоем, оспаривать эту победу.
Эйден быстро обдумал свои действия. Когда набиравший скорость корпус боевого робота проходил среднюю точку, Эйден быстро соскользнул на кронштейн. В громкоговорителе, повешенном на ближайшем дереве, слышен был голос Джоанны: она что-то орала ему. Однако скрежет металла заглушал ее слова. Эйден и не прислушивался, некогда было. Кроме того, он был уверен, что у него еще будет возможность узнать ее мнение. Джоанна всегда следила за тем, чтобы ее мысль, суждение или приказ были доведены до адресата.
Эйден видел, как вольнорожденный, отбежав на безопасное расстояние, повернулся и теперь смотрел на рушащийся многотонный корпус, видел, как расширились, наполнившись восторгом и ужасом, его глаза, как инстинктивно он сделал шаг назад и как поскользнулся на мокрой траве. И, дождавшись, когда тело его начало наклоняться вперед, Эйден прыгнул, изо всех сил оттолкнувшись от завибрировавшего корпуса.
Такой прыжок сделал бы честь всякому. Он врезался в вольнорожденного подобно истребителю, ведомому камикадзе. Болван так и не заметил Эйдена вплоть до самого последнего момента. Он не успел даже защититься от удара. Эйден же в воздухе сумел сгруппироваться. Однако удар был страшен даже для него, хотя он и приземлился на вольнорожденного. Что уж говорить о последнем? Вольнорожденный взвыл от боли. Эйден вскочил, оттолкнувшись от корчившегося тела, и тут робот наконец со страшным грохотом рухнул. Земля дрогнула так, что Эйден не удержался и упал на четвереньки.
Поднявшись на ноги, он обнаружил, что стоит лицом к лицу с вольнорожденным. Несмотря на шок от удара, тот сумел вскочить раньше. Краем глаза Эйден заметил поблизости какой-то предмет. Стремительным движением он отпрыгнул назад и. нагнувшись, подхватил его с земли. Это оказался кусок трубы - обломок ствола ЛСМ, с зазубренными краями.
Тут же, не медля, Эйден пустил трубу в ход. Джоанна много раз говорила группе, что воин должен уметь использовать в качестве оружия любой предмет. Зануда Дерворт не преминул заметить как-то, что настоящий воин выигрывает, даже не имея привычного оружия. Издав особый, пронзительный вопль, который используется на соколиной охоте дома, на Цирцее, Эйден перехватил трубу поудобнее и ринулся на противника.
Вольнорожденный с удивлением посмотрел на очутившуюся вдруг в руках у его противника железяку. Сам он уже стоял в боевой стойке, держа свое оружие наготове. Это был короткий стилет, изготовленный, по всей видимости, из какого-нибудь обломка, подобранного на краю полигона. (Инструкторы поощряли кадетов к подобному собирательству. Почти вся посуда и простейший инвентарь делались из обломков боевых машин. Некоторые умельцы изготавливали и холодное оружие, хотя это и было запрещено.)
В глубине души Эйден не мог не восхититься своим противником, умудрившимся скрыть от бдительных глаз дежурных офицеров запрещенное оружие, а теперь, не задумываясь, пускающим его в ход, раз появилась такая необходимость. А необходимость и вправду была, ибо перед вольнорожденным стоял вернорожденный, собирающийся раскроить ему череп, причем оружием отнюдь не запрещенным.
Но тут же Эйдена захлестнула бешеная ярость. Он, этот грязный вольнорожденный ублюдок, поднимает руку, и на кого? На вернорожденного, на воина. Смерть выродку!
Эйден попробовал опередить противника. Перебросив трубу из правой руки в левую, он нанес удар по руке вольнорожденного, державшей стилет. Эйден рассчитывал выбить оружие и, если удастся, сломать противнику руку.
Но вольнорожденный оказался проворнее. Предупреждая движение Эйдена, он резко откачнулся вправо, и труба лишь задела его рукав, затем он сделал быстрый выпад. Эйден, которого увлекала инерция, не успел увернуться. Стилет оставил кровавую царапину на его руке. Однако и вольнорожденный потерял равновесие.
Силы, похоже, были равны. Однако Эйден обладал одним преимуществом - сейчас им двигала холодная, расчетливая ярость. Противник же просто хотел победы. Подобно всем вольнорожденным, он не умел полностью отдаваться стихии боя.
Забыв о боли в руке, Эйден метнулся навстречу противнику, стремясь воспользоваться удобным моментом. Подняв трубу, он наискось врезал тому по лбу, оглушив его. Вольнорожденный покачнулся, сделал шаг назад и попытался было ответить выпадом, но шок от удара сказался на координации движений. Он промахнулся.
Эйден перехватил руку со стилетом и... рывком подтащив ее к лицу, изо всех сил вцепился зубами в запястье, ощутив во рту солоноватый привкус крови. Тактика сработала. Противник выронил стилет. Несколько мгновений Эйден раздумывал, не приколоть ли ублюдка его собственным оружием, но затем передумал и отбросил прочь и трубу. Он убьет противника голыми руками. Эйден жаждал крови.
Ему не дали это сделать. Едва вольнорожденный потерял сознание (Эйден бил его головой об землю - еще, еще и еще), как из укрытий, расположенных в самых неожиданных местах, повыскакивали офицеры-инструкторы. Тут же рядом опустился небольшой вертолет, из которого выскочили судьи, следящие за боем. Потребовалось четверо офицеров, чтобы оторвать Эйдена от его жертвы, и еще трое - чтобы привести его в себя. К этому времени вольнорожденный был уже в сознании и с ненавистью смотрел на Эйдена. Прежде чем его уволокли, он успел выкрикнуть:
- Не радуйся раньше времени, ты, зачатый в помойном ведре!
Озверев, Эйден попытался снова броситься на него. Офицеры удерживали его, пока другие тащили вольнорожденного.
Ярость снова охватила его, когда объявили о результатах учебного боя. Эйдену была присуждена победа, но единственно за то, что он едва не убил своего противника. Почти все свои очки он потерял, во-первых, из-за того, что не устранил вовремя противника, и во-вторых, потому, что позволил ему установить взрывное устройство на боевом роботе. Его героическое поведение, когда он сумел избавиться от взрывного устройства, принесло ему несколько очков, но разрушение робота свело все на нет. В результате Эйден набрал очков меньше всех в группе. Офицер, объявлявший группе о результатах, сухо заметил, что машину Эйдена вряд ли удастся восстановить. Теперь это - груда металлолома. Выслушав его речь, Эйден мрачно подумал, что у того вольнорожденного ублюдка теперь появится возможность сделать себе новый стилет.
Джоанна, в свою очередь, тоже подсыпала соли на его раны.
- Ты силен. Ты в хорошей форме. Ты не полный кретин, можно даже сказать, почти умный. Но раззява. Единственно, за что хвалю тебя, так это за то, что ты не сдаешься. Я уже совсем собралась было объявить твою машину "взорванной", когда ты пошел на крайний шаг. Я восхищена твоей яростью, но это ярость азартного дурака. Когда-нибудь ты ПРОИГРАЕШЬ. Тебе не стать настоящим воином, так что лучше заранее приготовься к этому. Ладно. Я вижу по твоим глазам, что ты вот-вот взорвешься. Брось. Пошли лучше в постель. Ты выместишь на мне свою ярость, я на тебе свою.
- А ты-то с чего разъярилась? - буркнул Эйден.- Ты же была сегодня среди наблюдателей. (Вот уже несколько месяцев" как он обращался к Джоанне на "ты", когда они были вдвоем.)
- Птенчик! Моя ярость всегда со мной. Эйден последовал ее совету, и это помогло. Их совокупление напоминало жестокую схватку. Зато потом он обнаружил, что ярость ушла. Эйдену было хорошо и покойно.

VIII

Еще с тех времен, когда он сам был кадетом на Железной Твердыне,

Предыдущая страница 11 Следующая страница


Путь кланов 12

командир Тер Рошах начал вести дневник.
"Бывают моменты, - писал он, - когда безнадежная усталость охватывает тебя, а в мозг вползает серая и тоскливая скука. Именно тогда я начинаю думать, что старость - самое худшее, что может поджидать воина. То, что ты стар, но по-прежнему жив, с одной стороны, вызывает почтение, ибо служит самым убедительным доказательством твоего боевого мастерства и заставляет предполагать, что за твоими плечами немало выигранных сражений. С другой стороны, сам ты явственно видишь суетность всего. Твоя жизнь сведена к маленькому кусочку металла, что болтается на груди, - знаку, что твое время уже миновало. И единственное, чем ты можешь по-настоящему послужить своему Клану, - предложить себя в качестве пушечного мяса, если надо сломить оборону очередного врага, загнанного в угол.
Может быть, для меня это было бы лучшим выходом. Тем не менее я здесь, на Железной Твердыне. Что-то во мне противилось тому, чтобы просто так взять и расстаться с жизнью. Внутренняя гордость. Ведь не для того же я столь многое сделал, чтобы преуспеть? И преуспел, теперь я могу себя с этим поздравить. А последнюю службу Клану я еще сумею, как мне кажется, сослужить. Я могу быть полезен. У меня большой опыт, и я могу поделиться им с молодыми. Я могу научить их воевать и выживать. Даже это последнее пополнение. Я смотрю на них и удивляюсь: как можно быть такими? Впрочем, может быть, именно таким и я был когда-то? Мне трудно их судить. Ведь это всего лишь вторая моя группа. Подозреваю, что и та, первая, на данном этапе была точно такой же - желторотые неоперившиеся юнцы. Не помню.
Все-таки распоряжаться судьбой дюжины сибов - это страшная ответственность. Порой я предпочел бы быть простым офицером-инструктором, Сокольничим, ведь вся его задача сводится к обучению группы, которая постепенно становится все меньше и меньше. Три года - достаточный срок, чтобы увидеть, как сиб превращается в воина. Некоторые считают, что три года это слишком много, следовало бы просто брать юнцов и сразу сажать в боевые машины, давая лишь минимум необходимых знаний и навыков. Это якобы позволит Клану быстро увеличить численность вооруженных сил и решить извечную проблему нехватки кадров. Лично я с этим не согласен. Еще Керенский предупреждал нас, что нельзя воевать расточительно. Иначе зараза расточительности не замедлит распространиться по всей структуре общества. Именно это привело триста лет тому назад к краху Звездной Лиги, концу золотого века в истории человечества и в результате к созданию Кланов. Ускоренная подготовка воинов есть форма расточительности. Единственно, к чему она приведет, - к ослаблению боевого духа. В конечном счете она навсегда поставит крест на возможности достижения цели, ради которой были созданы Кланы.
Так или иначе, но я здесь. Вместе с юнцами, которых должен обучать. И с этой чертовкой. Сокольничим Джоанной. Ее вызывающее поведение, взгляды, которыми она награждает, - все в ней указывает на то, что меня она воспринимает как престарелого вояку, сплошь покрытого шрамами, морщинами и орденами, но так и не поумневшего. Я знаю, Джоанна не согласна ни с чем, что исходит от меня. Даже когда она молчит, от ее молчания так и веет несогласием. В своем гневе и высокомерии она неподражаема. Ни в ком из воинов я никогда не встречал ничего подобного. За исключением, быть может, Рамона Маттлова.
Джоанна на Железной Твердыне не навечно. Со временем она вернется в строй. Думаю, ее это порадует. Джоанне так не терпится завоевать Родовое Имя, что она готова на все. И я уверен, она его завоюет. Но до поры до времени ей придется оставаться здесь. Ее назначение в учебно-тренировочный лагерь - наказание. Следовательно, главная задача Джоанны здесь - примерным поведением и трудом загладить свою вину. Не знаю причин, по которым Джоанна оказалась здесь, я ни разу не заглядывал в ее личное дело - мне это неинтересно, - но я могу со всей ответственностью заявить, что в чем бы ни заключался ее проступок, своей отличной службой Джоанна завоевала право на возвращение в строй. Никогда ни один офицер не заслуживал от меня таких положительных отзывов, как Сокольничий Джоанна. Все время, за исключением одного глупого случая с убийством Сокольничего Эллиса, когда Джоанна поддалась эмоциям, ее служба была безупречной. Кроме того, в поединке с Эллисом она победила, что в высших инстанциях будет учитываться в первую очередь. Клану нужны такие воины, как Джоанна, и высшее командование это отлично понимает.
Жаль, конечно, что она уйдет из моей команды. Если не брать в расчет ее жесткость, особенно в обращении с кадетами, лучшего инструктора, чем она, я на своем веку не видел. Джоанна и в самом деле ненавидит своих подопечных. Это не поза, не напускная злобность, к которой иногда прибегают инструкторы якобы для пользы дела. Джоанна, сама высочайший профессионал, требует того же и от группы, заставляя сибов выкладываться до конца. И что хуже всего - она ненавидит в этом лагере ВСЕ и свою злость вымещает на всех подряд.
Я никогда не считал секс запретной темой для обсуждения. Я согласен, что секс в жизни воина не играет сколько-нибудь значительной роли. Если бы существовали препараты, полностью подавляющие половое влечение, я с готовностью рекомендовал бы их для наших воинов. Какая нам, воинам, польза в потребности к совокуплению? К продолжению рода это не имеет отношения. Если и родится у воина вольнорожденный ребенок, то ему никогда не войти в нашу касту. И, будучи физически более здоровым (хорошие гены отца), в отличие от прочих вольнорожденных сверстников, он всегда будет чувствовать себя изгоем. Спрашивается, кому от этого польза? Никому. Тогда зачем нам секс? Генетические программы, поддерживающие нашу касту, дают куда лучшие результаты, нежели воспроизведение рода естественным путем. Мы не можем ждать милостей от природы - так говорил еще Керенский.
С другой стороны, когда я был молод и агрессивен, я ни на миг не был свободен от зова плоти. Даже сейчас, в моем-то возрасте, нет-нет да и случаются моменты, когда появляется искушение воспользоваться моей привилегией и вызвать к себе кого-нибудь из подчиненных. Вызвать и удовлетворить желание. Молча. А иногда, когда я нахожусь в особенно скверном настроении, даже возникает соблазн позвать к себе Джоанну. Впрочем, полагаю, этого никогда не случится. Я не хотел бы с ней совокупляться.
Самое смешное, что поддайся я искушению, она бы прислала ко мне кого-нибудь из сиб-группы, несмотря на всю ненависть, которую Джоанна к ним испытывает. И несмотря на ее собственную сексуальную ненасытность, на мой взгляд несколько превосходящую ту, что подобает воину. (Кстати, не секс ли виной тому, что Джоанна очутилась здесь?) Прикажи я ей, и Джоанна беспрекословно отправилась бы ко мне в постель. Но по собственной инициативе - никогда. Сама она предпочитает кадетов: старость она не выносит еще больше, нежели некомпетентность.
Я читал, что были времена, когда мой возраст, - а мне сорок два года, - не считался глубокой старостью. Да что далеко ходить - в прочих кастах тоже так. Но здесь, среди воинов, я выгляжу живым ископаемым.
Впрочем, что это я? Старость имеет свои преимущества. Можно говорить, что. ты думаешь. Можно делать ЛЮБЫЕ заявки в бою, именуемом жизнью. И то, что я жив, доказывает по крайней мере, что этот Спор Благородных я до сих пор выигрывал.
Продолжу. Лучше писать, чем спать. С некоторых пор я боюсь спать, ибо сон приносит с собой кошмары: мне снится, что я сделался никому не нужен. Обстоятельства меняются от кошмара к кошмару, а результат всегда один и тот же - я просыпаюсь, а ощущение безнадежности остается.
Помимо Джоанны упомяну еще кадета по имени Эйден. Из всей их сиб-группы он более всех напоминает своего генетического отца Рамона Маттлова. Он и еще одна молодая женщина. Марта. С Мартой проблем нет. У нее отличная подготовка. Если кто из этой группы и добьется успеха, так это Марта, я уверен. Но ее глаза... У Маттлова был особенный взгляд, необъяснимый, странный. Я часто ловил на себе этот его взгляд, особенно когда он был моим старшим офицером. У Марты же глаза обычные.
Рамон Маттлов. Он превращал мою жизнь в ад, и я любил его за это. Кто знает, сколько раз он спасал мне жизнь? Рамон, Рамон... Вот мы идем по каким-нибудь джунглям, прокладывая широкую просеку, или по барханам, где-нибудь в пустыне. Мой боевой робот идет широкими зигзагами. Машина Маттлова движется рядом, справа или слева, непринужденно повторяя все мои маневры. Рамона всегда отличал мрачный скептицизм. Иногда его пессимизм раздражал, даже бесил меня. Особенно Маттлов любил философствовать во время марш-бросков или перед сражением. Мы с ним всегда держали связь, причем говорил больше он.
А вот в бою он молчал. Сколько раз он выручал меня из беды, в которую я попадал из-за бесшабашной глупости, свойственной молодости? Уже тогда я понимал, что вряд ли когда-нибудь смогу его отблагодарить, вряд ли когда-нибудь подвернется такая возможность. А когда такая возможность подвернулась, я так и не сумел его спасти. Я видел его на своем экране, среди искореженного и почерневшего металла. На его нейрошлеме мигал зеленый огонек датчика, указывающий, что водитель еще жив. Я добрался до Рамона как раз вовремя, чтобы присутствовать при его смерти.
Я не мог сразу броситься ему на выручку. Мне пришлось потратить еще какое-то время, чтобы избавиться от противника, уничтожившего машину Рамона. Я избавился от вражеского робота, заодно послав к праотцам водителя. Когда я выбрался из люка и подбежал к обломкам машины Маттлова, я увидел, что Рамон умирает. Что я мог сделать, чтобы его спасти? У меня не было ни познаний в медицине, ни экстрасенсорных способностей. Все, что мне оставалось, так это просто стоять возле искореженного боевого робота, от которого все еще тянуло жаром, смотреть, как уходит из жизни Рамон, и проклинать богов, в которых я не верил. Проклинать за то, что они вздумали так рано забрать к себе душу воина, которому, я это чувствовал, было суждено большое будущее. Возможно, останься Рамон жив, он смог бы стать Ханом, даже ильХаном. Кто знает. Прошлого не вернешь. Никто никогда не выводил и не выведет воинов из могил, что бы там ни говорилось в легендах о Горном Народе. А что до Маттлова, то я не уверен даже, удалось бы его спасти, случись вдруг чудо: раскаленный металл вмиг остыл, а мне удалось бы вытащить тело из-под обломков. БМР Рамона искорежило так, что казалось, живая плоть водителя и металл машины перемешались между собой.
Я стоял и смотрел на него - на моего боевого командира и друга. И - странно - обожженное и залитое кровью лицо Рамона было умиротворенно-спокойным. Смерть примирила Маттлова с жизнью.
Я много уже писал о своем восхищении, даже преклонении перед Рамоном Маттловым. Писал и, я не сомневаюсь, буду писать еще. Сейчас под моим началом его генетический дубликат, странный парнишка Эйден. Спрашивается, почему именно Эйден, а не кто-либо другой из сибов его группы?
Ведь у них у всех гены Маттлова. Не знаю. Но я обратил на Эйдена внимание сразу, с первого же дня. Возможно, свою роль сыграло внешнее сходство и гордость, которая проявляется буквально во всем. Гены Маттлова у них у всех, но лишь Эйдену суждено было стать генетической реинкарнацией Рамона. В этом у меня нет ни тени сомнения. И он ДОЛЖЕН быть одним из тех кадетов, которые пройдут Аттестацию. Если он проиграет, значит, и я проиграл.
Вчера я неожиданно нанес инспекционный визит в казарму кадетов. Как я и ожидал, каждый был занят своим делом. Кадет Эйден сидел у голографического плоттера и перекомпоновывал съемное вооружение боевого робота типа "Лиходей". Легкий боевой робот этого класса крайне полезен в разведке, но, на мой взгляд, несет слишком большое вооружение. В бытность мою еще совсем молодым воином мне доводилось водить "Лиходея". Что меня всегда радовало в этой машине - исключительно гибкая конфигурация съемного вооружения. Мне понравилось, что получилось у Эйдена. В тот момент, когда я вошел, он как раз пытался разместить РБД в правой "руке" робота. Из РБД он выбрал "Стрелы". Тоже неплохо.
Он был весь поглощен своей работой, и я вдруг увидел в его глазах такое же выражение, какое частенько замечал у Рамона. Сразу вспомнился Маттлов: тот точно так же мог сидеть часами, анализируя потенциальную стратегию офицеров перед Спором Благородных. В Споре Благородных с Маттловым никто не мог сравниться. Никто с такой точностью, как он, не умел предсказать, насколько далеко зайдет противник. Никому не удавалось столь изящно заставить противника сделать ту заявку, которая была нужна ему, Маттлову. И наконец, никто не мог с такой непринужденностью разыгрывать финал, как будто вынужденно делая серию заявок, приносивших Рамону победу в Споре. И даже если он проигрывал, его поражение лишь усиливало желание выигравших победить и в другом бою и способствовало максимально эффективному использованию ресурсов. И нередко другие выигрывали битвы, показывая такое же сочетание безумной отваги и профессионализма, которыми блистал на поле боя сам Маттлов.
Жаль, что сибам не положено знать, каков был их генетический отец. Но закон есть закон. Высочайшая почесть, если твои гены отобраны для обогащения генного пула. Это означает возможность продолжения твоего существования в других. Это не менее почетно, чем учреждение праздника в твою честь или занесение твоего имени в анналы Клана. Но в последних двух случаях тебя помнят. Лично тебя. Когда же я спросил этих сибов об их генетическом отце, оказалось, далеко не все могут сказать о нем хоть что-нибудь. А те, кто ответил, упомянули лишь его победы. Что же, вины Маттлова здесь нет. Ни ему, ни мне - нам так и не довелось участвовать в крупных войнах. На нашу долю выпали лишь незначительные локальные конфликты. Но в боях, в которых мы участвовали, мы побеждали. Красиво побеждали, замечу, но, увы, сражениям этим недоставало масштабности, чтобы они считались героическими.
Бросалась в глаза увлеченность, с которой Эйден работал над своей моделью. В том, как он действовал световым карандашом, виделся настоящий артистизм, а движения его пальцев, державших этот карандаш, были быстры и точны. Я стоял и смотрел, и представлял себе эти пальцы летающими над пультом управления боевого робота, движимые скорее инстинктом, нежели рассудком. Вот он взял деталь и попробовал ее. Не подходит. Взял другую. Маттлов бы так не смог, наверное. Рамон не обладал способностями к подобной кропотливой работе. Он давно бы уничтожил модель. И не потому, что не мог ее построить, а потому, что сам принцип моделирования был глубоко чужд его натуре. Маттлов был импровизатором.
Вспомнив Маттлова и то, как тот направлял других, я отодвинул Эйдена от плоттера, показал ему слабые места модели, а затем - глядя ему в глаза - стер программу из памяти компьютера. Я ожидал увидеть в его глазах хоть какое-то проявление гнева. В конце концов, я уничтожил работу, на которую он потратил несколько часов. Но он бесстрастно смотрел на меня. Это был спокойный взгляд воина-кадета, вполне владеющего собой. Он порадовал меня. Случись это в первый день его пребывания здесь, в его глазах полыхала бы ярость. Учение не прошло даром. Сейчас он уже знает, перед кем можно выказывать ярость, а перед кем нельзя. А нельзя, например, выказывать ее перед старшим офицером подразделения. "Построишь другую, лучшую", - сказал я ему и пошел прочь. Он и в самом деле ее построил. Первой моей мыслью было стереть и эту модель. Потом я подумал: нельзя отнимать перспективу. Да, перспектива должна быть всегда.
Он и не догадывается, как пристально я за ним наблюдаю, поскольку и другим я не даю возможности останавливаться на достигнутом.
Странная штука - жизнь командира учебного подразделения. Что бы я ни чувствовал и, это еще важнее, во что бы я ни верил - все должно тщательно скрываться от всех. Для кадетов же: "Вы должны забыть обо всем. В мире есть только учеба, только тренировки, только Клан". Я люблю мой Клан. Другие - кадеты, воины, даже офицеры - они тоже должны любить свой Клан. Слава, почести - это не играет никакой роли, это - другое. Член самой низшей касты, ежедневно выполняющий самую грязную работу, - он тоже должен любить свой Клан ничуть не меньше, чем я.
Именно в этом и проявляется гениальная прозорливость обоих Керенских,

Предыдущая страница 12 Следующая страница


13 Роберт Торстон

генерала Александра и Николая. Сомнения и критицизм пагубны для общества, на котором лежит столь великая и ответственная миссия, как восстановление Звездной Лиги. Мы не можем позволить себе отклоняться от нашей цели. Лишь те изменения курса допустимы, которые приближают общество к идеалам Клана и способствуют скорейшему решению поставленной задачи. После боя мы всегда подбираем все обломки с поля сражения, ничему не даем пропасть. Точно так же обстоит дело и с идеями. Отжившая или бесполезная идея может быть превращена в полезную и служить на благо обществу. Таков путь Клана. Мне приходилось читать, что когда-то пацифизм представлялся вполне разумным учением. Рассмотрим его. Ненавидеть войну еще не означает быть пацифистом. Воинственность вовсе не является противоположностью пацифизму. Пацифист уничтожает свои пушки и приглашает в свое жилище не пацифиста. Тот приходит и разрушает жилище. Воин оставляет оружие, чтобы оборонять свой дом, хотя, может статься, его никогда не придется пустить в ход. Кто из этих людей в конце концов обретет мир и покой? Тот, кто погиб из-за нежелания применять оружие, или тот, кто спокойно живет, заслонившись стволами грозных орудий? Возможно, ни тот ни другой. Но человек с оружием в руках по крайней мере имеет шанс выжить, если кто-нибудь вздумает его атаковать. Вот я, к примеру. Я жажду мира и буду драться за это насмерть. Звездная Лига означает мир или по крайней мере возможность достижения мира. Кланы восстановят Звездную Лигу.
Должно быть, я устал. Мысли путаются. Пишу какими-то заезженными штампами. Это похоже на старый, еще времен Керенского, текст. - Что это я? Керенскому вздумал подражать? Старые воины не умирают. Просто становятся все более и более косноязычными.
Надеюсь, Эйдену пойдет на пользу суровое обращение с ним. Он кажется сильным, но он не такой, как все. Есть в нем какой-то секрет. Я в этом уверен. Узнаем ли мы когда-нибудь этот его секрет? Приведет ли он Эйдена к успеху или обречет на неудачу? Не знаю.
Я должен сделать так, чтобы он добился успеха. Должен ради памяти Рамона Маттлова.
Я понимаю, как трудно приходится на этом этапе обучения, ведь кадеты еще только учатся обращаться с оружием. Ничего, скоро они ощутят, что это такое - настоящий, полностью вооруженный боевой робот. И тогда уже начнутся серьезные тесты.
Интересно, сколько их останется к последнему испытанию? Когда эта группа прибыла сюда, в ней было двенадцать человек. Осталось шесть. Я плохо помню других шестерых. Одного звали Дав. Думаю, что ему лучше всего будет в касте художников, куда я его направил. Помню, был еще такой крепкий парнишка, отличный атлет. Эндо его звали. Его забыть нелегко. Мне пришлось проводить освидетельствование трупа, после того как по нему прошелся легкий танк на полевых маневрах. Никто не знал, отчего он оказался вдруг на пути танка. Танкист утверждал, что он внезапно выскочил перед его машиной, замер и зачарованно смотрел на ползущий на него танк.
Остальные тоже мало-помалу отсеялись на разных этапах обучения. Их имен я не помню. Остались Эйден и похожая на него Марта, а еще трудяга по имени Брет, Рена (очень сильна в боевых искусствах) и двое других, чьи шансы дойти до Аттестации кажутся мне сомнительными: Тимм и Пери. Тимм, на мой взгляд, слишком медленно соображает, чтобы управлять боевым роботом. Пери умна, но пасует там, где требуется физическая сила. Хотелось бы, чтобы она преуспела на мостике боевого робота, но, подозреваю, водителя из нее не выйдет. Хотя в любой другой касте она добилась бы успеха. Я особо отмечаю в ее личном деле, что высокие оценки в учебе дают основание для направления Пери в касту ученых.
До сих пор девушка успешно проходила все предыдущие этапы обучения. Однако я серьезно опасаюсь, что следующего этапа ей не одолеть. Там начнутся учебные бои на боевых роботах, где сибам из этой группы придется сражаться с сибами из других групп. В Пери слишком слаб дух соревнования, чтобы успешно пройти этот этап.
Так же может вылететь и Эйден. Но по причине прямо противоположной. В нем страсть к борьбе слишком сильна. Эйден чересчур честолюбив.
Все. Больше писать не могу. Страшно ноет то место, где протез руки соединяется с живыми тканями. Ноет так, что трудно собраться с мыслями.
Остается одно. Буду просто сидеть, смотреть на ладонь протеза и пытаться прочесть будущее по искусственным линиям на искусственной ладони. В темноте".

IX

- Отклони робота назад... Так. Теперь медленно выпрямляй "торс" да среднего положения... Так. Дерьмово, но на первый раз сойдет. Мог бы и получше это сделать, кадет Эйден. Теперь ты, кадет Пери.
Эйдену показалось, что у Джоанны сегодня слегка взволнованный голос.
"Брось, - сказал он себе, - тебе мерещится".
Эйден взглянул на экран бортового компьютера. На нем можно было видеть изображение машины Пери. "Лиходей", как и у Эйдена. "Лиходей" уступал прочим легким боевым роботам в скорости, зато превосходил по маневренности и огневой мощи.
Марта, Брет, Рена и Тимм сейчас в контрольной башне, вместе с Сокольничим Джоанной. Эйден мог поручиться, что они завидуют ему черной завистью. Еще бы! Ведь именно им с Пери довелось первыми вывести на поле боевых роботов с полным боекомплектом. Конечно, Джоанна оттуда, из башни, может в любой миг перехватить управление. Естественно. Еще никто не сошел с ума, чтобы доверить полностью укомплектованный боевой робот кадету, впервые оказавшемуся на мостике грозной машины.
Джоанна заставила Пери совершить те же самые маневры, что и Эйдена. Приятно было видеть, что торсооперации Пери проделала куда хуже, чем он, Эйден. Робот двигался у нее рывками. Очевидно, Пери нервничала и торопилась нажимать на кнопки управления. ("Лиходеи" стабилизируются бортовыми компьютерами, участвующими в управлении наряду с водителем. Поэтому на первый взгляд движения "Лиходеев" и кажутся такими неуклюжими.)
На дополнительном экране, где высвечивались очки, набранные обоими кадетами, показатели Пери отставали от его собственных. Особенно мало очков Пери набрала на торсооперациях.
"Ей это вряд ли должно понравиться", - подумал Эйден. Пери очень печется о своих оценках. Она вечно обеспокоена, вечно старается показать, какая она инициативная и какая у нее отличная реакция. С чем у Пери было слабовато, так это с физподготовкой. По успеваемости в классе Пери прочно занимала второе место, сразу после Марты. Особенно это касалось академических дисциплин. Поговаривали, что она спит с Дервортом, и якобы поэтому ее поощрили вместе с Эйденом, позволив первыми из группы взойти на мостики боевых роботов. Сам Эйден склонен был сомневаться в этом, он полагал, что Джоанна имела иные причины для включения их с Пери в первую пару. Ей нужны их ошибки, чтобы продемонстрировать остальным, а заодно лишний раз выставить Эйдена и Пери на посмешище. Джоанна поступала так постоянно. Но чем больше она ловила Эйдена на ошибках, чем больше пыталась найти слабые места в его психологической защите, тем больше крепло в Эйдене желание преуспеть. Преуспеть во что бы то ни стало. И не только потому, что он хотел стать водителем боевого робота (он всегда хотел им быть), но и потому, что твердо решил: он не успокоится до тех пор, пока не добьется от Джоанны подтверждения его, Эйдена, победы. Откуда он мог знать, что, когда это случится, все будет совсем не так, как он мечтает? Откуда он мог знать, как страшно будет тогда разочарован?
Пери закончила отработку торсоопераций, и Джоанна снова обратилась к Эйдену:
- Кадет Эйден. Проверьте датчик перегрева. Он в норме? Отвечайте.
Даже теперь, когда связь шла через интерком, кадеты должны были ждать разрешения Джоанны, чтобы ответить. Услышав в наушниках ее голос, следовало держать палец на голубой кнопке, что возле рычага управления роботом, и быть готовым отвечать по ее требованию. Эйден поначалу думал, что уставные требования будут как-то смягчены, когда кадет находится на мостике боевого робота. Но не тут-то было! Первое, что удивило его, едва он очутился в кресле водителя, - запрет отвечать без разрешения Джоанне или любому другому офицеру.
- Датчик перегрева в норме, - проговорил Эйден и отпустил кнопку.
- Как и следовало ожидать. Я просто хотела, чтобы ты навсегда вбил себе в голову первое и самое главное правило. Никогда, даже если ты на поле боя, и машина врага у тебя на прицеле, и все идет как надо, и у тебя в голове отличный план действий, и на борту еще полный боекомплект, - никогда, НИКОГДА, слышишь, ты не должен забывать про датчик перегрева. И про остальные датчики тоже. Но датчик перегрева - главнейший. Запомни, боевой робот - это живое существо для тебя. Он для тебя все равно что лошадь для кавалериста или верблюд для солдата, воюющего в пустыне. И о нем ты должен думать больше, чем о собственной заднице. Боевой робот - он живой, его можно загнать.
И твоя задача - не сделать этого, не дать ему перегреться. И лошадь и верблюд - они позволяют солдату передвигаться быстрее и дальше, чем он может сам, и расширяют территорию, которую он держит под своим контролем. Так же и робот, особенно если это многоцелевой робот, безгранично расширяет возможности ведения наземных военных действий. Но даже сверхнадежная теплоизоляция многоцелевого боевого робота, разработанная нашими учеными, учеными Клана Кречета, не гарантирует тебе полной безопасности. Для тебя нет ничего проще, чем обездвижить грозную боевую машину, сделать мишенью для врага или даже взорвать ее и себя с ней заодно. Для этого надо ПРОСТО ЗАБЫТЬ О ДАТЧИКЕ ПЕРЕГРЕВА. Врагу не так-то просто уничтожить твой боевой робот. Гораздо чаще водитель так рвется стать героем, что сам забывает о его безопасности. Запомните, птенчики, вы должны знать свою машину, как самих себя. Вы должны знать, что делается в других Кланах, где и с кем они ведут войну. Вы должны знать, что делается в Шаровом Скоплении, если хотите выжить. По еще лучше вы должны знать, что делается в ходовом отсеке вашего боевого робота, потому что именно он несет вашу задницу. Это я говорю вам всем, группа. Кадет Пери, вы поняли, воут? Отвечать.
- Ут.
- Кадет Эйден. Отвечать.
- Ут.
- А раз так, то вот что. Как только замигает красный огонек под главным экраном, вступайте в бой.
Вступать в бой? Не ослышался ли он? Это же первое их знакомство с боевыми роботами. Да и на вводном инструктаже Джоанна ничего не говорила о том, что планируется бой.
Но размышлять над этим было уже некогда. Во-первых, никто не снимал запрет на самовольное обращение к офицеру. Во-вторых, на пульте под главным экраном уже мигала красная лампочка, а Пери начала разворачивать свою машину. Правая "рука" ее "Лиходея", та, на которой смонтировано автоматическое орудие, стала подниматься. Эйден увидел, как выдвинулись в боевое положение орудийные стволы. Он вдруг спохватился и принялся лихорадочно действовать. Надо опередить Пери! Несколько мгновений Эйден соображал, как это сделать, внезапно забыв все то, чему его учили в классе и на тренажерах, потом взял себя в руки.
Его действия, были чисто инстинктивными. Он сделал шаг назад и вправо. Тактика оказалась верной - первый выстрел Пери прошел впустую. Снаряд пролетел далеко слева. У Эйдена не было времени заставить компьютер просчитать ситуацию, но он и без того подозревал, что даже останься он на месте. Пери все равно бы промазала.
В его уши ворвался голос Джоанны:
- Дерьмово начали, вы, оба. В вашем распоряжении грозные машины. Я ждала от вас большего. Кадет Пери! Шевелите мозгами. Мне не нужна стрельба ради стрельбы. Кадет Эйден! Не надо мне демонстрировать увертки. У Клана прямой путь. Воин должен сперва исчерпать все возможности наступления, а лишь потом переходить к обороне.
На мгновение Эйден решил было, что она отключилась. Но тут в наушниках снова раздался ее голос.
- Кстати, дражайшие мои птенчики. Надеюсь, вы обратили внимание, что у вас под рукой НАСТОЯЩЕЕ оружие. У вас в машинах повсюду понатыканы детекторы. Стоит вам что-нибудь сделать или НЕ сделать, мы тотчас будем об этом знать, имейте в виду. Стоит кому-нибудь из вас наложить в штаны - и мне тотчас станет об этом известно, славные мои. Так-то вот. Ну а теперь валяйте, покажите мне, что вы настоящие воины, а не два мешка с дерьмом. Не отвечать.
Слушая Джоанну, Эйден активировал импульсный лазер в левой "руке" своего боевого робота. Еще не успев нажать на кнопку "пуск", Эйден вдруг ощутил, как его охватывает удивительное спокойствие. На любом расстоянии и при стрельбе из любого оружия он показывал отличные результаты, особенно когда дело касалось поражения неподвижных мишеней или целей с предсказуемым движением. Впрочем, Джоанна говорила, что подобные цели и боевые роботы врага в бою - это большая разница. На тренажерах Эйдену приходилось стрелять и по целям, движущимся произвольно, когда его неожиданно атаковали боевые роботы самых разных типов. Здесь показатели Эйдена были несколько ниже. Но даже и в стрельбе по внезапно появлявшимся объектам он был на втором месте, уступая лишь Марте, которую все-таки опережал в стрельбе по неподвижным целям.
Эйден быстро сверился с данными компьютера. Так, дождя нет, ветра нет, следовательно, обойдемся без поправок. Компьютер допускал использование любых видов оружия из имевшихся в боевом роботе.
И прежде чем Джоанна кончила говорить, Эйден открыл огонь. Первый разряд импульсного лазера ударил в самый центр "торса" боевого робота Пери, оторвав несколько больших кусков верхнего броневого покрытия. В следующий момент Пери наклонила "торс" своего "Лиходея" вбок, пропуская мимо второй разряд, и затем вернула его назад, в прямое положение. Затем она двинулась на Эйдена.
Лихо. Вполне в духе Пери. Кидаться в атаку, если страшно. Пери из тех водителей, которым грозит опасность перегреться раньше машины. Перегрев мозгов, как говорит Джоанна.
Эйден сделал еще несколько залпов из импульсного маломощного лазера, не столько стремясь попасть, сколько напугать. Пери отреагировала. Остановив свою машину в нескольких метрах от робота Эйдена, она ответила несколькими лазерными залпами. Ее "Лиходей" с поднятой правой "рукой" сейчас поразительно напоминал человека. Похоже, Пери изо всех сил демонстрирует ему, Эйдену, что ей наплевать на угрозы. Что же, он преподаст ей урок. Пери несколько зарвалась.
Огонь из маломощного лазера был предупреждением. Теперь настало время ударить чем-нибудь существенным. Эйден поднял правую "руку" своего "Лиходея" и выпустил в машину Пери пару "стрел". Он надеялся, что она не успеет отреагировать, но Пери успела. Противоракетная установка на левой "руке" ее боевого робота открыла огонь и отразила удар. Ракеты были уничтожены. Пространство между их роботами на миг превратилось в сплошной ад. За вспышками разрывов Эйден на какое-то время потерял машину Пери из виду. И если до сих пор он сомневался в том, что бой настоящий, шрапнель осколков, хлестнувшая по броне его "Лиходея", мигом поставила все на свои места. Бой был НАСТОЯЩИЙ.
А раз так, то, как говорится, "промедление смерти подобно". Пери,

Предыдущая страница 13 Следующая страница


Путь кланов 14

воспользовавшись завесой из дыма и огня, успела отойти влево и приготовиться к новой атаке. Когда дым рассеялся, Эйден обнаружил, что противника перед ним нет. В этот момент Пери открыла огонь и обнаружила себя. Эйден успел подумать, что она слишком расточительно расходует боеприпасы. Луч ее лазера полоснул по машине Эйдена. Тому поначалу показалось, что "Лиходей" вот-вот переломится пополам и распадется. Но в следующий момент его пронзила мысль: "Датчик перегрева!" Датчик был в норме. Эйден позволил себе выдохнуть.
Он развернул машину навстречу роботу Пери. Прикинув, сколько осталось боеприпасов, Эйден открыл огонь, задействовав скорострельную орудийную установку и лазер. Пери отреагировала молниеносно, наклонив вбок свою машину и почти уйдя от залпа. Однако на лобовой броне ее машины разорвалось несколько снарядов, не нанеся, впрочем, серьезного вреда.
Эйден попытался угадать ее следующий ход. Но прежде чем он сообразил. Пери выстрелила. Снаряд ударил в левую "ногу" боевого робота Эйдена. Машина содрогнулась. Эйден замер. Упади "Лиходей" на землю - и ему тут же будет засчитано поражение. Но робот выдержал одиночное попадание.
Прежде чем Пери успела предпринять что-либо еще, Эйден дал один за другим несколько залпов из правого орудия. Снаряды легли в цель. Лобовая броня "Лиходея" Пери расцвела огнями разрывов. Эйдену показалось, что машину Пери шатнуло назад. Но тут же пришла догадка: это обманное движение. Пери провоцирует его на стрельбу, желая лишить боеприпасов. На мгновение Эйден страстно пожелал, чтобы его боевая машина обладала способностью к прыжкам. Но, увы, тридцатитонный "Лиходей" не имел нужных ускорителей.
- Вы что! В игры играете! - Джоанна заорала так, что у Эйдена заложило уши. - Уже прикинули, чем будете заниматься в другой касте? Молчать!!!
Должно быть, на Пери эти слова подействовали, потому что ее робот сорвался с места и понесся навстречу роботу Эйдена. Одновременно Пери открыла огонь из всех орудий. Шквал огня и металла обрушился на "Лиходея" Эйдена. Куски ферроволоконной брони летели во все стороны. Но Эйден понимал сейчас: это ее последняя отчаянная попытка. Бой он выиграл.
Не обращая внимания на огненный дождь, которым поливала его Пери, и не двигаясь с места, Эйден активировал главный лазер и взял на прицел левое "плечо" ее боевого робота. Есть. Он нажал на спуск. Луч вонзился в броню. Внезапно левая "рука" машины Пери с двумя вмонтированными в нее лазерами упала на землю. Луч одного из лазеров напоследок выжег длинную и глубокую канаву в каменистом грунте. Внезапное изменение в распределении веса заставило БМР Пери покачнуться. Он судорожно дернулся и вдруг стал крениться набок. Эйден каким-то шестым чувством уловил, как Пери там, внутри, сейчас лихорадочно пытается вернуть машину в нормальное положение... Теперь "торс" ее "Лиходея" повело вперед. Эйден понял, что Пери потеряла контроль над машиной.
- Кадет Пери! - заорала Джоанна.- Проверь термодатчик. У тебя опасность перегрева.
- Нет еще, - раздался неуверенный голос Пери. - Я потеряла лишь тридцать процентов...
- Молчать! Нарушение устава. Будь уверена, я это учту. А ты, кадет Эйден, что стоишь как болван? Она твоя. Прикончи ее!
Прикончить ее? Теперь, когда у него почти полный боекомплект, а она практически беззащитна, любая атака может привести к ее гибели. Убить Пери? Пери была из его группы. Сколько он помнил себя, столько и знал ее. А теперь ему приказывают ее убить? Неужели Джоанна не понимает, что он не может убить эту девушку?
Кадеты должны слепо выполнять приказы. Эту истину в них вбивали долго, и теперь она вошла в плоть и кровь каждого сиба. И вот ему, Эйдену, Джоанна приказывает убить Пери.
Эйден взглянул на датчик перегрева. В норме. Тогда он навел оба лазера на машину Пери, которая как раз в этот момент опасно накренилась вправо.
Он заставил себя смотреть на экран, чтобы видеть свою победу, и нажал на кнопки управления лазерами.
И ничего не произошло.
"Лиходей" Пери как стоял, так и остался стоять. Лазерные установки не работали. Эйден изо всех сил надавил на кнопки - бесполезно. Он попробовал другое оружие. Тот же самый эффект. Компьютер. На дисплее, который давал информацию о состоянии бортового вооружения, против каждого вида оружия была надпись: "НЕИСПРАВНОСТЬ".
Голос Джоанны в наушниках был почти довольным. Или Эйдену показалось?
- Ну что, птенчики. Можете считать себя покойниками. Вы оба. Кадет Пери. Твои действия подозрительно смахивали на трусость. Не отвечать. Кадет Эйден. Будь на месте этой дуры противник поопытнее, он бы отправил тебя на тот свет, не дожидаясь, пока ты разберешься с морально-этическими проблемами. Ты это понял? Отвечай.
- Я понял. Сокольничий Джоанна. Я должен был действовать инстинктивно, пользуясь благоприятным моментом.
- Наконец до тебя что-то дошло, кадет. У тебя была целая секунда, чтобы отреагировать, а ты так ничего и не сделал. Я взяла на себя управление вашими машинами. У тебя была ЦЕЛАЯ СЕКУНДА. За это время в настоящем бою враг успел бы снести твою дурацкую башку, а потом еще и вырвать двигатель из отсека и сожрать его на завтрак. А теперь пошли вон из роботов. Выметайтесь!
Пока техники осматривали обе машины, Эйден стоял и испытывал мучительный стыд. Он бросил взгляд на Пери и понял, что она чувствует то же самое. Подошли остальные сибы. Обычно в подобном случае последовали бы дружеские утешения и подбадривания, но на этот раз сибы молчали и отводили глаза. Они молча расступились, пропуская Джоанну. Эйден ожидал увидеть ярость на ее лице, но оно, напротив, было спокойным, даже бесстрастным. Скользнув равнодушным взглядом по Эйдену и Пери, будто бы те уже были членами другой касты, Джоанна приказала техникам доложить, когда будут готовы машины. Один из техников сказал, что придется подождать некоторое время, потому что боевой робот Пери нагрет до опасного уровня.
- Ну что же. Мы подождем, кадеты? - сказала Джоанна, обращаясь к группе. - У нас нет выхода, у нас всего два этих легких боевых робота, на которых мы можем тренироваться. Клан экономит, как всегда. Однако мы можем использовать это время, чтобы обсудить и проанализировать ошибки, которые только что совершили два неудачника из вашей группы. Итак, первое. Находясь на мостике, вы должны всегда твердо знать, что вы будете делать в следующий момент и как поведете себя, если ситуация внезапно изменится. Умение планировать - это ключ к победе в любой войне. Кадет Марта и кадет Тимм!
Оба кадета замерли по стойке "смирно". Джоанна подошла к ним почти вплотную.
- Вы двое пойдете следующими. На этот раз я хотела бы видеть настоящий бой. Показухой вы не отделаетесь. Не пытайтесь палить изо всех сил - со мной этот номер не пройдет.
Эйден еле сдерживался, чтобы не заорать на нее: как ты смеешь! Их с Пери отправили в бой, даже не предупредив об этом, не говоря уже о вводном инструктаже, которым Джоанна сейчас пичкает Марту и Тимма. Почему? И тут же Эйден понял, что знает ответ. И каждый сиб его знал. Джоанна и другие офицеры прожужжали им все уши об этом. Потому что на войне нет правил. Потому что не будет никакого инструктажа в случае внезапной атаки неприятеля. Именно это и произошло с ним и с Пери. Они оказались в ситуации, когда атака внезапна, и вынуждены были идти в бой без подготовки. На войне такое случается сплошь и рядом.
Выдав Марте и Тимму инструктаж, Джоанна направилась к техникам. Эйден слышал, как она торопит и подгоняет их. Джоанне невозможно угодить. Техники, в соответствии со своим положением, почтительно слушали ее, не прерывая, впрочем, своей работы.
Эйден пошел к группе. Все избегали встречаться с ним взглядом. Даже Марта.
Молча он стоял рядом с ней. Ему вдруг показалось, что она подросла и теперь ростом даже выше, чем он сам. Или это из-за того, что он сегодня опозорился? Интересно, может позор заставить человека стать меньше ростом?
- Мы что, больше не друзья. Марта?
- Друзья. Мы же из одной группы.
- Это понятно. Но раньше между нами было все иначе. Мы были... эээ... близки.
Марта еле заметно пожала плечами.
- Возможно. Но я теперь вижу, что это все ни к чему. Плохо, когда два сиба в группе предпочитают друг друга всем остальным. Важна сама группа, а не ее отдельные члены.
Эйден не ожидал такого.
- Ты уверена?
- Что ты имеешь в виду?
- Оглянись вокруг. Где ты видишь группу? Нас когда-то было двенадцать человек. А теперь? Шестеро. Остальные либо мертвы, либо где-то в других кастах.
- Что ты хочешь? Таков путь Клана.
- Марта, нас осталось всего шестеро. К Аттестации нас будет и того меньше. Группы больше нет. Есть лишь полдюжины кадетов, готовых перегрызть друг другу глотки.
Несколько секунд Марта смотрела ему в глаза. Сейчас у нее был тот самый, такой знакомый заботливо-озабоченный взгляд.
- Будь осторожен. Если Сокольничий Джоанна услышит, какую ересь ты несешь...
- Ересь? Ты это называешь ересью? Джоанна одна из тех, кто разрушил нашу группу, сделав так, что теперь каждый из нас сам по себе. И это сделано умышленно. Я точно знаю.
- Точно, говоришь? Да какое право...
- Какое право? Я, знаешь ли, как и ты, тоже хочу выжить и дойти до конца. Только видим мы это с тобой. Марта, по-разному.
Джоанна заметила, что они стоят и разговаривают. Она смотрела в их сторону. Смотрела подозрительно, как отметил Эйден. Он старался всячески скрывать от Джоанны свою тягу к Марте, но был уверен, что Джоанна догадывается об этом.
- Марта, вспомни лекции по истории, которые нам читали. Нам рассказывали об армиях, состоящих из боевых единиц - звеньев. Между воинами в звеньях была такая степень близости, что они даже думали одинаково. А что творится здесь? Здесь, в этом учебном лагере, делается все, чтобы разделить нас.
- Я не понимаю, о чем ты.
- Прибыв сюда, мы были единой группой - сибами, которые вместе выросли. Мы были настолько близки, что почти читали мысли друг друга. Мы их и читали порой, в экстремальных ситуациях, вспомни. А теперь? Те, кто остался, едва разговаривают между собой. Брет и Рена образовали нечто вроде альянса, и остальное их не касается, другие вольны поступать, как им вздумается. Офицеры разрушили нашу группу.
- Даже если ты прав, я уверена, что это сделано для нашей же пользы.
- Значит, ты признаешь, что я прав?
- Ничего я не признаю.
- А когда-то ты бы это признала. Когда-то мы с тобой могли проговорить всю ночь напролет, если сталкивались с какой-нибудь проблемой.
- Теперь ты предпочитаешь проводить свои ночи несколько иным образом.
- Ты думаешь, я пошел бы, если бы она мне не приказывала?
- Я не знаю.
- А когда-то ты знала. Когда-то ты знала точно, что я сделал бы, а что нет. Неужели ты не понимаешь? Нас здесь приучают к тому, что на мостике боевого робота каждый из нас будет один, сам по себе. Нас приучают действовать, полагаясь лишь на себя, делать заявки, полагаясь лишь на себя.
Нас учат здесь плевать друг на друга, убивать друг друга, если...
- Значит, именно поэтому ты упустил сегодня шанс победить?
- Я мог бы при этом убить Пери.
- А тебя это так волнует?
- Я уже и не знаю. Наверное, да. Да, черт возьми, это должно меня волновать. Я ведь помню, как мы играли с ней в войну, когда еще были детьми. Может быть, именно это и не позволило мне сегодня рисковать ее жизнью.
- Тогда ты глупец.
- Да. Выходит, что я глупец.
Ее твердый взгляд на миг смягчился. Эйдену показалось, что на короткое мгновение в ее глазах проскользнуло воспоминание об их ныне утраченной близости. Мелькнула мысль: может быть... Когда в последний раз они с Мартой были близки?
- Понимаешь, Марта, возможно, в том, что они делают, и есть некий смысл. Возможно, нам необходимо пройти через это... Я не знаю, как это назвать, не могу подобрать слово. В общем, через ОДИНОЧЕСТВО человека на мостике боевого робота. Может быть, пройдя через это, мы познаем новый уровень близости. Не близость сибов в группе, а близость воинов одного подразделения. Может быть. Но как только я подумаю, что ты больше...
Он осекся. Язык не поворачивается сказать ЭТО Марте теперешней. Марта теперешняя чужая ему, как и Сокольничий Джоанна. Но с Джоанной по крайней мере можно переспать.
- Знаешь, Эйден, я уверена: все, что делается, делается к лучшему. И не забивай себе голову. Делай, что прикажут. Вкалывай изо всех сил - и станешь отличным воином и...
- Стоп! Именно этого от тебя и добиваются. Чтобы ты рассуждала подобным образом. Именно поэтому мы больше не друзья.
- Ты дурак, если и теперь печешься о дружбе. Эйден хотел еще что-то сказать, но заметил Джоанну, направлявшуюся к ним. Поэтому он повернулся и побрел к контрольной башне. Оглянувшись, он увидел, что Джоанна отчитывает понурившуюся Марту. Лицо у Джоанны жесткое. Правда, слов не слышно. В старые добрые времена Марта обязательно передала бы ему потом разговор с Джоанной.
Возможно, Марта и права. Возможно, и в самом деле несусветная дурость - рассуждать теперь о каких-то дружеских отношениях. Пора избавляться от мусора в голове, если он в самом деле хочет стать воином. Когда в следующий раз кто-нибудь из группы окажется на прицеле и будет дан приказ стрелять, он, Эйден, будет стрелять, не задумываясь. И убивать, не задумываясь. Даже если это будет Марта.

X

- Молчишь? Злишься из-за того, что я тебя сегодня подставила, птенчик.
Джоанна сказала это спокойно, будто констатируя факт. Странно. На нее это не похоже. Обычно она предпочитает задавать вопросы и выслушивать ответы.
- Ну что ты молчишь? Прекрасно ведь знаешь, что когда мы вдвоем, то можешь говорить, не дожидаясь моего разрешения.
Эйден внезапно остро ощутил, какой здесь тяжелый и спертый воздух. В жилище Джоанны царила застарелая вонь, в которую недавнее совокупление добавило свою лепту. Джоанна, такая подтянутая и аккуратная на плацу, в быту была редкостной неряхой. Грязь могла копиться неделями, если бы Эйден, органически не выносивший беспорядка, не производил здесь регулярные уборки. Нестираные простыни на постели смердели и были сплошь в каких-то пятнах, о происхождении которых Эйден предпочитал не думать.
- Дуешься, птенчик? Почему?
- Даже здесь ты ни разу не назвала меня по имени.

Предыдущая страница 14 Следующая страница


15 Роберт Торстон

- И из-за этого ты обиделся? Ну и дела!
- Нет, не из-за этого. Это я так, к слову. "Птенчик" - вот максимум, на что я могу надеяться. Остальное - сплошь унизительные прозвища.
Джоанна улыбнулась. Это с ней тоже случалось крайне редко.
- Пытаешься осмыслить, кто ты для меня? Брось - мой тебе совет. Потому что ты - никто. Ты машина, точно так же, как БМР. Ты придаток к боевому роботу, точнее, можешь им стать, если, конечно, тебе все-таки удастся пройти Аттестацию. Ты когда-нибудь думал, кем ты тогда будешь? Я тебе скажу. Воином - водителем робота, воином-роботом. Вслушайся в это слово: воин-робот. То есть воин-раб, раб робота, воин, который служит своему роботу; воин, который есть не что иное, как часть этого самого робота, понял? Ты станешь частью машины, ты сам будешь машиной. А пока ты даже этим не можешь похвастать. И ты еще пытаешься заикаться о каком-то имени? Машине до лампочки, как ее ни назови. Заруби это себе на носу, птенчик.
- Я так не считаю.
- Тогда я вынуждена тебе заметить, что ты туп. Еще одно очко в пользу того, что тебе никогда не стать воином. Плохи твои дела, птенчик, воут?
- Ут. Ты мне это говоришь сто раз на дню. Джоанна внезапно села. Старое потрепанное одеяло сползло, открыв ее грудь. Поначалу ее маленькие, упругие, красивой формы груди вызывали у Эйдена некоторый интерес, который со временем притупился, а потом и вовсе сошел на нет. Слишком много времени проводили они вместе. Сейчас внимание Эйдена непроизвольно фиксировалось на отдельных деталях. Капля пота, упавшая с подбородка на грудь. Длинный шрам, начинавшийся от шеи и тянувшийся к левой груди. Сколько раз приходилось Эйдену касаться этого шрама, но он так и не спросил Джоанну ни разу, откуда он у нее.
- Временами я спрашиваю себя, - ее голос был на диво спокойным - третье чудо за ночь ,- не сделала ли я большую глупость, позволив тебе свободно обращаться ко мне, когда мы вдвоем. Может, имело смысл сохранять уставные отношения и здесь, в постели? А теперь слушай. То, что скажу тебе сейчас, я скажу один раз. Повторять не буду, запомни.
Она поморщилась и потянулась за курткой. Куртка лежала на столе возле постели. Раздеваясь, Джоанна швырнула ее туда, не глядя. Теперь она говорила, одновременно надевая куртку через голову.
- Птенчик... ЭЙДЕН. Я обратила на тебя внимание сразу же, в тот самый день, когда ты прибыл сюда. Я увидела вызов в твоем взгляде, да и не только во взгляде - во всем. Даже когда ты стоял с постной рожей, в тебе был вызов. А еще в тебе чувствовался будущий воин. В тебе был потенциал. Я сразу это определила. Кроме того, меня заинтриговала твоя серьезность. Даже в той дурацкой ребяческой потасовке, которую вы учинили сразу же по прибытии, ты выглядел взрослым. Ты был сильнее их всех. Я ценю это в людях. Поэтому я и постаралась в тот день превратить тебя в отбивную. Но ты не сломался и в тебе по-прежнему кипела ярость. Мне это тоже пришлось по душе.
Надев куртку и натянув штаны, Джоанна приняла свой обычный вид, в котором расхаживала по лагерю. На нагрудных карманах ее куртки были привинчены потускневшие от времени серебряные значки - награды за воинскую доблесть.
- Я сама была такой. В моей сиб-группе. Наверное, даже круче, чем ты. Но ты всегда пекся о своих сиб-сотоварищах, ты и сейчас о них печешься. А вот я на своих плевала. Я хотела только одного - стать настоящим воином. Я думала, что потом, когда окажусь в настоящей воинской среде, я найду себе боевых товарищей. Ничего подобного! Я нашла там то же, что и везде. И тогда я приняла это как данность и смирилась.
Сейчас Джоанна занималась разглаживанием складок на одежде при помощи устройства, приобретенного, должно быть, по случаю на каком-нибудь базарчике на одной из далеких планет. Устройство представляло собой цилиндрический валик с ручкой. При соприкосновении с тканью валик искрил. На вид устройство немудреное, однако же работало очень эффективно, разглаживая любые складки.
- Моя ненависть к окружающим здорово помогла мне в военной карьере. Когда ненавидишь, это всегда придает тебе некий дополнительный импульс. И, если честно, я убеждена, что ненавидеть других - это самое разумное, если хочешь преуспеть.
Джоанна на миг замолчала, потом заговорила вновь:
- Время от времени мне попадаются люди, к которым я начинаю относиться не так, как к остальным. В общем-то я ненавижу и их, но это, можно сказать, ненависть в ослабленной форме. Вот и с тобой так вышло. Когда я увидела тебя, то поняла - мне остается одно из двух: либо сокрушить тебя, раздавить, вышибить из тебя мозги, искалечить, сделать дефективным идиотом и отослать на хрен отсюда, либо сделать из тебя такого воина, какого свет не видывал, а перед этим выколотить из тебя всю дурь.
Теперь Джоанна смотрела на Эйдена в упор.
- Я с самого начала чувствовала, что ты что-то скрываешь. Я прекрасно знаю о твоем противоестественном, назовем это так, влечении к кадету Марте. Я заметила это почти сразу. И вынуждена была принять все меры, чтобы это не повредило ни тебе, ни ей. Сделала все от меня зависящее. Я разрушила вашу связь. Марта станет воином, и тебе не удастся своими романтическими бреднями ей помешать. И она теперь не будет для тебя препятствием.
Эйден открыл было рот, чтобы возразить, но Джоанна оборвала его.
- Молчи! Мне плевать, что ты по этому поводу думаешь. Слушай, птенчик, я тебе кое-что скажу. С самого начала я положила себе за правило быть с тобой сверхжестокой. Я сделала все, чтобы усложнить тебе жизнь, чтобы сломать тебя. Таков был единственный путь сотворить из тебя воина. Я знала это с самого начала. Ты слишком много думаешь, Эйден, и в конце концов погоришь на этом.
Покончив с туалетом, Джоанна встала с кровати. Одним движением головы она заставила свои длинные волосы лечь как надо. Эйдена всегда изумляло, как ей это удается.
- Я вижу ненависть в твоих глазах. Хорошо. Это то, что нужно. Я специально добивалась этого. Сегодня мы здесь последний раз вдвоем. Больше я не стану тебя вызывать по ночам. Отныне между нами только уставные отношения. А теперь заткнись и катись отсюда. И напоследок желаю тебе проиграть. Будь ты проклят.
Эйден был рад поскорее убраться из жилища Джоанны. После ее сегодняшних речей он еще больше возненавидел это место и саму Джоанну.
Прошло несколько часов, а Эйден все ворочался и не мог понять, чем был вызван сегодняшний разговор? Уже начало светать, а он еще лежал с открытыми глазами и терялся в догадках. Ясно было одно: он должен любыми средствами доказать Джоанне, что сможет стать воином. А в тот день, когда Аттестация будет уже позади, он с удовольствием плюнет на ее начищенные до зеркального блеска сапоги.

XI

В те редкие минуты, когда удавалось отвлечься от постоянных занятий и тренировок, Эйден думал о сменявших друг друга днях, как о снарядах, очередями летящих в цель. Снаряды-дни проносились слишком быстро, чтобы их можно было заметить. И все они поражали свою цель - Эйдена. Позднее, если бы его попросили изложить события этого периода в хронологическом порядке, он бы, наверное, затруднился это сделать.
Эйден видел, как все больше и больше отдаляются друг от друга сибы. В них появилось что-то чужое, враждебное. Даже в Марте.
И сам Эйден как-то неуловимо изменился. Он ощущал это, начиная с последнего вызова к Джоанне, которая тогда сказала ему, что он не что иное, как машина. Что же, она была не так уж и не права. Эйден чувствовал, что он и впрямь стал машиной, по крайней мере уже на полпути к этому. Любые эмоции он себе запретил. Все его интересы свелись исключительно к учебе. Приказывали делать - он делал. Приказывали отвечать - он отвечал, отрывисто и кратко. Одним словом, Эйден сделался образцовым кадетом.
И чем больше он старался, тем больше орала на него Джоанна, тем сильнее пыталась унизить его перед остальными. Каких только эпитетов она не придумывала! Раньше он бы злился, теперь ему было все равно.
Эйден стал плохо спать. Вымотанный до предела, он лежал по ночам в бараке, а сон к нему все не шел и не шел. В последнее время Эйден даже полюбил ночные дежурства. Лучше уж стоять на часах, чем просто так валяться и маяться от бессонницы.
Однажды ночью, стоя на посту, Эйден вдруг заметил, как кто-то идет по плацу. По правилам внутреннего распорядка лагеря находиться ночью на плацу строго запрещалось, поэтому Эйден, действуя по уставу, окликнул:
- Кто идет?
Неизвестный приблизился, и Эйден понял, что это был не кто иной, как командир Сокольничих Тер Рошах. Поначалу у Эйдена мелькнуло опасение: а не является ли нарушением устава самовольное обращение к старшему офицеру? Но, с другой стороны, тот же устав, регламентируя действия часового, не делал исключений ни для кого, независимо от воинского чина.
Должно быть. Тер Рошах шел, глубоко задумавшись. Поэтому, когда Эйден его окликнул, он поднял голову, прищурился, вглядываясь, а потом спросил неуверенно:
- Рамон? Это ТЫ?
Эйден повторно потребовал командира Сокольничих назваться и объяснить причину, по которой тот оказался на плацу. Этого требовал устав. Тер Рошах, должно быть, опомнился.
- Командир Сокольничих Тер Рошах. Инспекционный осмотр... Очень хорошо, кадет. Я забыл про время, но я как раз собирался заглянуть в вашу казарму. Проводите меня? Отвечайте.
- Разрешите покинуть пост, командир.
- Разрешаю.
В бараке Эйден встал в дверях и смотрел, как Тер Рошах проводит классическую "внезапную" ночную инспекцию. Командир пинком поднял Брета и с размаха врезал ему по скуле, указав на нечищенные сапоги. Потом настал черед Рены. Она висела в воздухе, пока Тер Рошах, держа ее в вытянутой руке-протезе, сообщал, что последние результаты Рены по вождению заставили покраснеть от стыда лично его. Тер Рошаха. После чего гнев командира Сокольничих обратился на Тимма и Пери. Досталось обоим. Тимму - за неопрятный вид, а Пери - за то, что та "кривила морду". Одна только Марта избежала наказания. Наоборот, Тер Рошах поставил ее в пример остальным. От Эйдена не укрылся огонек злорадства, мелькнувший в глазах командира Сокольничих, ибо, хваля Марту и противопоставляя ее остальным. Тер Рошах тем самым сеял среди сибов ростки зависти и ревности.
Эйден смотрел на это, а в голове у. него крутилось: "Надо что-то делать. Надо принимать контрмеры, пока группа окончательно не распалась".
Уже в дверях Тер Рошах приказал Эйдену вернуться на пост. Тот повиновался. Прежде чем уйти, командир Сокольничих странно посмотрел на него, затем проговорил:
- Имей в виду, ты у меня кандидатура номер один на отчисление. Слишком много мнишь о себе. Я все вижу. Ты думаешь, что сможешь победить систему? Тебе ее не победить. Отвечай.
- Мне нечего сказать, командир.
- Жаль, что ты на посту и я не могу врезать тебе как следует. Утром, когда сдашь дежурство, явишься ко мне с рапортом. Отвечай.
- Вас понял, командир.
Однако, когда Эйден явился утром домой к Тер Рошаху, тот спал. По уставу Эйден не мог обратиться к нему, а следовательно, разбудить. Он ждал у дверей, пока окончательно не рассвело, но Тер Рошах так и не проснулся. В дальнейшем командир Сокольничих не вспоминал о своем приказе.
Днем, сразу после еды, Эйден, выждав момент, прижал Марту в углу спиной к стене.
- Сиб-группа агонизирует. Мы не можем этого допустить, - сказал он.
На мгновение в ее глазах появилось презрительное выражение - в точности такое же, как у Сокольничего Джоанны. Затем брови ее сошлись.
- Для чего ты мне это говоришь?
- Потому что мы когда-то... были друзьями. Были близки.
- Ты наслушался мифов. Наша близость, как ты ее называешь, была детской дружбой и осталась в прошлом. А мы больше не дети.
- А кто же мы теперь по-твоему? Воины-мастера, что ли?
- Оставь свои насмешки. Это твоя самая отвратительная черта. Сколько раз Сокольничий Джоанна говорила...
- Я плевать хотел на то, что она говорила. Она спит и видит, как бы развалить нашу сиб-группу.
- Если это так, то, значит, сиб-группа должна быть развалена. Ради нашего же блага.
- Тогда чего стоит все то, что мы пережили вместе? Я не имею в виду тебя и меня. Я говорю о нас всех. О тех, кто выжил, и о тех, кто умер, и о тех, кто отправлен в другие касты. Опекуны наперебой твердили нам, что мы выживем только в том случае, если будем держаться друг друга. Сиб силен, если он держится вместе со своей группой. Ты ведь это знаешь не хуже меня. Марта.
- Все делается ради того, чтобы из нас получились воины. Что тут непонятного? Сначала нас собрали в группу, чтобы выявить среди нас будущих воинов. Теперь лишние отсеялись. Впереди Аттестация. У тех, кто дойдет до нее и станет воином, по-разному сложатся судьбы и...
- Как бы они порадовались, узнав, что ты начала так думать...
- Они? Кого ты имеешь в виду?
- Джоанну. Остальных. Наших бывших опекунов. Офицеров-инструкторов. Всех тех, кто направлял нас, учил нас, заставлял думать так, а не иначе, внушал...
- Эйден, по-моему, ты спятил. Ты не хуже меня знаешь, что путь Клана...
- Относительно пути Клана я ничего не могу сказать. Я ничего не знаю о Клане. Равно как и ты. Наш мир всегда ограничивался сиб-группой с тех пор, как...
- Ты противоречишь сам себе.
- Я не понимаю тебя. Марта.
- Ты заявляешь, что нужно сохранить во что бы то ни стало сиб-группу. Потом сам же признаешь, что сиб-группа ограничивала наш мир. Следовательно, распад группы есть необходимый этап нашего становления как воинов. Следовательно, сиб-группа может рассматриваться как этап, который уже миновал.
Эйдену захотелось взять ее за плечи и хорошенько встряхнуть.
- Это же чушь! Это нам вдалбливают на уроках. Ты напоминаешь мне Сокольничего Дерворта, когда...
- Да? Тогда ты, должно быть, ослеп, раз не в состоянии отличить меня от Сокольничего Дерворта.
Эйден почувствовал себя обезоруженным. Мягкий тон, которым были сказаны эти слова, а также юмор напомнили ему, какой еще недавно была Марта. Если бы она и дальше оставалось такой! Но он знал, что это невозможно. От тоски у него перехватило горло.
- Эйден! - мягко сказала она. - Мне, как и тебе, иногда не хватает того, что было. И остальным, наверное, тоже. Но я знаю, это все в прошлом. И кроме того, я в самом деле очень хочу стать воином и пойду на все, чтобы им стать.
- Я тоже хочу им стать.
- Ты это серьезно?

Предыдущая страница 15 Следующая страница


Путь кланов 16

- Да!
Эйден внутренне поморщился: до чего драматично и вымученно прозвучал его ответ.
- Что-то не верится, Эйден. Если бы ты и в самом деле этого хотел, то не пытался бы убедить меня в необходимости сохранении сиб-группы.
- Но...
- Пожалуйста, Эйден. Давай прекратим бесполезный разговор.
Она попыталась вырваться. Эйден снова прижал ее к стене. Она оттолкнула его так, что он чуть не упал. И прежде чем он обрел равновесие. Марта нанесла ему удар по горлу, как раз под адамово яблоко. Никогда раньше они с Мартой не дрались между собой, разве что во время командных состязаний и прочих игр. Будь это не Марта, а кто-нибудь другой из сибов...
Марта дождалась, пока он перестал кашлять, затем пошла прочь.
В течение последующей недели Эйден пытался по очереди убедить других сибов, что офицеры-инструкторы проводят политику разрушения группы. Но сколько Эйден ни взывал к чувствам сибов, сколько ни напоминал им о былом единстве, у него ничего не вышло. Брет даже не понял, что так волнует Эйдена. На его взгляд, сиб-группа как была, так и осталась сплоченной. Пери заявила, что никакой особой близости между сибами никогда и не было, по крайней мере лично она этого не припоминает. Рена даже не захотела разговаривать с Эйденом на эту тему, а Тимм все пытался сообразить, чего же от него хотят.
Кстати о Тимме. Он был отчислен через несколько дней. Из оставшихся шестерых кадетов у Тимма была самая низкая успеваемость. Эйден так никогда и не узнал, почему именно того отчислили, хотя сильно подозревал, что главным поводом была потрясающая способность Тимма не пропускать ни одной особенности ландшафта, замедляющей движение. Кроме того, Тимм был тугодумом. Все вместе это не могло не привести к провалу. Сейчас почти все учебные бои на боевых роботах сводились к состязанию в скорости.
Как и большинство остальных отчисленных, Тимм исчез ночью, даже не попрощавшись. Утром обнаружилось, что койка Тимма пуста и заправлена. Это был верный знак. И точно. Через некоторое время в барак вошли двое из вспомогательного персонала и вынесли койку. Когда группа только прибыла на Железную Твердыню, спальные места в бараке располагались в два ряда по шесть в каждом. Теперь остался только один. Койка Тимма была крайней. Когда ее вынесли, ряд укоротился и между крайней теперь койкой и стеной осталось свободное пространство.
Когда-то в бараке было тесно. Теперь здесь стало как-то пустынно. Щелястые стены плохо защищали от свирепых ветров Железной Твердыни, и по бараку гуляли сквозняки. Эйден и Рена простыли.
Эйден лежал под грубым и тонким одеялом. Его бил озноб. На соседней койке Рена опять завела свою песню: дескать, Эйден сморкается в ее платок. Это дико бесило Эйдена. Он пользовался только сводим носовым платком. Элементарная брезгливость не позволила бы ему взять чужой, да к тому же использованный платок. Неужели Рена этого не понимает?
Марта в последние дни замкнулась, стала еще более молчаливой. Через два дня после исчезновения Тимма она переставила свою койку в другой, пустой ряд. Тем самым она демонстративно отделилась от остальных кадетов. Брету, Рене и Пери было на это, похоже, наплевать. Эйдену тоже. Последний разговор отбил у него желание общаться с ней.
- Нам теперь даже командное состязание не провести - народа не хватит, - сказал Брет как-то ночью, перед сном.
- Когда ты повзрослеешь, ублюдок вольнорожденный? - злобно отозвалась Рена.
Не в силах снести подобное оскорбление. Брет набросился на Рену. Они сцепились и рухнули на пол. Лицо Брета было искажено яростью. Эйден кинулся их разнимать и попытался оторвать Брета от Рены. Туг же подскочила Пери и оттолкнула Эйдена.
- Не мешай. Хоть какое-то развлечение.
- Для тебя драки между своими - это развлечение?
- Подумаешь? Будто раньше драк не было. А теперь... - Она кивнула в сторону Марты. Та сидела на своей койке, подобрав ноги, и смотрела на потасовку, как на цирковое представление.
Драка тем временем принимала серьезный оборот. Оба противника были уже на ногах. Рена сделала выпад, метя пальцами Брету в глаза. Тот отклонился, раскрывшись. Воспользовавшись моментом, Рена ударила его коленом между ног. Другого это вывело бы из строя, но Брет, хоть и скрючился, тут же ударил Реву головой в живот. Та сложилась пополам. Ее лицо перекосилось от боли.
Да, зрелище было что надо! Оба стояли друг напротив друга, согнувшись, и изо всех сил сдерживали стоны (еще один урок, преподанный Джоанной). Пери бросилась к Брету и обняла его, нашептывая что-то утешительное. Эйден же поддерживал Рену. В глазах у Рены стояли слезы.
И тут. Эйден осознал, что впервые за столь долгое время они ведут себя сейчас так, как в старые добрые дни. Не выпуская руки Рены, он взял за руку Пери. Теперь их четверка стояла, держась за руки.
С койки, что напротив, донесся громкий хохот.
Это смеялась Марта.
- Дурачье, - вдруг сказала она. Ее мимика и интонация сейчас были в точности, как у Джоанны.
Марта встала с койки и подошла к ним. Встав на колени напротив Эйдена, она положила одну руку Брету на плечо, другой сжала ладонь Рены. И посмотрев на Эйдена, улыбнулась ему. Возможно, это была лишь игра воображения, но Эйдену вдруг показалось, что эта добрая улыбка могла появиться на губах только той, прежней Марты, какой она была до того, как оказалась в этом лагере.
- Дурачье, - повторила она и медленно, отрицательно покачала головой.
Вернувшееся на миг чувство общности исчезло. Этой ночью Эйден опять лежал и не мог уснуть. Не давала покоя одна мысль: а вдруг они сегодня миновали кризис и им удастся снова восстановить старую дружбу? Как здорово бы это было!
Но следующий день разбил надежды Эйдена. Брет по-прежнему оставался агрессивно-настороженным, Рена - молчаливо-угрюмой. Пери - загадочно-непроницаемой. А койка Марты по-прежнему стояла особняком. И сама Марта держалась особняком. Казалось, ей нет никакого дела до того, кто чем занят.
Больше никогда ни Эйдену, ни его товарищам не доведется испытать того чувства общности, которое в последний раз соединило их на миг прошлой ночью. Отныне они навек - каждый сам по себе. Впрочем, это было уже неважно. Вскоре их останется только трое. Втроем, и каждый сам по себе, выйдут они на край большого поля, чтобы пройти Аттестацию, которая должна сделать их воинами Клана Кречета.

XII

"Мне даже не пришлось проявить какого-то особого героизма, чтобы завоевать себе право на Родовое Имя, - писал командир Сокольничих Тер Рошах.- Я получил его, что называется, по сумме очков. Я участвовал во множестве боев, на моем счету было много убитых противников, я командовал звеном, которое одержало немало блестящих побед в мелких стычках. В какой-то момент оказалось, что мой послужной список вполне дает мне право выставить свою кандидатуру на соискание Родового Имени. И я завоевал его. Но даже на Соискании я не сделал ничего особенного. Я просто сумел дойти до конца и поэтому выиграл.
Тесное общение с Рамоном Маттловым не прошло даром. Я научился выигрывать в Споре Благородных. Однако на войне мои стратегические способности оставляли желать лучшего. Впрочем, мне и здесь везло: порой под моим началом оказывался талантливый адъютант, который компенсировал мою бездарность как стратега. Хотя обычно я брал другим - просто кидался в самое пекло боя и там, под огненным ливнем, среди вражеских и своих боевых роботов, пляшущих танец смерти, сразу инстинктивно понимал, что нужно делать. Я выкрикивал команды, мое звено их выполняло, и мы побеждали. Думаю, мое дело - тактика - вот в чем я силен. Я просто отталкивался от стратегии противника - вот и все. Если против моих трех боевых роботов было пять вражеских, я знал, как распределить силы, как максимально использовать особенности ландшафта. Я знал, когда надо отступить, когда ударить, когда совершить неожиданный прыжок. Если я чувствовал, что есть смысл растоптать "ногами" моего боевого робота вражеского водителя, выбравшегося из люка поверженной машины, я растаптывал его. Я делал все, чтобы мое звено победило. Все, что было мне во вред, я поворачивал себе на пользу.
Но теперь мои тактические способности не смогут мне помочь. Мне противостоит враг, который сильнее меня, - время. Я старею, и ничего не могу с этим поделать.
Теперь, когда прошло столько лет, оглядываясь назад, я начинаю понимать, что по-настоящему талантлив был в одном - во мне всегда пропадал организатор. Мое звено было снабжено всем необходимым. Когда мы входили во вражеские селения, у моих людей была пища и крыша над головой. Кто лучше меня справлялся с задачей, когда нужно было срочно передислоцировать большое количество людей и боевой техники? Никто. В самом деле, именно административная деятельность была тем поприщем, где мой талант проявлялся во всем блеске. Я брался за дело, и мне сразу становилось ясно, что надо сделать в первую очередь, что - во вторую, что - в третью. И так далее. Возможно, тактик - это администратор, чьи организаторские способности проявляются лишь на поле боя. В сражении я вел себя совершенно так же. Я просто начинал выстраивать все опасности по ранжиру. Прежде всего я устранял наибольшую в данный момент опасность. Оказавшись в гуще сражения, я сразу же составлял себе представление о боевой обстановке. Бой я воспринимал как ряд задач, подлежащих решению. После чего начинал решать эти задачи, одну за другой. И побеждал. А в моем послужном списке появлялась еще одна отметка о выигранном сражении.
Но это не могло длиться вечно. Штабное начальство в конце концов заметило, что я просто хороший солдат, но никакой не герой. И это тоже было отражено в моем послужном списке. До поры до времени меня еще держали в действующей армии. Но годы шли, и вот однажды в штабе решили, что отныне я буду полезнее Клану в качестве наставника молодежи. И вот я здесь, на Железной Твердыне. Не скажу, что меня это особо огорчает. Работа здесь мне, пожалуй, даже нравится. Кроме того, я могу в полной мере использовать свои организаторские способности. Я с ходу могу определить, у кого из кадетов есть потенциал, а кто обязательно будет переведен в другую касту. Требования к будущим воинам жесточайшие, поэтому из сиб-группы до Аттестации доходят всего двое-трое, редко четверо кадетов. Впрочем, мне доводилось видеть сиб-группы, где к Аттестации допускались пять кадетов. Это объяснимо. Генный набор у разных групп разный. Но все же подобные случаи являются скорее исключением. Кроме того, не следует забывать, что в среднем лишь половина кадетов, принявших участие в Аттестации, становится воинами. И я горжусь, что каждая из вверенных мне сиб-групп давала минимум одного воина.
То здесь, то там раздаются голоса, критикующие наши программы подготовки будущих воинов. Я имею в виду то, как готовят воинов у нас, на Железной Твердыне. Критики утверждают, что программы подготовки неэкономичны, что они тормозят рост численности наших вооруженных сил, что скоро некого станет сажать на боевых роботов, что, может быть, целесообразнее было бы использовать простаивающую боевую технику на горных выработках и тому подобное. Не могу согласиться с подобными заявлениями. Более того, считаю их политически вредными, особенно если речь заходит о том, что пополнение не в состоянии компенсировать потери личного состава действующих армий. Ибо такие утверждения есть не что иное, как досужий вымысел. Эти критики, видно, и понятия не имеют, сколько воинов мы даем Клану только здесь, на Железной Твердыне. Я знаю, что кроме меня на этой планете одних только командиров Сокольничих более сотни. И под началом каждого из них не менее двадцати учебных групп-подразделений. Я, к примеру, на сегодняшний день руковожу обучением двадцати шести сиб-групп, причем все они находятся на разных этапах обучения, начиная с новобранцев и кончая кадетами, которым уже скоро проходить Аттестацию.. Я считаю, что мы даем Клану все больше и больше воинов. И это при том, что каждый кадет проходит полноценный, а не ускоренный курс обучения. Я уверен, что Николай Керенский имел бы все основания гордиться нашими результатами, доживи он до наших дней. Те воины, которые выходят сегодня отсюда, служат живым подтверждением гениальности Керенского, учредившего генетические программы. Керенский считал, что именно плохие гены являются препятствием к созданию расы великих воинов. Он прав, тысячу раз прав. И это его заслуга, что сегодня, здесь, на Железной Твердыне, мы взращиваем таких воинов, каких еще не знало человечество. Это триумф генетических программ. И это путь Клана.
Я не страдаю ностальгией (а если и страдал бы, то рассматривал бы ее как свой личный недостаток, с которым нужно бороться). Но все же время от времени мне вспоминается наша сиб-группа и времена учебы. Мы были суровыми ребятами, не то что нынешние сибы - они куда мягче, и к началу действительно серьезных тренировок мы избавились от тех, кому с нами было не по пути. В первом же бою, оказавшись на мостике учебного боевого робота, я убил своего одногруппника. Я смотрел на его труп, и меня посетила мысль: а были ли мы когда-нибудь по-настоящему близки? К своему удивлению, я не чувствовал ни малейшего раскаяния. Я ни о чем не жалел. Ни тогда, ни потом.
Группа Маттлова-Прайд сейчас вышла на заключительный этап подготовки. Осталось пять кадетов, включая кадета Эйдена, за которым я слежу особо, хотя бы потому, что он так напоминает мне Рамона. Сейчас у этих кадетов происходит внутренняя ломка. Они уже почти готовы к тому, чтобы стать наполовину людьми, наполовину машинами. Этого требует воинская специальность. Водитель должен составлять одно целое со своим боевым роботом. У настоящих воинов совершенно иная, чем у других, психология. Я годами твержу об этом. Но посторонним такого не понять. Они даже отдаленно не представляют себе, в чем дело. Да что посторонние! Не все воины это понимают. Мне доводилось слышать, что все сводят к эффектам, создаваемым нейрошлемом. Чушь, чушь и еще раз чушь. Сколько раз у меня в бою был поврежден нейрошлем, а ощущение, что мы с моим боевым роботом единое целое, оставалось. И я не представляю, как может быть иначе. Кстати, кто меня понимал, так это танкисты. Они говорили, что у них в бою возникает такое же ощущение.
Говоря о группе Маттлова-Прайд, не могу не отметить успехов оставшейся пятерки. Они меня радуют. Эти кадеты делают все от них зависящее, чтобы стать настоящими воинами. Хотя подозреваю, двоим из них не суждено дойти до Аттестации. В первую очередь кадету Пери, хотя в теоретических дисциплинах она чуть ли не на первом месте. Но у Пери не все ладится с механикой и вождением. Если она не наверстает, то ей грозит серьезная опасность сойти с дистанции уже на подступах к Аттестации. Впрочем, она будет исключительно полезна Клану и в любой другой касте. Человек должен приносить максимальную пользу, а не портить свою жизнь ради пустой бравады. Это расточительство. Надо переговорить насчет Пери с Сокольничим Джоанной.
Что до Эйдена и Марты, то у этих двоих лучшие показатели в группе. Хотя, как мне кажется, только Марта знает об этом. Эйден, как я частенько замечаю по его глазам, несколько неуверен в себе. Несомненно, к этому приложила руку Джоанна. Она сделала все от нее зависящее, чтобы лишить парня уверенности в себе. сломать его. Но ей это не удалось. Каждый раз он вновь поднимается во весь свой внушительный рост, как тогда, в первый день, когда

Предыдущая страница 16 Следующая страница


17 Роберт Торстон

Джоанна основательно его избила. Стремление к сопротивлению - вот отличительная черта его характера. И одновременно я вижу в нем какую-то внутреннюю слабину. Это меня серьезно беспокоит. Я уже не раз советовал Джоанне быть с ним помягче, но она стоит на своем. Джоанна не верит в теорию, утверждающую, что поощрением можно добиться лучших результатов, чем наказанием. По ее словам, быть добреньким с кадетом, значит, развивать в нем внутреннюю расхлябанность, что ни к чему хорошему не приведет. Возможно, так оно и есть. Не знаю. Ей виднее. Знаю только, что из меня с моей раздражительностью и приступами внезапного бешенства педагог неважный. Я склонен скорее наказывать, чем поощрять. Хотя, с другой стороны, офицеры, которые придерживаются этой теории, воспитывают совсем неплохих воинов.
Многим кажется странным, что наши способы воспитания в основе своей прямо противоположны способам, практиковавшимся в прежние времена. Тогда офицеры-инструкторы видели свою задачу в стирании индивидуальности. Кадетов собирали в группы и учили действовать слаженно, как единое целое. Как я понимаю (мне попадалась литература по этому вопросу), подготовка кадров сводилась в основном к промыванию мозгов. Все" что не соответствовало групповым интересам, подлежало искоренению. В результате получался сплоченный армейский коллектив. Мы же идем другим путем. Мы берем сплоченную группу, сиб-группу в нашем случае, и разрушаем ее единство. Нам нужна не группа, а индивидуумы. Иногда, если получается, мы даже натравливаем сибов друг на друга, как это имеет место в группе Маттлова-Прайд. Для чего, спрашивается? Для того, чтобы сделать из них настоящих водителей боевых роботов. Водитель в бою один, поэтому он должен научиться действовать в одиночку, полагаться лишь на свои силы. А для этого нужно оторвать его от группы и сделать индивидуалистом. Конечно, мы осознаем важность группового взаимодействия, особенно в боевых условиях. Но это следующий уровень, уровень звена. Именно внутри звена, куда попадает молодой воин, он вновь познает чувство единства с новыми товарищами, впервые испытанное им в сиб-группе. Но узы, связывающие членов звена, разительно отличаются от уз, связывающих сиблингов. В сиб-группе все ровесники. В звене же постоянно происходит обновление состава, ибо на место погибших или выбывших по иным причинам постоянно приходят новые воины. Оказавшись в звене, молодой воин видит, что командные состязания, столь популярные в сиб-группах - этот гимн слаженности и гармоничности сибских отношений,- являют собой лишь блеклое отражение тех по-настоящему тесных связей, что возникают здесь, между боевыми товарищами.
Трудно предсказать судьбу еще двух кадетов в группе Маттлова-Прайд - коротышки по имени Брет и кадета Рены. Первый, Брет, показывает отличные результаты в боевых искусствах. Уровень теоретической подготовки у него тоже неплохой. Не глуп. Однако берет больше напором, чем умением.
Очень честолюбив. Всегда стремится победить - качество, совершенно необходимое для воина.
С Реной сложнее. Когда-то она страдала избыточным весом, отчего и теперь в ее движениях наблюдается замедленность и скованность. Ей не хватает грациозности. Однако это с лихвой компенсируется ее бесстрашием и настойчивостью. Рена никогда не отступает перед трудностями. Полагаю, что она вполне может удивить нас всех.
Все-таки по-настоящему меня беспокоит только Эйден. И не потому, что ему не стать воином, а потому, что он МОЖЕТ им не стать. Порой, когда мне снится мертвый Рамон Маттлов, я вдруг замечаю, что его лицо начинает меняться, превращаясь в лицо Эйдена. Психоаналитики наверняка сказали бы мне, что я испытываю необъяснимый страх, и страх определенным образом ассоциируется у меня с упрямым кадетом. Видывал я упрямых кадетов, но этот даст им всем сто очков вперед. И все, что я могу сделать сейчас для него, - пожелать ему от всей души удачи".

XIII

Эйден внезапно проснулся. Возле его койки смутно маячила какая-то тень.
- Кто тут? - шепотом спросил он. Тень молчала. Эйден медленно возвращался от своих кошмаров к действительности.
- Пери, это ты, что ли? - проговорил он. Тень замерла. Точно, Пери. И, похоже, не хочет быть узнанной.
- Меня отчислили, - послышался ее шепот. - Пожалуйста, говори потише. Не хочу, чтобы другие видели мой позор.
- В этом нет никакого позора, это же...
- Знаю, знаю. Это тоже путь к трижды великой цели. Только я теперь за бортом. Подумай, каково это ощутить на собственной шкуре? Столько сил угробить на растреклятую учебу только затем, чтобы в один прекрасный момент тебя перевели в другую касту? Только я принадлежу к воинской касте, и ни к какой иной, слышишь? Потому что теперь, где бы я ни оказалась, у окружающих меня людей в черепушках будет ворочаться мыслишка: скисла, не смогла. Это как клеймо на лбу - на всю жизнь. Я воин и воином останусь. Всегда.
Эйден сел в койке, пытаясь увидеть ее лицо.
- Куда они тебя переводят?
- Не знаю, не говорили. Знаю только, что в касту ученых. В ученики. Буду сперва техником, потом стану ученым.
- А что. Пери, не так уж и плохо, а? Это почетно.
- Вот и они мне то же самое говорят. Что это путь Клана и мы должны с радостью принимать все происходящее с нами, будь то смерть или слава, победа или поражение. Но я хотела быть воином, всегда хотела. Ты должен это понимать лучше, чем кто бы то ни было. Я уж не знаю отчего, но мне кажется, ты понимаешь некоторые вещи, которые до остальных не доходят.
- Брось ты. Мы все одинаковы. Остальные тоже должны это понимать.
- Черта с два! Мы разные, слышишь, разные. Я всегда это замечала. Подозреваю, что и в других сиб-группах то же самое.
- Ты о чем?
- У нас общий генный пул. Мы слеплены из одного генетического материала, следовательно, мы должны быть почти одинаковыми. А посмотри, мы же все разные. И не только внешне: таланты и способности у нас у всех разные. И наклонности. Нам ведь что говорят? Что наши генные родители - лучшие из лучших воинов, из Бессмертных. Нам говорят, что в нас их гены и мы должны совмещать в себе лучшие черты генных родителей. Что как воины мы должны быть даже лучше, чем они, поскольку свободны от их недостатков. Считается, что это - доказательство гениальной прозорливости Керенского. Но меня всегда удивляло, откуда тогда такие различия между нами? Мне всегда казалось, что если учителя правы, то мы либо ВСЕ должны стать воинами, либо ВСЕ должны быть отбракованы, если гены не те - ведь генный пул у нас общий.
Пери оглянулась по сторонам, будто пытаясь именно здесь найти ответы на ею же поставленные вопросы. Остальные кадеты спали.
- Знаешь, меня всегда исключительно занимал этот вопрос. Теперь, раз я окажусь в компании ученых, у меня появляется реальная возможность заняться его исследованием вплотную...
Она осеклась. Воцарилось напряженное молчание. Эйден лихорадочно думал, что ей сказать. Надо как-то подбодрить Пери, утешить. Однако, как назло, ничего не приходило на ум. Эйден замечал, с каким трудом выдавливал он из себя слова каждый раз, когда надо было кого-то утешить, подбодрить, дать совет. К тому же Эйден не умел прощаться. Никто из сибов не умел. В их мире это было не принято, казалось неестественным. В их мире. Если бы не Глинн в свое время с ее историями про героев других культур, то они и по сию пору считали бы свой образ жизни и обычаи единственно возможными. У Пери, похоже, были те же трудности, она тоже не умела прощаться, потому что просто проговорила:
- Ладно, Эйден. Спи дальше. Один черт, мы не найдем сейчас подходящих слов, пусть мы и росли вместе, и всегда были рядом. У остальных было то же самое, когда им приходилось уходить. Потому-то они и уходили, не попрощавшись.
Эйден кивнул и откинулся на подушку. Тень исчезла, затем снова вернулась.
- Эйден?
- Да.
- Ведь ты мог убить меня тогда, помнишь? Я была у тебя на прицеле и ничего бы не смогла сделать, и ты это знал. Почему ты колебался?
- Я не был уверен. Мне казалось, что это неправильно - взять и убить тебя. Поэтому и не убил.
- Ну и зря.
Тень снова исчезла. И больше не возвращалась.
Утром обнаружилось, что Пери нет, койка ее пуста и аккуратно заправлена. Никто из сибов ничего не сказал по этому поводу. С минуту Марта стояла и смотрела на пустую койку, но о чем она думала в этот момент, так и осталось загадкой.
Вскоре явилась Сокольничий Джоанна. Ударом ноги распахнув настежь двери барака, она встала на фоне светлого проема и голосом, в котором угадывался отдаленный намек на приветливость, заявила, что настало время вычистить и вылизать барак внутри и снаружи. Это казалось странным. Джоанна никогда не снисходила до подобных вещей. Сибы сами поддерживали чистоту в своем жилище, и, должно быть, Джоанну порядок устраивал. Группа инстинктивно почувствовала приближение чего-то важного. Кадеты молча стояли и ждали указаний.
Взяв в руки швабру и половую тряпку и держа их, будто ужасную гадость, Джоанна сунула их Эйдену, приказав идти и убирать "пещеру" - так называлась на лагерном жаргоне санитарная зона, где размещались души и туалеты. Размещенная под землей, со скупым освещением, она и вправду напоминала пещеру. Подавив брезгливость, Эйден яростно тер и скреб, пока в конце концов помещение не начало буквально сиять чистотой. Эйден выпрямился и с удовольствием оглядел дело рук своих. Санитарная зона выглядела в точности такой, какой она была в первый день их пребывания в лагере. В первый день! Значит, незадолго до их появления кто-то вот точно так же скоблил здесь и драил. А это... это означает, что они вот-вот покинут этот барак, а сейчас готовят его для прибытия новой группы. Эйден почувствовал, как у него вдруг неистово забилось сердце.
Он едва заставил себя довести уборку до конца, так не терпелось ему узнать, что думают по этому поводу остальные. Возле входа в "пещеру" он заметил Марту, которая надраивала до блеска металлическую раму окна.
- Мы уходим отсюда, воут? - спросил он. Марта даже не подняла головы от работы.
- Ут. Во всяком случае, похоже на то. Эйден сделал вид, что не заметил ее подчеркнутого равнодушия, безразличия к происходящему. Марта яростно драила и без того сверкающий металл.
- Как ты думаешь, куда нас перекинут? - нарушил паузу Эйден.
- На противоположную сторону Твердыни, куда же еще? Там полигон тяжелых боевых роботов.
- Значит, начинаются финальные тесты, да?
- Подготовка к ним. Это мое мнение. Или ты забыл, что говорила Сокольничий Джоанна на той неделе? Будем отрабатывать навыки вождения боевых машин в настоящих нейрошлемах. После чего нас допустят до Аттестации.
- Едва верится. Наконец-то.
Она повернулась к нему, нахмурясь.
- Отчего же. Рано или поздно это должно было произойти, воут?
- Ну да, ут. Но неужели тебя не волнует, что мы покидаем этот лагерь?
- А почему это меня должно особо волновать? Всего-навсего новый этап обучения.
- Но ведь он же определит нашу дальнейшую судьбу. Неужели ты об этом не беспокоишься?
- Беспокоюсь? А с чего мне беспокоиться? Тот, кто победит, станет воином. Другим тоже найдется место в иных кастах, так что возможность служить Клану ни у кого не будет отнята. Лично я с готовностью приму то, чему суждено быть.
- Ты? Ты это серьезно. Марта?
- Разумеется. Мы должны делать все от нас зависящее ради выполнения великой миссии, что лежит на нашем обществе. Таков путь Клана.
Эйден некоторое время смотрел на нее. Марта с подчеркнутой тщательностью надраивала раму.
- Я верю тебе. Марта, - проговорил он наконец. - Ты, похоже, и в самом деле с готовностью примешь все, что ждет тебя в будущем.
- А как иначе? Можно подумать, ты не примешь?
- В последнее время я перестал тебя понимать, Марта.
- Можно подумать, что ты когда-либо раньше меня понимал. Люди никогда по-настоящему не понимают друг друга.
- Я понимал. Раньше я тебя понимал, слышишь?
- Понимал так понимал. Если тебе нравится так считать...
- Значит, ты согласна, что...
- Да.
Эйден кивнул и пошел прочь. Не стоит сейчас заводить с ней разговор о главном. Когда Аттестация будет позади и они оба уже станут воинами, у них еще будет время для долгой и обстоятельной беседы. Рано или поздно, но этот разговор должен состояться. Эйдену казалось, что поговорить с Мартой столь же важно для него, как и благополучно пройти Аттестацию. Они будут вести разговор как равный с равным.
Тер Рошах сидел впереди, рядом с пилотом аэрокрафта, на котором их группа перебрасывалась в новый учебный лагерь, и, казалось, совершенно забыл о кадетах. В течение всего полета он ни разу не обернулся. Впрочем, Тер Рошах и раньше не баловал их своим вниманием. Создавалось впечатление, что кадеты для него не существуют. Всем своим видом он демонстрировал глубочайшее безразличие к тому, что творилось во вверенном ему подразделении. Лишь изредка то один, то другой кадет вызывал у Тер Рошаха приступы бешеной ярости, за которыми немедленно следовала жестокая расправа с провинившимся. В целом же это был человек-загадка.
Среди сибов ходили упорные слухи, что во время Аттестации командир Тер Рошах иногда самолично садится в боевой робот и уже на поле боя напоследок сводит счеты с особенно ненавистным ему кадетом. В некоторых историях Тер Рошах выступал в роли чуть ли не демона, чья стихия - битва. Если верить разговорам, бывало так, что из огня и дыма перед зазевавшимся кадетом вдруг возникал тяжелый боевой робот и открывал огонь, превращая машину бедолаги в гору обломков. Джоанна неоднократно заявляла, что все эти истории - "идиотские выдумки обделавшихся от страха сосунков". Однако - так уж повелось - верили не ей, а выдумкам. Точнее сказать, даже не верили, но опасались. Как бы то ни было, но личность командира Сокольничих Тер Рошаха окутывал покров легенд и мифов.
Брет и Рена, чьи места были в другом ряду, с детским любопытством прижимались лицами к иллюминаторам, силясь разглядеть что-нибудь внизу, в просветах между облаками. Глядя на них, Эйден неожиданно подумал, что, если судить по возрасту, и он сам, и Брет, и Рена, и остальные только-только вышли из детского возраста.
Не удержавшись, Эйден и сам взглянул в иллюминатор. Ландшафт, проплывавший внизу, был в точности такой же, как и несколько часов назад. В течение некоторого времени аэрокрафт летел над поверхностью большого озера, усеянного рыбацкими судами.
Рядом сидела Марта, которая за все время полета лишь пару раз рассеянно взглянула в иллюминатор, оторвавшись от экранчика карманного компьютера. Марта что-то сосредоточенно высчитывала. Не хочет терять драгоценного

Предыдущая страница 17 Следующая страница


Путь кланов 18

времени. Рвется быть первой. Эйден подозревал, что по успеваемости Марта и так идет на первом месте в их группе. Тем не менее она, казалось, была недовольна своими достижениями. Эйден не раз задавал себе вопрос: каковы мотивы ее неукротимого стремления к совершенству? Они все стремились преуспеть, и он, и Брет, и Рена, но у Марты это стремление принимало уже иную форму, превращаясь в манию.
За последний год Марта изменилась и внешне. Впрочем, как и он сам. Он раздался в плечах, поплотнел. Мышцы его обрели стальную твердость и бугрились под ветхой униформой. Сказались результаты непрестанных физических тренировок. Офицеры-инструкторы не уставали твердить кадетам о важности физических нагрузок для них, для будущих водителей боевых машин, чья дальнейшая жизнь пройдет в основном в кресле на мостике с нейрошлемом на голове. Воину особенно важно держать себя в хорошей физической форме. Разжиревший водитель - мертвый водитель. "Жирная задница тянет на тот свет" - такова была любимая присказка Дерворта.
Марта же, по силе не уступая Эйдену, наоборот, стала стройнее. Талия у нее теперь была такой тонкой, что поместилась бы между пальцами рук Эйдена. Конечно, если бы Марта позволила взять себя за талию.
В свое время Марта долго колебалась, прежде чем согласиться на физическую близость с Эйденом, а затем ему еще пришлось некоторое время ждать, пока она сама не проявит свою готовность - таково было ее условие. Теперь же, похоже, это осталось в прошлом.
Довольно глубоко посаженные глаза Марты придавали ее еще больше заострившемуся лицу выражение настороженности. Она вся теперь была собранной, как хищный зверь, в любой момент готовый к прыжку. В изгибе ее губ застыла напряженность. Кожа на лице покрылась красноватым загаром - результат почти постоянного пребывания на открытом воздухе. Высокий лоб стал еще выше, удлиняя и без того вытянутое лицо. Все это делало ее теперь менее похожей на Эйдена. У него лицо стало более широким, менее скуластым, чем у Марты. Губы пополнели. Загорал он гораздо медленнее, чем Марта, поэтому теперь она казалась куда смуглее его.
Но хуже всего было другое. Эйден невольно посмотрел вперед, где в начале ряда сидела Сокольничий Джоанна. Марта все больше становилась похожей на нее. Та же нарочито прямая спина, та же манера по-птичьи склонять голову набок, то же презрительное выражение глаз. Все, что Эйдена раздражало в Джоанне, теперь начинало проявляться и в Марте. Почти незаметное поначалу сходство день ото дня становилось все более явственным. Неужели Марта станет второй Джоанной?
Он смотрел на профиль Марты, пытаясь мысленно заставить ее повернуться к нему, и вдруг понял:
он тоже теперь относится к ней иначе. Мысленно Эйден вернулся к тем, ныне уже бесконечно далеким временам детства, когда они были всегда вместе. Вместе дрессировали Забияку, вместе участвовали в жизни сиб-группы. Именно тогда он понял, что относится к Марте не так, как к остальным сибам. Эйден вспомнил, как в один прекрасный день он решил, что у них с Мартой, должно быть, любовь, подобная той, о которой частенько рассказывала Глинн, стараясь сделать свои истории еще более занимательными. Уже тогда, помнится, Эйден испугался своих мыслей и обругал себя, как я тысячу раз потом, за ненужную мечтательность. А он и в самом деле был таким, отличаясь от всех остальных вдумчивостью. Никто из их сиб-группы не склонен был так глубоко и всесторонне анализировать события, как Эйден.
Теперь, глядя на Марту, на Марту-новую, напоминающую Джоанну, Эйден осознал, что не любит ее и, возможно, никогда не любил. В конце концов, они были тогда детьми. Скорее всего его чувства к Марте - лишь результат тесного общения в рамках сиб-группы. Если так, то и у других сибов должно быть точно так же. Не исключено, что именно так и было. Возможно, существовали и другие подобные союзы, которых он, Эйден, просто не замечал. Вполне могло быть, что Эндо считал, будто он любит Орилну, а Брет искренне полагал, что его тяга к Рене - нечто исключительное. На самом деле это были просто отношения детей, живущих вместе. Обычная детская дружба. И Джоанна и Дерворт сто раз говорили сибам, что в жизни воина нет места для любви. Отправляйтесь в другие касты - и вы найдете там любовь. Может быть. Лично они, и
Дерворт и Джоанна, ни о чем подобном не слыхивали.
"В общем-то, наверное, они правы", - сказал себе Эйден. Никакой любви нет. По крайней мере между ним и Мартой. И нечего тратить время на эту ерунду.
И все же Эйден не мог побороть грусть, когда думал, что детство ушло и сиб-группы больше нет.
Он отвернулся от Марты и стал смотреть в иллюминатор. Теперь аэрокрафт шел над океаном. Черные скорлупки рыбацких судов исчезли. Только птицы вились над волнами.

x x x

- Я - Кочевник, - заявил Эйдену невысокий бородатый мужчина. - Я буду вашим техником.
- Кочевник? Странное имя.
- Меня постоянно переводят с места на место. У техников так редко бывает. Вот меня и прозвали Кочевником.
- А твое настоящее имя?
- Я его забыл.
- Не может быть.
- Как скажете. Тем не менее я не могу его вспомнить.
- Или не хочешь?
- Как скажете.
- Ты мне нравишься. Кочевник.
- Это вовсе не обязательно, сэр.
Встреча с Кочевником была неожиданной и привела Эйдена в замешательство. Уже месяц минул с тех пор, как их группа, точнее, то, что от нее осталось, находилась здесь, в Мухобойке. Эйден сомневался, что это официальное название лагеря. Скорее всего в документах лагерь числится под каким-нибудь буквенно-цифровым обозначением. За все время, пока они здесь, им не довелось увидеть близко хотя бы один боевой робот. Лишь однажды, пасмурным и дождливым днем, когда во время очередной тренировки они оказались далеко от лагеря, на лесной поляне, они вдруг услышали отдаленную пальбу, а затем земля дважды содрогнулась, как бывает, когда падает боевой робот. Раздался взрыв, над верхушками отдаленных деревьев поднялось дымное облако и взлетел, кувыркаясь, какой-то длинный предмет, должно быть, ствол от гауссовой пушки.
Вместо обучения вождению настоящих боевых роботов кадетам читали лекции. Кроме того были занятия на тренажерах. После настоящих машин жалкие игрушки вызывали лишь смутное раздражение своей убогой фальшивостью. Все общение между сибами теперь сводилось к разговорам о том, когда же начнется подготовка к завершающим тренировкам и скоро ли им дадут нейрошлемы.
Распорядок дня кадетов был теперь очень жестким. Даже на сон времени почти не оставалось. Джоанна частенько срывала их с коек и устраивала ночные марш-броски по труднопроходимой заболоченной местности. По ее словам, кадеты никогда еще так не нуждались в хорошенькой физической нагрузке, как сейчас, когда им приходится целыми днями отсиживать себе зады на лекциях. День ото дня "разминки" становились все тяжелее. Сон для кадетов стал теперь роскошью. Джоанна позволяла им отдыхать, лишь когда, они буквально валились с ног, засыпая на ходу.
Джоанна теперь расхаживала с кнутом "Медуза": устройством, похожим на бич, которым в свое время она чуть было не отправила Эйдена на тот свет в Круге Равных. Щелкала и размахивала она им по малейшему поводу. Однако этим все и ограничивалось. Здесь, в Мухобойке, действовали иные правила, и Джоанне приходилось сдерживать свой темперамент. В противном случае ей бы пришлось предстать перед Военным Советом и понести суровое наказание. Впрочем, и одного вида "Медузы" было достаточно. Любой из сибов инстинктивно напрягался, видя, как Джоанна поднимает кнут.
Группа к этому времени окончательно развалилась. Каждый теперь был сам по себе. Между собой сибы практически не общались и заговаривали друг с другом лишь тогда, когда в этом возникала необходимость - во время занятий или на тренировках. Но и в этом случае общение сводилось к отрывочным кратким репликам.
Именно из-за этого недостатка общения Эйден так обрадовался прикомандированному к нему Кочевнику. Впрочем, Кочевник словоохотливостью не отличался. Чаще всего он отделывался невнятным бурчанием или же в лучшем случае выдавливал из себя отдельные фразы. Создавалось впечатление, что этот человек патологически скуп на слова.
- Кочевник? Невнятное мычание.
- Нас скоро посадят на машины? Ты ведь поэтому здесь?
- Может быть.
- Наверное, скоро. Иначе зачем нужен техник, если... если ему нечем заняться, а? Пожатие плеч. Мычание.
- Ты не знаешь, когда нам дадут машины?
- Мммм.
Впрочем, предположения Эйдена подтвердились. Тот факт, что к каждому из кадетов был прикомандирован собственный техник, и в самом деле означал скорое знакомство с настоящей боевой техникой. Однажды Сокольничий Джоанна, по своему обыкновению ничего заранее не сказав, привела их к большому зданию по другую сторону леса. Вход в здание был, казалось бы, самый обычный, однако, оказавшись внутри, кадеты обнаружили, что стоят на металлическом мостике, проложенном почти под самым потолком. Сперва Эйдену показалось, что он оказался в громадной пещере. Это был гигантский цех, почти полностью расположенный под землей. Горячий воздух здесь пах металлом. Эйден подошел к краю мостика и, ухватившись за поручни, посмотрел вниз. Там кипела работа. Повсюду виднелись самые разные машины, суетились люди. Прямо под ногами Эйден увидел не один, а три громадных боевых робота. Чудовищные машины стояли вертикально, выпрямившись во весь свой гигантский рост. Всего лишь пара метров отделяла их "головы" от мостика, на котором сгрудились сибы. Техники облепили роботов, как муравьи. Эйден сразу же узнал, что за машины перед ним. Это были тяжелые боевые роботы класса "Разрушитель". Понадобилось еще некоторое время, пока он не разглядел, что наряду с этими гигантами в цехе находились и роботы поменьше. Эйден перешел на противоположную сторону мостика. Отсюда вид был еще более захватывающим. Перед ним во всей своей грозной красе стоял "Разрушитель-А". Эйден смотрел на него, не в силах оторвать глаз. Па левом "плече" робота была размещена установка РДД-15, предназначенная для запуска ракет дальнего действия. Эйдену установка напоминала многоглавое чудовище, примостившееся на плече у великана и уставившееся немигающими глазами прямо на Эйдена. В правой руке великан, казалось, держал наготове ПИИ - протонно-ионный излучатель, а в левой - ЛБ10-Х - автоматическое скорострельное орудие, отличающееся убийственной точностью и кучностью стрельбы. Эйден вспомнил, что офицеры-наставники многократно упоминали об этих видах оружия, каждый раз хваля эффективность и легкость в управлении как ПИИ, так и ЛБ. А про "Разрушители" Дерворт сказал, помнится, так: "На этом роботе вы можете отправляться громить хоть ад - теплозащита выдержит. Если, конечно, у вас хватит мозгов не перегреть машину".
- Впечатляюще! - сказал Эйден Кочевнику, который с безучастным видом стоял рядом. - А ты как считаешь. Кочевник?
- Хорошая машина.
- И это все, что ты можешь сказать?! Кочевник и бровью не повел.
- Говорю, что вижу. Всегда.
Своей манерой выражаться и ужасным жаргоном Кочевник порой приводил Эйдена в отчаяние. Создавалось впечатление, что техник специально стремится разозлить кадета. Но Эйдена было не так-то просто вывести из себя. Особенно Кочевнику. Кочевник Эйдену определенно нравился. Это поначалу удивляло его самого, ведь Кочевник - первый человек из другой касты, к которому он стал испытывать симпатию.
Возглавляемые Джоанной кадеты спустились вниз и подошли к большому подъемнику возле " Разрушителя".
- Мы называем эту штуку люлькой, - сказала Джоанна.- С ее помощью поднимаются в тяжелый боевой робот. Кроме того, у самого робота тоже есть свой автономный подъемник. Он называется полевой люлькой и используется в бою.
Затем Джоанна показала им, как производится ремонт и наладка грозных машин. Эйден мало что запомнил из ее слов, настолько он был заворожен всем происходящим вокруг. Стоя у "ног" "Разрушителя" и задрав кверху голову, он мог видеть, как машина слегка покачивается под тяжестью облепивших ее техников. Они были повсюду, на "плечах", на корпусе; они ныряли в люк, скрываясь в чреве робота, выбирались оттуда, что-то брали и снова исчезали внутри. Техи стояли, сидели, перебрасывали друг другу инструменты, обменивались непонятными репликами. Некоторые даже ели, задумчиво глядя на какой-нибудь разобранный узел. Во многих местах производилась сварка, озарявшая все вокруг голубым сиянием. Горячий воздух был насыщен запахами смазки и раскаленного металла, отчего во рту стоял горьковатый привкус. Шум был такой, что временами Джоанне приходилось кричать.
Судя по зачарованному взгляду Марты, по тому, как она нервно то сжимала, то разжимала кулаки, Эйден догадался, что у нее на уме: ей не терпелось оказаться на мостике одного из этих чудовищ. Ему, Эйдену, тоже. Одно дело легкий учебный боевой робот, другое - грозная боевая машина вроде "Разрушителя".
Экскурсия уже подходила к концу, когда Джоанна ответила на вопрос, который у всех вертелся на языке:
- В ближайшее время каждый из вас пройдет индивидуальную подгонку полнооперационного нейрошлема. После этого начнется завершающая стадия обучения. Вы прослушаете курс по вождению тяжелого боевого робота. После этого вам прочтут курс, который должен подготовить вас к вхождению в боевое подразделение, в звено. Затем вам будет дана неделя на знакомство с боевыми роботами, на которых вы будете показывать себя на Аттестации, птенчики. В конце недели вы вместе с другими кадетами пройдете Аттестацию. Если вам повезет, станете воинами, если нет - отправитесь в другую касту. Но что бы ни случилось, ваши заслуги и то, что вы дошли до самой Аттестации, будут учтены.
Судя по выражению лиц товарищей, Эйден понял: ни у кого из них не было желания отправляться в другую касту. У него же учащенно билось сердце: наконец-то!

XIV

Поначалу нейрошлем показался Эйдену очень тяжелым. Приходилось непрерывно напрягать шею. Кроме того, шлем неловко сидел на голове. В одних местах давило, в других чесалось. Эйден чувствовал, как он начинает потеть. Мелькнула мысль: а если шлем закоротит? Так ведь и мозги задымиться могут!
Во встроенных наушниках раздался голос Сокольничего Александра, инструктора, руководящего подгонкой нейрошлема. У него был ровный, спокойный голос, начисто лишенный резко приказных интонаций, свойственных всем остальным офицерам. Он еще раз вкратце перечислил возможности, предоставляемые нейрошлемом. Впрочем, Эйден и так все это знал. Только что

Предыдущая страница 18 Следующая страница


19 Роберт Торстон

кадетам прочитали спецкурс, накрепко вбив им в головы все необходимые сведения.
Эйден оглянулся на Кочевника. Техник сидел, лениво развалясь, в соседнем кресле. Эйден знал: технику полагается присутствовать при подгонке, чтобы в случае надобности быстро обесточить шлем. Необходимость в этом может возникнуть в случае, если кадет вдруг запаникует либо обнаружится какая-нибудь неисправность в самом нейрошлеме. Впрочем, поза Кочевника давала понять, что вероятность подобных осложнений мала. Это придало Эйдену уверенности.
- Кадет Эйден,- сказал Александр, - сейчас ваш нейрошлем будет активирован. Первые ощущения могут быть довольно неприятными, но - надеюсь, вы это знаете - в скором будущем они притупятся, если вы постоянно будете пользоваться нейрошлемом. Итак, вы готовы?
- Да, сэр. Готов.
Одним из плюсов этого этапа обучения, несомненно, являлось уменьшение ограничений при обращении к старшим офицерам. А говоря проще - кадетам дозволялось задавать вопросы своим инструкторам и отвечать им без особого разрешения. Правда, Эйден подозревал, что это обусловлено лишь необходимостью поддерживать непрерывную связь между кадетом и инструктором, и ничем более. Однако после жестких ограничений начальных этапов учебы сама возможность обратиться к офицеру укрепляла веру кадетов в себя, ибо предполагала, что его слова стоят того, чтобы их хотя бы выслушали...
- Нейрошлем... АКТИВИРОВАН.
Первым ощущением был оглушительный, почти непереносимый шум, внезапно обрушившийся со всех сторон. И одновременно - невыносимая боль в голове. Казалось, будто к вискам приложили два электрода и сквозь мозг пропускают ток. В глазах Эйдена помутилось, и он едва не потерял сознание.
- Ну, ну, кадет, - раздался спокойный голос Александра. - В первый раз всегда так. Полнейшая дезориентация. Поэтому-то мы и проверяем шлем здесь, в специальном помещении. Представляешь, что могло случиться, если бы это происходило на мостике? Ты потерял бы управление, и твой робот плюхнулся бы в грязь.
В наушниках послышался ужасный треск статических разрядов.
"Это Александр подстраивает электронику", - догадался Эйден и почувствовал, как сердце уходит в пятки. Вплоть до этого момента все казалось таким простым. Зачем нужен этот шлем? Впечатление такое, будто он специально создан с целью максимально усложнить управление боевым роботом. У Эйдена было непреодолимое желание сорвать эту штуковину, отшвырнуть ее подальше и заявить, что он поведет машину без этого корректора биотоков.
- Похоже, придется кое-что подрегулировать, - заявил Александр.
"Замечательно, - подумал Эйден,- может, имеет смысл заодно подрегулировать и мои мозги?"
- Закрой глаза, - скомандовал тем временем Александр, - и представь себе симпатичную планету, плывущую по своей орбите вокруг далекого-далекого солнца. Мысленно приблизься к этой планете и попробуй разглядеть на ней очертания материков в просветах в облачном слое... Попробуй их увидеть... Оранжевые реки и желтые горы... Так, а теперь постепенно приближайся к планете... Ты начинаешь различать все более мелкие детали... Вот поселок... синекожие жители заняты своими повседневными делами... Поселок, дома всех цветов радуги... Пурпурная дорога...
Александр продолжал говорить непривычно мягким, точно воркующим голосом. И странно. Эйден вдруг обнаружил, что и в самом деле видит поселок, и синекожих жителей, и прочее. Ему показалось, что он чувствует морской бриз, ласкающий его лицо. Должно быть, это нейрошлем так действует на его мозг...
- Отлично, - вдруг сказал Александр нормальным голосом. - Теперь сосредоточься снова на нейрошлеме. Как болевые ощущения, кадет?
- Теперь нормально.
- Знаешь, давай-ка не показывай, какой ты лихой. Лихость тебе понадобится, когда поведешь машину в бой. А сейчас важно сделать, чтобы эта штука не причиняла тебе неудобств, понял? Если что-то не так, скажи. Я ведь знаю, что нейрошлем еще не совсем отрегулирован. Ну так как? Есть болевые ощущения?
- В общем-то да. Но теперь меньше, чем поначалу. И шум...
- Про шум я знаю, не волнуйся. С шумом придется смириться. Правда, мы можем его значительно уменьшить, так что ты со временем перестанешь его замечать. Некоторые считают, что со временем водитель от него глохнет. Так я тебе вот что скажу: мне редко доводилось встречать глуховатых водителей. Техники куда чаще теряют слух от шума.
Эйден непроизвольно покосился на Кочевника. Тот, похоже, дремал. И Эйден сообразил, что техник не мог слышать слов Александра, звучавших только в наушниках нейрошлема.
- Ладно, попробуй мысленно вернуться в этот поселок. Можешь, если нравится, представить себе толпу молодых девушек, которые только и мечтают, чтобы приласкать тебя. Потому что ты герой, ты пришел со своим боевым роботом и спас их.
- Почему я должен представлять себе подобные глупости?
В наушниках послышался тихий смех Александра.
- Значит, ты тоже один из тех кадетов, которые начисто лишены воображения? Твой Клан не поощряет излишнего романтизма у воинов, точно? А сны ты видишь, кадет?
- Д-да. Так точно, сэр. Вижу.
- И во сне ты видишь только то, что окружает тебя в действительности?
- Никак нет, сэр. Сны наполнены фантазиями.
- Которые тебя смущают. Так?
- Э-э... Да, сэр, это так.
- А вот я вижу большую пользу в воображении. Даже в бою. Даже для воинов Клана Кречета. Так что развивай у себя воображение, кадет. В один прекрасный день оно тебе может здорово пригодиться.
- Да, сэр.
- Кстати, пока мы тут с тобой беседовали, я кое-что подрегулировал в твоем шлеме. Теперь должно стать лучше.
- Сэр?
- Можешь звать меня Сокольничим Александром или просто Александром.
- Как-то не по себе слышать ваш голос в шлеме, но не видеть вас.
- Увидеть меня тебе не удастся. Я никогда не встречаюсь с кадетами Клана Кречета или прочих Кланов. Я неприкасаемый.
Шок от этих слов был сравним только с шоком момента, когда он надел нейрошлем. И еще этот смешок, которым инструктор сопроводил свои слова.
- Я не совсем понимаю вас, Александр.
- И не нужно понимать. Видишь ли, я не член твоего Клана. Я, если можно так выразиться, с другой половины кровати.
В замешательстве Эйден потряс головой, пытаясь осмыслить сказанное Александром. Это было ошибкой. Что-то в нейрошлеме отозвалось на движение. Шум резко усилился, и Эйден почувствовал, как где-то внутри черепа шевельнулась боль.
- Легче, кадет, легче. Вижу, тебе еще надо немного привыкнуть к этой штуке, воут?
- Ут. Александр, а что вы имели в виду, называя себя неприкасаемым?
- Это я, парень, просто образно выразился. А к твоему Клану я и в самом деле не принадлежу. Я связанный. Сам я с Периферии. Корабль, на котором я летел, был захвачен твоим Кланом. Дальше мне пришлось пережить много злоключений. Рабство, тяжелая работа. В общем, обычная судьба связанного. Потом мои способности были замечены. Со временем я вошел в касту техников. Но в душе я по-прежнему гражданин Периферии, и вы, люди Клана, были и остаетесь для меня загадкой.
- Возможно, вы сами загадка, Александр.
- Однако, кадет. Впечатляет. Сильно сказано. И очень не в духе людей Клана, замечу.
- Я не понимаю, о чем это вы?
- Еще бы ты это понимал! Ты ведь знаешь только свой Клан, воут?
- Ут. Да, пожалуй. Вся моя жизнь - это сиб-группа, а потом учебно-тренировочный лагерь. Больше я нигде не бывал.
- У тебя все впереди. Я завидую тебе. - В голосе Александра внезапно появилось раздражение. - Хватит задавать вопросы, парень. Пора работать.
На подгонку шлема ушло целое утро. Зато теперь неприятных ощущений стало куда меньше. Боль исчезла, а шум сделался почти неслышимым.
Позднее он спросил Кочевника об Александре.
- Слышал о нем, - ответил Кочевник. - Себе на уме. Говорит непонятные вещи. Странный тип. Не люблю странных.
На этом разговор был исчерпан. Больше об Александре Эйден не слышал.
Им всем четверым в этот день подогнали нейрошлемы. Сокольничий Джоанна сказала, что им крупно повезло, это редчайший случай. Обычно подгонка шлемов для группы растягивается на два-три дня.
- Тем лучше, - добавила она. - Следовательно, мы сможем провести ритуал инициации уже сегодня.
И с тем удалилась, оставив группу в замешательстве.
Перед закатом в их барак доставили четыре больших металлических сундука. Не представляя себе, что бы это значило, сибы сгрудились вокруг сундуков, составленных у входа в их жилище.
Брет предположил было, что надо, наверное, плясать вокруг сундуков. Рена заявила, что, по ее мнению, самым разумным было бы просто их проигнорировать. Марта, самая нетерпеливая, предложила для начала выяснить, что внутри, а там видно будет.
На крышках сундуков были выбиты имена кадетов. Каждый открыл предназначенный для него сундук. Внутри оказалась форма. Очевидно, ее следовало надеть. Они так и поступили.
Как удивительно мундир меняет человека. Глядя на остальных, Эйден вдруг увидел перед собой не кадетов, а без пяти минут воинов.
Брету досталась зеленая с красным форма с серебряными пуговицами, на каждой из которых было выбито изображение сокола. Поражала филигранность изображения. Самому Брету особенно нравился ремень, широкий, из темной лакированной кожи, с пряжкой, на которой красовалась "голова" тяжелого робота. К форме прилагался еще ярко-красный головной убор из окрашенных соколиных перьев.
У остальных форма отличалась практически только цветом. Например, черно-зеленый мундир Эйдена украшали пуговицы с изображением ястреба, а на пряжке ремня блестел падающий на свою жертву сокол, по крайней мере так считал сам Эйден. Его головной убор был черным.
На пуговицах зеленой формы Рены и на пряжке ее ремня реял распростерший крылья сокол. Зеленые перья ее головного убора переливались и поблескивали.
А вот головной убор Марты был пурпурным. Рисунок на пряжке ремня и пуговицах изображал атакующего боевого робота.
Кроме формы в каждом сундуке лежала пара высоких черных сапог, начищенных до зеркального блеска.
И форма, и сапоги сидели как влитые. Чувствовалось, что обмундирование сделано на заказ. Так что вероятность случайно надеть чужую форму исключалась.
Кадеты стояли, нерешительно переминаясь с ноги на ногу и поглядывая друг на друга. Никто не представлял себе, что будет дальше. Что их ждет?
Но вот они заметили, что к бараку приближается странное шествие. Джоанна маршировала во главе колонны, состоящей из персонала лагеря. Колонна шла, чеканя шаг, как на параде. В первых рядах, за спиной Джоанны, шагали четверо Сокольничих из других сиб-групп. На Джоанне и на Сокольничих была такая же, как на кадетах, форма, правда, с нашивками воинских подразделений. На груди у Сокольничих поблескивали медали и знаки отличия, полученные ими в прошлом. Колонна шла, дружно и четко отбивая шаг, в размеренном синхронном ритме, на миг напомнив Эйдену колонну боевых роботов на марше. Это могло бы показаться смешным, если бы не присутствие в колонне Джоанны и прочих офицеров. Эйден вдруг ощутил грозную силу в слитном марше колонны.
У входа в барак, где замерли ничего не понимавшие кадеты, Джоанна остановилась. На пуговицах ее мундира был изображен кречет, кружащий в поисках жертвы, - символ Клана. Красноречивым жестом Джоанна приказала кадетам приблизиться. Эйден отметил, что движения рук Джоанны сейчас имитируют движения боевого робота. Кадеты повиновались.
Еще раз выразительно взмахнув рукой, Джоанна приказала им построиться в шеренгу. Кадеты построились. Она пошла вдоль строя, останавливаясь возле каждого из них и окидывая его придирчивым взглядом. Эйдену она поправила воротник, Рене потерла рукавом верхнюю пуговицу на мундире, Брету поддернула пряжку ремня. Марте распушила перья на головном уборе. Потом отошла на несколько шагов и еще раз окинула взглядом строй. Видимо удовлетворившись осмотром, Джоанна вернулась на свое место во главе колонны, молча ожидавшей ее.
Голос Джоанны разорвал тишину.
- Я Хранитель Клятвы. Все то, что должно свершиться, свершится в присутствии собравшихся здесь. Пусть память о том, чему суждено свершиться, хранится до тех пор, пока не обратятся в прах тела свидетелей, и далее пусть хранится - вплоть до конца времен.
- Сайла! - выдохнула колонна.
И тогда Джоанна запела. Эйден почти не понимал слов - должно быть, это было одно из горских наречий, но суть улавливал. По всей видимости, песнопение было частью ритуала. Там повествовалось о том, как Николай Керенский отправился на удаленные горноразработки, где были спрятаны боевые роботы и другое оружие. И пока Николай пребывал в уединении, на него снизошло озарение. Говорилось, что идея пришла к Керенскому, когда он созерцал выстроенных в ряд боевых роботов. Ему вдруг показалось, что они стоят в боевом строю.
Николай смотрел на роботов и все думал, как объединить свой разобщенный, погрязший в междоусобицах народ, чтобы в один прекрасный день стальной фалангой вернуться во Внутреннюю Сферу и восстановить Звездную Лигу. И еще одна задача стояла перед ним, задача, требовавшая решения в первую очередь: как остаться верным заветам своего отца? Как заставить людей жить по суровым законам, которые дал- своему народу генерал Александр Керенский? Как убедить людей в необходимости вести спартанский образ жизни, в необходимости пожертвовать буквально ВСЕМ?
И пока Николай размышлял, то ли сон сморил его, то ли было это видением, - но он вдруг увидел, как боевые роботы выходят из шахты, как катится по миру грозная стальная лавина. И увидел он воинов, невиданных воинов; и были они опьянены кровью и вином побед, и жаждали славы.
И когда снова вернулся Николай к действительности, он уже знал, как организовать своих воинов, что противопоставить Регулярной Армии, негибкой, неспособной перестроиться. И он созвал своих воинов, и разделил их на Кланы, и дал им закон, чтобы вечно состязались Кланы и крепли, и тем самым ускоряли приближение Великой Мечты - возвращение во Внутреннюю Сферу и воссоздание Звездной Лиги.
Джоанна пела все громче и громче. Когда она добралась до видения, что пришло к Николаю в уединении, голос ее буквально гремел. Эйден почувствовал, как по его телу побежали мурашки. Но Джоанна вдруг умолкла, а затем сказала:
- Отныне вы больше не кадеты. Может быть, вам посчастливится стать воинами. Может быть, вам уготована жизнь в иной касте. Но в любом случае вы больше не кадеты. Сегодня вы пройдете инициацию. Вы стоите на пороге новой жизни. Сегодня узы, связывающие вас с прошлым, будут разорваны. Ступайте за нами.
Повернувшись к колонне, Джоанна махнула рукой. Развернувшись кругом, колонна тронулась с места. Джоанна жестом приказала сибам встать в конец

Предыдущая страница 19 Следующая страница


Путь кланов 20

колонны, а сама зашагала рядом.
Место, куда они пришли, оказалось просторной площадкой, на которой были разложены костры. Колонна разбилась, и участники шествия обступили костры по краю площадки. По всему было видно, что это тоже является частью ритуала, где каждый заранее знает свое место.
Джоанна встала возле самого большого костра в центре площадки. Кроме нее, у этого костра не было никого. Теперь ее и сибов разделял огонь. Пряжка ее ремня поблескивала в языках пламени, отчего выгравированный на ней кречет казался живым и свирепым. Свет костра отражался также в глазах Джоанны. Сейчас они напоминали Эйдену глаза какого-то сказочного демона или мифического дракона. В облике ее появилось что-то доселе незнакомое. Такой Эйден ее не знал.
Хотя, с другой стороны, - а знал ли он ее когда-нибудь по-настоящему? Вряд ли.
Джоанна подняла руки над головой. Металлическая пуговица на ее рукаве отсвечивала красным в пламени костра, будто бы к рукаву Джоанны пристал уголек, а сама она вдруг показалась Эйдену порождением пламени.
Затем Джоанна... шагнула прямо в огонь. Она сделала шаг, другой, третий - и прошла сквозь костер. На ее лице не отразилось и намека на боль. Более того, казалось, что она просто не заметила огня, сквозь который прошла.
Приблизившись к сибам, Джоанна взяла Марту за руку. Коротко приказала остальным тоже взяться за руки, образовав цепочку. Эйден подал руку Марте, другую - Рене. Брет - он выглядел испуганным - взял за руку Рену. Джоанна повела всех к костру.
Тут Эйден понял, что им тоже предстоит пройти через огонь. В первый миг его охватила паника, появилось желание вырваться и... Он опомнился, взял себя в руки и усилием воли заставил себя идти.
Джоанна вновь вступила в пламя, не оглядываясь назад. Марта без колебаний последовала за ней. Эйден на мгновение дрогнул, но Марта увлекла его за собой. Он шагнул в огонь, в свою очередь потянув за собой Рену.
Вступив в гудящее пламя, Эйден инстинктивно захотел зажмурить глаза. Адским усилием воли он таки сумел удержаться от этого. Всего лишь несколько мгновений был он в огне, но все же ему показалось, что он пробыл там вечность, а пламя огненным языком вылизало его глазницы и отныне он навеки слеп. Жар был чудовищный, но странно - ноги ничего не ощущали. Впрочем, Эйден тут же сообразил, что выданные сегодня сапоги, по всей видимости, сделаны из огнеупорного материала. Чего не скажешь об остальном обмундировании. Поэтому Эйден от души был рад, миновав костер.
После того как Брет последним вышел из огня, Джоанна выстроила их в шеренгу перед костром, а потом указала на пламя.
- Вы только что прошли очищение огнем. Ваша прежняя жизнь осталась там, за этим костром. Там осталось ваше детство, все ваши ошибки, все ваши глупости. Там остались ваши достижения и ваши поражения. Там, за этим огнем, остались все те ваши сибы-товарищи, которые не дошли вместе с вами до этого момента. Пламя этого костра навек отрезало вас от бесполезных фантазий и амбиций, неподобающих человеку Клана. Они остались по ту сторону. Отныне ваша жизнь уже не принадлежит вам. Она наша. Мы все связаны в единую гигантскую сеть. Ваш боевой робот не тронется с места без вас, ибо вы направляете его. Точно так же вас самих направляют те, кто над вами. Л над всеми нами - наш Клан, и по правилам, принятым в нем, мы живем. Но и наш Клан нуждается в прочих Кланах. Ибо только вместе, объединив усилия. Кланы смогут решить великую задачу - восстановить Звездную Лигу. И в этом их цель и смысл существования. Вы только что шли сквозь огонь, образовав цепочку. Подумайте об этом. Цепочка не прочнее своего самого слабого звена. Ваше поражение в бою может повлечь за собой гибель других. Неудачная заявка в Споре Благородных лишает других возможности снискать победу. Ваша слабость или недостойное поведение может послужить другим дурным примером. А дурной пример заразителен. Он распространяется по цепи. Ибо каждый из вас более чем один человек. Каждый из вас - это мы все. И если вы что-то делаете, говорите или думаете, то в вашем лице все мы делаем это, говорим или думаем. Помните об этом. Помните ежедневно, ежечасно, каждый миг вашей жизни. Ибо в этом сокрыта разница между воинами Клана и изнеженными, тщеславными воинами Внутренней Сферы. Вы - воины Клана, точнее, можете ими стать. Подумайте, что значит быть воином Клана. В Споре Благородных воин Клана стратег, в бою он тактик. Воин Клана жаждет побед, он живет своими победами, он не мыслит жизни без побед. Воина Клана интересуют только победы. Вот что такое воин Клана. А когда ему удается вывести свое соединение из боя без потерь - его нарекают героем. Кадеты, если вам посчастливится стать воинами, помните мои слова. Вечно помните их.
Всю эту речь Джоанна произнесла своим обычным лающим голосом, столь знакомым кадетам. Тем более странно прозвучала ее следующая фраза, сказанная тихо и весомо.
- А теперь настала пора испытать вас мечом. Кадеты тревожно переглянулись. Никто не знал, что это такое.
Джоанна хлопнула в ладоши, и по этому знаку появились четверо подручных, которые принесли четыре меча, завернутых в темно-синюю ткань. Мечи были положены у ее ног. Джоанна снова хлопнула в ладоши, и из-за костра выступили один за другим четверо других Сокольничих. Их лица были мрачны и торжественны. Взяв себе по мечу, они выстроились вокруг кадетов. Эйден обратил внимание, что Сокольничие стояли, будто изготовившись к схватке, расставив ноги. Мечи они держали лезвиями вперед.
- Доверие в бою - это самое важное. Если мы, воины Клана, не доверяем своим командирам или своим подчиненным, мы обречены на поражение, - раздался голос Джоанны. Затем она скомандовала: - Кадеты, повернитесь каждый лицом к одному из меченосцев.
Все еще не понимая, что от них требуется, кадеты встали лицом к Сокольничим с мечами. Джоанна прошла и встала за спинами Сокольничих. Подняв руку, она вновь обратилась к кадетам:
- Каждый воин Клана обязан доверять своим товарищам. Воин, который не умеет доверять, - слабое звено в цепи. Вы, дражайшие мои кадеты, должны довериться людям, в чьих руках мечи. По моему сигналу вы со всех ног броситесь им навстречу и с разбега, слышите, с разбега кинетесь на лезвия. Вас не убьют. Вы должны верить. Это старинный ритуал, многие поколения воинов Клана прошли через него. Когда я опущу руку - кидайтесь. Быстро, как только можете. Учтите, уловки не пройдут. Не пытайтесь отвернуть. Имейте в виду, каждого из вас я знаю так же хорошо, как и любого воина, с которым мне когда-либо доводилось служить, как и любого сиба из моей собственной группы. Помните, все ваши мыслишки я читаю на ваших физиономиях. И не забудьте, до тех пор пока вы еще не стали воинами, я для вас - царь и Бог.
Джоанна замолчала и смотрела на кадетов, как показалось Эйдену, целую вечность. Не отрывая глаз от ее поднятой руки, Эйден приготовился к старту.
"Интересно, что будет, если отказаться участвовать в ритуале? Просто повернуться и уйти. Что они сделают?" - пронеслось в его голове. Эйден взглянул на воина с мечом, что стоял перед ним. Это была женщина с суровым лицом и непреклонным взглядом. Почему-то тот факт, что перед ним оказалась женщина, вселил в Эйдена уверенность. Он не боялся ни этой женщины, ни ее меча.
Рука Джоанны начала медленно опускаться. Когда рука опустилась до конца, Эйден и остальные сорвались с мест. Эйден мчался навстречу мечу. Все его внимание было сосредоточено на кончике лезвия, которое оставалось неподвижным. А вдруг этот ритуал не что иное, как подстроенное самоубийство? Может, Тер Рошах и Джоанна не желают допустить ни одного из кадетов в воинскую касту?.. Нет, Джоанна сказала, что они должны верить... Он, Эйден, должен довериться женщине, которую ни разу прежде не видел. И только потому, что она воин Клана Кречета...
...Остался один шаг. А меч по-прежнему уставлен ему прямо в грудь...
Эйден усилием воли бросил свое тело вперед, на меч...
...И упал ничком, у ног женщины-воина. Значит, в самый последний момент Сокольничие отвели-таки мечи. Это и правда был всего лишь ритуал.
Пока Эйден поднимался с земли, Джоанна обошла Сокольничих и приблизилась к бывшим кадетам.
- Итак, - сказала она, - вы убедились: для того чтобы броситься на меч, нужна вера. Отныне вы узнали, что можете доверять своим товарищам, - таков путь Клана. Необходимо было подвергнуть вас этому испытанию, чтобы вы смогли ПОНЯТЬ. Если вы сомневаетесь в нас, мы сомневаемся в вас.
Говоря это, Джоанна ходила между кадетами. Эйден и Брет отряхивали грязь с мундиров. Марта не испачкалась. Похоже было, что Марта до последнего момента просто бежала навстречу устремленному на нее острию меча и потому не упала.
Джоанна остановилась возле Рены, точно превратившейся в статую. Сокольничий, стоявший напротив Рены, вдруг без предупреждения полоснул ее концом меча по щеке. Девушка непроизвольно сделала два шага назад и замерла по стойке смирно. Кровь потекла по ее лицу несколькими тоненькими ручейками, капая на землю. Эйдену показалось, что кровь темная, почти черная. Впрочем, это могло быть из-за освещения. Костер уже догорал, и его красноватые отблески плясали на лицах людей.
Джоанна подошла вплотную к Рене и, приблизив к ней свое лицо, долго, неотрывно, не мигая, смотрела девушке в глаза.
- Ты проявила нерешительность. Ты колебалась, - прошипела она. - Это было за полсекунды до соприкосновения с мечом, и я отлично видела, что произошло. Ты собралась отвернуть в сторону и слегка притормозила. Я это видела. На мгновение твоя вера дрогнула. Может, ты не готова стать воином, вонег?
- Нег, - торопливо сказала Рена.- Я готова. Но вы правы. Сокольничий Джоанна. Я... я не знаю, как это описать... Я не колебалась. Я не успела... я хотела было заколебаться... Мне казалось, что меч не будет отведен. Я заслужила наказание.
- Разумеется, ты его заслужила. Ты не должна была допускать ни тени сомнения. Эта тень сомнения, мелькнувшая в твоем сознании, равносильна тому, что ты просто свернула в сторону. Но вместе с тем я ценю твой честный ответ. Ты хотела бы продолжить занятия и стать воином?
- Да!
Джоанна кивнула.
- Хорошо. А теперь, кадеты, встаньте в круг и возьмитесь за руки.
Офицер, чьего меча убоялась Рена, протянул ей медпакет, чтобы остановить кровь. Когда Рена отняла от щеки тампон, рана уже не кровоточила. Остался лишь багровый порез с разошедшимися краями. Смотреть на него было страшновато.
В круге Эйден держал за руку Марту и кого-то из персонала. В центре круга был костер, снова ярко запылавший после того, как в него подбросили дров. Возле костра стояла Джоанна, держа меч. Джоанна выкрикивала фразы, подчеркивая слова взмахами меча.
- Славься, Кречет, падающий на жертву с небес!
- Сайла! - хором отозвался круг.
Как кадеты в свое время на занятиях у Дерворта, воины Клана хором отзывались на слова Джоанны. Разница было только в том, что там учили, а здесь совершали ритуал. В основном говорилось о величии Клана Кречета. Также упоминались имена воинов, чьи подвиги вошли в Предание и чей вклад в дело Клана считался особо значительным. Много было сказано и об обоих Керенских, и об их гениальности. Церемония длилась по меньшей мере час, и к концу ее Джоанна заметно охрипла. Закончила она пронзительным воплем:
- Таков путь Клана!
Меч в ее руках со свистом рассек пламя костра.
- Сайла! - выдохнули стоящие в круге, все как один.
Джоанна снова повторила:
- Таков путь Клана!
И снова меч описал полукруг в пламени.
И снова хор голосов:
- Сайла!
Так продолжалось несколько раз. Затем Джоанна подняла меч вертикально высоко над головой.
- КЛАН ПОБЕДИТ! - проорала она.
- Сайла! - исступленно откликнулся хор.
Эйден чувствовал, как его охватывает все большее возбуждение. Он всегда хотел быть воином; правда, порой его и посещали черные мысли. Но эта ночь разрешила все сомнения. Он хочет быть воином. Он будет воином. Воином, и никем иным.

XV

"Хорошо помню, как я впервые сел в водительское кресло тяжелого боевого робота,- писал Тер Рошах.- Это было не сравнимое ни с чем ощущение. Сколько лет прошло, а память об этом не тускнеет. И каждый раз, когда молодые кадеты впервые поднимаются на мостик тяжелого боевого робота, я от души завидую им. То, что ты чувствуешь, ведя, к примеру, "Разрушитель" или "Громовержец", совершенно не похоже на то, что ты ощущаешь, управляя каким-нибудь легким роботом. Поначалу, после тренировочного вождения легких машин, тяжелый робот кажется тебе неуклюжим и не маневренным. Ты постоянно ощущаешь все эти десятки тонн массы. Новичков это смущает. У них не укладывается в голове, каким образом такая хрупкая штука, как корректор биотоков, может держать в равновесии тонны железа и стали, как можно одним усилием мысли удержать эту махину от падения. Да что равновесие! Как можно довериться нейрошлему? Неужели достаточно лишь подумать о ходьбе, чтобы боевой робот тронулся вперед, размеренно и грозно?
Не будь мы из Клана, трудно бы нам пришлось на первых порах вождения тяжелых боевых роботов. Но в нас течет кровь воинов, нам легче, чем кому бы то ни было, поверить, что мысль может оживлять металл. Человек Клана лишен ненужного индивидуализма. Все предыдущее воспитание подготавливает воина к тому, чтобы в один прекрасный день он слился со своей машиной, стал одной из ее частей, равной прочим агрегатам, - думающей частью.
А на уровне ощущений разница между вождением легкого боевого робота и тяжелого - лишь во временной задержке. Тяжелый робот реагирует быстрее.
Что до страха, охватывающего новичка, в первый раз оказавшегося на мостике тяжелого боевого робота, - страх приходит лишь однажды, с тем чтобы исчезнуть бесследно.
Мы обретаем контроль над машиной и над собой. И после этого участвуем в Аттестации, и либо становимся воинами, либо проигрываем. Третьего не дано. Таков закон Аттестации. Проигравший либо погибает, либо остается в живых и уходит в другую касту. Чаще проигравший погибает. Сколько их полегло на поле боя только здесь, в Мухобойке...
Мне приходилось встречать людей не нашего Клана. Чаще всего с Периферии. Им непонятно, почему столь сурова наша Аттестация. Впрочем, они не понимают и обычаев нашего Клана, считая их бесчеловечными и неоправданно жестокими. И чаще всего объектом критики чужаков становится процедура Аттестации. Почему наша Аттестация столь бесчеловечна? Чужакам не понять, что на Аттестации планка ДОЛЖНА быть поднята предельно высоко, что испытания ДОЛЖНЫ быть ПОЧТИ непреодолимыми. Это единственный способ сделать из кадетов отборных воинов. Мы их так и воспитываем, но всегда остается возможность проглядеть в будущем воине скрытого неудачника. Для этого и нужна Аттестация. И не будь она столь жесткой, в воинскую среду проникали бы неудачники. А это свело бы на нет все наши усилия, затраченные на выявление

Предыдущая страница 20 Следующая страница


21 Роберт Торстон

и воспитание отборных воинов.
В конце концов, у нас тут не фабрика по производству пушечного мяса: чем больше, тем лучше. Это в древности, на Терре было так. Тогда массы людей гибли, служа неутоленным амбициям жадных до власти политиканов или тем, кто завидовал власть имущим и сам стремился к господству. Тогда считалось особым геройством усеять поля сражений горами трупов только ради того, чтобы отвоевать у противника пядь земли. В те времена побеждали числом, а не умением: сражение выигрывал тот, под чьим началом было больше солдат. Стратегия, тактика - это было не столь важно. По большому счету все тогдашние войны были просто организованными бойнями. Личное самопожертвование красиво лишь на словах. Пользы оно не приносит. И никогда не приносило.
Я не против героизма вообще. Героизм достоин восхищения и подражания. Любая война дает нам примеры истинного героизма. Герой, спасающий жизни другим, воин, наносящий противнику урон и тем самым выигрывающий бой, - вот настоящий герой. И такой героизм я приветствую. Но не надо связывать с героизмом такие понятия, как победа или поражение, правота или неправота, логика или абсурд. Все эти понятия неотделимы от господствующих доктрин. Акт героизма же - вне этого, героизм - сам по себе.
Мне омерзительна война, во время которой впустую гибнут люди. Ненужное самопожертвование - это расточительность. И прав, тысячу раз прав был генерал Керенский, заявивший, что и война и подготовка к войне должны строиться исходя в первую очередь из принципа экономии. Если для победы в том или ином сражении требуется столько-то воинов, то ровно столько их и должно отправиться в бой. Ни одним человеком больше. В противном случае это будет расточительностью.
Величайшим вкладом нашего Клана в развитие искусства ведения войны стала организованная система ставок и заявок, а также Спор Благородных. Мы заявляем противнику, что хотели бы получить в случае победы - завод, генетический материал, - короче, все, что в данный момент необходимо Клану. В ответ противник указывает силы, которые он бросит на защиту. После этого мы проводим среди своих Спор Благородных, который призван решить, кто из нас отправится в бой. В сражении победитель будет располагать лишь теми силами и техникой, которые указаны в его заявке. Он вправе затребовать в бою подкрепление, не превышающее разницы в силах между победившей, самой экономной заявкой и заявкой, оказавшейся на втором месте.
Результат - наш стиль ведения войны сохраняет жизни и материальные ресурсы. Воюет лишь тот, кто воюет. Раньше основные людские потери были за счет гражданского населения, а также лиц, случайно оказавшихся вовлеченными в боевые действия. Сейчас этому положен конец. Мы не совершаем варварских налетов, не разрушаем, как дикари, промышленных объектов противника и не убиваем людей низших каст. Мы отлично понимаем, что такое война, и делаем лишь то, что необходимо. Мы смолоду приучены взвешивать все "за" и "против", прежде чем рискнуть даже малым. Принцип экономии вошел в нашу плоть и кровь.
Кстати о других кастах. Принцип экономии соблюдается и там. Крайне мало людей, жизнь которых можно назвать роскошной, - и это люди, чьи заслуги перед Кланом велики и общеизвестны. Даже представители торговой касты, уж на что они изворотливы и никогда не упускают собственной выгоды, - и они не помышляют о том, чтобы получить больше, нежели заслужили. Нас часто пытаются унизить, напоминая о существовании бандитов, - они не признают вашей системы, а вы ничего с этим не можете поделать. Да, я согласен, это - наш позор, и нам временно приходится мириться с этим негативным явлением. Но наше отношение к ним от этого не меняется.
Я горжусь тем, что за всю свою жизнь я ни разу не изменил принципам экономии, основополагающим для процветания нашего Клана. Я ничему не давал пропасть, будь то последний винтик или боевой робот. Я все использовал с максимальной эффективностью и пользой для дела. Когда я командовал, в моих подразделениях расточительности не было. И нет. Вез моего разрешения никто из моих подчиненных не смел ничего выбросить. Все, что могло быть использовано повторно, использовалось, обретая вторую, третью, четвертую жизнь. Я знаю, что обо мне говорят, мне это даже доставляет удовольствие: гироскопы Тер Рошах собирает из ржавых железок на свалке, амуниция у него из найденного рванья, а дай ему зомби, он и из зомби ухитрится сотворить воина.
Кажется, я снова ухожу от темы. С годами я все чаще замечаю за собой это. Нетрудно понять, почему Клан удаляет немолодых воинов из боевых частей, почему он переводит их во вспомогательные тыловые подразделения или же отправляет в учебно-тренировочные лагеря. Это опять-таки связано с разумным использованием человеческих ресурсов. С годами реакция становится уже не та, и немолодому воину трудно следить одновременно за всеми целями на мониторах. Да и движениям недостает нужной ловкости. Поэтому совершенно логично, что пожилого воина отзывают из боевых частей: с годами он становится обузой для подразделения. А расточительность порождает расточительность. Неверные или ошибочные действия пожилого заслуженного ветерана могут привести к гибели воина молодого. Хотя осторожность и большой боевой опыт пожилого заслуженного ветерана тоже могут чего-то стоить. Вместе с тем потенциальная опасность для подразделения от его присутствия может оказаться больше, чем потенциальная польза. К чему рисковать? Ненужный риск - это расточительность. Когда воин перестает быть однозначно полезным на передовой, не разумнее ли использовать его как-нибудь иначе? Поэтому Клан и стремится предоставить пожилым или искалеченным воинам - и то и другое одновременно - возможность проявить себя в воинской касте на иных ролях. Ничто не должно пропадать, из всего должна извлекаться максимальная польза.
Однако всегда что-то теряется безвозвратно. Вот и мне сейчас мучительно не хватает службы в боевых частях. Предложили бы мне вернуться туда - и я согласился бы, не раздумывая. Все-таки нынешняя моя работа - пусть она и важна, я это знаю, - не приносит полного удовлетворения. Я ведь воин. Я помню, что это такое - видеть врага в прицеле, когда твой боевой робот идет сквозь огонь и взрывы. Я помню, как кулак с хрустом ломает челюсть врагу. Я помню то незабываемое ощущение полноты и осмысленности бытия, когда броня вражеского боевого робота разлетается вдребезги после залпа твоих РДД.
Мне не хватает войны. Здесь, на страницах дневника, я признаюсь в этом.
Но мои лучшие дни, увы, уже позади. И единственное, что мне остается, - это жить, радуясь, что я воспитаю воинов из моих кадетов. Я не даю им ни малейшей поблажки - этого требуют мои правила. Более того, я даже бываю с ними излишне суров. Что поделаешь, если разобраться, они - мои теперешние враги. Странная мысль. Никогда раньше она не приходила мне в голову. Почему? Они сейчас преодолевают те препятствия, которые у меня давным-давно позади. И я им завидую. Я переживаю их борьбу вместе с ними. И когда они терпят поражение, я ненавижу их. А когда выходят победителями, я опять-таки ненавижу их, потому что я бы сделал это лучше, чем они.
Сначала кадеты были для меня лишь сиб-группами. Потом, когда группы распались, все мое внимание сосредоточилось на нескольких кадетах, у которых, я чувствовал, есть большие шансы стать воинами. Те же, кто потенциально был обречен на неудачу, направлены мною в другие касты, где им предоставляется возможность с большей отдачей послужить своему Клану. И в этом тоже принцип экономии. К чему впустую рисковать людьми, которые еще могут принести пользу обществу?
Отвлекаюсь. Все время отвлекаюсь на второстепенное. Перечитал свои записи. Похоже, я сторонник взгляда на естественный отбор как на двигатель исторического развития. Как бы то ни было, я считал и продолжаю считать, что умение извлечь максимальную пользу из имеющихся в наличии ресурсов, людских или материальных, - это ключ к успеху любой военной операции.
Только не следует считать, что я слепо пытаюсь сохранять все подряд. Экономия должна быть разумной. Если будет нужно, я без колебания пожертвую человеческими жизнями. Я принесу в жертву боевой робот, если буду твердо знать, что благодаря этому уничтожу вражеский. В том бою, который стоил мне руки, я, не колеблясь, послал свое звено на гибель. Ну и что? Я же по-прежнему помню всех из этого звена. Они и сейчас стоят передо мной, словно живые.
Отвлекаюсь на одно, потом отвлекаюсь на другое, окончательно забыв о том, с чего начал. Наверное, надо попробовать заснуть, хотя это мне вряд ли удастся сделать. Через три дня кадеты проходят Аттестацию. Думаю об этом постоянно. Я распорядился, чтобы они проходили Аттестацию вместе, все втроем. Обычно я предпочитаю, чтобы на Аттестации одновременно было не более двух сибов из одной группы, как того требует обычай, но когда кадетов оказывается трое, как в этом случае, я всегда заявляю троих против девяти. Джоанна чуть не запрыгала от радости, узнав об этом и предвкушая роскошную битву. Все-таки она несколько кровожадна, эта женщина. Думаю, что она была бы не очень против, если б все ее кадеты потерпели поражение. У Джоанны совершенно отсутствует понятие об экономии.
Чертовски досадно, что мы потеряли одного кадета перед самой Аттестацией. Столько времени впустую потрачено на его подготовку, да еще теперь, когда Клан так нуждается в воинах".

XVI

Изувеченное тело Рены выглядело просто чудовищно. Мертвые глаза точно смотрели в небо. Эйден подумал было, что надо бы опустить ей веки. Но сейчас возле Рены стояла Сокольничий Джоанна, и он не решился этого сделать.
Джоанна подошла к трупу последней. Несколько секунд она молча смотрела на тело. Лицо у нее было безучастное. Впечатление складывалось такое, что Джоанна видит Рену в первый раз. Можно было подумать, что не под ее руководством Рена занималась все это время. Эйден придвинулся поближе, следом за ним Марта и Брет.
Эйден видел, как Рена упала, видел, как выступили и стремительно начали расплываться красные пятна на ее защитного цвета комбинезоне. И тогда до него дошло: Рена убита.
- Она что, не знала, что занятия проводятся с боевым оружием? - отрывисто спросила Джоанна.
- Знала, - отозвался Брет.
- И внезапно встала во весь рост, воут?
- Ут.
- А причины вставать у нее не было, нег?
- Нег. Не было.
- Значит, в глубине души она не хотела быть воином. Так гибнут лишь глупцы. Ей следовало умереть в первый же день, как только она очутилась на Твердыне. Все это время я даром тратила на нее силы. Вы, трое! Хватит стоять, разинув пасти. Убрать ЭТО.
И, резко повернувшись, Джоанна пошла прочь, не оглядываясь. Ни один из кадетов даже не шевельнулся, чтобы выполнить ее приказ.
Эйден стоял, смотрел на Рену и все пытался вспомнить хоть какой-нибудь эпизод из своей жизни с ее участием. Ему казалось важным вспомнить хоть что-нибудь, прежде чем ее тело будет унесено в медблок. Эйден знал: там из трупа изымут все здоровые органы, а остальное кремируют. Органы заморозят и сохранят, они еще пригодятся, когда надо будет кого-нибудь лечить. Всех их в конце жизненного пути ждет та же участь, если только не повезет и во время боя взрыв не разнесет тело в клочья.
Иногда на занятиях или ночью, когда Эйден ворочался на койке не в силах уснуть, воспоминания о детстве одолевали его. А теперь, сколько он ни старался, не мог вспомнить ни одного мало-мальски значительного эпизода с Реной. Даже не мог вспомнить, какой она была перед тем, как их отправили сюда, на Железную Твердыню. Да что Рена! Сейчас Эйден не мог толком вспомнить никого из тех, кто составлял еще совсем недавно его сиб-группу. Кроме Марты. Но вспоминать и думать о ней он себе запрещал.
Позднее, уже ночью, воспоминания вновь навалятся на него. Он вспомнит и Рену, и остальных. Но это будет позже, не сейчас. А сейчас он стоял и тщетно пытался вспомнить Рену - живую.
Кто-то коснулся его руки. Марта. Поначалу Эйден подумал было, что это проявление их старой дружбы. Но тут же понял, что Марта просто отстраняет его от тела.
- Надо унести ее. Брет, бери за ноги. Я возьму спереди. Эйден, не стой столбом. Беги вперед, в медблок. Предупреди, что мертвеца несут.
Эйден уже было побежал к медблоку, но вдруг остановился.
- Все-таки что произошло? Почему она погибла? - спросил он у Марты.
- Мы воины. Нам недосуг размышлять о праздном. Погибла и погибла.
- Я не про то! Я спрашиваю, что произошло ЗДЕСЬ, на этом поле? Почему она вдруг встала? Вы лучше понимали ее, чем я.
- Думаю, она забыла, где находится, - сухо ответила Марта, усмехаясь.
Брет держал Рену за ноги. Марта - под мышки. Похоже, они даже не замечали веса тела. Это и неудивительно - что-что, а мускулы у них у всех теперь железные.
- Но не самоубийство же это, в самом-то деле? - пробормотал Эйден.
- Вряд ли. Рена готовилась стать воином. Воины не убивают себя. Хватит трепаться, Эйден. Некогда.
- Что ты мне талдычишь прописные истины. Я их уже сто раз слышал на занятиях.
- А ты что, в них сомневаешься?
- Нет. Я... я только... Я не имел в виду... Ладно, забудем этот разговор.
- Так-то лучше.
- С каждым днем ты мне все больше напоминаешь Сокольничего Джоанну, Марта. Она. яростно взглянула на него.
- А ты мне все больше напоминаешь своего любимого сокола. Тот тоже орал и клевался по малейшему поводу. Ноешь, ноешь. Слушать противно!
- Я говорю, что думаю.
- Называй это как хочешь. Лично меня от тебя тошнит.
Эйден молча повернулся и побежал в сторону медблока. Когда он уже удалился на приличное расстояние. Марта крикнула ему в спину:
- Ты говоришь, я похожа на Сокольничего Джоанну? Так вот, это комплимент, Эйден. Слышишь, это комплимент. Комплимент!
Что ее так разозлило?
Они оставили тело в медблоке и вернулись на поле. Занятие, прерванное гибелью Рены, никто не отменял.
Они выполнили задание. И выполнили безукоризненно.
Пока продолжались занятия, Эйдену недосуг было думать о Рене. Вокруг гремела пальба, волны жара опаляли лицо. Смерть Рены завершила развал их когда-то дружной группы. Ночью на Эйдена обрушились воспоминания, но он отогнал их и стал думать о другом. Скоро, скоро наступит тот желанный момент, когда он, Эйден, на настоящем боевом роботе примет наконец участие в настоящем сражении. И враг будет настоящий. И тогда он, Эйден, наплевав на принцип экономии, превратит вражескую машину в кучу металлолома.

XVII

Координаты места, где должна была проходить Аттестация, держались в тайне от кадетов вплоть до последнего дня. Как объяснил командир Сокольничих Тер Рошах, Аттестация, проводимая Кланом Кречета, отличается от Аттестаций

Предыдущая страница 21 Следующая страница


Путь кланов 22

других Кланов, в частности от Аттестации Клана Волка. В Клане Кречета, продолжал Тер Рошах, Аттестация проходит в условиях, максимально приближенных к боевым. Кадеты вынуждены вести бой на незнакомой им местности, однако действия их не так регламентированы, как в прочих Кланах. По правилам проведения Аттестации, за час до начала кадетам будут выданы карты местности, а также "вводная информация".
- Тем самым, - говорил Тер Рошах своим невыразительным, но громким голосом воина, наполовину оглохшего от канонады бесчисленных боев, в которых ему пришлось участвовать, - достигается максимальное приближение к обстановке реального боя. Притом вы еще имеете определенное преимущество. На войне подразделение чаще всего идет в бой, не обладая вообще никакой информацией о местности и о диспозиции противника. Теперь об Аттестации. Вам предлагается следующий сценарий: вы находитесь на вражеской территории, отрезанные от своей части. Во "вводной" будет указано, что на данной территории обнаружено присутствие солдат противника, поэтому вам необходимо сохранять все время бдительность. Собственно, Аттестация начнется с того момента, как вы окажетесь на мостике боевого робота. И помните, вы находитесь на вражеской территории. В любой момент, пока вы не доберетесь до своей машины, вас могут атаковать. На этом этапе вам могут понадобиться все навыки рукопашного боя, так что будьте готовы.
Кадеты уже знали к этому времени по слухам о прибытии на территорию лагеря небольшого контингента вольнорожденных, которые должны были изображать солдат противника. Очевидно, в намерения командира Сокольничих первоначально не входило информировать кадетов об участии в Аттестации вольнорожденных. Вместе с тем шила в мешке не утаишь - появление аэрокрафта с вольнорожденными не могло остаться незамеченным. Поэтому Тер Рошах не стал скрывать факт их прибытия, а просто сообщил кадетам, что взвод вольнорожденных примет участие в Аттестации.
"Пусть знают, - думал Рошах.- В конце концов, это ничего не меняет". Неожиданные сюрпризы могут поджидать и там, где их совсем не ждешь (что-что, а это Тер Рошах испытал на собственной шкуре).
- Оказавшись на мостике боевого робота, вы должны привести машину в состояние боевой готовности. Учтите, что до этого момента все системы машины будут дезактивированы. Здесь вы сможете показать, что мы учили вас не напрасно. Не забудьте, вы должны проверить готовность всех систем. Проверяйте быстро, но скрупулезно. Окончив проверку, вы перейдете к поиску противника.
Эйден пытался заставить себя слушать и вникать. Это было нелегко. Подумать только, наконец-то! После стольких усилий, после того как пришлось столько вынести. Аттестация! С самого раннего детства все его мечты о будущем упирались в это слово. Аттестация. Он, Эйден, дошел до нее. Ему казалось, что все те сибы, которые погибли или были отчислены, находятся сейчас здесь, в этом помещении, где командир Сокольничих Тер Рошах дает кадетам последние наставления.
- ...Во время поиска противника вы все трое должны действовать, как одно подразделение, хотя затем каждый из вас поведет индивидуальный бой с заранее выбранным противником. На этом этапе вам важно не забывать то, что я недавно вам говорил. Ваша сиб-дружба осталась в прошлом, сейчас вас ничего не связывает. Свою верность будете показывать потом, каждый в своем звене, новым друзьям. Может быть, вы найдете их в бою, не знаю. А покамест на данном этапе Аттестации от вас требуется умение действовать слаженно, как будто вы - боевая единица. Так что считайте, что вам повезло, ибо вы знаете друг друга. Это может облегчить задачу.
Удастся ли вам обнаружить противника, будет зависеть от вашего умения обращаться с сенсорно-поисковыми системами. Имейте в виду, если вы не обнаружите его, он вас сам отыщет. Как вы знаете, на Аттестации каждому из вас будут противостоять по три боевых робота. В соответствии с обычаем, вы сначала сразитесь с самым легким из них. Противник открывает огонь на поражение без предупреждения.
У Эйдена уже были кое-какие соображения насчет того, какой стратегии придерживаться во время Аттестации. Он уже обдумывал ее, и стратегия эта нравилась ему больше и больше. Однажды утром он проснулся и понял, что уже все придумал. Надо не просто выдержать Аттестацию, надо выдержать ее с блеском. А для этого необходимо уничтожить не одного, а двух или, если удастся, даже всех трех противников. Двойная победа автоматически делает его командиром звена, а тройная - капитаном. Он стремился к офицерскому званию не потому, что хотелось власти. Нет, но чем выше звание ему удастся получить, тем скорее он сможет завоевать себе Родовое Имя, войти в когорту Бессмертных. А став Бессмертным, он удостоится чести внести свои гены в генный пул Клана. Что может быть выше этого?
- ...Роботы противника будут вступать с вами в бой по очереди. Если же кто-либо из вас атакует машину, сражающуюся с другим членом вашего соединения, то автоматически в действие вступает иной вариант. Каждому придется тогда отражать атаки всех машин. Запомните, в этом случае любой уничтоженный вами робот - даже робот из вашего временно сформированного соединения - будет приносить вам дополнительные очки. И учтите, на Аттестации вам придется сражаться с опытными воинами, уже некоторое время служившими Клану в боевых частях. Так что будьте бдительны. Не зевайте. Ваш противник зевать не станет.
"Опытные-то они опытные, - думал Эйден,- да только связаны привычной стратегией. Общепринятыми приемами их и в самом деле будет трудно одолеть. Они ведь тоже ждут от нас привычных действий. Тут нужно нечто идущее вразрез со всеми правилами. Так и именно так проще всего добиться двойной или тройной победы". Эйден уже представлял себе, КАК он это сделает.
- ...Теперь о роботах. Во время Аттестации у вас будут машины класса "Разрушитель" с полным вооружением и боекомплектом. Вам выдадут также личное оружие. Здесь у вас есть возможность выбрать - в пределах списка. Со списком вас ознакомят. И еще. Останетесь вы в живых или нет, зависит от того, насколько вы сможете воспользоваться данными вам знаниями, плюс от вас самих, от ваших способностей и талантов. Если вам удастся остаться в живых, вы станете воинами или... не станете ими. Лишь лучшие из лучших входят в касту воинов, высшую касту Клана. Через пятнадцать минут вы отправитесь к месту Аттестации. А сейчас Сокольничий Джоанна раздаст вам планшеты с картами и вводной информацией. Начинайте изучать их сейчас же. Кроме того, у вас будет время в пути. Всего на ознакомление с документами вам дается один час. Не теряйте ни минуты. И напоследок: запомните - в бою хорошие мозги подчас важнее, чем огневая мощь робота.
Получив на руки материалы, кадеты тут же углубились в их изучение. Марта методично просматривала страницу за страницей. Брет жадно глотал информацию, забегая вперед, потом возвращался назад, перечитывая и снова забегая вперед. Эйден поначалу никак не мог сосредоточиться и тупо смотрел на страницы документации. Строчки плясали перед глазами. Казалось, что текст написан на каком-то непонятном языке. Мысленно Эйден был уже там, на Аттестации. Его "Разрушитель" шел в бой. Эйден видел, как одного за другим повергает своих противников. И не только своих, но и противников Марты. Возможно, совершив это, он сломает наконец ту стену отчуждения, что выросла между ними.
Мало-помалу содержание документов стало доходить до его сознания. Для начала Эйден обнаружил, что местность, на которой им предстоит действовать, пересеченная. Участок, который нужно миновать, чтобы добраться до боевого робота, довольно ровный, но покрыт густым лесом. Это плохо, деревья будут затруднять обзор. Так что издалека боевого робота не увидишь. Сами машины находились у подножия холмов. Очевидно, считалось, что они таким образом укрыты от врага. Холмы тянулись длинной грядой. По другую сторону холмов начинался обширный луг, по которому протекала речка, берущая начало среди холмов. В некоторых местах она была довольно широкой и глубокой, и это приходилось брать в расчет. Дальше луг постепенно переходил в холмистую местность. Здесь много удобных высот. Речка поворачивала влево и впадала в небольшое озеро, лежащее среди лесов.
Эйден перешел к вводной информации. Выяснилось, что часть, от которой он оказался отрезан, вела сражение за сталепрокатный завод. На защиту его противник выставил соединение, включающее в себя боевых роботов и элементалов. По полученным сведениям, основные силы противника сосредоточены в лесистом районе, вблизи озера. Также было известно, что противник использует легкую пехоту, набранную из ополченцев.
Эйден ухмыльнулся. Так, значит, вот в какой роли будут участвовать в Аттестации вольнорожденные.
В вводной говорилось, что, по приблизительным оценкам, в указанном районе должно находиться до двух звеньев тяжелых боевых роботов. Количество легкой пехоты, а также ее вооружение были неизвестны.
Оторвавшись от бумаг, Эйден подумал, что вряд ли это мастера рукопашного боя. При своем стремлении к экономии Клан не стал бы рисковать столь ценными бойцами, посылая их на Аттестацию. Ладно, это препятствие вполне преодолимо.
Прогноз погоды был неутешительным. В районе боевых действий ожидались сильные ветры. Ночью там выпали обильные дожди. Следовательно, земля раскисла - это увеличивало риск случайного падения робота. Сильного ветра Эйден особо не опасался. Тяжелому "Разрушителю" ветер не страшен. Это не легкий боевой робот.
Все в Эйдене стремилось туда, к холмам, на луг, где вот-вот должна будет решиться его судьба.
После прибытия на центральный пункт сбора кадетам была предоставлена возможность выбрать личное оружие для первого этапа Аттестации. Марта взяла себе лазерную винтовку. Брет - автомат, Эйден остановил свой выбор на лазерном пистолете. Брет посоветовал ему выбрать что-нибудь посущественнее, но Эйден ответил, что предпочитает передвигаться налегке. Он не стал объяснять Брету, что, на его взгляд, техника выживания на местности на первом этапе будет куда важнее, нежели огневая мощь оружия. Тем более если им будут противостоять вольнорожденные.
Они поднялись в небольшой, но вместительный флайер, который должен был доставить их на исходную позицию. Вместе с ними разместились Джоанна и Тер Рошах. Иллюминаторы в пассажирском отсеке флайера были задраены так, что никто из кадетов не имел возможности осмотреть местность сверху.
Наконец флайер приземлился. Люк открылся, и кадеты выбрались наружу. Пасмурно. Хорошо, что хоть дождя нет. Впереди лежала Аттестационная зона.
Эйден огляделся, мысленно представив себе карту. Потом посмотрел туда, где ожидал увидеть холмы, у подножия которых находились боевые роботы. До холмов было очень и очень далеко. Когда Эйден изучал карту, ему казалось, что до них рукой подать. И сама местность. Па карте она выглядела ровной, хоть и лесистой. Па деле же везде и всюду виднелись рытвины и овраги. Там и тут лежали большие валуны. В общем, мест, пригодных для засады, хватало.
Кадеты выстроились в ряд. Через полминуты будет отдана команда, и они войдут в Аттестационную зону. А пока три пары глаз лихорадочно обшаривают окрестности, не мелькнет ли где-нибудь подозрительная тень. Где-то поблизости таятся вольнорожденные. Неужели они не захотят воспользоваться возможностью, чтобы отправить на тот свет вернорожденного? Па. миг Эйден пожалел, что выбрал пистолет. Но что сделано, то сделано. Полминуты истекли, и Джоанна скомандовала: "Вперед!"
Аттестация началась.

XVIII

Неприятности начались почти сразу же. Почва здесь была топкая, к тому же поросшая высокой травой. Ноги в ней вязли по щиколотку. Не успел Эйден пробежать и десяти шагов, как споткнулся и упал. Весь в грязи, он торопливо вскочил и оглянулся. Джоанна стояла и смотрела на него. Эйден почти услышал ее презрительный смешок: еще бы, так опозориться! Тут он увидел, что Марта и Брет уже далеко впереди, и бросился их догонять.
- Нам не стоит держаться группой, - выдохнула Марта на бегу. - Рассредоточимся.
Эйден и Брет резко свернули в стороны. В густой траве не было и намека на тропу. Ничто не указывало на то, что этим путем уже бежали в свое время многие кадеты.
"Должно быть, - решил Эйден,- после каждой Аттестации сюда прибывают техники и ликвидируют или маскируют следы сражений. А там, где остаются воронки, высаживают дерн. Поэтому-то и почва так изрыта".
Эйден тут же спохватился: что это он, в самом деле? Сейчас не время отвлекаться на разные пустяки. Он же на Аттестации.
По мере того как он бежал, деревьев вокруг становилось все больше. Начинался лес. Ветер шевелил траву и листву деревьев. Эйден мельком отметил, что ветер слабее, чем указывалось в прогнозе.
И тут ему показалось, что он уловил движение в кроне ближайшего дерева, справа. Подозрительное шевеление ветвей. Резко обернувшись, он выхватил пистолет и выстрелил вверх, туда, где качалась ветка. Посыпались листья и сухие сучья. Ветка покачалась и замерла. Эйден был уверен, что на дереве прятался снайпер, но выяснять, убит он или нет, было уже некогда. Кроме того, следовало беречь заряды. Пистолет ему еще пригодится. Эйден сунул оружие за пояс и снова пустился бегом.
Впереди лес стоял сплошной стеной. Эйден бежал, и ему казалось, что он видит фигуры снайперов, лежащих на земле среди кустов и целящихся в него.
"Это тени, - сказал он себе, - это просто тени. Не обращай на них внимания". И заставил себя сконцентрироваться, стараясь дышать как можно глубже и ровнее. Это было нелегко, он все-таки держал приличный темп.
Он попробовал разом освободить сознание от фантазий, вынуждая глаза видеть только то, что они видят. Существовал такой прием, кадетов специально учили этому. Вспомнились слова Дерворта. Прав, прав был зануда Дерворт! Ни к чему воину фантазии.
Эйден бросил взгляд налево. Брет уже углубляется в чащу. Марты нигде не видно, но Эйден был уверен: она впереди, за деревьями. Эйден не любил оказываться последним, поэтому удвоил темп. Теперь он мчался зигзагами между стволов.
Возможно, это и спасло ему жизнь. Раздался выстрел, и кусок коры отлетел от дерева, мимо которого Эйден только что пробежал.
Он бросился на землю, выхватывая пистолет. Затем пополз назад в ту сторону, откуда прозвучал выстрел. Здесь в лесу земля была еще более сырой и как-то странно пахла. Сперва Эйден не понял, а потом вдруг вспомнил: это же запах перегретого машинного масла. Должно быть, здесь некогда шел бой с участием боевых роботов.
Снайпер снова выстрелил. Очевидно, это вольнорожденный. У самого тупого вернорожденного хватило бы ума выждать еще некоторое время, а не палить, раскрывая свое местонахождение. Должно быть, у вольнорожденного сдали нервы. Эйден успел засечь, где тот прячется. Снайпер сидел на дереве,
Взяв вправо и сделав крюк, Эйден подобрался к дереву с противоположной стороны. Ему удалось это сделать незаметно. На занятиях кадетов учили, как надо передвигаться, чтобы ни одна травинка не шевельнулась, ни один сучок не хрустнул. Сейчас эти уроки пришлись как нельзя кстати. Снайпер ничего не заметил. Сидя в развилке ветвей, он смотрел туда, где, по его мнению, должен был находиться противник.
Приглядевшись повнимательнее, Эйден обнаружил, что снайпер - молодая женщина, одетая в маскхалат. И еще он заметил, что женщина нервничает - ишь как прикусила палец. И неудивительно. Прошло столько времени, а она не может

Предыдущая страница 22 Следующая страница


23 Роберт Торстон

обнаружить упавшего противника.
Эйден не спеша прицелился. Рука дрожала. Это удивило его. Он сменил позу, решив стрелять с локтя. То, что рука дрожит, - пусть. Джоанна как-то сказала, что излишняя хладнокровность у воина обычно вынуждает предположить, что у него не хватает мозгов. Напрягая мышцы спины, Эйден чуть-чуть приподнялся. Все-таки позиция для стрельбы была не самой удобной. Хорошо, что он взял легкое оружие. Задержав на мгновение дыхание, Эйден плавно нажал на спусковой крючок, ощутив, как завибрировал лазерник в момент выстрела.
Вольнорожденная дернулась, затем начала падать вперед. Эйден целился ей в ухо. Тело, соскользнув с развилки ветвей, пролетело пару метров, потом ударилось о толстый сук, спружинивший под его тяжестью, и с глухим стуком упало на мягкую землю. Эйден замер, выжидая, не обнаружатся ли поблизости другие вольнорожденные. Но все было тихо. Тогда он пополз к упавшему снайперу, держа на всякий случай пистолет наготове.
Предосторожности были излишними. Она была мертва. На узком, птичьем лице застыло выражение озабоченности. Глядя на нее, Эйден удивился, с чего это Тер Рошах, всегда экономящий на всем, на чем только можно, решился вдруг на такие жертвы? Может быть, чтобы лишний раз напомнить аттестуемым, где они находятся? Только стоило ли ради этого лишать Клан молодой женщины?
Над этим стоило подумать. Но не сейчас. Эйден постарался выбросить все из головы. Аттестационная зона - не самое подходящее место для размышлений. В конце концов, убитая женщина-снайпер всего-навсего вольнорожденная. Какое ему, Эйдену, дело до каких-то ублюдков?
Он быстро обшарил лежащее перед ним тело. Ничего, что могло бы пригодиться. Он хотел было взять ее винтовку, но потом решил, что это лишний груз. Хватит и пистолета, который уже отлично послужил ему и скорее всего послужит и впредь.
Разбираясь со снайпером, Эйден потерял направление. Пришлось сверяться по компасу. Определив азимут, Эйден двинулся дальше. Памятуя о снайперах, он бежал теперь не так быстро, все время ожидая новой атаки. Впереди показался просвет. Эйден решил, что, должно быть, это край леса.
Справа донесся еле различимый звук лазерного разряда. Мотнувшись в сторону звука, Эйден неожиданно вышел на трех вольнорожденных. Ему повезло, те стояли к нему спиной, отчаянно паля из своих карабинов. Они вели огонь по Марте. Вольнорожденные явно намеревались взять ее в кольцо. Марта укрылась за стволом большого дерева и не стреляла, очевидно желая подпустить атакующих поближе. За ее спиной кончался лес и начинался обширный луг, тянущийся до гряды холмов, где находились боевые роботы.
Можно было, конечно, воспользоваться тем, что вольнорожденные заняты Мартой, и устремиться бегом через луг. Это увеличило бы его шансы, спору нет. Но Эйден чувствовал: он не может так поступить. Здесь сражается Марта, попавшая в западню. Марта, с которой они вместе выросли и с которой его столько связывало (пусть сейчас это и несущественно). Да и Тер Рошах советовал действовать на первом этапе заодно.
Эйден принял решение. Три выстрела, один за другим, - и три трупа упали на землю.
"Ублюдки они все же, вольнорожденные. Даже падают как-то одинаково", - подумал он. Выйдя из своего укрытия, он подошел к трупам, а затем посмотрел на Марту. Она тоже взглянула на него. Несколько секунд они молча смотрели друг другу в глаза. На ее лице застыло выражение горькой обиды.

XIX

"Редко, очень редко бывает, чтобы на первом этапе Аттестации кадет показывал такую эффективность в уничтожении живой силы противника, какую продемонстрировал нам Эйден,- писал Тер Рошах.- Подумать только, пять трупов. Никому из кадетов не удалось набрать столько очков в данном зачете. А в стрельбе Эйден показал результаты даже лучшие, чем на тренировках. Но такое случается. Часто будущие воины именно на Аттестации проявляют свои лучшие качества. Поэтому я всегда осторожен, когда пытаюсь предугадать, успешно или нет пройдет тот или иной кадет Аттестацию.
Мне иногда приходится выслушивать обвинения в расточительности. Наверное, для человека, занимающего такую должность, как я, нет более тяжкого обвинения. А все из-за участия вольнорожденных в Аттестации. Якобы я впустую рискую людьми. Мне говорят, что лучше было бы использовать мишени-макеты, внезапно поднимающиеся с земли, а не вольнорожденных, выскакивающих из укрытий. Однако я настаиваю на необходимости участия вольнорожденных в Аттестации. И я могу обосновать свою точку зрения. Едва кадет поймет, что перед ним не живой противник с оружием в руках, а кукла из фанеры и металла. Аттестация тут же превратится в безопасную игру, в простой бег с препятствиями. Я уже не говорю о том, что на сооружение макетов уйдет большое количество материалов, которые могли бы быть с пользой употреблены на что-нибудь другое.
Но не это главное. В условиях реальной опасности, которую представляют для кадета вооруженные вольнорожденные, в крови кадета увеличивается количество адреналина. А это будет для него очень кстати на следующем, более важном этапе. Ощутить опасность перед встречей с еще большей опасностью только полезно. Кадеты же не подозревают, что с самого начала имеют преимущество. Не подозревают этого и их противники. Оружием, выдаваемым вольнорожденным, невозможно убить. Оно может вызвать у кадета только паралич на несколько секунд. Но даже при условии, что преимущество на стороне кадетов, на данном этапе Аттестации мне редко доводилось терять вольнорожденных и - никогда - кадетов. Я считаю, что это может служить лишним подтверждением целесообразности моих методов.
Нельзя применять понятие расточительности по отношению к Аттестации, как это делают мои оппоненты. Если рассуждать, как они, то любой контроль качества - расточительность. И я спрашиваю, не склоняют ли нас к расточительности те, кто обвиняет меня?
К чести своей, могу сообщить, что метод мой находит все больше сторонников среди коллег.
Важно отметить также, что мои кадеты показывают на Аттестациях наилучшие результаты, набирая наибольшее количество очков по каждому из зачетов. В свете вышесказанного разумные потери среди состава вольнорожденных на Аттестациях кажутся вполне оправданными.
И в мирное время и на войне судят по результатам. А результат моего метода - успех моих кадетов - говорит сам за себя.
Мне доводилось слышать, что всегда, в любой период истории, находились люди, называвшие себя "здравомыслящими", которые выступали против массовых убийств. Я тоже против бойни, но, позволю себе заметить, реальность наших дней заставляет на многое взглянуть иначе, нежели в стародавние времена. Клан регламентирует жизнь, но Клан регламентирует и смерть. Все рассчитано. Количество павших воинов всегда точно известно. Превыше всего - необходимость. Убийство оправдано лишь тогда, когда оно необходимо. И такая необходимость порой возникает. И необходимость массовой гибели людей тоже возникает. Так называемые "здравомыслящие" этого не понимают. Если смерть тысячи человек способствует достижению великой цели, то эта смерть почетна и эти люди, все вместе и каждый в отдельности, обретают славу через смерть. Но смерть, не обусловленная необходимостью, это - жестокость по отношению к павшим. Вот так мы, люди Клана, понимаем славу и жестокость. Мы вкладываем в эти слова иное значение, чем наши далекие предки и наши сегодняшние "здравомыслящие".
Отмечу также, что даже вольнорожденные на Аттестации действуют куда более эффективно, чем в любой другой ситуации. Редко бывает, чтобы вольнорожденный не атаковал вернорожденного кадета, если предоставляется такая возможность.
Нет, не вижу я в этом расточительности. Не вижу!
Тем не менее когда кадет Эйден убил пятерых вольнорожденных, это поразило даже меня. Слишком много жертв. А когда несколько позже сам Эйден оказался в трудной ситуации и возникла опасность гибели ШЕСТОГО, у меня даже появилось желание вмешаться и прервать зачет..."

XX

Уже потом, вспоминая и анализируя события, Эйден пришел к выводу, что это, должно быть, была учебная граната, брошенная, чтобы преградить ему путь к роботу.
Взрыв был несильный, но окажись Эйден на пару шагов ближе, ему бы несдобровать. Даже на таком расстоянии ударило настолько сильно, что он потерял сознание на минуту или две. Когда он пришел в себя, то увидел, что в просвете между облаками проглянуло солнце. Но солнце заслоняла чья-то тень. Это был вольнорожденный, видимо тот, кто бросил гранату. В руках у него был пистолет, направленный Эйдену в голову. Эйден успел заметить, как палец вольнорожденного начал давить на спусковой крючок. Дальше все происходило очень быстро. Эйден услышал или ему показалось, что он услышал, звук выстрела. Но прежде чем вольнорожденный успел выстрелить, Эйден стремительно откатился в сторону, а затем вскочил на ноги. Выручили постоянные тренировки. И даже несмотря на то, что в акробатике Эйден был не так силен, как, например, Брет, этого оказалось достаточно. Вольнорожденный двигался медленнее.
Даже и не пытаясь восстановить равновесие, Эйден бросился на противника. Тот отшатнулся, сделал два неверных шага и упал на спину. Он оказался сверху. Схватив камень, оказавшийся как раз возле головы вольнорожденного, он замахнулся для удара. И прежде чем камень опустился на голову вольнорожденного, их взгляды встретились. В глазах у вольнорожденного была ледяная ненависть, которая как огнем обожгла Эйдена. Да как смеет этот выродок ненавидеть того, кто неизмеримо выше его?! Он всегда ненавидел вольнорожденную сволочь - да, но он и не подозревал, насколько эти мерзавцы ненавидят их, кадетов. Даже после того, как эта тварь удостоилась чести участвовать в Аттестации, быть приобщенной к таинству рождения новых воинов! Эйден изо всей силы нанес врагу удар камнем в лоб. Но этого ему было мало. Его душила злость. Эйден ударил еще, на этот раз в висок. Тело вольнорожденного вздрогнуло и застыло.
Эйдену некогда было разбираться, сдохла мразь или нет. Быстро оглянувшись по сторонам и обнаружив, что непосредственной опасности нет, он вскочил и бросился к своему роботу. На полпути он увидел, что Брет уже в полевой люльке, уносящей его наверх, к люку, ведущему на мостик. А "рука" "Разрушителя" Марты движется. Это означало, что Марта уже на мостике и проверяет бортовые системы.
Проклятье! Если бы не вонючий вольнорожденный, он, Эйден у уже сидел бы в водительском кресле. А теперь, похоже, он стартует последним.
Опустив голову, Эйден помчался изо всех сил. Не смотреть на других! Но уши-то не заткнешь. Сперва до Эйдена донесся рокот одного двигателя, потом к нему присоединился второй. К этим звукам примешивались и другие. Эйден знал, что сейчас на обоих "Разрушителях" орудийные комплексы поворачиваются то в одну, то в другую сторону - проверка бортовых систем шла полным ходом. Ему даже показалось, что он слышит, как Марта в своем водительском кресле изрыгает сквозь стиснутые зубы проклятья. Впрочем, это было, как Эйден понимал, чистой воды иллюзией.
Ну вот, наконец он у ног своего "Разрушителя". Оглядевшись, он увидел, как боевой робот Марты направляется к холмам, за которыми их ждет противник. Вот и второй "Разрушитель" тронулся с места.
А он, Эйден, еще даже и не на мостике. Эйден взглянул вверх, и ему показалось, что гигантский робот презрительно смотрит на него. Эйден прыгнул в полевую люльку, которая поя его весом включилась и начала подниматься. Люк был открыт. Эйден бросился внутрь и, не успев пригнуться, набил шишку. Он едва заметил это, врываясь на мостик и бросаясь в водительское кресло.

XXI

Эйден торопливо плюхнулся в водительское кресло и надел нейрошлем. Прислушался к ощущениям. Если не считать обычный "белый" шум, стояла зловещая тишина; Эйден быстро проверил, правильно ли подсоединен шлем. Все правильно, все сенсоры работают нормально. Оставалось привести машину в боеготовность.
На вспомогательном экране липкой лентой была прикреплена записка. "ДОБРО ПОЖАЛОВАТЬ НА АТТЕСТАЦИЮ. УВЕРЕНА, ЧТО У ВАС НИ ЧЕРТА НЕ ВЫЙДЕТ, НО ВСЕ РАВНО ЖЕЛАЮ УДАЧИ". И подпись: "СОКОЛЬНИЧИЙ ДЖОАННА".
Эйден яростно зарычал, сорвал бумажку, скомкал ее и швырнул, не глядя, через плечо, к решетке очистной системы.
Под налепленной бумажкой на самом экране был текст - процедура стандартной проверки работоспособности систем, пункт за пунктом. Подобная проверка обычно производилась водителем вместе с техником перед выходом на задание. Эйдену она была знакома - сколько раз им с Кочевником приходилось этим заниматься.
Быстро и уверенно Эйден начал действовать, время от времени поглядывая на экран главного монитора. Марта забралась почти на вершину холма. Брет на своем боевом роботе шел следом. Нужно догнать их, прежде чем они перевалят через холм. Это вопрос чести. Всегда неприятно быть последним, а теперь и подавно. Эйден вырос в сиб-группе, а среди сибов последнему всегда доставалось больше всех.
Был в свое время в их группе кадет. Звали его Дав. Он здорово рисовал, а вот физподготовка его оставляла желать лучшего. Во время марш-бросков Дав всегда тащился в хвосте, задерживая всю группу. Помнится, остальные сибы превратили его жизнь в сплошной ад, но результата добились. На марш-бросках Дав перестал отставать. Конечно, он и не догадывался, что перед выходом они с Мартой тайком облегчали его вещмешок, распихивая часть полагавшегося Даву груза по своим вещмешкам.
Эйден вспомнил, как удивился сам Дав, когда в первый раз прошел трассу наравне с остальными. В конце концов его все равно отчислили. Учеба становилась труднее, нагрузки больше - Даву все равно было не выдержать, это было ясно всем. Как и большинство из отчисленных, он исчез ночью. Но оставил после себя память - пачку рисунков, на которых были изображены они все, вся сиб-группа...
Так, как будто все в норме. Теперь нейрошлем. Синхронизирован нормально. Проверка "ног" робота. А, авось обойдется! Вперед!
Боевой робот опасно накренился, заставив Эйдена пожалеть о своем легкомыслии. Но, к счастью, действительно обошлось. "Разрушитель" вновь обрел равновесие и уверенно пошел вверх по склону холма. Эйден задал своей машине максимальный темп и вышел на гребень холма даже чуть-чуть раньше Марты и Брета.
Обзор был отличный. Эйден переключил главный монитор на радарную сетку и начал осмотр местности. Взглянув на дополнительный экран с нормальным изображением, он увидел, как "Разрушитель" Марты медленно водит своей

Предыдущая страница 23 Следующая страница


Путь кланов 24

металлической "головой" из стороны в сторону. Брет же, похоже, уже обнаружил противника, потому что его боевой робот двинулся вниз наискосок по склону холма.
Ага, кажется, зацепил! Главный монитор показывал наличие большой массы металла за рощицей внизу. Неприятель. Марта, похоже, тоже засекла его, потому что ее робот стремительно пошел вниз по склону в сторону рощицы. Переключившись с радарной сетки на нормальное изображение, Эйден увидел трех противников Марты, идущих ей навстречу в обход рощи. И тут же будто из-под земли выросла еще тройка боевых роботов, которые пошли на сближение с машиной Брета. Должно быть, эти роботы укрывались за вершиной соседнего холма и были недоступны радарам "Разрушителя" Эйдена.
И тут он обнаружил своих противников. Роботы выходили из засады один за другим. Эйден на миг восхитился, до чего ловко они были спрятаны. Отсюда замаскированные роботы выглядели, как скальные выступы, торчащие из почвы среди таких же скал. Эйден дал компьютеру запрос о структурном анализе материала. Так и есть - не скалы, а макеты.
Робот, который шел первым (это был шестидесятипятитонный "Вурдалак"), поднял "руку", направив ее в сторону Эйдена, очевидно давая понять, что они - его противники.
Эйден уточнил расстояние до "Вурдалака", планируя свои действия. Далековато. Надо подпустить поближе. РДД отсюда, пожалуй, достанет, но смысла нет. Разве что пугнуть. Впрочем, зачем? Развернувшись, Эйден пошел на сближение.
Марта дала первый залп из ПИИ по противнику. Залп отдался вибрацией на мостике Эйдена. Он посмотрел на монитор. Метко! Протонно-ионный разряд ударил прямо в середину "торса" робота - первого из противников Марты. Куски брони разлетелись во все стороны. Некоторые даже упали у "ног" ее "Разрушителя". Броня была раскалена добела, и там, где падали осколки, загоралась трава.
Похоже, Марта предпочитала атаковать, ибо вслед за первым последовал второй залп. Разряд ударил в то же место, что и первый, расширив дыру, что уже зияла в броне противника. Эйдену захотелось крикнуть ей что-нибудь ободряющее - до того красиво она действовала.
Противник Марты решил ответить, выпустив РБД. Установка для запуска была смонтирована у него на "торсе" слева, совсем рядом с тем местом, куда угодили залпы ПИИ. Просто чудо, что она еще действовала.
А вот Брету приходилось туговато. Противник наступал. Эйден видел, как Брет резко наклонил корпус своего боевого робота вбок. И вовремя. Слева прошла целая серия протонно-ионных разрядов. Будь на "Разрушителе" Брета шерсть, она бы, как пить дать, была подпалена. Брет ответил веерной очередью. Это сработало. Один из разрядов угодил в правое "коленное" сочленение противника.
По пора было вспомнить и о себе. Эйден мысленно пожелал Брету удачи и сконцентрировался на собственном противнике. Тот был уже в пределах досягаемости. "Вурдалак" издали дал залп из ПИИ. Недолет. Эйден выпустил в ответ РДД. Он не рассчитывал поразить врага первой же ракетой. Важно заставить водителя "Вурдалака" поверить, что он и впредь будет придерживаться ОБЩЕПРИНЯТЫХ методов ведения боя. На одну ракету Эйдена "Вурдалак" ответил пятнадцатью. Но машины все-таки были езде слишком далеко друг от друга. Водитель "Вурдалака" промазал. Эйден даже не потрудился задействовать противоракетный комплекс. Снаряды прошли высоко над его "Разрушителем".
Эйден двинул свою машину вперед, не открывая огня. Справа Марта получила попадание в "торс" робота. Эйден затаил дыхание. Ему показалось, что ее машина вот-вот опрокинется. Но Марта вернула ей равновесие и в ответ лишила противника, - ей тоже противостоял "Вурдалак", - еще нескольких листов брони удачным ракетным залпом с установки, расположенной на левом "плече" ее робота,
Эйден знал, что перед боем Марта перекомпоновала вооружение на своем "Разрушителе". В частности, на левом "плече" робота теперь вместо установки РДД-15К стояла более мощная РБД-К.
Не теряя времени. Марта развила атаку, бросившись на врага. Она перевела "Разрушитель" в режим бега, и от тяжкого топота задрожала земля. Одновременно Марта открыла непрерывный огонь из укрепленной на "груди" боевого робота установки ЛСМ. Лазерные импульсы, непрерывно бьющие в "торс" "Вурдалака", заставили того отклониться назад. Марта переключилась на скорострельное орудие, и броня "Вурдалака" застонала под взрывами снарядов. Дым от взрывов заволок все вокруг, заслонив Эйдена от его противника. Такой удачи он не ожидал. Должно быть, на командном пункте немало были удивлены, услышав по каналу связи его торжествующий вопль.
Для пущей маскировки Эйден усилил завесу, включив установку дымовой защиты "Разрушителя". А затем врубил прыжковые ускорители.
Взлетев над полем боя, Эйден увидел, как боевой робот противника Марты валится на спину. Она сумела победить. Теперь она воин-водитель боевого робота. А если победит и второго противника, то станет командиром звена. Но раз сумела Марта, то, значит, сумеет и он, Эйден. Ведь он ни в чем ей не уступает. Все эти мысли вихрем пронеслись у Эйдена в голове.
Поставив ускорители на максимальную длину прыжка, Эйден пронесся над своими противниками. "Торсы* всех трех роботов начали поворачиваться ему вслед. Только бы успеть. Находясь в воздухе, Эйден был особенно уязвим, он знал об этом и рассчитывал лишь на эффект внезапности. По его плану он должен был приземлиться не среди них, а за их спинами. Этого, именно этого от него НЕ ОЖИДАЛИ. Когда робот пошел вниз, Эйден ощутил, как у него сжалось сердце и ком подступил к горлу. Его план вступал в решающую фазу.
Перед тем как приземлиться, Эйден заблаговременно, еще в воздухе, развернул машину в сторону противника. "Ноги" "Разрушителя" коснулись земли. Теперь нельзя терять ни секунды. Бросив взгляд на один из экранов, Эйден еще раз убедился, что ЛСМ, который он установил на правой "руке" в качестве дополнительного вооружения, находится в готовности. Пора.
Вытянув горизонтально обе "руки" робота, Эйден открыл массированный огонь по ближайшему противнику (это был "Вурдалак"), задействовав все свое бортовое вооружение. Температура на мостике начала угрожающе расти, но Эйден рассчитывал завершить первый этап своего плана прежде, чем перегрев возрастет до опасного уровня. Нужно было во что бы то ни стало вывести из боя "Вурдалака".
Бросив взгляд на экран ближнего обзора, Эйден увидел, что "Вурдалак" все еще стоит. До него оставалось метров триста. Орудийные установки "Разрушителя" Эйдена поработали на славу, Во многих местах у "Вурдалака" была повреждена броня. Из зияющих отверстий тянулся дым. Экран дальнего обзора показывал Марту, схватившуюся со вторым противником. Неподалеку виднелась машина Брета. Старина Брет еще держался...
- Кадет Эйден!..
Голос принадлежал Сокольничему Джоанне. Эйден совсем забыл, что она с ним на связи. Вообще-то предполагалось, что во время Аттестации связи не должно быть, кроме случаев явного нарушения правил участниками.
- Ты нарушил линию обороны вашего отряда. Судьи расценивают твой поступок как отважный, но глупый. Вступает в действие второй вариант - все против всех. В соответствии с правилами проведения Аттестации ты считаешься ответственным за переход на второй вариант. Надеюсь, ты понимаешь, что ответственность за возможное поражение твоих товарищей отныне лежит на тебе.
Разумеется, Эйден это понимал, но до поры до времени не хотел никому открывать своего замысла. Переход ко второму варианту должен сломать планы ВСЕХ, кроме его собственных. И вот тут-то он и проявит себя.
Еще раз убедившись, что температура пока в норме, и выстрелив напоследок по "Вурдалаку", Эйден резко развернул "торс" своего "Разрушителя" в сторону громадного "Грифона", готовящегося вступить в сражение. За "Грифоном", немного поодаль, высился третий противник - сверхтяжелый "Громовержец", который пока был еще только на подходе. С "Громовержцем" можно повременить. Сейчас надо вплотную заняться "Грифоном".
Эйден взял в прицел лазера сочленение, соединяющее правую "руку* "Грифона" с корпусом. Он знал, что у "Грифона" со стандартной конфигурацией большая часть вооружения смонтирована на "руках". Выстрел. Эйден завопил от радости: правая "рука" "Грифона" безжизненно упала вдоль корпуса.
Так, а теперь снова вспомним о "Вурдалаке". Тот, как Эйден и ожидал, шел на сближение с "Грифоном", очевидно рассчитывая вместе с ним атаковать "Разрушитель" Эйдена. Сейчас "Вурдалака" и "Грифона" разделяла лишь скала, торчащая из земли, будто сломанный зуб. Отлично. Настало время пойти на риск. На рассчитанный риск, поправил себя Эйден. И врубил прыжковые ускорители, бросив машину назад и вбок, одновременно выпустив целую кассету РДД. Ракеты ударили в основание скалы, разнеся ее вдребезги. По замыслу Эйдена взрыв должен был швырнуть на оба вражеских робота гигантские массы каменного крошева и повалить обе машины.
Взрыв чуть было не свалил "Разрушитель" Эйдена. Взрывная волна ударила в машину в тот момент, когда она коснулась земли. Лишь с величайшим трудом Эйден удержал семидесятитонную махину на "ногах", опустив ее на одно колено. Как только машина обрела равновесие, Эйден кинул взгляд на экран. Оказывается, и вправду его противниками были водители высокого класса, воины-мастера. Обе машины, должно быть, прыгнули в стороны одновременно с "Разрушителем" Эйдена. Но досталось им изрядно. "Грифон" удержался на "ногах", хотя теперь к выведенной из строя правой "руке" прибавились обширные повреждения корпуса. "Вурдалаку" повезло меньше. Взрывной волной его бросило на группу деревьев. Деревья приняли на себя удар, и теперь "Вурдалак" замер, накренившись под опасным углом к земле.
"Прекрасно, - подумал Эйден,- теперь займемся вплотную "Грифоном". А там, если повезет, резкий поворот и стремительная атака на "Громовержца".
Увы, все оказалось не так просто. Водитель "Вурдалака", похоже, был крепким орешком. "Ноги" машины пришли в движение, глубоко взрыв почву. "Торс" начал поворачиваться, орудийные установки нацелились на Эйдена. "Вурдалак" получил серьезные повреждения, все вокруг было усеяно осколками брони, но машина не потеряла управления. Из левого и правого ПИИ в "Разрушитель" ударили два разряда.
Эйдену повезло: его робот стоял на одном "колене". Будь он на двух "ногах", один из разрядов ударил бы в "коленное" сочленение, обездвижив машину. Вместо этого разряд ударил в "торс". Эйден тут же ответил залпом из своих ПИИ.
Пора было кончать с "Вурдалаком". Все чувства Эйдена обострились до предела. Он чувствовал необычайную ясность в голове. Взгляд на экран-индикатор повреждений: так, пустяки. Теперь датчик перегрева. Эйден понял: нельзя терять ни минуты. Надо или действовать прямо сейчас, или искать пути быстрого отхода. Машина на грани перегрева. В перегретом состоянии, да к тому же почти без боеприпасов его "Разрушитель" может стать легкой добычей. Нет, надо действовать. Сейчас или никогда.
Посмотрев на главный монитор, Эйден увидел, что "Громовержец" начал разворачиваться. Ладно, этот еще подождет. Будем действовать наверняка. На очереди "Вурдалак". Эйден поймал его в прицел. Есть. Теперь пара очередей из правого ЛСМ - и он, Эйден, станет наконец воином. А дальше - как повезет.
Занятый своими противниками, Эйден не замечал четвертого робота, который стремительно шел на сближение с ним.
Его тщательно выверенный залп по "Вурдалаку" пропал впустую, потому что именно в этот момент его собственный "Разрушитель" содрогнулся от прямого попадания. Выстрелили с подошедшего боевого робота. В лицо Эйдену ударило чудовищным жаром. В этот момент компьютер объявил о начале подготовки к автоматическому катапультированию водителя. Эйден попытался было напоследок дать ракетный залп по "Вурдалаку", но не успел - катапульта сработала.
Он был уже высоко в воздухе, когда сзади раздался взрыв - разворотило грудной отсек "Разрушителя" вместе с мостиком. Перед тем как сознание покинуло Эйдена, он понял - его робот уничтожен Мартой. Этим залпом она не только отняла у него победу и возможность стать воином - этим залпом она завоевала себе офицерское звание. Отныне она командир звена Клана Кречета, а он, Эйден,- никто. Марта лишила его всего. Та Марта, которая когда-то думала, что любит его. Как она могла? Как она могла просто так взять и перечеркнуть все его будущее? Разве это достоинство воина, разве так поступают люди Клана? Разве таков путь Клана?
Кресло с Эйденом ударилось о землю. Левую руку обожгло нестерпимой болью, и Эйден потерял сознание.

XXII

- Это был мой шанс, и я воспользовалась им, - сухо сказала Марта.
Она стояла возле его кровати в госпитале. В одной руке у нее была новенькая командирская фуражка. Марта теперь командир звена. Эйден коснулся сломанной руки. Она что, нарочно пришла, чтобы изводить его?
- А ведь это было не по-сибски. Марта, очень не по-сибски, а?
- Ты о чем? О сиб-группе? Забудь. Сиб-группы больше нет. Такова жизнь.
- Мы ведь с тобой были очень близки когда-то.
- Ага. Когда были детьми. Только теперь...
- Знаю, знаю. Мы уже не дети.
- Кончай ныть.
- А что прикажешь мне теперь делать? Я так хотел стать воином.
- "Я так хотел". Это что, речь воина? Нас учат. Потом мы или выигрываем, или проигрываем и в любом случае обретаем свое место в Клане. Те, кто выигрывает, идут дальше. Они завоевывают себе Родовое Имя и увековечивают себя через генный пул. Так было, так есть, так будет. Тебе почти удалось стать воином. Мало кто достигает и этого. Но ты проиграл. Ну и что? Ты теперь переведен в техническую касту. Из тебя получится отличный техник. Клан нашел, для тебя. место и предлагает его тебе. И ты его примешь, воут?
Эйден хотел было возразить, но не стал.
- Ут.
Она повернулась, чтобы уйти.
- Марта?
- Да?
- Ты ведь уже уничтожила первого противника, и у тебя были отличные шансы победить и второго из числа тех, кто еще оставался.
- Должна напомнить тебе, что один из них в конце концов победил меня и отнял третью победу.
- Я помню. Но ведь ты могла бы победить не за счет меня, без того...
- Хватит об этом. Я сделала то, что сочла нужным. Ты сам ввел в действие второй вариант - все против всех. В этих условиях любой робот на поле - твоя потенциальная цель. А ты был отличной мишенью.
- А как же все то, что мы с тобой пережили и испытали вместе в свое время? Чувства...
- Давай не будем о чувствах, а? У нас нет времени на обсуждение иллюзий...
- Но в свое время ты сказала, что, быть может, любить меня.
- Детские забавы. Глинн, если помнить, пичкала нас тогда своими россказнями, вот я и вообразила себе, что испытываю так называемую любовь. Ты же знаешь, дети склонны воспроизводить в своих играх рассказы взрослых. Только мы с тех пор выросли. По крайней мере, я выросла.
Трудно было не заметить сарказма в ее последних словах. Уже не кадет Марта демонстрирует свое превосходство кадету Эйдену. Теперь есть Марта,

Предыдущая страница 24 Следующая страница


25 Роберт Торстон

член высшей касты, и он, Эйден, член технической касты. Отныне между ними пропасть. На социальной лестнице Марта теперь стоит несоизмеримо выше, чем он.
Стоит ли ее осуждать? Наверное, нет. Ей повезло, ему нет. Да, у него был великолепный план. Но он что-то не учел, и план провалился.
- Не вижу смысла продолжать наш разговор, - произнесла Марта. - Я пришла только из вежливости. Так велит обычай. Побежденных и находящихся на излечении противников принято навещать. Один раз. Отныне, если мы с тобой и встретимся, то как люди разных каст со всеми вытекающими отсюда последствиями. Прощай.
- Подожди.
Она нехотя обернулась.
- Что еще?
- Еще один вопрос.
- Только один.
Она говорила, будто оказывала ему великую милость. Ее ледяной тон заставил Эйдена внутренне сжаться, почувствовав себя маленьким и ничтожным. Вот так и узнают в первый раз на собственной шкуре, что такое кастовое неравенство.
- Знаешь, - выговорил он, - будь я на твоем месте в бою всех против всех и заметив, что ты уязвима, я не стал бы атаковать тебя.
Она нахмурилась..
- Я знала, что ты это скажешь. И я думала над этим. Эйден, я знаю, что ты не стал бы меня атаковать в подобной ситуации. Но это только подтверждает тот факт, что мы с тобой разные люди. Именно поэтому я стала воином, а ты - техником. Я воспользовалась возможностью, которой ты бы побрезговал. Возможно, в тебе просто нет воинской жилки.
- Марта, ты стала в точности...
- Я стала воином, и это главное. Ты задал свой вопрос. Теперь мне пора идти.
И она ушла. А что еще мог он ей сказать? Все, что ему оставалось, - это откинуться на подушки, закрыть глаза и начать в который раз прокручивать в мозгу все эпизоды Аттестации. И гадать: что было бы, если бы он заметил тогда приближающийся боевой робот Марты, если бы воспользовался удобной позицией, - "Разрушитель" стоял на одном "колене", а ее робот шел с опущенными "руками", - и всадил бы ей снизу вверх в торсовую часть массированный залп - что тогда? Он не верил, что смог бы это сделать, но снова и снова представлял себе, как убивает ее.
А может, она права? И он просто не мог пройти Аттестацию, потому что нет в нем чего-то важного, необходимого воину. Но ведь он был так близок к победе. Если бы не Марта, "Вурдалака" он бы добил, это точно. А если бы повезло, то он одолел бы и "Грифона" - тот был сильно поврежден. Даже если бы "Громовержец" вступил в бой, все равно у него, Эйдена, были, БЫЛИ шансы на двойную победу. Хотя двойная победа... Кто знает? Ну уж один-то бой он выиграл бы совершенно точно.
Теперь всю жизнь суждено ему прокручивать в голове этот бой, видеть его во сне. Свой первый и последний бой...
Эйден даже поежился от этой мысли. Он никогда не представлял себя членом какой-либо иной касты, кроме воинской. А теперь? Быть техником. Жить с техниками. Марта - та приняла бы это, случись такое с ней. Марта не врет, она и в самом деле приняла бы и смирилась. Но он, Эйден... А именно это ему предстоит. В конце концов, таков путь Клана. Но все равно ОН НЕ ХОЧЕТ... НЕ ХОЧЕТ!
Уже когда он засыпал, ему в голову пришла странная мысль. А почему, собственно, он должен? Да, таков путь Клана. Да, каждый должен сыграть до конца предназначенную ему роль. Но ведь не все безропотно соглашаются на это? Некоторые уходят, разве не так? Если бы заручиться чьей-нибудь поддержкой или просто знать расписание рейсов Т-кораблей, то можно улизнуть с Железной Твердыни, а там - будь что будет. Стоит попытаться устроиться где-нибудь, где его способности и подготовка могут пригодиться. Клан смотрит на подобных беглецов почти так же, как и на бандитов - ну и что? Что он теряет от этого? Все, что он знал до сих пор - это жизнь сиба, а потом - жизнь кадета. Вполне может случиться, что где-нибудь ему уготована иная участь. Может быть, на иных планетах Клана Кречета. Или на территориях других Кланов.
Эйден уже засыпал, поэтому не мог сказать точно, подумал ли он так наяву или же мысли эти пришли к нему во сне.
Эйден спал, и ему снились битвы. Он то сражался на боевом роботе, то в неизвестных ему странных машинах, то просто дрался голыми руками, то верхом на невиданных животных. И он побеждал. Всегда побеждал. И ничто не могло его остановить.

XXIII

"Проклятье, - писал командир Сокольничих Тер Рошах,- проклятье! И тысяча чертей из ада древних! Воины - это воины" а Клан - это Клан, но ведь должны же быть иногда исключения из правил? Стандартный подход- это правильно, это хорошо. Но бывает так, что иногда он вреден.
Я смотрел на этого отчаянного кадета, когда он совершал на поле битвы чудеса, полагаясь больше на везение, чем на умение, и разные мысли проносились у меня в голове. Я чувствовал смущение. Я даже начал сетовать на рок, на фатум, в который не верю. Но в помещении контрольного центра была Сокольничий Джоанна и другие офицеры-инструкторы, поэтому мне приходилось прикладывать массу усилий, дабы эмоции, испытываемые мною, не отразились на лице.
Нам всем прекрасно известно, что на войне многое зависит от того, повезет или не повезет. А везение - штука изменчивая. Но все же горько видеть, как глупая случайность обрекает на поражение отличного кадета. И добро бы он принял поражение от одного из официально назначенных оппонентов. Нет, его карьеру губит его же товарищ, такой же кадет, как и он.
Конечно, кадет Марта достойна лишь похвалы, спора нет. И звание командира звена она заслужила по праву. Ее импровизация была блестящей. Из нее выйдет прекрасный воин и отличный офицер. Но даже если отвлечься от моего личного интереса, который я питаю к кадету Эйдену, у меня тем не менее есть все основания сожалеть о том, что произошел столь нелепый инцидент. У Эйдена тоже был блестящий план. Более того, никто не делал прежде ничего подобного. Он сумел спутать планы всех остальных и наверняка победил бы, если бы не талантливая тактика кадета Марты. В реальном бою поведение Эйдена можно было бы назвать героическим. Но он скорее стратег, а Марта - тактик. Я сам неплохой тактик, и я смог по достоинству оценить ее мастерство. Но все равно неприятно было видеть, как она использовала свои тактические способности против кандидата, который не меньше ее заслуживал чести быть принятым в воинскую касту.
Мне казалось, что кадету Эйдену, столь отличившемуся на Аттестации, можно было бы предоставить возможность пройти испытание еще раз. Но остальные члены контрольной комиссии проголосовали против моего предложения. Им почти удалось убедить меня в своей правоте. Я согласен, мое предложение идет вразрез с принципами и традициями Клана.
Но из любого правила должны быть исключения. Я считаю, кадет Эйден как раз и является таким исключением. И будь в моей власти изменить его судьбу, я, конечно бы, так и поступил.
Но возможности сделать это - нет.
Или есть?
Я знаю, что неравнодушен к Эйдену, точной генетической копии Рамона Маттлова, моего старого друга. И первое, что я сделаю для него - я оставлю Эйдена под своим началом. По крайней мере выполнить подобный стратегический маневр пока еще в моей власти.
А потом...
А потом...
А кто знает, что может потом случиться?"

XXIV

Пробыв неделю техником, Эйден понял, что долго он так не выдержит, особенно тут, на Железной Твердыне. Его оставили в Мухобойке. Именно здесь он взлелеял свой "безупречный" план, который должен был принести ему офицерское звание. Именно отсюда он отправился на Аттестацию. А теперь все здесь напоминало ему об этом. Особенно мучительно было видеть новых кадетов, которые прибыли сюда перед Аттестацией, полные радужных надежд.
Несколько раз Эйден случайно сталкивался с Сокольничим Джоанной, и каждый раз та смотрела будто сквозь него.
Все правильно. Эйден теперь для нее пустое место. Именно это, а не тяжелая работа и не сознание того, что теперь он отныне и навеки техник, отравляло Эйдену жизнь. Нельзя жить, когда тебе постоянно напоминают о твоем позоре. Но что он мог сделать, чтобы избежать этих напоминаний?
Эйден теперь был помощником Кочевника, техпомом. Кочевник с первого же дня понял его проблему.
- Паши, - посоветовал он ему. - Вкалывай. Пахота - это самое лучшее лекарство. Когда пашешь, некогда страдать.
- С чего ты решил, что я страдаю. Кочевник?
- Ну нет так нет. А то давай, сползай к коновалам. Те рады будут до усрачки. Ути-ути, скажут, кто к вам приперся? Ща мы ему любовь по-клановски покажем. А ну, сымай портки, где тут у тебя путь Клана.
- Почему ты не можешь говорить нормальным языком. Кочевник? Слушать противно.
- А ты привыкай. Мы ведь по стандартам твоих бывших дружков кто? Быдло. Речь наша загрязнена, мы даже ругаемся иначе - по-старинному. Чем ниже каста, тем более загрязнена речь. Мы плюем на все ваши табу. Нам они смешны. Но мы, техники, это еще что. Вот вольнорожденные - те да! Они из этого целый ритуал сделали. Так что учись, дружище Эйден, мотай на ус, что тебе дядюшка Кочевник говорит. Ты теперь техник, дружище Эйден.
- Не называй меня больше "дружище". Я буду работать с тобой, но...
- С нами, дружище, с нами. Не со мной, а с нами. А как прикажешь тебя величать? "Дружище" - это обращение. Это твое звание. Вроде кадета, или Сокольничего, или командира. И тебе придется к нему привыкать.
- Никогда.
- Техникам раздражаться не пристало, дружище Эйден.
Теперь, когда они были на равных. Кочевник вдруг стал куда более словоохотливым, чем раньше. Сейчас, когда между ним и Эйденом больше не было социального барьера. Кочевник изо всех сил стремился уменьшить психологическую дистанцию. В общении он оказался очень легким и незлобивым человеком" Он делал все от него: зависящее, чтобы облегчить Эйдену вхождение в новую касту. В свою очередь Эйден, понимая, что происходит, изо всех сил старался помочь Кочевнику. Этот техник и раньше был ему симпатичен. Между ними устанавливалось нечто, напоминающее сиб-связь по степени близости и откровенности. Порой Эйдену даже начинало казаться, что со временем он сумеет, пожалуй, найти свое место среди техников.
Но последовать совету Кочевника и забыться в работе Эйден не мог. Работа не помогала. Скорее еще более усиливала в нем чувство протеста. Хотя бы потому, что в основном работа была неинтересной. С поля боя возвращался поврежденный боевой робот. Машину нужно было осмотреть, проверить работу всех систем, особенно ходовой части. Потом заменить поврежденные участки брони и заново отрегулировать системы наведения бортового оружия. Потом робот уходил, а на его место вставал новый. И все повторялось сначала. Тупость и однообразие. Эйдену было скучно. Он не понимал, что в этом находит Кочевник.
С первого же дня работы в роли техпома Эйден понял, что нужно каким-то образом перестроить свои мозги, чтобы получать хотя бы минимальное удовлетворение от рутинной работы. Кочевнику это удавалось, а тупым назвать его было никак нельзя. Он, казалось, жил своей работой, получая глубочайшее удовлетворение, когда какой-нибудь поврежденной детали удавалось найти новое применение.
Однажды Кочевник выяснил, что лазер, установленный на "торсе" робота, не работает лишь потому, что его зажало листом брони, сместившимся в результате попадания снаряда в соседний лист. Снимая лист и заменяя его другим. Кочевник вдруг запел. Ранее Эйдену приходилось слышать лишь монотонные песнопения во время различных воинских ритуалов. Песня же, которую пел Кочевник, была совершенно иной. Эйдена поразила ее жизнерадостность и мелодичность. Хотя некоторые слова были незнакомы.
- Это фермерское наречие, - пояснил Кочевник, когда Эйден спросил, что это за песня. - Ее сочинили фермеры. У каждой касты свои песни и своя музыка. Хуже всего с музыкой у воинов. Убей не пойму, что кадеты находят в этих своих унылых завываниях? Ревут, как быки во время случки. Наверное, потому, что вместо мозгов у них устав.
- Ты... ты находишь ИХ ритуалы дурацкими? Кочевник оглянулся по сторонам, а потом наклонился к Эйдену и проговорил, понизив голос:
- ЭТОГО я не говорил. Я сказал только, что их песням не хватает живости. А чем. ниже и чем свободнее каста, тем живее и мелодичнее ее музыка.
- Свободнее? Что ты хочешь сказать? Ты вон работаешь целый день, тобой все могут командовать. У тебя почти нет прав, одни обязанности. А еще ты должен следовать обычаям своей касты. И после этого ты говоришь мне о свободе?
- Зато нам не надо по команде запрыгивать в этих железных болванов и рисковать жизнью.
- Но ведь это почет, слава, геро...
- Именно это и твердил бык, снося ограду.
- Я не всегда понимаю твой жаргон. Но должен заметить" что от твоих речей меня порой с души воротит.
- Не туда смотришь, дружище Эйден. Башка у тебя крепкая, а вот просвещенности не хватает. Жаргон - это всего лишь слова. Ты тоже этим грешишь. "Слава", "почет", "героизм" - для меня такой же жаргон. Слова. Всего лишь слова.
- Я бы назвал твои речи предательскими.
- На мостике, может, так оно и было бы. На то он и мостик. А тут просто один техник другому: чик-чирик. Дружище Эйден, неужели ты думаешь, что воин вздернет техника за предательство? Мы же им нужны. Нас не хватает. А без техников они никто. В жизни такого не бывало, чтобы вздергивали того, кто нужен.
- Мне кажется, ты много на себя берешь. Кочевник. Не забывай, кто ты.
- Много? Я - много? Кто я, спрашиваешь? А кто ты, дружище? Ты такой же, как и я. Нет, я техник. А ты пока еще техпом. Я пытаюсь тебя просветить. Но если тебе угодно и дальше коснеть в невежестве, это твое дело. А пока, будь добр, подай мне во-он ту отвертку.
Каждое утро Эйден просыпался и с ужасом думал, что впереди еще один день. И он снова будет возиться с железяками, а мимо будут ходить кадеты и офицеры, глядя на него, Эйдена, как на пустое место. Их надменность бесила

Предыдущая страница 25 Следующая страница


Путь кланов 26

его. Какое право имеют они игнорировать людей, чьими стараниями здесь поддерживается в рабочем состоянии все - и жилища, в которых они живут, и роботы, на которых они тренируются? Сейчас они не замечают его, а всего лишь несколько недель назад он был одним из них. И, напомнил себе Эйден, точно так же не замечал техников.
Особенно мучительным было то, что его оставили здесь, в Мухобойке. Обычно кадеты, не прошедшие Аттестацию, получали назначение в другие места. Может быть, кто-то стоит за этим? Может быть, кто-то пытается его таким образом наказать? Возможно. Не исключено, что он заслужил наказание, нарушив правила Аттестации. Но если все обстоит именно так, то тем больше причин у него попытаться бежать отсюда.
Эйден чувствовал себя запертым в ловушке. Но, возможно, он так вы и продолжал строить по ночам планы побега, взвешивая все "за" и "против", пока не привык бы и не смирился, если б не один случай...
В тот день Эйден работал на посадочной площадке. Нужно было погрузить холодильные камеры во флайер. Камеры переправлялись в ремонтный цех, тот самый цех, где в свое время Эйден впервые воочию увидел тяжелые боевые машины.
Эйдену было известно, что вскоре придется перебазироваться туда. Ему сообщил об этом Кочевник. Эйден спросил: когда. На что Кочевник ответил, что очень скоро, сразу после того как в Мухобойку прибудет новая партия кадетов для прохождения предаттестационной подготовки. И, заметив, как отреагировал на его слова Эйден, похлопал его по плечу и добавил:
- Дружище, скоро ты привыкнешь. Это для тебя будет вроде смены времен года. Прибыли кадеты - перебираемся в цех. Прошла Аттестация - возвращаемся сюда.
Как раз об этих кадетах Эйден и думал, занимаясь погрузкой. Он живо представил их себе. Вот они выходят из флайера. Настроение у всех взвинченно-приподнятое. Впереди у них завершающие тесты, которые он, Эйден, уже проходил вместе со своей группой. Потом кадетов ждет Аттестация...
Кочевник утверждает, что скоро он, Эйден, привыкнет. Может, со временем так и случится, но пока невозможно не думать, что ты тоже был одним из них.
Эйден составил холодильные камеры на подъемник и отправил его наверх. Пользуясь паузой, пока техники во флайере разгружали подъемник, Эйден бродил по посадочной площадке. Он заметил неподалеку еще два грузовых флайера. Один, похоже, был на ремонте, с другого сгружали съестные припасы.
И тут он увидел Марту, которая деловито шла прямо в его сторону с планшетом в руках. На ней была новая форма стального цвета с темно-синими командирскими нашивками. На груди блестела медаль - знак успешного прохождения Аттестации. На голове - фуражка, серая, с темно-синей эмблемой в виде буквы V. Марта шла, на ходу просматривая бумаги в планшете.
Когда она поравнялась с ним, он окликнул ее:
- Марта!
Она остановилась на мгновение, не оборачиваясь, не поднимая глаз от планшета. То, как она держалась, ее показное безразличие остро напомнило ему Сокольничего Джоанну. Выждав секунду. Марта пошла дальше, не отрываясь от бумаг.
Эйден смотрел ей вслед и чувствовал, как в нем закипает злость.
- Марта!
Она замедлила шаг. Это была ее единственная реакция.
- Марта! Поговори со мной!
Он кинулся бегом ее догонять. Она помедлила, потом снова перешла на нормальный шаг, не оглядываясь.
Ее безразличный высокомерный вид и тот факт, что она даже не удостоила его взглядом, окончательно разозлили Эйдена. Между ним и Мартой оставалось еще несколько шагов, и он побежал быстрее. Когда он догнал ее и попытался схватить за локоть, Марта внезапно повернулась и изо всей силы ударила ему по лбу ребром планшета. Удар был сильный и неожиданный. Эйден и опомниться не успел, как оказался лежащим на спине.
Секунду или две она стояла и смотрела на него сверху вниз. На ее лице было написано презрение, смешанное с отвращением. Боль заставила Эйдена поморщиться. Марта кивнула, потом повернулась, чтобы уйти. Перевернувшись на живот и вытянув вперед руки, Эйден схватил ее за щиколотки и с силой дернул. Она упала на четвереньки. Планшет вылетел у нее из рук, и бумаги веером разлетелись по земле.
Эйден ожидал ответного удара, но Марта просто стояла на четвереньках и смотрела перед собой, в то время как он продолжал держать ее за ноги. Не выпуская щиколоток Марты, Эйден встал на колени. Затем, отпустив ее ноги, он тут же, не давая ей улизнуть, схватил ее за плечи и притянул к себе. Он понимал, что в этой позе ей долго не выдержать. И в самом деле. Марта сейчас была выгнута назад, насколько позволяла спина. Первые несколько секунд она не делала никаких попыток освободиться. Эйден тем временем пытался подняться на ноги, не отпуская ее плеч. Но на миг его хватка ослабла, и Марта не замедлила этим воспользоваться. Переместив руки под себя, она дернулась вперед и вниз, а затем сильным рывком освободилась от захвата. Он попытался было снова ухватить ее, но Марта резко ударила локтем назад, ему в грудь, а затем, развернувшись, врезала ему кулаком в челюсть, снизу вверх. Эйден ударился затылком о землю. Марта же встала на ноги, отряхнулась и оправила форму. После чего, демонстрируя свое безразличие, нагнулась, подобрала бумаги, сунула их в планшет, а затем удалилась. Эйден, сидя на земле, смотрел, как она уходит прочь. Шла она демонстративно спокойно. Лишь в развороте плеч угадывалась напряженность: Марта ожидала нового нападения. Но Эйден не двигался с места.
Ему было все равно, будет ли эта стычка иметь для него какие-нибудь последствия (все-таки нападение техника на воина, к тому же на командира звена) или нет. Где-то между ее первым и последним ударами Эйден вдруг со всей ясностью осознал, что ему не остается ничего иного, как бежать с Мухобойки и даже с Железной Твердыни. И в этом виновата она - Марта.
Когда он шел к уже ожидавшему его пустому подъемнику, не боль от ударов мучила его, нет. Хуже всего было другое - за время их сегодняшней встречи Марта не издала ни звука. Ни до драки, ни во время, ни после нее.

XXV

"Когда Сокольничий Джоанна доложила мне об этом, - писал командир Сокольничих Тер Рошах,- мне сначала показалось, что я ослышался. Поэтому я попросил ее повторить сказанное.
- Техпом Эйден исчез, - повторила она. - Сегодня утром он не явился на работу. Техник Кочевник, начальник Эйдена, утверждает, что позавчера тот жаловался на недомогание. Поэтому, когда вчера утром техпом не появился на рабочем месте. Кочевник предположил, "то он обратился в медблок и находится на излечении. Когда же техпом Эйден и сегодня не вышел на работу, техник Кочевник сам отправился к нему и обнаружил, что отведенное Эйдену спальное помещение пустует. Кроме того, он обратил внимание, что большая часть личных вещей Эйдена также исчезла.
Я не смотрел на нее, но ощущал ее пристальный взгляд. Должно быть, Джоанна, не верила своим глазам. Чтобы командир Тер Рошах так волновался из-за исчезновения какого-то техпома Подозреваю, что я вел себя довольно нервозно, расхаживая из угла в угол по кабинету.
- Удалось проследить, куда он направился?
- Предварительное расследование показало, что, по всей видимости, он улетел на одном из трех грузовых флайеров, хотя сообщений об обнаружении на борту постороннего мы не получали. Более того, за последние несколько дней ни один из флайеров не брал на борт пассажиров. Тем не менее я подозреваю, что беглец воспользовался именно одним из этих флайеров, чтобы попасть на станцию Уинсон, откуда сегодня утром ушел Т-корабль. По всей видимости, Эйден либо незаметно проник на корабль, либо завербовался в экипаж, хотя последнее менее вероятно - у него возникли бы сложности с документами. Так или иначе, я полагаю, он на корабле. А это означает...
- Довольно, довольно. Сокольничий, - сказал я. Почему-то она меня всегда немного утомляет. Я предпочитаю, чтобы мои офицеры ограничивались фактами, оставляя мне выдвигать гипотезы. - Итак, что, по-вашему, нам следует делать с этим техпомом Эйденом?
- Что делать? А разве нужно что-то делать, сэр? Мы ведь обычно никогда...
- Я хочу, чтобы его вернули сюда.
Сокольничий Джоанна посмотрела на меня с удивлением. Но у нее хватило мозгов не спорить со старшими по званию.
- Вы хотите, сэр, официально сделать запрос о розыске?
По ее тону я понял: она учуяла, что за этим что-то стоит. Что мною движет не бескорыстное желание вернуть Клану заблудшую овцу.
- Вы можете в определенных пределах пользоваться официальными каналами. Сокольничий
Джоанна. Но я хотел бы, чтобы Эйден был найден и доставлен сюда.
- Тогда я пошлю...
- Нет. Вы никого не пошлете. Вы сами выполните это задание. Сокольничий Джоанна. Я освобождаю вас от ваших обязанностей инструктора.
Вам будут выданы документы, дающие вам право на место в любом из Т-кораблей.
- Я должна выполнить это задание в одиночку, воут?
- Нег. Можете выбрать себе помощника.
- В таком случае пусть это будет нынешний начальник Эйдена, техник по прозвищу Кочевник. Я был изумлен.
- Вы хотите, чтобы вашим помощником был техник?
- Да. Он кажется смышленым. Кроме того, он знает Эйдена не хуже меня. А может быть, и лучше. Они не очень давно знакомы, но успели сблизиться.
- А почему в таком случае не взять кого-нибудь из сиб-группы Эйдена?
- Кого? Марту? Нет, Эйден побежит прочь, едва ее увидит. А второй из оставшихся, Брет, уже получил назначение и отбыл с Железной Твердыни.
- Ну хорошо. Пусть будет Кочевник. - Она повернулась и пошла прочь.
- Сокольничий Джоанна. - Она обернулась.
- Да?
- Без него не возвращайтесь. Если не найдете его, я упеку вас на самую захудалую пограничную планету. Будете гоняться там за бандитскими шайками, имейте в виду. Она улыбнулась.
- Не думаю, что стала бы очень горевать по поводу такого назначения, командир Тер Рошах.
- Я хочу, чтобы техпом Эйден был здесь, Джоанна!
Она мгновенно среагировала на неформальное обращение. Ее глаза сузились. Она меня поняла.
Резким движением отдав мне по-старинному честь, она повернулась и вышла.
Конечно, можно было бы отправить в погоню любого из моих людей. Но я уверен, только Джоанна сможет его найти. Она из тех, кто умрет, но выполнит приказ.
Уверен, что ей страшно хотелось бы знать, отчего поднялась такая шумиха вокруг какого-то сбежавшего техпома. По правде сказать, я едва ей все не рассказал. Да, мне доставило бы удовольствие увидеть ее удивление. Но это удовольствие было бы кратковременным. Она осудила бы меня. Джоанна из тех, кто считает, что кадет имеет право лишь один раз испытать свои силы на Аттестации. Она была бы категорически против вторичной попытки (а именно это я и затеял для Эйдена). Я уверен в этом.
Конечно, мне не удастся так просто взять и снова предоставить ему возможность пройти Аттестацию. Придется создать для него другую личину, иного выхода нет. И мы, не можем предоставить право на Аттестацию человеку неоткуда, без прошлого. Поэтому придется позаимствовать личину у того, кто уже находится здесь. Всегда бывает, что кадеты гибнут на Аттестации ил" "о время тренировок. Придется устроить несчастный случай. А что? Это должно сработать. Несчастный случай, несколько тайных маленьких убийств, новая личина, вторая попытка. Вели ему удастся победить, это не будет расточительностью по отношению к Клану. Если же он вторично проиграет, то мне не останется ничего другого, кроме как убить его самому".

XXVI

Прошло больше года, прежде чем Джоанна и Кочевник нашли Эйдена. Поиски были долгими и трудными. В основном они состояли из опроса людей, которые видели Эйдена. Несколько раз Джоанну и Кочевника направляли по ложному следу. Выбор Сокольничего оказался удачным. Кочевник был отличным помощником. Что, впрочем, не мешало им обоим превращать жизнь друг друга в сплошной ад.
Из донесений, регулярно отсылаемых Тер Рошаху, явствовало, что Эйден мечется между обитаемыми мирами. Создавалось впечатление, что что-то гонит его вперед и вперед, не давая нигде осесть надолго (это было мнение Джоанны). Тер Рошах, читая эти донесения, вспоминал неугомонного Рамона Маттлова, который никогда ничем не бывал полностью удовлетворен, а все искал чего-то большего и лучшего. По-настоящему счастлив Рамон Маттлов бывал лишь тогда, когда их перебрасывали в новые места, на новые планеты.
С Железной Твердыни Эйден бежал на грузовом Т-корабле, выдав себя за представителя трудовой касты. Боцману до зарезу нужны были рабочие. Поэтому, когда Эйден предложил свои услуги, боцман посмотрел сквозь пальцы на отсутствие у того документов, поверив заявлению Эйдена, что он их потерял. Опыт, пусть и небольшой, работы техником здорово помог Эйдену. Боцман в конце концов поверил ему и даже предложил контракт. Беглец сделал вид, что принимает предложение, но в первом же порту - это была планета Страна Мечты - исчез. Далее его следы вели в город Катюша, о котором шла слава, что там можно все купить и все продать.
- Я с самого начала заметил, что он странный, - рассказывал боцман Джоанне и Кочевнику. - Слишком уж хорошо он делал свое дело. Но он ничего не спер. Клянусь душой. Такое редко встретишь. Все крадут. Знаете небось, как это бывает. А возьмешь за задницу - так сразу: "Контейнер сам случайно раскрылся", и все такое. А этот ваш Эйден, тот нет. Честный парень, ей-ей.
Джоанна сомневалась в достоверности информации, но и она была рада-радешенька сойти наконец с Т-корабля, прочь от этого звездного волка, от которого за версту разило инопланетными дурманными травами.
Дальнейшее расследование- показало, что на Катюше Эйден пробыл недолго, перебравшись на Маршалл, где его угораздило влипнуть в неприятную историю. Об этом Джоанне и Кочевнику рассказала служанка, работавшая в одном довольно сомнительном ресторанчике на окраине тихого города Кастер. От нее они узнали, что Эйден ввязался в драку с тремя элементалами, забредшими сюда отведать местных горячительных напитков.
- Тот, кого вы ищете, сидел вон там, за угловым столиком, и ел, - говорила служанка.- А элементалы гуляли вон там, напротив. Я на время вышла из зала, а элементалы как раз решили выпить еще по одной. А поскольку меня не было, они приказали тому, кого вы ищете, встать и обслужить их. Тогда он, - говорите, Эйденом его звать? - так вот, Эйден этот встает и этак, знаете, зверем глядит на элементалов - вот-вот взорвется. Я как раз в этот момент в

Предыдущая страница 26 Следующая страница


27 Роберт Торстон

зал входила и все, как есть, видела. Один из элементалов - Стонгом его звать - вскакивает со своего места и на вашего, на Эйдена-то...
Женщина внезапно замолчала, не в силах продолжать, и уставилась в пол.
- Давай дальше, Леонора.
- Я даже не знаю, как описать, правду говорю. Я не слышала, что Стонг ему такое сказал, только Эйден этот вдруг как бросится к столику ихнему. Подскочил и встал насупротив Стонга, грудь в грудь. А вы знаете, какие они, элементалы-то. Там каждый из них на полторы головы выше того парня. Ну а Эйден этот, значит, не стал дожидаться, когда Стонг ему еще что скажет, а сразу ногой по столику - хрясь! Элементалы, конечно, сразу все повскакивали и на него. Очень из-за столика рассвирепели.
- Понятное дело, - вставила Джоанна.
- Ох, как дрались, как дрались. Этот, которого вы ищете, Эйден, один сразу на троих полез.
Кочевник одобрительно хмыкнул, но Джоанна одарила его презрительным взглядом.
- Я уж было подумала, что сейчас Эйден ваш уложит всех этих верзил. Но они ведь элементалы. Против них троих никому не выстоять. В общем, отделали они его так, что смотреть было страшно. Но только за то, что не согласился на ихний ритуал.
- А что за ритуал такой? - спросила Джоанна.
- А надо, значит, встать перед ними на колени и прощения просить. Потому как не положено члену трудовой касты руку на элементала подымать.
- Нет, - задумчиво сказала Джоанна,- вряд ли он на это согласился бы.
- Чудо еще, что его не убили, - заметил Кочевник. - Про элементалов известно - после драки с ними живыми не остаются.
- Иногда они могут помиловать, - возразила Леонора. - Если у них хорошенько прощения попросить. А того паренька, Эйдена, они помиловали потому, что очень уж он им показался.
Далее следы Эйдена терялись. Некоторое время Джоанна и Кочевник потратили на бесплодные поиски. Затем им повезло: техник, в чью задачу входило бродить по местам, где воинам лучше не появляться, сумел разговорить нескольких докеров. Из их слов он узнал, что кто-то, по описанию похожий на Эйдена, несколько дней тому назад вылетел на шаттле, совершавшем местные рейсы, на Грантову Станцию.
Грантова Станция была планетой, принадлежавшей Клану Волка. Временами в отношениях между Кланом Кречета и Кланом Волка бывали периоды напряженности. Будь это так, попасть на Грантову Станцию было бы непросто. Но, на их счастье, сейчас между двумя Кланами был период добрососедских отношений, поэтому Джоанна, как офицер Клана Кречета, встретила на Грантовой Станции самый теплый прием. Пожалуй, слишком теплый, так как Джоанна познакомилась там с воином Клана Волка, водителем боевого робота по имени Алексей. И на какое-то время, казалось, совершенно забыла о возложенном на нее задании. Кочевник попытался было напомнить ей об этом, но Джоанна весьма недвусмысленно дала ему понять, где его место... Кочевнику оставалось лишь предположить, что, должно быть, в свое время подобное пренебрежение долгом и послужило причиной ее назначения на Железную Твердыню. И продолжил поиски в одиночку. Несмотря на то что ему удалось отыскать нескольких человек, помнивших Эйдена, он не нашел ничего, что могло бы навести на верный путь.
Однажды, на ночь глядя, когда Алексей куда-то отлучился по долгу службы. Кочевник, улучив момент, сообщил Джоанне о результатах своего расследования.
- Не густо, - заметила Джоанна.
- Прошу прощения. Сокольничий, но разве вы из вашего тесного общения с Алексеем узнали больше?
- Он тебе не нравится, воут? Отвечай.
- Нет. Не могу сказать, что он мне не нравится. С такими усищами и бровищами и с такой могучей нижней челюстью он, по-моему, являет собой великолепный экземпляр воина.
Джоанна разозлилась, но простила Кочевнику эту вольность. Однако через пару дней даже Кочевник был вынужден признать, что Алексей был им полезен. Воин Клана Волка чуть было не преподнес им Эйдена, что называется, на блюдечке. Как-то раз он привел их к кромке леса, где, по его словам, им должны были передать Эйдена.
- Что это за место? - спросил Кочевник.
- Тебе-то какая разница? - отозвался Алексей в своей обычной резкой манере. Был он мрачноват и малоразговорчив. - Место и место. Сюда доставят того, кого вы ищете.
- Извини, что спрашиваю, Алексей, но кто нам его выдаст?
- Черт с тобой, извиняю. Это бандитская территория. Тот парень с месяц уже живет в их племени. Он прошел все необходимые обряды и, как мне говорили, произвел впечатление.
- Ты хочешь сказать, что его приняли в банду?
- Да.
- И что, теперь бандиты согласны выдать его нам?
- Да.
- У них что, совсем нет чести?
- Если заплатить им хорошенько, они согласны ею поступиться.
Кочевник обернулся к Джоанне, которая была сегодня непривычно молчаливой. И как-то странно смотрела на Алексея. Техник решил про себя, что ее плохое настроение, должно быть, вызвано необходимостью расставаться с Алексеем. Как только Эйден окажется у них в руках, они покинут Грантову Станцию первым же рейсом. А если и существует в мире идеальный партнер для Джоанны, то он во всем должен походить на этого Алексея.
Внезапно Алексей насторожился, услышав в лесу шум. Кочевник не сразу, но тоже различил некий звук, который становился все громче. Техник узнал его: это был стук лошадиных копыт. Лошади стремительно приближались. Алексей положил руку на рукоять лазерного пистолета, торчащую из кобуры у него на боку. Джоанна тоже вся напряглась. Кочевник огляделся, прикидывая, где можно спрятаться, если начнется заварушка.
Пятеро всадников появились внезапно из-за деревьев. Один из них почти наехал на Алексея, прежде чем круто осадил коня и начал что-то говорить. Кочевнику показалось, что весь воздух вокруг вдруг наполнился брызгами лошадиной пены и острым, незнакомым запахом.
Алексей внезапно схватил поводья лошади бандита, говорившего с ним. Лицо его исказила страшная гримаса ярости.
- Что? - заревел он. - Что ты мелешь, недоносок? Как, сбежал?!
Бандит, необычайно кряжистый и низкорослый, оправдывался.
- Это не человек, воин, это бестия. Когда мы сегодня пошли за ним, его уже не было. Как только мы с вами договорились, я сразу же поставил ему в одежду "клопа". На всякий случай. Вот мы и думали, когда увидели, что он сбег, что никуда ему от нас не деться. Сигнал шел из места, расположенного неподалеку от нашего лагеря. Мы сразу кинулись туда, но нашли только его одежду. Он сейчас
где-то поблизости, причем голый, но мы не знаем где.
- Думаю, я знаю, где он, - сказал Алексей. Методично, переходя от одного к другому, он сдернул со спин лошадей трех бандитов, грубо швырнув их на землю. Затем кивнул Джоанне и Кочевнику, указывая на двух лошадей. Сам он взгромоздился на могучего жеребца, присевшего было под его весом.
Не теряя времени, он пустил коня вскачь. Вслед за ним поскакала Джоанна и двое бандитов. Кочевник замешкался. Ему никак не удавалось взобраться на неоседланную лошадь, та все время уворачивалась. Когда наконец ему удалось это сделать, лошадь с места перешла в галоп, догоняя далеко ушедший вперед отряд. Кочевник еле удерживался на ее спине и страдал. Ему показалось, что скакали они бесконечно долго. Несколько раз на техника накатывала тошнота, и ему приходилось, стиснув зубы, сдерживаться, чтобы не расстаться с завтраком.
- Алексей привел их к небольшой крепости, весь гарнизон которой состоял из вольнорожденных солдат. Очевидно, основной задачей гарнизона было умиротворение бандитских племен. Проезжая через ворота, они услышали рев двигателей. Небольшой шаттл метнулся над их головами и исчез в облаках, оставив за собой лишь инверсионный след. Алексей бешено выругался, уже заранее зная историю, которую расскажет им вольнорожденный капитан гарнизона.
Так и вышло. Капитан доложил, что голый бандит взобрался по крепостной стене, снял часового и взял его одежду, после чего неожиданно напал на воинов, охранявших шаттл, и обезвредил их. Затем, угрожая пилоту оружием, приказал тому взлетать.
- Конечно, это был единственный шаттл? - мрачно спросил Алексей.
Капитан подтвердил: да, единственный. Тогда Алексей страшным ударом своротил ему челюсть набок и вышел, оставив капитана лежать без памяти.
Они немедленно уведомили космопорт о возможном появлении опасного преступника и о необходимости его задержания, дав описание Эйдена. На что получили ответ, что несколько минут тому назад неизвестный офицер, следующий по срочному поручению, буквально в последний момент поставил свой шаттл в отсек Т-корабля, который уже отошел от причального дока.
- Проклятье!
- В чем дело. Сокольничий?
- Кочевник, мне начинает нравиться задание. Теперь оно становится по-настоящему трудным.
Кочевник непонимающе посмотрел на нее. Она пояснила:
- Теперь он знает, что мы у него на хвосте.
- И что с того?
На ее лице появилась презрительная усмешка.
- А ты не понимаешь?
Однако Кочевника не смутил ее тон.
- Сокольничий, у Эйдена по-прежнему сохраняются инстинкты воина. Он убегает от нас, но его все время подмывает дать нам бой. Он появится, я уверен. Нужно только не прекращать поисков.
- Не понимаю, и для чего я трачу на тебя время? Ты же псих. Кочевник.
- Как вам угодно. Но я тем не менее стою на своем. Сокольничий.
- Катись спать.
- А вы не хотите присоединиться? Я, конечно, не Алексей, но...
- Ты не Алексей, это точно. А я к тому же, да будет тебе известно, крайне отрицательно отношусь к межкастовым связям. Так что, спокойной ночи.
Однако вскоре Джоанне пришлось признать, что в рассуждениях Кочевника имелась определенная логика. Дальнейшие поиски привели их на планету Барселла, где, судя по имеющимся данным, Эйден снова примкнул к бандитам. Джоанна с Кочевником уже считали, что Эйден у них в руках, но по прибытии на Барселлу их ожидало неожиданное известие. Согласно официальному рапорту, Эйден, глава одной из бандитских шаек, был пойман и казнен несколько дней тому назад.

XXVII

"Когда я прочел донесение, присланное Джоанной с Барселлы, - писал командир Сокольничих Тер Рошах,- то первым чувством, которое я испытал, было несказанное удивление. Не верилось, чтобы тот, кому в моем блестящем плане отводилась главная роль, мог так бесславно погибнуть в какой-то жалкой тамошней заварушке. Несмотря на воспитание в духе Клана, которое, казалось, должно было научить меня мириться с неизбежным, я упорно не хотел верить, что мой выбор ошибочен. Мне казалось, что на Эйдене лежит печать грядущих великих свершений, что он является новой инкарнацией своего генетического отца. Неужели я заблуждался?
И тогда я ощутил горечь разочарования. Не потому, что рушился мой план, нет. У меня отняли возможность проверить, сработает ли он. У меня отняли возможность испытать мои возможности. И это не впервые. В жизни я то и дело лишался возможностей. То я проигрывал в Споре Благородных, и в бой шел другой. То это была военная кампания, в которой мне не удавалось принять участия. Я уверен, что, если завтра Кланы двинутся на Внутреннюю Сферу, обязательно выйдет так, что я не смогу участвовать в этом величайшем из великих походов.
И тогда я разгневался и восстал и оспорил неизбежное. В ответном послании Джоанне я приказал ей лично убедиться в факте смерти Эйдена и доложить мне о результатах. Я с удовольствием представил себе выражение ее лица, когда она получит мое послание. Джоанна до судорог ненавидит любую бюрократию. А от моего приказа бюрократизмом несло за версту. Однако вышло так, что в данном случае бюрократический подход себя оправдал.
Пришел ответ с Барселлы. Вот его текст:
"Опознание произведено. Это не труп техпома Эйдена. Более того, мне сообщили, что это даже не тело казненного властями бандита.
Итак, мы имеем дело со встречной игрой. Эйден вводит в заблуждение местные органы власти и с их помощью сбивает нас со следа. В настоящий момент мы не располагаем информацией о местонахождении техпома Эйдена, но техник Кочевник уверен, что мы обнаружим его. В последнее время я научилась доверять интуиции Кочевника. Продолжаем поиски. Сокольничий Джоанна".
Сколь велика была моя печаль, столь велика ныне моя радость. Мой план еще может сработать.
Еще есть время. Я уже выбрал подразделение, которое будет уничтожено; я могу сделать это в любое время. Нам предстоит также понести утрату офицера-инструктора; это будет несчастный случай. Но я уже присмотрел одно подразделение, в числе учебных офицеров которого есть один, чей послужной список внушает сомнение. Я с удовольствием оставил бы в живых всех офицеров, но мой план этого не допускает. Одному из них придется умереть. По крайней мере одному.
По физическим данным и способностям Эйден более всех схож с неким Хорхе. Говорят, что Хорхе отличается драчливостью. Это хорошо. Это увязывается со стереотипом поведения Эйдена. Он может быть спровоцирован на проявление неистовой ярости. Психологически они похожи между собой. Но если из Эйдена с его психотипом мог бы получиться образцовый офицер, то Хорхе, будучи вольнорожденным, вынужден был всю жизнь учиться подавлять вспышки ярости. На поле боя это может сыграть с ним злую шутку. Со временем из Хорхе мог бы получиться недурной водитель боевого робота - в этой области он по успеваемости превосходит остальных в своей группе. Но офицера из него бы не вышло. Впрочем, какая разница? Он же вольнорожденный".

XXVIII

За то короткое время, что они не виделись. Пери немного изменилась. В ее лице появилось что-то новое, делавшее ее взрослее. И более серьезным стало выражение глаз. Излом бровей вроде бы был тот же, но теперь он придавал ей озабоченный вид. Она похудела, но ее формы стали более округлыми. В ослепительно ярких лучах здешнего солнца кожа девушки покрылась загаром. Удивительно было, как она выдерживает ужасную вонь, царящую здесь, в лаборатории. Тут же невозможно работать.
На кармане ее лабораторного халата был приколот воинский значок Клана Кречета. Всем бывшим кадетам, даже отчисленным, выдается такой значок. К

Предыдущая страница 27 Следующая страница


Путь кланов 28

какой бы касте ни был приписан бывший кадет, он имел право его носить. На значке, приколотом на ее халат, было изображение кречета, парящего в поисках жертвы. Кречеты водились только на двух планетах Клана: на Железной Твердыне и на Стране Мечты. Но даже и там их крайне редко кому доводилось увидеть. Легенда гласила, что в определенные периоды времени кречеты просто исчезают, переходя в астральное пространство, а потом возвращаются. Эйдену ни разу не приходилось видеть живого кречета.
Имелась и еще одна причина, по которой бывшим кадетам позволялось носить воинские значки.
Значок должен был напоминать людям другой касты, что среди них находятся сибы - люди, в чьих жилах течет кровь лучших воинов Клана. И везде, во всех мирах Кланов, это вызывало почтение.
- Пери, - прошептал Эйден.
Она испуганно вскинула голову. Выражение ее лица было таким, будто она увидела призрак. Хотя, конечно, вид у него сейчас, наверное, еще тот.
- Эйден? Это ты?
- Да, - выговорил он и потерял сознание. Несколько дней он пролежал в беспамятстве, приходя в себя лишь на короткое время. И постоянно она была рядом. Один раз, помнится, он даже сказал:
- Я отрываю тебя от работы. Пери.
- Не так уж и отрываешь. Ты...
Но он уже спал.
В следующий раз он очнулся от того, что кто-то положил ему на лоб нечто холодное и влажное. Открыв глаза, он снова увидел Пери.
- Ты выглядишь уже куда лучше, - быстро проговорила она, обнаружив, что он пришел в себя. - Когда ты появился в лаборатории, на тебя смотреть было страшно. Ты выглядел будто,..
- Я был в джунглях. Там... там страшно.
- Да уж. Токаса такая. По крайней мере здешние районы. Вчера я сама видела... Он снова отключился. В следующий раз он заявил:
- Пери, я проиграл.
- Тсс! Тебе вредно разговаривать.
- Я проходил Аттестацию, и Марта...
- Нет. Не говори мне ничего. Покинув Мухобойку, я приказала себе все забыть. Я не хочу ничего слушать об этом. Не напоминай мне.
- Но...
- Тебе вредно волноваться. Эта лихорадка очень-опасна, особенно когда ты...
Следующее воспоминание. А может, не следующее, может, это было в предыдущий раз, когда он приходил в себя. Позднее Эйден не мог даже с уверенностью сказать, что было на самом деде, а что - всего лишь бред.
- Не расчесывай руку, Эйден. Потерпи. А то будет чесаться всю жизнь. Ты ведь этого не хочешь, правда?
- Пери, я думаю, что Джоанна у меня на хвосте.
- С чего ты взял?
- Она выследила меня. На Грантовой Станции. Я сумел улизнуть в последний момент. На шаттле.
- Я была там. Настоящая дыра.
- Там был шаттл. В крепости. Я видел их со стены. Джоанну и техника, которые гнались за мной. Они были на лошадях. Они и бандиты. Они уже въезжали в крепость. А ведь бандиты сначала приняли меня.
- Бандиты? Я смотрю, у тебя была насыщенная жизнь с тех пор, как мы расстались.
- Нет, ты послушай. Одним из всадников была Джоанна. Точно тебе говорю. Как ты не понимаешь...
- Тсс! Ты слишком волнуешься.
- И Кочевник. Он тоже, по-моему, там был.
- Кочевник?
- Ну, мой начальник, техник. Я был его помощником. Я теперь техпом.
- Мне это все кажется слишком фантастичным. Ну-ну, успокойся.
Кончиками пальцев она поглаживала его лоб, пока он опять не уснул.
Когда ему стало получше. Пери принесла ему суп.
- Вкусно. Ты что, в лаборатории научилась?
- Нет. В деревне есть повар. Он и научил меня кое-чему.
- В деревне?
- Да. У нее нет названия, но она тут, недалеко. За леском, который скрывает поселение нашей научной общины. В этой деревушке живет наш вспомогательный персонал. Сами-то жители, конечно, как-нибудь свою деревню называют. По-своему, по-простонародному.
- А это, стало быть, экспериментальная станция?
- Да. Но ты ведь знаешь. Иначе как бы ты меня отыскал?
- Например, случайно обнаружил. Счастливое стечение обстоятельств. Да нет, это я так. Я знал, что ты здесь. Ты права.
- Я ученый. Точнее, скоро им стану. Я не поверю в случайное стечение обстоятельств, пока существует какое-либо иное объяснение. И у меня сложилось впечатление, что ты пришел сюда, как бы это сказать, не самым простым путем.
- Да, это так. Я убегал. Служащие здешнего космопорта обнаружили, что у меня документы не в порядке, и попытались меня задержать. У них не получилось. Помнишь, нас ведь учили кое-каким приемам. Воинская подготовка имеет свои преимущества, воут?
- Не знаю. У меня было не так много возможностей, как у тебя, чтобы убедиться в этом. Моя жизнь протекает здесь относительно спокойно.
- Но если я останусь здесь, она перестанет быть спокойной.
- Я уже думала об этом. Оставайся. Я согласна рискнуть. Здешние сотрудники думают, что ты горожанин, заблудившийся в джунглях. Я сказала им, что ты из геологической партии, отстал от своих и несколько дней подряд блуждал по джунглям, пока случайно не вышел на нашу станцию.
- Насчет блуждания по джунглям несколько дней подряд - ты права. А кстати, сколько дней я провалялся в беспамятстве?
- Около девяти дней. У тебя и сейчас еще слабый голос. Съешь немного супа, а потом поспи. У нас будет время поговорить. Я думаю, что тебе надо остаться здесь на некоторое время.
- Но, Пери...
- Тсс! Я спасла тебе жизнь - в той иди иной степени, так что ты обязан меня слушаться. Ну-ка, дай я вытру тебе подбородок.
Через несколько дней Эйден почувствовал, что поправляется. Пери договорилась с кем-то в деревне я сумела не только выстирать его одежду, но и починить ее.
Занятая на своей работе. Пери часто была вынуждена подолгу оставлять Эйдена одного. Никогда раньше она не работала столь усердно, как теперь. Начальником Пери был офицер-генетик Уотсон. Он-то первым и усомнился в правдивости рассказанной Пери истории о заблудившемся работнике геологоразведочной партии. Пери решила воспользоваться благоприятной возможностью и поведала ему правду. Этот статный и дородный ученый вызывал у нее симпатию. Она доверяла ему. Со своей стороны она дала ему понять, что он внакладе не останется.
Пери была занята в проекте, целью которого было усовершенствование генетических структур. Ученые пытались изолировать отдельные характеристики генетических доноров, переносимые молекулами ДНК и РНК, в надежде выделить те черты, которые казались наилучшими, с тем чтобы впоследствии соединить их с лучшими чертами, выделенными из ДНК и РНК других доноров.
- Жуть какая! - была первая реакция Эйдена, когда Пери рассказала ему, над чем они работают.
- Почему? Разве это не цель генетических программ Клана - получение все лучших и лучших воинов посредством постоянного усовершенствования генного пула? - Да, но...
- Подумай сам, как велик процент отбраковки в сиб-группах. А ведь у сибов гены самых лучших воинов. Это происходит из-за присутствия рецессивных генов, которые могут проявляться через несколько поколений. А если бы нам удалось их изолировать...
- Нет. Именно потому, что наши гены восходят к лучшим ВОИНАМ, мы не должны ничего менять. В боевую машину садится отнюдь не набор генов. Клану нужно, чтобы новые сибы унаследовали определенные черты воина, качества характера, а не...
- Как же, как же. Наслышаны. Все эти аргументы мне знакомы. Но в настоящий момент неизвестно, как именно переносятся свойства характера. Поэтому как ты можешь оспаривать наши попытки найти более эффективный способ работы с генным пулом? Может быть, именно наша работа и приведет к тому, что в сиб-группах процент отбраковки станет меньше.
Эйден не знал, что сказать.
- Ну... Все-таки что-то здесь не то. Убери какую-нибудь единственную черту, и кто поручится, что оставшийся генетический материал будет нести в себе черты полноценного воина? Пери вдруг засмеялась.
- Что тебя развеселило? Я что, ляпнул какую-нибудь глупость?
- Нет. Дело не в этом. Это я так, от радости. Этот наш спор напомнил мне наше детство, сиб-группу. Когда мы были еще все вместе. Еще до отчислений. Помнишь наши шушуканья перед сном, когда Глинн, Гони и остальные пытались заставить нас спать?
- Да. Помню. Я часто об этом вспоминаю. Марта говорила, что слишком часто. Называла мои чувства ностальгией и утверждала, что это болезнь.
- Может быть, она и права. А если честно, то я люблю вспоминать. - Пери коснулась его руки. - Но, как бы то ни было, Эйден, позволь нам, глупым, закончить нашу работу. Может быть, она ляжет на какую-нибудь полку и будет там пылиться среди многих других научных исследований. Но может, ведь случиться, что Клан заинтересуется результатами и станет использовать их на практике. Поэтому мы сегодня должны сделать все от нас зависящее, чтобы потом не было стыдно за свою работу.
- Но какая тебе разница, что именно я думаю о ваших исследованиях? Кто я такой? Я проиграл. Я никогда...
- Tcc! Ты слишком уж жалеешь себя. Ты человек и ты принадлежишь Клану. Это уже что-то да значит, воут?
Он кивнул.
- Ут. Я рад, что снова с тобой. Пери. Хотя, возможно, это и не продлится долго.
- Ты уже собрался уходить?
- Нет. Но они найдут меня, и я должен буду...
Она закрыла ладонью ему рот.
- Tcc! Если ты и вправду рад, что находишься со мной, тогда обними меня. Прикоснись ко мне. Я не... меня никто не касался так, как надо, с тех пор, как я покинула сиб-группу. Здешние не очень-то интересуются сексом, а тех немногих, которые давали понять, что они интересуются мной, я обескураживала своей реакцией. Но ты сиб, Эйден. И я соскучилась по тебе.
- Пери, я...
- Я знаю, я не Марта. Но раньше, когда мы были моложе, это, кажется, не играло роли. Я помню тебя. Я помню твое тело. И я не стыжусь этого.
- Марта ничего не...
- Хватит об этом. Здесь я командую, - сказала Пери, стаскивая через голову халат. - Через час у меня собрание. Времени у нас более чем достаточно.

XXIX

У Кочевника было ощущение, что его разрывает надвое. С одной стороны, он был заинтересовав в скорейшем завершении их с Джоанной миссии. Ему хотелось вернуться назад, на Железную Твердыню, и снова заняться делом, которое ему нравилось, - дарить вещам новую жизнь. С другой стороны, каждый раз, после того как Эйден ускользал у них из-под самого носа, Кочевник чувствовал, что невольно начинает все больше симпатизировать этому юноше. В глубине души ему хотелось, чтобы Эйдену удалось уйти от погони.
Силы были почти равны. Хитрости Эйдена противопоставлялись настойчивость Джоанны и несгибаемое упорство Тер Рошаха. Их миссия грозила затянуться очень и очень надолго. Тер Рошах ведь заявил, что без Эйдена они могут не возвращаться. Теперь только вселенская катастрофа или смерть
Тер Рошаха могли бы освободить их от выполнения задания.
Джоанна упорно считала, что Эйден должен быть где-то здесь, на Токасе. Во-первых, он засветился в космопорте. В результате был объявлен всепланетный розыск, что исключало для него возможность бегства с Токасы.
Однако поиски ничего не дали. Эйден как в воду канул. Похоже, после инцидента в космопорте его никто не видел.
- Но не мог же он просто взять и раствориться в воздухе? - задумчиво пробормотала Джоанна. Они с Кочевником находились в административном офисе космопорта. Джоанна сидела в кресле, расслабившись. Ее лицо почти скрывал капюшон, отороченный темным мехом. Они только что закончили расспрашивать администратора. Тот не сообщил им ничего утешительного.
- Может, он и вправду исчез. Вы же сами говорили, Сокольничий, что возможности у этого пария неисчерпаемые.
- Иронизируешь?
- Да нет.
Она неожиданно залепила Кочевнику сильную оплеуху. У него искры посыпались из глаз. За все это время она впервые подняла на техника руку, хотя никогда не скрывала, что ей давно этого хотелось.
- По-моему, наша миссия затянулась, - сказала она. - Чувствую, еще немного - и я тебя убью. Очень хочется.
- Только ради того, чтобы немного снять напряжение, Сокольничий?
Она напряглась было, потом снова расслабилась.
- Вроде того.
- Итак, каковы будут наши следующие действия?
- Думаю, нам надо поболтаться здесь, порасспрашивать людей.
- Токаса - большая планета. На это понадобится время.
Он увидел, как сжались ее кулаки. Но не в привычках Кочевника было отступать, даже если это стоило бы ему еще одной оплеухи.
- Я ЗНАЮ, что Токаса большая планета, - процедила она сквозь зубы. - Знаю также, что она плотно заселена.
- А компьютерный поиск?
- Я уже пыталась. Никого с именем "Эйден" я не обнаружила. Кроме того, даже если он здесь, он вполне может разгуливать под другим именем.
- А если поискать, нет ли тут кого-нибудь еще?
- Кого?
- Токаса ведь принадлежит Клану Кречета. Вполне могло случиться, что кто-нибудь из его сиб-группы получил сюда назначение.
Джоанна долго и пристально смотрела на Кочевника. Затем тело ее расслабилось, кулаки разжались, и она позволила себе улыбнуться.
- А в этом что-то есть, - сказала она. - Я запрошу центральный архив на Железной Твердыне. Пусть пришлют список всех назначений и переводов для его сиб-группы, включая и тех, кто был отчислен еще до прибытия на Железную Твердыню. А тем временем можно проверить тех кадетов из его группы, имена которых я сама помню.
Кочевник потер то место, куда пришелся ее удар. Кожа все еще горела. Однако сейчас ее кулаки были разжаты, а руки лежали на подлокотниках кресла. Это было хорошо.

Предыдущая страница 28 Следующая страница


29 Роберт Торстон

XXX

- Почему у всех ученых есть вторые имена? - спросил Эйден у Пери. - Они же не воины, чтобы иметь второе имя. Ведь это не Родовые Имена, так?
- Нет. Мне говорили, что эти имена употребляются только внутри научных общин. В любом другом месте их запрещено использовать.
- В таком случае, зачем они вообще нужны?
- Этого я не знаю, Эйден. Я здесь недавно и...
- Нам запрещено носить Родовые Имена, несмотря на все наши заслуги перед Кланом. Поэтому, чтобы почтить достижения ученого, мы даем ему второе имя, - раздался голос офицера-генетика Уотсона. Он стоял в дверях лаборатории, выставив вперед свой внушительный живот.
Эйден никак не мог к этому привыкнуть. Среди представителей Клана не часто можно было встретить полного человека. Суровые условия жизни предрасполагали к худобе. Уотсон и, к слову сказать, некоторые из его коллег здесь являли собой исключения из этого правила. Сами они приписывали свою полноту сидячему образу жизни. Эйден, однако, склонен был считать, что это происходило из-за того, что питались ученые несравненно лучше, нежели все остальные в других кастах. Генетические программы были настолько важны для Клана, что ученые, работающие над ними, пользовались многими привилегиями, включая дополнительный рацион. Некоторые из них имели к тому же теплицы, где выращивались различные фрукты и овощи. С тех пор как Эйден оказался здесь, на станции, Уотсон и остальные неустанно уговаривали его отъедаться вволю. Дошло до того, что он почувствовал, как мышцы его мало-помалу начинают покрываться жирком. Особенно на животе.
Уотсон вошел в лабораторию, ловко поворачиваясь, чтобы ненароком что-нибудь не свернуть. Несмотря на свое телосложение, офицер-генетик двигался с определенной грацией - сказывалась многолетняя привычка. Почти всю свою жизнь Уотсон проводил в лабораториях, заставленных всевозможным оборудованием так, что там едва можно было развернуться.
- Да, - прогудел он, - наши имена не Родовые. И получаем мы их не в соответствии с клановыми обычаями и ритуалами. Мы пользуемся ими только в нашей среде, дабы напоминать самим себе, что и мы что-то да значим. Это может показаться смешным и глупым, но мы убеждены, что наш труд, наш вклад в дело процветания Клана - это тоже героизм. И мы, несомненно, заслуживаем почестей. Но мы живем в обществе, где верховная власть принадлежит военным, которые присвоили себе исключительное право на наследование фамилий сподвижников великого Керенского, участвовавших в Исходе. Мы принимаем такое положение вещей и не претендуем на Родовые Имена. У нас свои имена. И точно так же, как и воины, мы заслуживаем их в боях. Только в наших поединках не льется кровь.
Эйден нахмурился.
- Я вас не понимаю, сэр.
- Вторые имена получают лишь те из нас, чьи научные работы признаны выдающимися. Или же те, кто проявил особую наблюдательность и увидел нечто там, где остальные не заметили ничего. Свои имена мы завоевываем не в сражениях. Собирается ученый совет и голосует, достоин ли кандидат второго имени. Кстати, мы называем его лабораторным именем, чтобы отличать от Родового Имени. Возможно, подобное подражание обычаям воинской касты может показаться нелепым, но, замечу, мы гордимся своими лабораторными именами ничуть не меньше, чем Бессмертные своими Родовыми. По выражению вашего лица, юноша, могу заключить, что вы все еще находитесь в недоумении.
- Для меня во всем этом много непонятного. Уотсон раскатисто захохотал. Его брюхо заколыхалось. Казалось, еще немного - и чашки Пери с питательным раствором, стоящие подле него на хлипком столике, полетят на пол.
- Должно быть, мы живем чересчур замкнуто, - сказал он. - Видишь ли, наши лабораторные имена служат нам психологической поддержкой. У нас тут своя табель о рангах. - И, заметив недоуменный взгляд Эйдена, добавил: - Наши лабораторные имена - это все равно что чины у военных.
- Я все хотела спросить, - вмешалась Пери, - откуда эти имена? Ни одного из них среди Родовых Имен нет.
- Естественно. Это фамилии ученых древности, которые внесли большой вклад в развитие науки. Мое имя, к примеру, Уотсон. Это фамилия ученого, открывшего ДНК. Есть среди нас Ньютон, Тесла - это тоже имена великих ученых. Иногда случается так, что мы переходим в другую лабораторию, а там уже есть свой Уотсон или Ньютон. Тогда мы вынуждены бороться за новое имя. Жизнь - сложная штука, дети мои, очень сложная.
Выражение "дети мои" неприятно резануло по ушам и Эйдена и Пери. Для сиба это выражение звучало почти кощунственно. Но как-то не хотелось объяснять это Уотсону.
- Собственно, я зачем сюда пришел, - сказал Уотсон. - Я хотел довести до вашего сведения, что мы получили официальное сообщение, касающееся лично вас, Эйден. Там даются ваши приметы, а также сообщается, что вы являетесь особо опасным преступником и находитесь в розыске. За любые сведения о вас полагается награда.
- Но это же ложь! Как они могли...
- Несомненно, так сделано в расчете на то, чтобы выйти на вас. Я со своей стороны отослал властям сообщение, что в нашем районе никто, соответствующий описанию, не появлялся.
- Благодарю вас, сэр.
- Но я должен вас предупредить. Я не могу ручаться за остальных сотрудников станции. Если кто-нибудь из них прочтет бумагу и решит заработать для себя несколько личных очков у властей, тогда ваша песенка спета, Эйден.
- Тебе нужно бежать отсюда, - сказала Пери после того, как Уотсон ушел. - Теперь слишком опасно здесь оставаться.
- Для меня сейчас нет на Токасе уголка, где бы я был в безопасности. А здесь единственное место, где у меня есть друзья. Я устал бегать от погони. Мне нравится быть с тобой. Я останусь.
- Уж не знаю, радоваться мне или нет. Если они найдут тебя...
Он легонько закрыл ей ладонью рот.
- Как ты все время говорила мне - тсс! Давай сменим тему.
И обнял ее. Пока они стояли так, обнявшись, Эйдена одолевали невеселые думы. Если честно, то больше всего ему хотелось бы и дальше оставаться здесь, с Пери. Но это противоречило всему его воспитанию. Постоянные отношения позволительны лишь в низших кастах, там они даже поощрялись. И то исключительно ради того, чтобы иметь нужное количество работников. Кто-то должен был работать на промышленных предприятиях Клана, разбросанных по разным планетам. Кроме того, от наличия достаточного количества обслуживающего персонала зависело существование воинской касты. Хотя и здесь неукоснительно соблюдался принцип экономии. Николай Керенский особо отмечал важность сведения к минимуму числа штатных единиц в любой сфере экономики.
С поддержанием нужной численности в высших кастах проблем не было. В касте ученых, например, оптимальный ее уровень поддерживался за счет временных связей между ее членами.
Пару дней тому назад Пери упомянула, что ее, по всей видимости, это тоже ждет. Как только она завершит обучение и станет полноправным ученым, она вправе заводить ребенка от кого-либо из здешних сотрудников. Более того, ее поведение может быть рассмотрено как антиобщественное, если она не сделает этого.
- И тебе это не противно? - спросил тогда Эйден.
- Нет. А почему мне это должно быть противно?
- Пери, ты ведь могла бы стать воином и войти в высшую касту. Ты же получила воинское воспитание. Неужели ты позволишь после этого, чтобы тебя заставили носить в чреве ребенка? Ты же...
Он осекся, увидев, что Пери заливается смехом.
- Эйден, ты забыл, что мы с тобой больше не воины?
- Я ни на миг этого не забываю.
- Да? Напрасно. Как ты помнишь, я ушла раньше тебя. Я не была так близко, как ты, к тому, чтобы стать воином. Теперь у меня другая жизнь, и я ее приняла. В отличие от тебя. Эйден, меня вовсе не пробирает дрожь при мысли, что мне придется носить ребенка. Более того, я даже подумываю об этом.
Чувствуя, что еще немного - и его начнет мутить от омерзения, Эйден почел за благо перевести разговор на другую тему. Вынашивать ребенка! Это отвратительно. Так же, как и уотсоновское "дети мои".
- Эйден, тебе когда-нибудь, возможно, тоже захочется иметь ребенка. Ты...
- Не продолжай, не надо. Единственное, что бы я хотел, - так это внести свой вклад в генный пул.
- Забудь об этом.
- Пери, как ты можешь спокойно рассуждать о вынашивании? Ты что, и в самом деле рассчитываешь завести ребенка?
- Это несложно, - проговорила она загадочным тоном. - Это куда проще, чем тебе кажется, Эйден.
- Ты и в самом деле изменилась. Пери. Когда ты была в сиб-группе, тебе и в голову не могли бы прийти подобные мысли.
- По здесь не сиб-группа, Эйден.
- Да, здесь не сиб-группа.
- Я слышу горечь в твоем голосе. Меня это удивляет.
- Почему?
- В сиб-группе ты делал все, чтоб никто не догадался о твоих эмоциях. Разве что с Мартой, возможно, позволял себе расслабиться. Со мной тогда ты был, как со всеми, очень сдержан.
- Ты сама говорила, мы больше не в сиб-группе.
Тогда Эйден здорово разозлился и даже подумывал было бросить все и уйти со станции. По вскоре злость прошла. Ему было хорошо с Пери.
Теперь, когда он стоял, заключив ее в свои объятия, он ощущал смутное чувство вины, но не понимал, чем оно вызвано.
Последующие несколько дней можно было бы назвать безмятежными, если бы не странное чувство безнадежности, охватившее их обоих. Особенно Пери. Она, как могла, пыталась заглушить его, но все же оно прорывалось наружу. Каждый раз, когда они занимались сексом. Пери вела себя так, будто их вот-вот оторвут друг от друга. Ей не пришлось долго ждать. Когда над лесом раздался рев тяжелого армейского флайера, они сразу поняли, что это значит, и в последний раз прильнули друг к другу.

XXXI

"Как сообщила мне Сокольничий Джоанна, Эйден поначалу был весьма несговорчив, - писал командир Сокольничих Тер Рошах.- В своем рапорте она указала, что вынуждена была поднять на Токасе настоящую шумиху, чтобы выйти на Эйдена.
Отчиталась она передо мной с глазу на глаз, чтобы не оставлять ненужных бумаг. Все ее прежние донесения я уничтожил, едва узнал, что Эйден в ее руках.
Помимо ее донесений, мной была получена жалоба от представителя касты ученых, который именует себя Уотсоном (наверное, одно из их ублюдочных лабораторных имен). Этот Уотсон обижался на обращение с ним Сокольничего Джоанны, нанесшей ему тяжкие увечья, и требовал ее наказания. Естественно, жалобу постигнет участь всех подобных кляуз представителей низших каст - она будет проигнорирована. Уотсон, если у него есть голова на плечах, должен это понимать, ученым не следует проявлять чрезмерную щепетильность. Им стоило бы побыть один день в шкуре воина, чтобы понять почем фунт лиха.
Могу представить себе, что там происходило. Джоанна метелила этого Уотсона до тех пор, пока он не признался, что укрывает у себя Эйдена.
Уотсон является руководителем нашей Пери. Жаль, что не довелось видеть ее физиономию, когда в лабораторию, где она работала, как танк ворвался - кто бы вы думали? - ее недавний офицер-инструктор. Собственной, так сказать, персоной.
По словам Джоанны, Пери заявила ей в лицо, что Эйдена здесь больше нет. Мне доводилось слышать, что у сибов иногда могут восстанавливаться прежние связи. Похоже, мы имели дело именно с таким случаем. А вот я, например, как-то не припомню, чтобы мне хотелось вновь увидеться с кем-нибудь из моей группы.
Но Пери - это что! Вот на Эйдена бы посмотреть, когда он помчался в сторону леса, а там на опушке его поджидал... Да, да, техник по прозвищу Кочевник, начальник Эйдена. И не просто поджидал, а с автоматом в руках. Мне рассказывали, что Эйден, и глазом не моргнув, будто не замечая, что его противник вооружен, бросился на Кочевника. У того, к счастью, хватило мозгов не нажимать на курок, а треснуть нашего героя прикладом по голове. Кочевник утверждает, что пришлось ударить не один, а два или три раза, прежде чем Эйден отключился. Но даже в отключке тот не отпускал лодыжек противника, не давая Кочевнику подняться. Следы от пальцев Эйдена у того остались до сих пор, он мне их демонстрировал. Все-таки этот парень настоящий воин.
Сейчас Эйден содержится в подземном складе, где мы храним боеприпасы. Я не хочу рисковать. Вдруг кто-нибудь его узнает? По моему плану никто не должен даже догадываться, кто он такой. Особенно те, с кем ему предстоит служить.
Полностью в мой план не посвящен никто. Даже Джоанна. Эйден тем более. Для Джоанны гибель подразделения вольнорожденных должна выглядеть как несчастный случай. Даже если она что-то и заподозрит, ей все равно ни за что не докопаться до истины. Так что личина, которую я подготовил для Эйдена, надежна. Я знаю, парень согласен на все, чтобы стать воином. Я прочел это в его глазах, когда в первый раз спустился в склад навестить его.
Вольнорожденные погибнут на минном поле. Это решено. После того как все кончится, я заявлю, что Сокольничий Эрика была проинформирована о минах, но, по всей видимости, не удосужилась довести это до сведения кадетов. Далее будет заявлено, что, оказавшись на минном поде, вольнорожденные поддались панике, в результате чего из группы уцелел лишь один человек.
Прядя навестить Эйдена, я первым дедом устроил ему образцовый разнос за то, что он покинул свой трудовой пост, и прочее и прочее. Я старался изо всех сил. Меня можно было ставить в пример - именно так надо проводить воспитательную работу среди несознательных представителей низших каст. Но только парень и ухом не повел, пока я перед ним распинался.
- Вряд ли бы вы стали гоняться за беглым техпомом по всему Шаровому Скоплению, не имея на то серьезных причин, - сказал он мне, когда я выдохся.
Я положил руку-протез ему на плечо. Он было дернулся, но потом замер, видимо, все еще чтил во мне командира.
- Я собираюсь вернуть тебя в кадеты. Пройдешь обучение с другой группой.
- Почему?
Мне понравилось, как он это сказал. С вызовом. Настоящий прирожденный воин. Даже его упрямая подозрительность говорила об этом.
- Я так решил. Это все, что тебе нужно знать. Или ты не хочешь быть воином?

Предыдущая страница 29 Следующая страница


Путь кланов 30

- Больше всего на свете, - яростно прошептал он. Единственный раз за все время нашей беседы он позволил обуревавшим его чувствам на миг проявиться. И если до этого я все еще сомневался, тот ли это человек и стоит ли ради него затевать такой сыр-бор, то теперь мои сомнения исчезли. Я сделал правильный выбор.
- Тогда выполняй все, что я тебе прикажу, и не скули, - грозно произнес я.
- Но как я смогу войти в сиб-группу? Они никогда не примут чужака.
- Может, и так, только тебе не об этом надо беспокоиться. Ты должен будешь слепо довериться мне. Твоя новая группа примет тебя. И все, что мне хотелось бы узнать от тебя на данный момент: согласен ли ты следовать моим приказаниям? Когда мы с тобой в следующий раз увидимся, ты должен быть готов возобновить тренировки - тренировки завершающего этапа. Причем, невзирая на то, какими бы обстоятельствами ни сопровождалось твое возвращение к занятиям. Ты согласен?
- Вы же знаете мой ответ, разве нет?
- Да, я знаю.
- Вы должны были знать его еще до того, как пришли сюда. Да, я согласен. От меня требуется что-нибудь еще?
- Нет.
Он кивнул. Я ушел удовлетворенным. Завтра подразделение вольнорожденных отправится на занятие. Они будут отрабатывать передвижение по пересеченной местности. У меня уже все подготовлено. Заряды установлены. Я собственноручно уничтожу это подразделение. В таком деле нельзя никому доверять".

XXXII

Кроме Хорхе в подразделении на данный момент насчитывалось всего семь человек. Они все были вольнорожденными и все, как и Хорхе, ненавидели вернорожденных кадетов, считая, что ни в чем не уступают им. А может быть, даже и превосходят, потому что так называемые вернорожденные были просто ублюдками, зачатыми в "канистре", куда сливают генетический материал, полученный от других вернорожденных. Ублюдки ублюдков, не более того. Настоящий человек и настоящий воин должен рождаться, как положено, а не созревать в вонючей "канистре" в инкубаторе. Хорхе знал, что остальные его товарищи всецело согласны с ним в этом вопросе. Впереди Аттестация, и они ждут ее с не меньшим нетерпением, чем вернорожденные. Одно удручает: им никогда не стать воинами, даже если они и преуспеют. Самое большее, на что они могут рассчитывать - на место в гарнизоне какой-нибудь паршивой крепостишки. И ни разу в жизни им больше не доведется сойтись в почетной схватке с воином. Вот это жаль.
"Неважно", - думал Хорхе, шагая вместе со своим подразделением к месту проведения очередного зачета. Впереди колонны топала Сокольничий Эрика - их офицер-инструктор. Эрика была высокой и мускулистой женщиной, которая никогда не скрывала своего неудовольствия полученным назначением. Вольнорожденным под ее началом приходилось смотреть в оба глаза и слушать в оба уха, потому что Эрика частенько забывала их проинструктировать. Более того, часто было, что в самый нужный момент ее не было на месте. Ходил слушок про ее нездоровое пристрастие к дрянному самодельному вину. И в самом деле, стоило оказаться рядом с ней - и тебя окатывала волна гнусного запаха перебродившей кислятины.
Они пришли к месту назначения. Здесь начиналась полоса препятствий. Им уже приходилось ее проходить. Эрика объяснила, что их подразделению приказано повторить зачет, дабы выяснить, не утратили ли они навыков, полученных три месяца назад. Услышав это, кадеты зароптали. Насколько им было известно, к сиб-группам отношение иное, их навыки никому не приходит в голову перепроверять. Эрика заставила их замолчать и заметила, что, чем скорее они выполнят задание, тем быстрее вернутся в бараки. И добавила, что лично ей также не улыбается вторично тащиться сюда с компанией вольнорожденных ублюдков. Хорхе подумал, что, возможно, зачет устраивается не для них, а для нее. Возможно, ее начальство узнало про ее пьянство и решило прогнать ее через полосу препятствий, чтобы посмотреть, способна ли она еще тренировать кадетов. Он от души пожелал ей сверзиться с лестницы в грязь, чтобы не задирала больше нос.
Будто желая еще больше унизить кадетов, она на первом отрезке полосы ушла далеко вперед. Остановившись на вершине холма, она осыпала карабкавшихся по склону кадетов насмешками.
Затем они переправились через ручей, потом проползли по дну оврага, затем пробрались по краю обрыва. Далее нужно было перебраться через боевую машину (неуклюжий макет, дешевка) и выйти на минное поде. Мины были тоже липовыми" простые взрыв-пакеты. Хорхе, у которого была отличная память, двинулся впереди остальных, вспоминая, как они проходили тут три месяца назад, стараясь не наступать на взрыв-пакеты.
Когда он услышал один за другим несколько взрывов позади себя, то в первый момент не поверил своим ушам. Поверить его заставил истошный крик.
Повернувшись назад, Хорхе сначала ничего не мог различить в дыму. Но вот из-за дымовой завесы показался, шатаясь, один из его товарищей-кадетов. Лицо его заливала кровь, одна рука, почти оторванная, висела, держась лишь на сухожилии. Хорхе так и не понял, кто это был. Кадет внезапно упал у его ног, лицом вниз. Больше никого не было видно, однако повсюду валялись какие-то тряпки. Хорхе догадался, что это все, что осталось от его подразделения.
Он обнаружил, что тоже ранен в руку. Должно быть, осколок, скользнув по касательной, оставил рваную рану.
И тут Хорхе охватил безумный ужас. Он повернулся и побежал прочь от этого страшного места. Что могло произойти? Ведь было известно, что это минное поле не настоящее, что здесь установлены только взрыв-пакеты. Неужели все остальные погибли? Если да, то что, почему, черт возьми, такое случилось?
Чьи-то руки схватили его, развернули и оттолкнули прочь. Хорхе чуть было не упал, но сумел удержаться на ногах. Повернувшись, он узнал человека, стоящего перед них. Это был командир Сокольничих Тер Рошах. Что он здесь делает? Прибежал на грохот взрывов? В таком случае как он оказался здесь, неподалеку от минного поля? Что ему здесь делать?
- Ты Хорхе, так? - спросил Тер Рошах. Вопрос удивил Хорхе. Удивило и то, что командир Сокольничих знает его. Хорхе промямлил:
- Да, сэр.
- Я рад.
- Рады?
Хорхе сморщился. Боль в руке нарастала, становилась нестерпимой. Он зажимал рану другой рукой и чувствовал, как кровь течет по пальцам.
- Да. Я рад, что раз уж кому-то суждено было уйти из моей маленькой ловушки, так это тебе. Лишнее подтверждение правильности моего выбора и моей веры в того, кто отныне будет тобой.
- Будет... мной? Ловушка? Я не понимаю...
- А тебе и не нужно ничего понимать. Внезапно в руках Тер Рошаха оказался автомат. Быстро вскинув его, командир расстрелял Хорхе почти в упор.
Хорхе медленно перевел взгляд себе на грудь. Здоровой рукой он рванул ворот комбинезона, распахнув его. В груди было пять или шесть аккуратных кроваво-красных кружков. Хорхе смотрел на них, и по мере того, как в его глазах темнело, кружки росли, становились все больше и больше, а Хорхе стоял и смотрел. И вдруг все исчезло.

XXXIII

- Отлично, отлично, ястребы вы мои клюворылые. Прохлаждаетесь? А ну быстро подняли свои задницы и построились! - раздался рев офицера-инструктора у входа в барак. Офицера звали Сокольничий Ози. Он отличался хриплым и зычным басом, который хорошо подходил его сложению. Офицер был невысокого роста, но на диво широк в плечах. По расстегнутой, мятой и измусоленной форме можно было понять, отчего выпала ему такая немилость - готовить к Аттестации подразделение вольнорожденных.
Четверо его подопечных, которые проходили сейчас последний этап подготовки, выполнили команду и построились нарочито медленно, чтобы позлить офицера. Привыкший к этому, Ози терпеливо ждал. Что с них взять, с вольнорожденных? Единственным утешением была мысль, что скоро Аттестация и ему недолго осталось лицезреть эти морды.
- Что за бардак в помещении?! Вы здесь нужду справляете, что ли? Заросли дерьмом! Пока не вылижете все, никто сегодня не отправится спать, поняли?
Среди вольнорожденных раздались громкие стенания. Ози прекрасно понимал, что одной уборки здесь мало. Но пусть хоть верхний слой грязи отскребут.
- Как вы уже слышали, на пятом участке, там, где полоса препятствий, произошел несчастный случай с подразделением вольнорожденных. Несколько человек погибло. А если точнее - в живых остался всего один. Командир решил, что он закончит свою подготовку в нашем подразделении. Так что принимайте пополнение.
Глядя на молча стоящих перед ним вольнорожденных, Ози на миг пожалел новичка. Если до этого парню что-нибудь и светило, то теперь... Впрочем, что может светить вольнорожденному? Никаких перспектив. Рассказывают, правда, что некоторым вольнорожденным удается отличиться на военной службе, но он, Ози, ни разу таких не встречал.
- Заходи, Хорхе, заходи, - позвал Ози и посторонился, пропуская новичка. - Кадеты, это Хорхе. В своем подразделении он был одним из лучших. Так что не бойтесь, группу он назад не потянет. И смотрите у меня!
Ози повернулся и с облегчением покинул барак, чувствуя, что он полностью исполнил свой долг.
Вольнорожденные сидели на койках и молча смотрели на Эйдена. Тот быстро оглядел барак, подавляя, как учил его Тер Рошах, отвращение. Он не представлял себе, как сможет тут выдержать те несколько недель, что оставались до Аттестации. Если бы только не возможность вторично принять участие в Аттестации...
Один из вольнорожденных, загорелый парень довольно-таки приятной наружности, вдруг вскочил и, пробежав мимо Эйдена к дверям, выглянул наружу. Обернувшись, он крикнул:
- Отбой! Старый ублюдок свалил.
Вольнорожденных вдруг как подменили. До этого они сидели напряженные, будто манекены, с бесстрастными лицами. Теперь они задвигались, расслабились и стали походить на людей. Двое даже улыбнулись Эйдену. Один, правда, оставался довольно мрачным. Сидя на своей койке в дальнем углу барака" он пристально, не двигаясь, смотрел на Эйдена.
Вольнорожденный, подбегавший к дверям, подошел к Эйдену и протянул ему руку:
- Давай знакомиться. Меня зовут Том. Я здесь вроде как главный. Не бугор, а просто главный.
Эйдена предупреждали, что у вольнорожденных свой жаргон. Не доводись ему в свое время пообщаться с Кочевником, туго бы теперь пришлось. Но необходимость постоянно контролировать свою речь все равно осталась. Он теперь должен изображать вольнорожденного и быть, как они.
- Эта, рад встрече с тобой. Том.
- Стало быть, тебя зовут Хор-хе, воут?
- Ут. Еще меня звали Джорджем.
- Кто?
- Ребята из моего подразделения. Которые... которые погибли.
- Да, слышал. Трагедия, что и говорить.
- Да уж. Мне довелось все это видеть.
- Расскажи.
Том махнул рукой, подзывая остальных. Те двое, которые улыбались, подошли. Четвертый же не двинулся с места. Том кивнул в его сторону и сказал Эйдену:
- Это Жеребец. Не обращай внимания, он всегда такой мрачный. Жеребец - это его прозвище. У него есть и настоящее имя, только его никто не помнит. А сам он свернут на лошадях, отсюда и "Жеребец". А это Найджел, - Том показал на улыбчивого крепыша с шапкой рыжих волос и ярко-голубыми глазами. Эйдену никогда раньше не приходилось видеть таких голубых глаз. Обращал на себя внимание и рот парня - будто прорезанный по линейке, он придавал его лицу угрожающее выражение. Особенно это было заметно, когда Найджел улыбался.
- А это Спиро. - Том представил второго подошедшего. Во внешности Спиро не было ничего особенного. Темные волосы, карие глаза. Единственное, что выделяло его среди остальных, - это атлетическое сложение.
- Ну, рассказывай, - напомнил Эйдену Том.
- Что?
- О несчастном случае. Мы хотим знать.
Перед тем как отправить его сюда. Тер Рошах подробно, в деталях рассказал Эйдену о том, что произошло на полосе препятствий, не упомянув только о своем участии. Рошах также посвятил Эйдена в обстоятельства жизни Хорхе в погибшем подразделении. Поэтому теперь ему не составило труда рассказать все в подробностях. Вольнорожденные внимали ему с ужасом. Исключение составлял только Жеребец, который так и продолжал сидеть в своем углу, неотрывно глядя на Эйдена. Особенное впечатление на вольнорожденных произвел рассказ Эйдена о том, как ему чудом удалось избежать смерти. У Эйдена сложилось впечатление, что каждый из его слушателей мысленно будто бы пережил сцену собственной гибели.
Потом Том вкратце рассказал ему об их подразделении с момента прибытия на Железную Твердыню и вплоть до сегодняшнего дня.
Эйден был поражен дружелюбием и вежливостью этого парня. Он всегда считал вольнорожденных грубыми скотами, едва способными на членораздельную речь. И другие вернорожденные кадеты думали так же. Либо надо было признать, что Том разительно отличается от своих товарищей, либо...
Впрочем, вон Жеребец. Сидит себе в углу и молчит. Может быть, именно он - типичный вольнорожденный?
Вдвоем с Томом они сходили в подсобку и принесли оттуда койку, которую поставили в один ряд с остальными. Откуда-то явились Найджел и Спиро, держа в руках одеяла и амуницию. Жеребец не принимал в этом участия. Казалось, что он даже не пошевельнулся с тех пор, как новичок вошел в барак.
Как только Эйден разложил по местам свои вещи и наконец присел на койку, кто-то тронул его за плечо. Подняв глаза, он увидел Жеребца. У этого парня было обычное, ничем не примечательное лицо. И вместе с тем Эйдену оно казалось смутно знакомым. Будто прочтя его мысли. Жеребец произнес:
- Мы с тобой уже где-то встречались, а? Вот только не припомню где.
- Нет, я не помню тебя. Жеребец.
Эйден лгал. Он вспомнил этого молчаливого парня. Несмотря на то что Жеребец возмужал, раздался в плечах. Несмотря на длинные волосы, отпущенные в соответствии с модой вольнорожденных. Перед ним стоял тот самый парень,

Предыдущая страница 30 Следующая страница


31 Роберт Торстон

который в свое время опрокинул его боевого робота. Это Жеребец установил на роботе взрывной механизм, а потом, когда его затея не удалась, раскачал машину. Это Жеребец атаковал Эйдена, вооруженный самодельным ножом. Это его Эйден тогда едва не убил. Эйден ощутил, как пересохло вдруг у него в горле, когда он вспомнил ненависть в глазах уволакиваемого офицерами Жеребца и его слова: "Не радуйся раньше времени, ты, зачатый в помойном ведре!"

XXXIV

Очевидно, Тер Рошах не догадался поднять историю этого подразделения. Иначе он не направил бы Эйдена сюда. Остается уповать лишь на то, что теперь он мало похож на себя, тогдашнего. Это Джоанна настояла" чтобы внешность его была изменена. Следуя стилю вольнорожденных, Эйден отрастил себе длинные волосы, которые Джоанна осветлила, намазав ему голову какой-то вонючей дрянью и заставив сидеть в таком виде несколько часов подряд. Он тогда думал, что задохнется от запаха. Джоанна также приказала ему отпустить бороденку. Это тоже было принято у вольнорожденных. Взять, к примеру, Спиро.
- Что-то в тебе мне знакомо, а что-то нет, - задумчиво проговорил Жеребец.
- Этак про всякого можно сказать, парень, - отозвался Эйден.- Может, я напоминаю тебе кого-нибудь из тех мест, откуда ты родом?
- Нет. Я жил в маленькой деревушке и всех знал в лицо. Похожих на тебя там не было. Если я тебя видел, то только здесь, на Твердыне.
И хотя Эйден отлично знал, что на его лице не дрогнул ни один мускул, его не покидало ощущение, что он буквально извивается под пристальным взглядом Жеребца. К счастью, рядом с размаху плюхнулся Найджел.
- Слышь, Джорджи, ты, наверное, напоминаешь ему кого-то из его кошмаров. Кстати, не удивляйся, когда посреди ночи Жеребец заорет. С ним такое бывает.
- Хочешь скажу, о чем ты сейчас думаешь? - сказал Том, присаживаясь с другого бока.
Эйден испугался. Неужели Том сумел разгадать его мысли? Эйдену казалось, что его маскарад ни к черту не годится.
- Что? - спросил он, стараясь не выдать волнения.
- Ты думаешь: ну и угораздило же меня так влипнуть. Тут же одни мужики. И ты прав, приятель. С тех пор как Доминик и Кассандру вышибли, здесь стало совсем тоскливо. И вышибли их как-то сразу, почтя одновременно. Кстати, я слышал, что кое-кто из Сокольничих, когда подопрет, использует кадетов. У вас в подразделении так было, Хорхе?
Мозг Эйдена лихорадочно перебирал информацию, полученную от Тер Рошаха. Как звали Сокольничего " погибшем подразделении? Ага, вспомнил.
- Нет, Сокольничий Эрика слишком много пила, чтобы думать о постели.
- Я вот думаю, может, это входит в нашу воинскую подготовку, а? Морят нас воздержанием, чтобы злее были. Я слышал, что на другом конце лагеря у одного из подразделений такие же проблемы. Только там одни девки. Мы тут даже подумывали с ребятами, а не подать ли прошение, чтобы нас с ними поселили в один барак. Но только Ози, гад красномордый, этим прошением подотрется.
Остальные согласно закивали. Даже у Жеребца лицо просветлело, и на нем появилось мечтательное выражение, когда Том заговорил об общем бараке.
- Ози-то, - решил поддакнуть Эйден.- Этот точно пошлет вас... нас куда подальше. Редкостная скотина.
Он почувствовал одобрение остальных, когда причислил себя к ним.
- И к тому же бездарь, каких поискать, - заметил Спиро. - Хорошо еще, что у нас есть второй инструктор - Сокольничий Эйбет. Ты ее еще увидишь. Сейчас она отсутствует. Она-то по-настоящему и учит. И относится к нам иначе. Ози - тот нас просто ненавидит, Эйбет - нет.
- Согласен, - сказал Эйден. Он вспомнил, как вел себя с ним Сокольничий Ози.- Ненавидит. Когда мы шли сюда, он не говорил - рычал.
- Вот-вот, - поддакнул Найджел.
Будто бы невзначай, Эйден взглянул вверх и встретил пристальный взгляд Жеребца. Было такое впечатление, что тот силится что-то вспомнить. Силится - и никак не может.
- Мы со своей стороны платим Ози той же монетой, - продолжал тем временем Том. - Точнее, пытаемся. Короче, корчим из себя именно таких, какими он нас видит - ленивых, тупых и неопрятных скотов. А вот Жеребец считает, что мы поступаем так напрасно.
- Естественно, - отозвался Жеребец. - Если мы хотим чего-то добиться, то должны и показывать все, на что мы способны. Причем всему офицерью, даже Ози.
- Может быть, ты и прав. Но только Ози того не стоит. Эйбет знает, на что мы способны. Она тоже не ахти как нас любит, но у нее по крайней мере хватает мозгов держать это при себе.
Остальные согласно забормотали.
Затем Эйдену стали рассказывать о том о сем. Главным образом разговор вертелся вокруг занятий. Слушая кадетов, Эйден был удивлен. Оказывается, этих четырех вольнорожденных связывает настоящая дружба. Раньше Эйден считал, что подобные отношения возможны лишь между воинами или сибами. Но оказалось, и вольнорожденные способны на это. На какой-то миг Эйдену померещилось, что он перенесся назад в детство, во времена сиб-группы - такие теплые и доверительные отношения были между этими четырьмя кадетами. Казалось, он среди сибов. Но Эйден знал, что это не так. И удивление его росло.
Когда он вошел сюда, в этот барак, его переполняло отвращение. Отвращение к вольнорожденным. Казалось, сыграть отведенную ему роль невозможно. Но все оказалось не так страшно. Вольнорожденные выглядели как люди, вели себя как люди. Оказалось, что они вовсе не вонючие. Возможно, гены у них и не блеск, с сибскими не сравнить, но на первый взгляд это как будто и не заметно.
Эйден начал верить, что маскарад удастся и все окажется легче, чем он ожидал. Была одна трудность - Жеребец. Жеребец здорово осложнял дело. Надо с ним что-то делать. Но что? Улучить момент, когда вокруг не будет свидетелей, и убить? Или... Эйден не мог допустить, чтобы кто-то встал сейчас на его пути. Он хотел стать воином. Пусть даже воином из подразделения вольнорожденных. Все равно. Сейчас главная помеха - Жеребец. Он что-то подозревает. Поэтому надо вести себя с ним осторожно. Очень осторожно.

XXXV

Сокольничий Эйбет и вправду оказалась такой, какой ее расписывали Эйдену. Она была полной противоположностью Ози. Во-первых, Сокольничий Эйбет знала и умела больше, чем он. Но дело было не только в этом. Будучи образцовым офицером и чем-то напоминая Эйдену Джоанну, Эйбет разительно отличалась от той манерами. Эйдену никогда еще не приходилось встречать Сокольничего, который был бы столь сдержан в разговоре с кадетами. Вместе с тем при необходимости Эйбет была столь же скора на расправу, как и другие Сокольничие. Когда кто-либо из вольнорожденных ошибался, тотчас же следовал удар кнутом или кулаком. Она всегда била молча и без предупреждения. Однако отсутствие длинных тирад не делало наказание менее эффективным.
Поскольку Эйден проходил этот этап подготовки вторично, он вскоре оказался по успеваемости первым в подразделении. Иногда он спрашивал себя, может, имеет смысл держаться наравне со всеми? Но Эйден не мог, органически не мог делать что-либо вполсилы. Том предложил было передать ему лидерство, но Эйден отказался.
- Лучшее - враг хорошего, - сказал он Тому. Так и порешили. Больше этот вопрос не поднимался.
Про себя Эйден удивлялся, почему в сиб-группах нет лидеров. Возможно, потому, что трудно выдвинуться в лидеры среди людей, которые слеплены из того же генетического материала, что и ты. Вместе с тем Эйдена не покидала мысль, что его сиб-группа не распалась бы так легко, будь в ней лидер. Например, он, Эйден. Или кто-нибудь другой.
Очень скоро Эйден стал замечать, что Сокольничий Эйбет как-то странно посматривает на него. Поначалу он думал, что ее интерес объясняется его успеваемостью. Но время шло, и Эйден все чаще ловил на себе ее пристальный и изучающий взгляд.
Кончилось тем, что однажды под вечер она вызвала его к себе.
Ее жилище также отличалось от виденных Эйденом жилищ других офицеров. Начиная с того, что здесь царила необыкновенная чистота. Каждая вещь находилась на отведенном ей месте. На одной стене висело всевозможное оружие, известное в Клане Кречета. На другой - картинки, изображающие разные эпизоды из истории Клана. Бумаги на длинном столе лежали аккуратными стопками. Одежда не валялась где попало, как у Джоанны, а была развешана в стенной нише.
Когда Эйден вошел, Эйбет улыбнулась ему. Получив от нее вызов, он решил, что она зовет его для того, чтобы заняться сексом, но кадеты уверили его, что Эйбет так никогда не поступала. Так что оставалось только гадать о причинах вызова.
Эйбет указала ему на один из стульев. Сама села на другой, возле стола. Протянув руку, взяла со стола папку, лежавшую поверх прочих бумаг, и показала ее Эйдену.
- Хорхе, говорят, что в твоем первом подразделении ты лидировал во всем. Твой предыдущий Сокольничий сообщает, что у тебя есть все перспективы быть допущенным к Аттестации, если только ты не испортишь все какой-нибудь глупой выходкой. Это так?
Эйден, не зная, как отвечать, молча кивнул.
- В нашем подразделении по успеваемости и по военной подготовке ты опять-таки опережаешь остальных кадетов. Твои успехи производят впечатление и одновременно беспокоят меня. Дело в том, что, если судить по оценкам, у нас ты учишься лучше, чем в своем предыдущем подразделении. Причем значительно лучше. Вот эта разница и приводит меня в недоумение. Ты можешь мне ее объяснить?
Она говорила с ним мягко, как обычно, но Эйдену каждое слово казалось сокрушительным ударом.
- Я думаю, - начал он, - я думаю, это из-за трагедии.
Ее брови удивленно поднялись.
- Из-за трагедии?
- Когда... когда другие погибли, я дал себе клятву, что стану воином. Возможно, поэтому я начал лучше учиться. Я сейчас учусь и за себя и за них. Они ведь тоже мечтали стать воинами.
Эйден сам удивился своей импровизации. Но Эйбет все так же пристально смотрела на него.
- Странный ответ, Хорхе. Почти загадочный. А я не привыкла, чтобы кадеты отвечали загадками, кто бы они ни были - вольно- или вернорожденные.
- Я не понимаю, что в моем ответе загадочного.
- А по-моему, отлично понимаешь. Ты не похож на своих товарищей-вольнорожденных.
Эйден ощутил, как внутри у него все сжалось. Если Эйбет дознается, кто он, прощай тогда Аттестация.
- Не похож?.. Ну да, я в этом подразделении совсем недавно. Думаю, что вскоре я стану таким же, как и они.
Эйбет положила папку на стол.
- Ты даже говоришь иначе, чем они. Ты говоришь так, как я, как воин. В частности, за весь наш с тобой разговор ты ни разу не употребил ни одного вульгаризма. Какой грязный вольнорожденный изъясняется без вульгаризмов? Эйден прикладывал все силы, чтобы казаться спокойным.
- Простите. Это... это потому, что я волнуюсь. Понимаете, я пытаюсь соблюдать вежливость... Понимаете?
- Хорошо, пусть так. Но когда я назвала тебя "грязным вольнорожденным", я не заметила у тебя никакой реакции. Мне не приходилось еще встречать вольнорожденного, который не отреагировал бы на это. Даже на ранних стадиях подготовки, когда кадетам запрещено обращаться к офицерам, я, называя вольнорожденных ублюдками, всегда видела в их глазах ярость. Что скажешь на это, Хорхе? Я права, воут?
Эйден чувствовал себя припертым к стене.
- Ут, Сокольничий Эйбет. Но в моем первом подразделении мы с ребятами заключили договор, что будем подражать воинам и избегать вульгаризмов. И мы преуспели в этом. Я до сих пор не могу от этого отвыкнуть.
Эйбет долго, в упор смотрела на Эйдена, потом рассмеялась.
- Сумел-таки вывернуться. Ладно, принимается. Все. У меня к тебе больше вопросов нет. Можешь идти.
Когда Эйден был уже в дверях, она сказала ему в спину:
- Только не думай, что ты меня убедил. Когда-нибудь я тебя подловлю, будь уверен.
Выйдя от Сокольничего, Эйден перевел дыхание. Что делать? Вдруг она докопается до всего и узнает, кто он на самом деле. Хватит у него мужества убить ее, если потребуется? Он был уверен, что хватит.

XXXVI

- Я вспомнил теперь, кто ты такой, - сказал вдруг Жеребец.
Они с Эйденом в этот момент чистили допотопные винтовки, которые выдавались вольнорожденным во время занятий. Винтовки были разобраны, и части их лежали на одеяле между ним и Жеребцом. Эйден еще отметил, что у Жеребца все части лежали аккуратными рядами. Они сидели с ветошью в руках, тщательно протирая каждую деталь. Сокольничий Эйбет самолично проверяла, чтобы все было как надо, прежде чем разрешить кадетам собрать винтовки.
- Не понимаю тебя. Жеребец, - отозвался Эйден. Его голос остался спокойным, но сам он был готов вскочить и перерезать Жеребцу горло.
- Я знаю, где я видел тебя, - в боевом роботе во время первого этапа подготовки, на учениях. Я был твоим противником. Я установил на твою машину заряд, а ты сумел сорвать его. Но в самый последний момент. Ты здорово изменился с тех пор. Повзрослел, заматерел, стал куда хитрее. Не пытайся это отрицать. Я знаю, ЗНАЮ.
Эйден сидел, уставясь на ветошь в руке и лихорадочно прикидывая, какая из деталей винтовки лучше подойдет, чтобы в случае чего быстро прикончить Жеребца. Он уже приготовился было к прыжку, когда осознал вдруг, что голос у Жеребца спокойный, даже грустный какой-то. С вернорожденным он бы не стал говорить таким тоном.
- Ну и что ты намерен делать. Жеребец? Тот пожал плечами.
- Ничего. Раз ты готов якшаться с вольнорожденными, только бы стать воином, я считаю, тебе надо предоставить такую возможность. Эй, что с тобой?
Эйден положил. ветошь на одеяло. Все готово, Эйбет может принимать работу.

Предыдущая страница 31 Следующая страница


Путь кланов 32

- Я чувствую себя смущенным. Жеребец. В подобной ситуации вернорожденный должен что-то делать, неважно что. Врежь мне, свяжи меня, когда я сплю. Все что угодно.
- А зачем вернорожденному это делать?
- Потому что этого требует кодекс чести.
- А на хрен мне связывать тебя, когда ты спишь?
- Это будет мне наказанием.
- А тебе очень нужно быть наказанным?
- Да, потому что нарушен кодекс чести.
- Тогда бери мою винтовку. Сиди и чисти ее. Эйбет будет тут с минуты на минуту. Тебе не успеть. Ты потеряешь несколько очков. Для тебя это достаточное наказание?
- Нет, наверное, но я поменяюсь с тобой винтовками. - Они перевернули одеяло, и Эйден сказал: - Сокольничий Эйбет заметит подмену.
- Не заметит.
Так оно и вышло. Жеребец удостоился похвалы, а Эйдену она заметила, что он спит на ходу.
Больше Жеребец к этой теме не возвращался. Поначалу Эйден подумывал, не убить ли его на всякий случай. Именно это и предложил бы ему Тер Рошах, обратись Эйден к нему за советом.
Тем более что формальный повод был. В свое время Жеребец назвал его, Эйдена, "зачатым в помойном ведре". Подобного оскорбления было достаточно, чтобы возненавидеть и убить человека. Но Эйдена заинтриговало неожиданное миролюбие Жеребца. Кроме того, ему совершенно не хотелось убивать этого парня. Надо узнать о нем побольше, а заодно и о вольнорожденных вообще, если он хочет и дальше играть свою роль. Но хуже всего было другое. Эйден чувствовал, что Жеребец начинает ему нравиться. Чего-чего, а этого он от себя не ожидал. Эйден понимал, что сейчас он просто не в состоянии убить Жеребца. Потом, может быть. Но не сейчас. Пока Жеребец не начнет представлять собой явной угрозы их планам, его не следует трогать.
Два дня спустя вольнорожденные были на занятиях с Сокольничим Ози. Недавно прошли сильные дожди, и полоса препятствий стала на несколько дней совершенно непроходимой. По этому поводу Сокольничий Ози не придумал ничего лучшего, как целый день заниматься с кадетами строевой подготовкой.
В конце дня к Ози подбежал техник из персонала лагеря и вручил ему какую-то бумагу. Судя по светло-голубому цвету, это было штабное извещение. Ози нахмурился, читая его. Окончив читать, он велел кадетам построиться перед ним.
- Сообщение касается Сокольничего Эйбет,- проговорил Ози.- Она погибла. Несчастный случай. Взорвался флайер.
- Кто-то ее убил, - пробормотал себе под нос Эйден, как только сообразил, что, судя по всему, тут не обошлось без Тер Рошаха. Он опомнился, поднял голову и обнаружил, что все, включая Ози, смотрят на него. И тут до Эйдена дошло, что он сказал это вслух.
- Что ты сказал, Хорхе?
- Ничего, Сокольничий.
- Нет, ты сказал, что кто-то убил ее. Почему ты это сказал?
- Просто у меня живое воображение, сэр. Конечно же это был несчастный случай. Небось отказала одна из бортовых систем или случился перегрев или еще что-нибудь в том же роде.
- В сообщении говорится то же самое. Но я вижу, тебе что-то известно. Вот и поделись с нами.
- Я в самом деле, сэр, ничего не знаю. Откуда мне знать?
- А ну-ка отойдем.
Ози отвел Эйдена на несколько шагов в сторону и тихо сказал:
- С тех пор как ты прибыл к нам, Хорхе, тут начали твориться странные дела. Взять хотя бы твое появление. Я не припомню случая, чтобы кадета переводили в другое подразделение. Даже если он единственный, кто выжил. Сокольничие обязаны заниматься с ним одним, пусть их будет и двое на одного кадета. За исключением особо оговоренных случаев. Сокольничие обязаны оставаться со своим подразделением до Аттестации или до того момента, когда в подразделении не останется ни одного кадета. Но Сокольничий вашей группы также погиб на минном поле. Это очень подозрительно. А пару ночей назад Эйбет говорила о тебе. Она сказала, что с тобой связано много странного и что она решила за тобой понаблюдать. И вот она мертва. Еще один подозрительный несчастный случай, вроде того, на минном поле. Тебе самому это не кажется странным, Хорхе?
- Сэр, здесь нет ничего странного. Такое могло произойти.
- Такое происходит везде, где бы ты ни появился, Хорхе. Получается, и я теперь в опасности, воут?
- Сэр, вы преувеличиваете...
- Я ничего не преувеличиваю. Я вообще не склонен к преувеличениям. Если бы Эйбет ничего мне не говорила и ты не упомянул про убийство, тогда бы я и в самом деле поверил, что это просто несчастный случай. Но теперь...
Эйден почувствовал, как его охватывает страх. Кроме того, он сожалел о смерти Эйбет. Она была хорошим воином.
Тут замешан Тер Рошах. И это, разумеется, связано с ним, Эйденом. Во время их встречи командир Сокольничих сказал ему только, что предоставит ему еще одну возможность пройти Аттестацию. И добавил, что для этого Эйдену придется выдать себя за другого человека - за вольнорожденного кадета, погибшего в результате несчастного случая. Эйден верил, что смерть вольнорожденного кадета и его подразделения и в самом деле являлась результатом халатности их Сокольничего. Но ясно и другое. Тер Рошах стремится сохранить свой план в тайне и поэтому вынужден убирать тех, кто встает у него на пути. Как, например, Эйбет.
Но Ози не должен этого знать. Даже если над ним самим уже нависла опасность. Любые попытки предостеречь Сокольничего Ози только укрепят того в его подозрениях.
- Сэр, я и в самом деле ничего не знаю. Разрешите вернуться в строй.
Несколько мгновений Ози пристально смотрел на Эйдена. В его взгляде ясно читалось подозрение. Потом кивнул и буркнул:
- Разрешаю.
Возвращаясь в строй, Эйден ощущал спиной взгляд, которым провожал его Сокольничий. Эйдену было жаль его. Ози практически уже мертвец. Разве что ему хватит мозгов держать язык за зубами. Если бы можно было предупредить его об этом.
В бараке этим вечером все были молчаливы и подавленны. О гибели Эйбет никто не заговаривал, никто явно не выражал своего сожаления. Но атмосфера скорби тем не менее присутствовала.
Они уже легли, когда Жеребец вдруг выкрикнул истошно:
- Эйбет была не чета другим! Остальные забормотали, выражая согласие. Эйден лежал и не мог уснуть. Он решил, что ДОЛЖЕН сделать что-то. Ничего на свете не хотелось ему больше, чем пройти Аттестацию и стать воином. Но путь, который предлагает Тер Рошах, для него, Эйдена, неприемлем.

XXXVII

"Все-таки я был прав, тысячу раз прав, когда решил предоставить Эйдену еще один шанс, - писал командир Сокольничих Тер Рошах.- У этого парня есть все задатки, чтобы стать отличным офицером. Он смел, напорист и упрям. У него даже хватило наглости перечить мне! Он пришел ко мне ночью. Уж не знаю, как ему удалось улизнуть из барака, а потом пробраться через бесчисленные посты, которые выставляются здесь, на Мухобойке, по ночам.
Я спал, когда он пришел. Я спал, и мне снилась одна молодая женщина, с которой мы были когда-то знакомы. Уже шестнадцать лет, как ее нет на свете. Она сгорела заживо на мостике своего боевого робота. Это был несчастный случай - отказала система охлаждения. Она мне частенько снится. Это восхитительные сны. Как раз такой мне и снился, когда я внезапно проснулся от ощущения, что в помещении есть кто-то посторонний.
Это был Эйден. Он стоял, уставившись на мой протез, лежащий на тумбочке рядом с койкой. (Когда я сплю, я всегда его снимаю.) Первым моим побуждением было схватить его и нацепить на место. Но я не люблю показывать своих слабых мест. Поэтому я просто сел, быстро пристроив подушку так, чтобы она прикрывала культю.
- Ты знаешь, что я могу отправить тебя под трибунал только за то, что ты здесь? - спросил я спокойным голосом. - Как ты сюда пробрался?
Он пожал плечами.
- Когда чего-то очень хочешь, всегда находится тысяча способов этого добиться. Что случилось с настоящим Хорхе?
Я тоже пожал плечами. Точнее, одним плечом, стараясь, чтобы культя оставалась прикрытой.
- Он погиб, - сказал я.
- Это я знаю. Вы сказали мне, что это был несчастный случай.
- Да. Именно это я тебе сказал.
- Но это неправда.
Я молчал. Слишком быстро он до всего додумался. Я не знал, что ему следует говорить, а что - нет. У него странный взгляд. По его глазам ничего нельзя прочесть, даже когда он спокоен. А в его нынешнем состоянии - и подавно. Я не знал, какие мысли бродят сейчас у него в голове.
- Вам не следовало ТАК говорить. Тер Рошах. Я знаю, что Хорхе был убит, чтобы дать мне возможность воспользоваться его личиной. Это понятно. Но зачем было убивать остальных? Его подразделение? Их офицера? Сокольничего Эйбет?
Проклятье! Это был неожиданный выпад, насчет Эйбет. Боюсь, что на моем лице мелькнуло выражение вины, когда он упомянул ее имя. Она многое разнюхала и прибежала с этой информацией ко мне. Но она не учла одного: она и не подозревала, что я являюсь ключевой фигурой этой игры. Было чертовски жаль ее убивать - Сокольничий Эйбет из тех офицеров, для которого интересы Клана превыше всего. Она никогда не встала бы на мою сторону в этом деле. Ее смерть была действительно большой потерей. Я просто вынужден был пойти на крайние меры. Но не мог же я, в самом деле, обсуждать с Эйденом этот вопрос? Подозреваю, что он никогда бы не признал необходимости подобной акции. Что поделаешь? Он еще слишком молод, чтобы по-настоящему ценить великое искусство тактики.
- Зачем? - переспросил он.
- Мне нечего тебе на это сказать, Эйден. Что сделано, то сделано.
- Но целое подразделение?..
- Подразделение Хорхе?
- Да. Убить их всех только ради того, чтобы...
- Забудь про них. Это всего лишь вольнорожденные.
- Но они ведь тоже были людьми. Они...
- Ты что, приравниваешь жизнь вольнорожденного к жизни вернорожденного воина? Твои, мои гены происходят из священного генного пула. Уже поэтому мы с тобой бесконечно выше...
- Да. Я считаю, что их жизни тоже кое-что значат.
- Ты сравниваешь нас с вольнорожденными?
- Я... я... А почему бы и нет? Из них ведь тоже готовят воинов.
- По-твоему получается, что любой вольнорожденный, который удачно прошел Аттестацию, автоматически оказывается выше тебя. А как же насчет каст, Эйден?
- Я не знаю, как вам возразить. Меня самого учили думать так же. По ведь вольнорожденный, который успешно проходит Аттестацию, становится воином Клана.
- Да. Но только частично. Ты редко встретишь вольнорожденных на передовой. Их задача - освобождать настоящих воинов от второстепенных дел. Гены вольнорожденных воинов никогда не поступают в генный пул. И им никогда не удается получить Родовое Имя.
- Но по крайней мере некоторым из них удалось стать воинами. А вот мне - нет. Я стал техником. А когда ты техник, то с завистью смотришь на любого воина, пусть даже из самого занюханного гарнизона.
- Техники, пожалуй, нашли бы, что тебе возразить. А мое мнение таково: ты слишком долго общался с вольнорожденными. Это не пошло тебе на пользу.
- Я был вольнорожденным! Хорхе! Я и сейчас вольнорожденный.
- Не перегибай палку, Эйден. Ты НЕ вольнорожденный. Независимо от того, под чьим именем ты сейчас существуешь. Тот факт, что ты не прошел Аттестацию, еще ни о чем не говорит. Ты вернорожденный. И тебе ничего с этим не поделать. Как бы то ни было, я надеюсь, что ты победишь на Аттестации. Поэтому давай прекратим этот ребяческий спор. Почему ты здесь?
Он был в замешательстве. Я прямо-таки чувствовал, как моя отсутствующая рука сжимает в кулаке простыню.
- Я...- начал было он и осекся, переведя дыхание. - Я хочу быть воином, но не желаю, чтобы кто-то погибал, дабы облегчить мне задачу. Если убийства будут продолжаться и впредь, я прошу вернуть меня в касту техников. Обещаю, что не буду больше сбегать.
Ему было трудно решиться сказать это, я видел. И отдал должное его мужеству.
- Кто-нибудь догадывается о твоем прошлом? Слишком долго он думал, прежде чем ответить.
- Нет, никто.
Но я уже понял, что это не так.
- Эйден, я согласен вернуть тебя к техникам, если ты ответишь на единственный вопрос. Он нахмурился. Я его озадачил.
- Хорошо.
- Ты хочешь стать воином? Ты очень это хочешь? больше всего на свете?
- Это нечестно! Это...
- ОТВЕЧАЙ! ТЫ ХОЧЕШЬ СТАТЬ ВОИНОМ?
- ДА! Я БОЛЬШЕ ВСЕГО НА СВЕТЕ...
- Достаточно. Я больше не буду вмешиваться в твои дела. Отныне можешь рассчитывать только на самого себя. Будем считать, что в прошлом ничего не было. И ты больше не явишься сюда с обвинениями. Согласен, воут?
Он медлил с ответом. Я чувствовал, что еще немного - и я взорвусь. Однако он тихо сказал:
- Ут.
- Отлично. Можешь идти. Возвращайся к себе в подразделение.
Все-таки на миг я заглянул в его глаза и увидел там тысячи вопросов, которые он хотел мне задать, но не решился. В этот момент я испытывал к нему странное чувство. Возможно, то же самое чувствуют отцы, когда их отношения с детьми проходят период кризиса. Только не подумайте, что я сентиментальничаю.
Он ушел, но что-то осталось, какие-то неощутимые следы его присутствия.
Конечно же, я ему солгал. Я сделаю все, что в моих силах, чтобы облегчить ему прохождение Аттестации. Конечно, это чревато последствиями для меня. Придется рискнуть. Однако отныне надо действовать более осторожно. Как мне кажется. Сокольничий Ози начал что-то подозревать. Но этого я убивать пока не могу. Лучше будет организовать ему перевод. Я избавлюсь от него позднее, после
Аттестации. Не думаю, что это будет очень сложным делом.
Однако, если его перевести, подразделение останется вообще без офицеров. Надо подумать о замене Сокольничего Ози. И кажется, у меня есть на примете одна кандидатура. Такая, что лучше не придумаешь. Я чувствую, начинает что-то вытанцовываться".

Предыдущая страница 32 Следующая страница


33 Роберт Торстон

XXXVIII

В подразделение пришел новый офицер, и для кадетов настали черные дни. Нового офицера звали Сокольничий Джоанна, и она была куда грубее и свирепее Сокольничего Ози и куда требовательнее, чем Сокольничий Эйбет. С первого же дня Джоанна навела свои порядки. Для начала она заставила кадетов буквально выскоблить весь барак, снизу доверху. Дальше начался ад кромешный. Что ни день, Джоанна устраивала изнурительные марши. От кадетов она требовала невозможного. И что хуже всего - не скрывала своего презрения ко всем вольнорожденным на свете. Особенно доставалось от нее кадету Хорхе. Джоанна откровенно измывалась над ним. Хорхе делал все, чтобы ей угодить, но она изобретала для него все новые и новые неразрешимые задачи. Казалось, это доставляло ей какое-то особое, необъяснимое удовольствие.
Для Эйдена в поведении Джоанны не было ничего особенного. К чему, к чему, а к этому он за время своего пребывания на Железной Твердыне привык.
В первый же день, найдя какой-то повод отозвать Эйдена в сторону, Джоанна заявила ему:
- Ну теперь держись, Эйден...
- Хорхе... Я теперь Хорхе.
- Знаю.
- А если кто услышит?
- Раз я называю тебя так, значит неважно, услышит кто-нибудь или нет. - Она свирепо уставилась на него, но Эйден ощущал в ней затаенное, глубоко скрытое веселье. - Ты понял, воут?
- Ут.
- Будем надеяться, что это ненадолго. Ты ведь знаешь, я не отличаюсь терпением, а? Ладно, проехали. Как ты понимаешь, меня не очень радует это назначение. Меня сюда послал Тер Рошах. Нужно было кому-то заменить Ози. Тот подцепил какую-то заразу.
- И он? Я хотел сказать, с ним все в порядке?
- Если не считать, что он лежит и трясется под дюжиной одеял, то в полном ажуре. А почему ты спросил?
- Так просто. А почему тебе так не нравится это назначение? Здешнее подразделение не хуже любого другого.
- Тем не менее меня блевать тянет, когда вокруг целый день морды вольнорожденных. Как ты их выносишь?
- Это не так уж и страшно. В них нет ничего особенного. Они дружелюбны...
Джоанну, похоже, его заявление шокировало.
- Ясно, что в них нет ничего. Я и удивляюсь, как ты это переносишь? Ладно, неважно. Лично мне они омерзительны. Одно утешает - я тут ненадолго.
- Сокольничий Джоанна, надо и им дать шанс.
- Стоп. Мне уже приходилось слышать подобные песни. Имей в виду, я их ненавижу точно так же, как и самих вольнорожденных. Кстати, твои дружки пялятся на нас. Приготовься, я сейчас тебя ударю.
И прежде чем Эйден успел сообразить, что к чему, Джоанна влепила ему оглушительную затрещину, от которой у Эйдена зазвенело в голове. Затем она рявкнула, чтобы он убирался, и пошла прочь. Эйден поплелся к кадетам. Те стояли и ухмылялись. Эйдену поневоле вспомнились только что сказанные Джоанной о вольнорожденных слова. Давнишняя предубежденность против них вспыхнула с новой силой. Может, он обманывает себя? Может, и в самом деле ему не так с ними хорошо, как кажется?
Несколько дней спустя на рассвете Джоанна окриком подняла кадетов с коек и объявила им, что подразделение отправляется на особое задание. После чего был долгий марш. Солнце уже садилось, когда они наконец прибыли на место. Здесь Джоанна раздала им сухой паек и сообщила, что их подразделение удостоилось особой чести. Через два часа им предстоит принять участие в первом этапе Аттестации. Аттестация будет проходить в лесу, в километре отсюда. Основные участники Аттестации должны будут миновать участок леса. Задача подразделения - атаковать вернорожденных кадетов и не дать им пройти трассу. Оружие и у тех, и у других участников рассчитано на парализующий эффект.
- Считайте, что вам повезло. Вы сможете не только воочию наблюдать Аттестацию, но и оказать услугу аттестуемым. Ваше присутствие создаст для них условия, приближенные к боевым. Вопросы есть?
Оглядевшись вокруг, Эйден внезапно узнал это место. Здесь же проходила его собственная Аттестация. Даже отсюда он мог различить гряду холмов за лесом.
Кадеты сидели и жевали сухой паек. Эйден подошел к Джоанне.
- Кадет Хорхе, в чем дело?
- Разрешите переговорить с вами с глазу на глаз. Сокольничий.
Она коротко взглянула на Эйдена. Подобная просьба шла вразрез с правилами, особенно теперь, когда подразделение было на задании. Но Джоанна знала и то, что в подразделении Эйден слыл за отчаянного. Поэтому любое объяснение, которое он придумает, кадеты примут.
Когда они отошли на достаточное расстояние, чтобы не быть услышанными, Джоанна сказала:
- Тер Рошах не хочет, чтобы ты участвовал в этом задании. Сперва я расставлю остальных по местам, потом ты пойдешь со мной. Пусть выглядит так, будто я собираюсь поставить тебя снайпером в самом конце трассы. На самом деле я отведу тебя в безопасное место. Посидишь там, пока аттестуемые не пройдут к боевым роботам, а потом вернешься. Таким образом ты...
- Погоди, Джоанна! Ты соврала им. Ты сказала, что у обеих сторон оружие рассчитано лишь на парализующий эффект. Ты же прекрасно знаешь, что аттестуемым выдают настоящее боевое оружие.
- Согласна, риск есть. Но процент смертности здесь невелик.
- Но ведь это убийство.
Джоанна отвернулась. На ее лице было написано крайнее отвращение.
- Тер Рошах, должно быть, совсем спятил, пытаясь вернуть тебя в воины. Не воображай, что мне это нравится. Это ваши с ним игры, не мои.
- Я думал, что ты прислана сюда просто на место Ози.
- Я пошутила. Забудь об этом. Делай то, что тебе приказано. С твоим своенравием и эмоциональностью тебе никогда не стать воином. Пора от этого избавляться. - Она глубоко вздохнула. - Это не убийство. Это часть военной подготовки. А риск смерти присутствует на любом этапе подготовки. Тебе ли этого не знать. Ты сам видел, как погибали твои товарищи-сибы. То же самое и у вольнорожденных. Если с ними что-то случается, значит, сами виноваты. Если у них есть немного смекалки, они выживают... Ладно, хватит об этом. Я приказываю тебе сопровождать меня и оставаться там, где я тебе скажу, столько, сколько я сочту нужным... Какого черта тебя так волнует судьба этих ублюдков? На Аттестации ты собственноручно убил пятерых вольнорожденных. Забыл? Поразмысли на досуге. Это все. Возвращайся к своему подразделению.
Эйден хотел было еще что-то сказать, но понял, что разговор окончен. Пока он шел назад, он думал, а не предупредить ли остальных, что ждет их на самом деле? Но это означало бы раскрыться. Никому он пользы таким образом не принесет. Свой последний шанс упустит, а остальных от риска не избавит.
- Со стороны поглядеть, так вы спорили о чем-то, - заметил Том.
- Нет, - отозвался Эйден.- Я просто попросил выдать нам дополнительный паек после того, как мы вернемся. Нам еще предстоит ночной марш обратно в лагерь.
Ему самому было тошно от собственной лжи. Впечатление было такое, что они связаны одной веревкой: он. Тер Рошах и Джоанна. И никуда ему от них не деться. Оглянувшись, он встретился глазами с пристально смотревшим на него Жеребцом. И тут до Эйдена дошел весь ужас ситуации. Жеребец все знает и молчит, слушая, как он, Эйден, нагло лжет остальным, обрекая их, быть может, на смерть. Неужели и через это нужно пройти, чтобы стать воином-мастером? Хладнокровно жертвовать друзьями и в случае необходимости посылать товарищей на верную гибель? Впрочем, именно это в свое время вбивал в головы сибов Дерворт.
Джоанна говорит, что он, Эйден, должен предоставить Жеребца и прочих вольнорожденных их собственной участи. Возможно, она и права. Но все равно трудно быть негодяем по отношению к тому, кто повел себя с тобой благородно. Сделав вид, что хочет напоследок проверить личное оружие, Эйден отошел прочь от кадетов. Никто и не обернулся. Только Жеребец молча проводил его взглядом.
Пришла Джоанна и расставила кадетов на выбранные ею места. Последним остался Эйден. Она повела его дальше, делая вид, что и для него у нее припасена огневая точка.
- Ну вот, здесь достаточно далеко от основной трассы, - сказала она после того, как они пятнадцать минут пробирались по лесу. Она указала на крохотную полянку, где можно было удобно сидеть, прислонясь к стволу дерева, росшего посередине. - Оставайся здесь и расслабься. А у меня тут есть и другие обязанности. Я слышу, флайер уже на подлете.
Она исчезла. Прошло несколько секунд, и Эйден тоже услышал звук двигателей. Прислонясь к стволу и закрыв глаза, он начал вспоминать, как их - Марту, Брета и его, Эйдена,- точно так же доставили сюда. Тоже был полет на флайере, возбуждение, потом сумасшедший бег через лес, убийство нескольких вольнорожденных (как справедливо заметила Джоанна), затем мостик робота, торопливый старт, когда он так рвался в битву. Впервые за долгое время он заново пережил момент катапультирования - стремительно надвигающаяся земля, удар. Эйден открыл глаза. Лес казался удивительно мирным. Вдруг над ним шевельнулась ветка. Чисто рефлекторно мелькнула мысль - снайпер! Но нет, это была просто птица. Еще одна ветка шевельнулась. На миг мелькнуло бело-голубое оперение среди листвы.
Внезапно он понял, что не силах больше сидеть тут. Как можно прохлаждаться, когда остальные в опасности? Невзирая на приказ Джоанны, он должен во что бы то ни стало быть поближе к месту, где разворачиваются события. Не в его привычках трястись за собственную задницу. Даже Джоанна должна была об этом знать.
Стараясь двигаться по возможности бесшумно, Эйден пошел назад тем путем, каким Джоанна привела его сюда. В свое время немало занятий было посвящено ориентированию на местности, особенно в лесу. Поэтому Эйдену не составило особого труда выйти к месту посадки флайера. Последнюю сотню метров он прополз. Сейчас он находился на кромке леса. Дальше начиналось открытое пространство с отдельно стоящими редкими деревьями. А впереди, там же, где и в прошлый раз, виднелся флайер, рядом с которым стояла кучка офицеров. Среди них Эйден увидел двух аттестуемых - мужчину и женщину. Эйден смотрел на них, и ему казалось, что это он и Марта стоят там. Кадеты и в самом деле были похожи. Такие же, как и они с Мартой, высокие, оба примерно одного роста. Оба держались с тем гордым достоинством, которое отличает многих сибов. На мгновение перед глазами Эйдена всплыла его собственная сиб-группа. Вот они, сразу же после прибытия на Железную Твердыню, рядом с шаттлом - собираются устроить командное состязание. А напротив офицеры с их презрительными взглядами... Похоже, что эта сиб-группа послабее, чем их. До Аттестации дошли всего два человека. Впрочем, как знать? Этого он никогда не выяснит.
Эйден увидел, что один из офицеров приготовился дать сигнал к началу Аттестации, и быстро отполз назад, в лес, за деревья. Поднявшись на ноги, он попытался сообразить, в какой стороне его товарищи. На мгновение ему даже стало смешно - он представил себе гримасу Джоанны, узнай она, как он мысленно величает вольнорожденных. Но Эйдену тут же стало не до смеха. Он потерял ориентиры и никак не мог сообразить, куда надо бежать, чтобы выйти на позиции, где Джоанна расставила кадетов. В конце концов Эйден решил выждать, благо Аттестация вот-вот начнется, и понаблюдать за развитием событий.
Вернувшись к кромке леса, он осторожно выглянул из-за дерева. Сейчас он находился дальше от трассы и видел флайер под другим углом. Офицер отсчитывал последние секунды перед стартом. Кандидаты уже приготовились.
Офицер дал старт, и оба аттестуемых побежали. Быстро добравшись до кромки леса, они исчезли за деревьями. Эйден прокрался к тому месту, где они вошли в лес. Заметив аттестуемого-мужчину, он решил незаметно следовать за ним. Задача оказалась не из легких, ибо кадет бежал очень быстро.
Чтобы самому не стать мишенью, Эйдену приходилось держаться от него на приличном расстоянии. В одном месте, где лес был особенно густым, он на миг потерял кадета из виду.
Впереди появился небольшой пригорок. Эйден поднялся на него, надеясь оттуда увидеть кадета. То, что он увидел, изумило его.
Прямо впереди него по лесу кралась Сокольничий Джоанна. Эйден был у нее за спиной, так что заметить его она не могла. Прячась за стволами деревьев, Эйден пошел за ней. Джоанна двигалась довольно медленно, поэтому ему удалось подобраться к ней почти вплотную.
Впереди открылась небольшая опушка. Эйден вспомнил, сюда Джоанна поставила Жеребца. Непонятно, что она делает? Может, она решила проинспектировать засады? Но когда Эйден увидел, как Джоанна достает лазерный пистолет, он усомнился в этом.
Посмотрев вперед, Эйден увидел Жеребца, прыгнувшего из укрытия на спину кадету. Тот, судя по всему, ожидал нападения. Последовала короткая схватка. Жеребцу удалось выхватить у кадета из кобуры его оружие - короткоствольный карабин, который Жеребец, не теряя времени, направил противнику в лицо. Казалось, еще миг - и вольнорожденный разнесет ему череп.
В это самое мгновение Джоанна начала поднимать пистолет. Эйден понял, что она собирается убить Жеребца. Это против всех правил Аттестации. Офицер не имеет права вмешиваться, даже чтобы спасти аттестуемого.
Выскочив из-за ствола, Эйден успел в последний миг ударить ее по руке. Разряд лазера прошел высоко над головами дерущихся. Эйден перевел взгляд на полянку. Похоже, Жеребец ничего не заметил - все его внимание было сконцентрировано на противнике. Кадет сделал попытку завладеть оружием, но удар кулака поверг его на землю. Быстро переведя ствол карабина от головы вернорожденного к ногам. Жеребец выстрелил. Кадет скорчился от боли, схватившись за ногу. Отбросив винтовку прочь. Жеребец стремительно скрылся в лесу.
Вернорожденный попытался встать и не смог. Судя по всему, у него была раздроблена кость. Эйден мог понять его чувства, на его лице застыло выражение невыносимой горечи...
- Ты, сраный ублюдок! - прошипела Джоанна.- Ты не имел права этого делать. Какого черта ты здесь? Я же сказала тебе оставаться...
- Вы тоже не имели права этого делать. Сокольничий. Возможно, я и нарушил приказ, но то, что затевали вы, было еще хуже. Вы собирались убить его, так ведь?
- Конечно, я собиралась. Он всего лишь вольнорожденный. Кроме того, он собирался убить вернорожденного, потенциального воина.
- Не похоже. - Эйден кивнул в сторону опушки, с которой медленно уползал в лес вернорожденный.- Как бы то ни было, я вам не верю. Вы не пытались защитить кандидата. Это объяснение вы придумали на ходу. Вы здесь, чтобы убить Жеребца.
- Не смеши меня. Этот вольняга завладел оружием аттестуемого, БОЕВЫМ оружием. Я только хотела защитить...
- Рассказывайте это кому-нибудь другому. Я знаю, в чем тут дело. Не пойму только, как Тер Рошах обнаружил...
- К Тер Рошаху это не имеет никакого отношения.

Предыдущая страница 33 Следующая страница


Путь кланов 34

- Очередная ложь. Я говорил ему, что откажусь от участия в Аттестации, если он снова вмешается. Он вмешался. Еще один несчастный случай. На этот раз с Жеребцом. Ничего не скажешь, красиво задумано. Аттестация - идеальное место для того, чтобы устраивать несчастные случаи. - Ты не можешь отказаться от...
Он сделал властный жест, приказывая ей замолчать. На этот раз он будет отдавать приказы.
- Ступайте и сообщите Тер Рошаху вот что. Скажите, я признаю, что в какой-то степени победа за ним. Я продолжу подготовку. Передайте ему, что мне понадобилось побывать здесь, чтобы понять, до какой же степени я хочу быть воином. Скажите, что я настолько хочу быть воином, что не позволю никому сбить меня с моего пути своими манипуляциями. Передайте ему, что больше нужды вмешиваться нет. На этот раз я не проиграю.
Джоанна долго и пристально смотрела на него. Эйдену показалось, что в ее глазах мелькнуло торжество.
- Всего хорошего, - сказал он вдруг и, повернувшись, пошел прочь от нее.
- Ты куда собрался?
- Хочу тут кое на что посмотреть.
По дороге он обнаружил Жеребца. Вдвоем они пошли к противоположному краю леса. Там к ним присоединились Спиро и Том.
- Найджел убит, - тихо сказал Том. - Его разнесло в клочья. У женщины была с собой граната.
Больше никто ничего не сказал.
Эйден указал вперед. Там впереди женщина-кандидат бежала к подножию холма, где стоял ее боевой робот. Эйден невольно залюбовался ее бегом.
Они стояли и смотрели, как она поднимается на мостик, как приводит машину в состояние боеготовности. Вот робот двинулся с места и пошел вверх по склону широким уверенным шагом. Движения его, не столь изящные, как у его водителя, все же не были лишены определенной, тяжеловесной грации. Робот перевалил через гребень холма и стал скрываться из виду. Сперва "ноги", потом "торс", потом головная часть.
Эйден вместе с остальными стоял на краю леса и прислушивался к звукам боя. Несколько раз из-за холма полыхнуло. Наконец раздался тяжкий грохот рухнувшего робота. Почему-то все кадеты в этот миг от души пожелали, чтобы это не был робот женщины-кадета.
Уже позднее, когда остальные крепко спали - так по крайней мере казалось, - Эйден лежал с открытыми глазами и смотрел в темноту. На душе у него было тоскливо. Теперь вот и Найджел прибавился к тем, чьи кости усеивают его путь в воинскую касту.

XXXIX

До Аттестации подразделение вольнорожденных дошло без дальнейших потерь в личном составе. Последние недели подготовки были для Эйдена странной смесью ожидания и скуки. Ему уже доводилось проходить через все это, а повторение раздражало. Он уже заранее знал, что ожидает их завтра, а что через день. Ничего нового. Просто иногда появляется возможность заработать несколько лишних баллов на зачетах. Эйдену даже приходилось делать вид, что ему трудно, чтобы не выделяться. Утешало одно - с выполнением каждого задания Аттестация все приближалась.
Кадетам подогнали нейрошлемы. На этот раз в наушниках звучал голос не Александра, а кого-то другого. Услышав его, Эйден почувствовал разочарование. Голос был самый заурядный.
Стремительно пролетели последние дни. И вот они во флайере, который должен доставить их в Аттестационную зону. Эйден сидел и внимательно изучал выданные ему документы. На этот раз Аттестация будет проходить в другой местности. Это хорошо. В задании не оказалось преодоления лесной полосы. Требовалось только пробежать через открытое поле до боевого робота, а затем переправиться на нем через небольшую реку. На противоположном берегу начиналась холмистая местность. Именно там, среди холмов, их будет ждать противник. Никаких засад не предусматривалось. Сокольничий Джоанна сказала, что на Аттестациях не принято натравливать вольнорожденных на вольнорожденных.
Хотя Эйден почувствовал облегчение от того, что он освобожден от необходимости снова убивать вольнорожденных, как это было на первой Аттестации, тем не менее он был уязвлен. В словах Джоанны он усмотрел нечто оскорбительное. Даже Аттестация для вольнорожденных - и та неполноценная. Еще когда Эйден готовился пройти ее в первый раз, ему было известно, "что в среднем вольнорожденные проигрывают чаще, чем вернорожденные кадеты. Тогда, в те времена, Эйден, подобно остальным его товарищам-кадетам, объяснял это врожденной неполноценностью вольнорожденных. Теперь, побыв в шкуре вольнорожденного, он понял, что это не так. Для обучения вольнорожденных выделялись самые некомпетентные офицеры, что не могло не сказаться на подготовке кадетов. Вместе с тем на Аттестации вольнорожденным создавались более жесткие условия, бой им приходилось вести на более сложном рельефе, чем вернорожденным. Офицеры утверждали, что вольнорожденные имеют равные с вернорожденными шансы стать воинами, но в то же время делали все возможное, чтобы затруднить вольнорожденным прохождение Аттестации. А как же путь Клана?
"Впрочем, - думал Эйден,- путь Клана и тут ни при чем. На Аттестации заправляют вернорожденные офицеры. Возможно, все дело в их антипатии к вольнорожденным, что сказывается и в подборе преподавательских кадров, и в выборе полигонов".
После прибытия на место подразделение разделили на две части. Первыми Аттестацию должны были пройти Спиро и Том. Жеребец и Хорхе шли вторыми. Им было приказано ждать, пока до них дойдет очередь.
С пригорка, стоя недалеко от флайера, Хорхе и Жеребец смотрели, как Том и Спиро бегут к своим роботам.
- А куда подевалась Сокольничий Джоанна?- спросил Жеребец.
- Подозреваю, она будет одним из противников. Я слышал, она лихой водитель, настоящий воин.
- Когда мы с тобой вдвоем, можешь не подделываться под вольнорожденного. Эйден напрягся. Помолчав, Жеребец сказал:
- Все не мог улучить момент, чтобы поблагодарить тебя. Думаю, сейчас самое время.
- Ты это о чем?
- Я знаю, что ты спас мне жизнь.
- Я? Когда? Ты что-то путаешь.
- Я не слепой, видел. Разряд лазерника прошел мимо. Думаешь, я тогда убежал в лес? Нет. Я спрятался за деревья, а потом ползком вернулся. Ты стоял и препирался с Сокольничим. Сперва у меня была мысль шлепнуть ее. Я уже взял ее на мушку. А потом подумал: а на хрена? У нас на носу Аттестация, и нам нужен хороший инструктор. Нам без нее до Аттестации не дойти... В общем, спасибо тебе.
Эйден густо покраснел.
- Не за что. Я ведь тоже тебе обязан. Ты сохранил мою тайну.
Жеребец кивнул. На противоположной стороне поля машины пришли в движение. Вскоре они исчезли за холмами.
На этот раз вообще ничего не было видно. Лишь время от времени доносились отдаленные звуки пальбы. Место здесь было выбрано с умом - ожидающие кандидаты не могли догадаться, с чем столкнулись их предшественники.
Судя по доносившимся звукам, бой был недолгим. Вскоре все стихло. Однако Эйдену и Жеребцу пришлось еще долго маяться ожиданием, прежде чем были объявлены результаты. И Том и Спиро проиграли. Спиро к тому же получил ранение. Кто-то из офицеров сказал, что, судя по всему, он лишился ноги.
- Знаешь, это известие почему-то прибавило мне оптимизма, - сказал Жеребец. - Об одном мечтаю: скорее бы все началось.
- Жеребец, знаешь, что я думаю? Мы могли бы одолеть их, если бы действовали в паре.
- А это не будет нарушением правил? Я хочу сказать: разве от нас не ждут, чтобы мы сражались порознь в духе заповедей Клана, а?
- Это обычай, а вовсе не правило. Давай попробуем действовать сообща, а? Что скажешь?
- Я не знаю. Может, это и вариант.
- Отлично.
В этот момент к ним подошел офицер и сказал, чтобы они готовились.

XL

Их "Разрушители" шли по холмам, бок о бок, плечом к плечу. Связи между машинами не было, но они с Жеребцом успели договориться о том, как будут действовать, пока ждали старта. Сейчас Эйден думал, что они с Жеребцом не первые, кто пробует действовать, объединившись. Наверняка в истории Клана это не раз имело место. Надежда оставалась на то, что подобной тактики от вольнорожденных кадетов никто не ожидает. Тем более, если учесть, что противостоят им на Аттестации вернорожденные воины. Если в одном из роботов Джоанна,- а Эйден твердо верил, что именно она первая встретит их на поле, - для нее это будет неприятным сюрпризом. Шутка ли сказать, верно- и вольнорожденный, действующие в паре. Как бы Джоанна не блеванула прямо на мостике. Эйден хмыкнул при мысли об этом.
Утро выдалось на редкость туманное. Туман лежал на земле плотным слоем, придавая местности какой-то нереальный, призрачный вид. Гигантские "ноги" соседнего робота мерно поднимались из тумана и тут же вновь погружались в него. Эйден подумал, что Жеребец, должно быть, видит то же самое, когда смотрит в его сторону.
Все системы были приведены в состояние полной боевой готовности и работали, как надо. В отличие от первой Аттестации вольнорожденным кадетам не позволялось изменять конфигурацию бортового вооружения. Приходилось довольствоваться стандартной схемой размещения. Правда, на "Разрушителе" Эйдена вместо стандартной установки РДД справа на "торсе" была смонтирована РБД-установка, а под ПИ-излучателем на правой "руке" был добавлен ЛСМ большого калибра. Он предполагал, что такие же изменения были внесены и в схему вооружения "Разрушителя" Жеребца. Судя по всему, только вернорожденные кадеты пользовались привилегией изменять конфигурацию вооружения по своему усмотрению.
"Ладно, - подумал Эйден,- неважно. На такой пересеченной местности, как здесь, лучше передвигаться налегке".
Он ощущал, что на этот раз ему куда легче сохранять равновесие, чем во время первой Аттестации, когда его боевой робот вышел на поле боя, перегруженный дополнительным вооружением.
Тем не менее сохранять равновесие было достаточно трудно. И не только из-за того, что приходилось постоянно идти по склонам, но и из-за тумана. Эйден вел машину, полагаясь исключительно на компьютер, вычерчивающий на экранах рельефную сетку.
Им не пришлось долго искать неприятеля. Впереди, в тумане, замаячили три машины - "Вурдалак", "Грифон" и "Каратель". Они медленно шли навстречу. Впереди двигался "Вурдалак", оторвавшись от остальных двух противников метров на шестьсот. Впечатление было такое, что водитель "Вурдалака" пытался таким образом выразить свое презрение к вольнорожденным, показывая, что, мол, и одного его робота достаточно, чтобы покончить с аттестуемыми. Когда Эйден увидел, что "рука" "Вурдалака" указала в его сторону, о" в ответ поднял обе "руки" своего "Разрушителя", а затем опустил их, давая понять, что принял вызов. Это была чистая формальность. Подобные странные проявления учтивости приняты на учениях. На войне же они встречаются крайне редко. Там просто не бывает времени для соблюдения этикета.
Эйден вспомнил: во время первой Аттестации все начиналось точно так же. Там тоже впереди был "Вурдалак", и точно так же он указал на Эйдена. Но на этот раз результат будет иным. Никаких импровизаций, никаких прыжков через линию противника.
Эйден наклонил "торс" своего робота вбок на сорок градусов в сторону "Разрушителя" Жеребца. Тот стоял неподвижно. Очевидно, Жеребец ждал появления своих противников.
"Вурдалак" впереди тоже остановился. Эйден подозревал, что это тоже часть ритуала. Кадету предоставляется право первого выстрела. Впрочем, в бою все тактики хороши. Так что не стоит чрезмерно уповать на учтивость противника.
Эйден бросил взгляд на экран бокового обзора. Внезапно робот Жеребца указал "рукой" налево. Там, двигаясь между двумя холмами, из тумана появились противники Жеребца. Их тоже было трое - "Вурдалак", "Грифон" и "Громовержец". С "Громовержцем" Эйдену так и не довелось вступить в бой во время первой Аттестации. Это был самый большой из тяжелых боевых роботов Клана. Сто тонн массы. В этой тройке "Вурдалак" опять-таки шел впереди, метрах в шестистах от двух других машин. Тоже, наверное, демонстрирует полное презрение.
Как он и договаривался с Жеребцом, Эйден наклонил "торс" своего робота еще несколько влево, а затем вернул его в вертикальное положение. Жеребец проделал то же самое. Эйден невольно улыбнулся, представив себе, как это выглядело со стороны. Наверное, их противники решили, что роботы недоумков-вольняг занимаются на поле боя физкультурой.
Поскольку вторая тройка явно шла на соединение с первой, чтобы атаковать в лоб, Эйден и Жеребец встали в одну линию, бок о бок. Они заранее договорились об этом на случай лобовой атаки.
Жеребец поднял "руку" своего боевого робота на сорок пять градусов, потом еще на сорок пять. Это был сигнал, означающий, что им с Эйденом предстоит атаковать двух "Вурдалаков", стоящих впереди. Эйден заметил, что броня его противника местами повреждена и покрыта окалиной. Он решил, что, должно быть, - перед ним тот самый боевой робот, против которого не устояли Том и Спиро. Подобный вывод напрашивался сам собой. Па двух других машинах не было видно никаких отметин. Похоже, что они даже не вступали в бой. Видимо, водитель "Вурдалака" чертовски гордится боевыми шрамами своей машины.
Ни одна из сторон не начинала бой. Интересно, насколько хватит у противника терпения? Оказалось - ненадолго. "Вурдалак" ударил ракетами. Компьютер показал, что ракеты ударили бы прямо в "торс" робота, в область мостика, если бы Эйден не успел отскочить в сторону. Неплохо. Правда, этот маневр нарушил построение, вынудив Жеребца податься назад, сохраняя линию. Они договорились удерживать строй в бою, оставаясь по возможности рядом. У Эйдена мелькнула мысль, что противник может расценить маневр Жеребца как проявление трусости. Хорошо! Это еще более собьет противников с толку.
Они с Жеребцом договорились, что каждый открывает огонь по собственному усмотрению.
Ракетная установка на "Вурдалаке" шевельнулась, ловя машину Эйдена в прицел. Он решил опередить противника и дал залп РБД. Прицелился он точно, но водитель "Вурдалака" тоже не дремал. Ракеты были сбиты, ни одна не поразила цель. Однако водитель "Вурдалака" не мог предвидеть, что за первым

Предыдущая страница 34 Следующая страница


35 Роберт Торстон

залпом последует второй. РБД, выпущенные Жеребцом, ударили прямо в середину "торса" противника Эйдена. Во все стороны полетели осколки брони.
Пока водитель "Вурдалака" недоумевал, Эйден перенес огонь на противника Жеребца, ударив по нему из ПИ-излучателя. Воспользовавшись тем, что водитель второго "Вурдалака" не ожидал нападения с его стороны, Эйден сделал один за другим несколько выстрелов, которые легли точно в цель - в "торс", в область мостика. Жеребец быстро отреагировал на этот маневр и, прежде чем его противник успел прийти в себя после неожиданной атаки Эйдена, открыл по нему огонь.
Взглянув на экран дальнего обзора, Эйден заметил, что остальные машины пришли в движение, спеша на помощь своему товарищу. У Эйдена с Жеребцом оставалось меньше минуты, чтобы покончить с "Вурдалаками".
Их "Разрушители" пошли вперед, не обращая внимания на огонь опомнившегося противника, который ударил из ПИИ. Выстрел разнес броню в нижней части корпуса робота Эйдена, возле левой "ноги". Машине Жеребца тоже досталось. Его противник дал ракетный залп, который, казалось, должен был развалить боевой робот Жеребца на части. Но оба "Разрушителя" удержались на "ногах", продолжая идти навстречу "Вурдалакам" и не прекращая ответного огня. И Жеребец и Эйден сосредоточили всю огневую мощь на противниках друг друга, как и спланировали заранее. Перекрестный огонь должен был стать неожиданным фактором.
И это сработало. Все произошло так, как того и ожидал Эйден. Водители обоих "Вурдалаков", привыкшие к одиночным схваткам, растерялись. Подобные методы ведения боя им были непривычны - уж слишком не в духе Клана.
Эйден знал, что такая тактика будет стоить ему и Жеребцу немалого количества очков. Открыв огонь по чужим противникам, они нарушили правила. Кроме того, своими действиями и он и Жеребец лишили себя возможности добиться второй победы. Так что офицерских званий им уже не получить. По этого и не требовалось. Задача только одна - стать воином. В первый раз его подвела собственная амбициозность, он переоценил свои силы и проиграл. Па этот раз он ограничится меньшим. Их с Жеребцом два. "Вурдалаков" тоже два. Если покончить с ними, прежде чем подойдут другие машины, у него и Жеребца будет на счету по роботу. И они автоматически станут воинами. Большего и не требуется. А на возражения офицеров плевать. В конце концов, они с Жеребцом всего лишь вольнорожденные. Что с них взять? Известно же, вольняги всегда все испоганят, но тем не менее вольняги сегодня вечером уснут воинами.
Машина его собственного противника была сильно повреждена. Поэтому Эйден с Жеребцом сосредоточили огонь на втором "Вурдалаке". Синхронными залпами они вынудили противника встать на "колени", после чего точными выстрелами разрушили остатки брони, закрывающей реактор. Эйден чуть было не заорал от восторга, увидев, как катапультировался водитель. Ни он, ни Жеребец даже не стали смотреть, как падает робот. Некогда было.
Они развернули своя машины и атаковали оставшегося "Вурдалака".
У того были уничтожены все лазерные установки на "торсе". Остались лишь ПИИ на "руках". "Вурдалак" безнадежно пытался отстреливаться, но было видно, что противник сломлен. Следовало его поскорее прикончить. Эйден и Жеребец двинули свои "Разрушители" вперед. И тут Эйден чуть не допустил фатальную ошибку. Он совсем упустил из виду, что у "Вурдалака" еще осталась левая установка РДД. Эйден даже сначала не понял, что произошло. Лишь когда внезапно весь обзорный экран заполнила массивная "рука" второго "Разрушителя", тут же исчезнувшая в ослепительной вспышке, до него дошло, что случилось. Ракетный залп был нацелен прямо в область мостика его робота, где броня уже изрядно пострадала. Не подставь Жеребец "руку" своего "Разрушителя", песенка Эйдена была бы спета. Даже и теперь его машина пошатнулась от взрывной волны.
Два "Разрушителя" неуклонно шли на "Вурдалака", методично его расстреливая. Выстрел за выстрелом, ракета за ракетой. Водитель "Вурдалака" перестал отстреливаться. "Торс" робота задымился. У Эйдена замерло сердце, когда он подумал, что водитель "Вурдалака", "возможно, находится в бессознательном состоянии и не может катапультироваться. Даже если там Джоанна... А Эйден был уверен, что это она, кому же еще там быть? Неважно, что она ему глубоко антипатична. Сейчас Эйдену не хотелось пятнать свою победу ее смертью. Мысленно он кричал ей: ну давай же, давай! Катапультируйся!
Еще один сдвоенный залп - и "Вурдалак", качнувшись, рухнул навзничь. Удар был такой, что даже на мостике Эйден почувствовал вибрацию.
Хотя он и знал, что надо сосредоточить все внимание на приблизившемся "Грифоне", он не мог отвести глаз от упавшего "Вурдалака". Но вот из облака дыма показалась фигура водителя. Спустившись на землю, тот быстро отбежал прочь от машины. Когда воин стащил с головы нейрошлем, Эйден увидел, что это - женщина. Но не Джоанна. Марта. И она осталась невредима.
Эйден переключил все свое внимание на "Грифона". То, что им с Жеребцом еще оставалось, было рутинным делом. Им следовало продержаться по возможности подольше. Теперь главное - не позволить себя убить или ранить. Сейчас это было бы до обидного глупо. Взглянув на экраны, Эйден увидел, что у него почти не осталось боеприпасов, чтобы встретить "Грифона". Тем не менее его "Разрушитель" держался еще некоторое время, пока меткое попадание в ходовой отсек не обездвижило машину. Тогда новоиспеченный воин признал поражение и катапультировался.

Эпилог

В первые часы после Аттестации Эйден был как в тумане. Впрочем, это теперь неважно. Отныне он воин, и это главное. Он смыл с себя позор того первого поражения, показал Тер Рошаху и Джоанне, на что способен. А заодно помог Жеребцу.
Жеребец был на седьмом небе от счастья, что стал воином.
- Знаешь, когда мы дрались с тобой возле того жалкого боевого робота-калеки, я никогда бы не мог подумать, что судьба сведет нас снова. А смотри-ка, что из этого вышло.
- Нет на свете никакой судьбы.
- Ты уверен?
- Нет. Сейчас я ни в чем не уверен.
Что до Джоанны, то она осталась верна себе.
- Дешевка. Все, что было на поле, - дешевка.
- Дешевка или нет, это сработало.
- Вы вели себя не в духе Клана.
- Неужели? Разве выиграть - не главное?
- Идеал сражения для воина Клана - одиночный поединок.
- Мы что, всегда, когда будем встречаться с врагом, будем ожидать, что он поведет себя, как принято?
- Если у него есть честь - да.
- А когда мы отправимся в поход во Внутреннюю Сферу? Нам придется считаться с их методами ведения войны. Иначе мы окажемся беспомощными. Я это сегодня продемонстрировал.
Джоанна смерила его своим обычным презрительным взглядом. Однако Эйден заметил в ее глазах искорку веселья.
- Эйден, знаешь, что я тебе скажу? Ты слишком долго терся среди вонючих вольнорожденных и сам начал вонять, как они.
Она резко повернулась и пошла прочь, не дожидаясь ответа.
Когда он был уже на краю поля, где проходила Аттестация, его догнала Марта. Схватив его за плечо, она резко развернула его к себе.
- Это ТЫ?
- Именно. Кстати, тебе понравилось, как мы с приятелем разнесли твою машину?
- Понравилось. Что ты здесь делаешь?
- Становлюсь воином.
- Но это незаконно - проходить Аттестацию под чужим именем.
- Возможно. И что теперь? Донесешь на меня? Она помотала головой.
- Нет, конечно, нет.
- Спасибо, Map...
- Я не ради тебя так поступаю. А ради сиб-группы. Не жди к себе особого отношения. Ты победил. Этого достаточно.
Она повернулась и отправилась прочь, быстро скрывшись из виду. Пройдет несколько лет, прежде чем они увидятся снова. Все время Эйден будет вспоминать их краткую встречу.
Тер Рошах вызвал Эйдена к себе в кабинет. Когда Эйден вошел. Тер Рошах поневоле залюбовался им. Что-то новое появилось в облике Эйдена. От молодого воина исходила решительность и уверенность в себе.
- Во время обеих Аттестаций, Эйден, ты превысил свои...
- Мне нет до этого дела, раз цель достигнута. Вы должны быть довольны.
- Я доволен.
- Чтобы сделать вас довольным, многим пришлось расстаться с жизнью. Надеюсь, отныне убийств больше...
- Помолчи. Я хочу объяснить, зачем я так поступил.
Выражение лица Эйдена не изменилось. Это было лицо настоящего воина.
- Вы - мой командир. Вам решать, объяснять мне что-то или нет. Я обязан слушать. Но не думайте, что я хочу слушать. Мой долг поставить вас об этом в известность.
- Ты будешь слушать. Слышишь, кусок говна. Будешь!
Выругавшись, Тер Рошах широко улыбнулся. А затем рассказал Эйдену про Рамона Маттлова. Рассказал все: и каким был Рамон, и как они дружили, и как он. Тер Рошах, ради памяти Рамона все устроил. Он пытался донести до Эйдена свои эмоции, но не умел выражать их, и рассказ получился, он это понимал, каким-то серым и монотонным. Закончив, он посмотрел на Эйдена и спросил:
- Ну?
Эйден пожал плечами.
- Любопытная история. Почему бы вам не подать прошение, чтобы ее включили в Предание?
Он замолчал, продолжая стоять, глядя перед собой. Тер Рошах хотел еще что-то добавить, но вместо этого сказал:
- Ты знаешь, что отныне тебе придется всю жизнь быть Хорхе? Что в глазах окружающих ты был я остаешься вольнорожденным? Отныне ты ВОЛЬНОРОЖДЕННЫЙ воин.
- Джоанна мне только что все очень доходчиво объяснила. Не скажу, что я в восторге. Но я принадлежу Клану. Особенно теперь. А послужить Клану я могу под любым именем.
- Но ты никогда не сможешь ему служить, идя в битву в первых рядах.
- Это я знаю.
- И многие твои назначения будут не из приятных, воут?
- Ут.
- И тебе никогда не завоевать Родовое Имя, потому что это будет еще одна ложь... Почему ты не отвечаешь?
- Я завоюю себе Родовое Имя.
- Но ты теперь вольнорожденный. Ты не сможешь.
Тер Рошах отметил, как напряглись плечи молодого воина при слове "вольнорожденный".
- А если ты попытаешься все переиграть, - продолжал Тер Рошах,- мне придется убить тебя. Если узнают о моей роли в этой истории, я лишусь поста и мое Родовое Имя будет запятнано. Ты никогда не сможешь больше стать Эйденом. Теперь ты Хорхе. Отныне и навеки. Тебе это ясно? ЯСНО, ВОИН?
- Да.
- Хорошо. Можешь идти.
Когда Эйден ушел, Тер Рошах подумал, можно ли рассчитывать на его молчание? Слишком уж он своенравный. Никогда не знаешь заранее, что он выкинет в следующий момент. Впрочем, ладно. С этим риском придется смириться.
Тер Рошах уселся в кресло, положив искусственную руку на столик, закрыл глаза и стал вспоминать, как в свое время они с Рамоном Маттловым хаживали в бой.

x x x

На Токасе будущий воин проходил через первую в его жизни Аттестацию. Аттестация была бесконечно длинной и чудовищно трудной. Будущий воин шел сквозь длинный проход. Стенки прохода пульсировали, проталкивая его вперед. Аттестация проходила в полной темноте. Но впереди начал брезжить свет. Источник его был все ближе и ближе. И вот последний, самый сильный толчок выбросил будущего воина на свет. И вот он взмывает вверх, оказываясь в руках распорядителя Аттестации. Будущий воин слышит голоса, но смысл слов ему непонятен.
- Кто? Кто там? Уотсон? Скажи мне. Прошу тебя.
- Это девочка. Пери. Здоровая. Чертовски здоровая, судя по виду.
Вокруг слышались и другие голоса, выражающие одобрение будущему воину.
- Как ты ее назовешь. Пери? - спросил кто-то.
- Диана, - ответила она.
Вокруг снова одобрительно загалдели. Судя по всему, имя понравилось.
"Жаль, что не мальчик", - подумала Пери. Ей хотелось мальчика. Она бы назвала его Эйденом, в честь отца. Чтобы все знали, кто его отец. Впрочем, самые сообразительные и так догадаются, что Диана - это анаграмма имени Эйден*.
------------------
* В английском варианте - Diana и Aidan. - Примеч. переводчика.

Прислушиваясь к крикам новорожденного. Пери откинулась на подушку и погрузилась в дремоту. Ей снилось, как она радостно сообщает Эйдену, что у него теперь есть ребенок

Предыдущая страница 35


Глоссарий

BattleTech. Глоссарий

    АТТЕСТАЦИЯ. - см. КРОВОПУСКАНИЕ

    БОЕВЫЕ ЕДИНИЦЫ.

В этих книгах используются названия подразделений войск Кланов. Их точный состав таков:
ОТДЕЛЕНИЕ 1 БР или 5 элементалов-пехотинцев
ЗВЕНО 5 боевых роботов или 25 элененталов
БИНАРИЙ 2 звена
ТРИНАРИЙ 3 звена
СОЕДИНЕНИЕ 4 тринария
АРМИЯ 3-5 соединений. ЛЕГИОН 1 звено боевых роботов и 1 звено элементалов
ШТУРМ-ЛЕГИОН 1 бинарий боевых роботов и 2 бинария элементалов

    БОЕВЫЕ РОБОТЫ.

Боевые роботы (или сокращенно БР) - это наиболее мощные военные машины, которые когда-либо создавались людьми. Впервые разработаны терранскими учеными и инженерами. Эти чудовищные устройства, напоминающие формой человеческую фигуру, по скорости, мобильности, огневой мощи и броневому вооружению далеко опережают любой, самый тяжелый танк XX века. Высота боевого робота колеблется от десяти до двенадцати метров. Вооружение составляют скорострельные орудия, лазеры и ракеты. Огневая мощь робота способна подавить огневую мощь любого противостоящего противника, кроме другого робота. Небольшой термоядерный реактор предоставляет боевому роботу практически неисчерпаемые энергетические ресурсы. В силу своих конструктивных особенностей робот легко может быть адаптирован для ведения боевых действий в любых климатических условиях, начиная от выжженных солнцем пустынь и кончая приполярной тундрой.

    ВЕРНОРОЖДЕННЫЙ/ВЕРНОЕ РОЖДЕНИЕ.

Имеется в виду спланированное рождение в результате выполнения евгенической программы для пополнения воинской касты.

    ВНУТРЕННЯЯ СФЕРА.

Термин, исходно обозначавший обитаемые миры, присоединившиеся к Звездной Лиге. Государства, владения и пиратские группировки, расположенные сразу за пределами Внутренней Сферы, именуются Периферией. Когда Николай Керенский оставил Внутреннюю Сферу, он ушел в районы, лежащие за Периферией, в неизвестные области.

    ВОЛЬНОЕ РОЖДЕНИЕ.

В устах вернорожденного члена воинской касты это является смертельным оскорблением, если адресовано другому вернорожденному воину. Обычно эпитет "вольнорожденный", используется для выражения отвращения или замешательства. В нашем языке близко по значению к "ублюдку" или "недоноску". Тж. см. ВОЛЬНОРОЖДЕННЫЙ.

    ВОЛЬНОРОЖДЕННЫЙ.

Индивидуум, рожденный женской особью естественным путем в результате неконтролируемого (случайного) спаривания. Так как Кланы с высочайшим пиететом относятся к своим евгеническим программам, факт вольного рождения автоматически предполагает у вольнорожденного индивидуума низкий потенциал к последующему развитию. Вольнорожденных в Кланах называют презрительной кличкой "вольняга".

    ВОУТ/НЕГ.

Клановое выражение. Используется для постановки риторического вопроса. Если ожидается утвердительный вопрос, используется ВОУТ. В противном случае употребляют НЕГ.

    ВЫЗОВ.

Ритуал, посредством которого в кланах начинают разрешение конфликта. Хотя форма вызова и варьируется, обыкновенно инициатор называет себя, указывает цель поединка и требует оппонента назвать свои силы и место, где произойдет сражение. Далее стороны определяют силы, которые будут участвовать в бою. Тот, кто берется выиграть бой с наименьшим количеством сил, и получает право атаковать. Защищающийся может повысить ставки, назначив большую или меньшую цену своей победе.

    ДЕЗГРОЙ, ДЕЗГРА.

Так называется боевая единица, дискредитировавшая себя. То же самое название носит ритуал, в ходе которого провинившийся признается виновным. Этим словом характеризуется любой, отказавшийся подчиниться приказу, уличенный в трусости, дезертирстве или поддавшийся панике.

    ЗВЕЗДНАЯ ЛИГА.

Звездная Лига была создана в 2571 году, когда была предпринята попытка мирного объединения главных звездных систем, заселенных к тому времени человечеством. Лига просуществовала почти 200 лет, вплоть до 2751 года, когда вспыхнула гражданская война. Причиной войны послужила начавшаяся борьба за власть между членами тогдашнего правителства, известного как Верховный Совет. Каждый из членов королевского Дома провозгласил себя Верховным Правителем Звездной Лиги, и по прошествии нескольких месяцев война захлестнула всю Внутреннюю Сферу. Этот конфликт продолжается и по сей день, хотя с той поры минуло уже добрых три сотни лет. Эти столетия непрекращающейся кровавой смуты известны сегодня как войны за Наследие.

    ИСПЫТАНИЕ КРОВИ.

Серия испытаний один на один, которые определяют, кто выиграет право использовать Имя Крови. Каждый воин, имеющий Имя Крови в конкретном домене, называет одного кандидата. Глава домена рекомендует добавочных кандидатов, до общего числа 31. Тридцать второе место завоевывается в бою двумя желающими получить Имя Крови, но не рекомендованными. Порядок битвы определяется жребием. Каждый боец вкладывает свой персональный медальон в "Сосуд Решения". Хранитель Закона или Хранитель Клятвы последовательно достает монеты, чтобы определить, какая монета первой упала на дно сосуда. Воин, чей жетон приземлился на самый верх, выбирает способ битвы ("боевой робот против боевого робота", "рукопашная", "боевой робот против элементала" и так далее). Другие воины определяют ход состязания. В этих испытаниях дуэль не обязательно заканчивается смертью, поскольку свирепая битва и напористость соперников часто оставляют проигравшего смертельно раненным или мертвым.

    ИСПЫТАНИЕ ОТКАЗА.

Советы Клана и Великий Совет устанавливают законы и положения, которые влияют на общество. Однако, в отличие от законодательства Внутренней Сферы, любое решение Совета может быть отвергнуто или изменено Испытанием Отказа. Силы сторон, участвующих в Испытании, определяются на основе результатов голосования. Например, если решение было принято большинством в три голоса против одного, атакующей стороне полагается иметь сил в три раза больше.

    ИСПЫТАНИЕ ПОЛОЖЕНИЯ.

Испытание положения определяет, какой из кандидатов станет клановым воином. Чтобы стать им, кандидат должен победить, по меньшей мере, одного из трех соперников. Если он побеждает двух или всех трех, то немедленно получает звание офицера. Если он не нанесет поражения ни одному, то его переводят в более низкий ранг или понижают в касте.

    ИСПЫТАНИЕ ПРАВА ВЛАДЕНИЯ.

На этом Испытании решаются конфликты двух или более Кланов, претендующих на что-то одно. Это может быть территория, генетические материалы или даже просто победа в споре. Испытание начинается с формального вызова атакующей и ответа защищающейся сторон. Из командиров атакующего Клана предпочтение отдается тому, который сумел обойтись Заявкой на меньшее количество боевых сил.

    КАСТЫ.

Клан жестко разделен на пять каст: воины, ученые, торговцы, техники и рабочие. В каждой касте много подкаст, образованных в зависимости от специализации. Каста воинов поддерживается при помощи евгенической программы, причем новые члены касты создаются искусственно на основе генетического материала ныне живущих или погибших воинов, особенно прославивших свое имя.

    КЛАНЫ.

После развала Звездной Лиги генерал Александр Керенский, командир регулярной армии Лиги, увел подчиненные ему военные силы за пределы Внутренней Сферы. Впоследствии это событие стали называть Исходом. Армия Звездной Лиги осела за рубежами Периферии, где Александр Керенский попытался возродить гибнущую цивилизацию в окраинной системе, скрытой от Земли шаровым звездным скоплением. Империя Александра Керенского очень быстро распалась в огне междоусобных войн, дав начало Второму Исходу. Второй Исход возглавил сын Александра Керенского, Николай. Он вошел с группой последователей в шаровидное скопление, спасаясь от войны. Там Керенский создал социальную структуру, известную ныне под названием "кланы".

    КОДЕКС.

Кодекс воина содержит информацию о его карьере. Кроме того, в нем обозначены имена генетических предков воина, номер поколения, а также цифровой код, характеризующий индивидуальные отличия его ДНК.

    КОМ-ГВАРДИЯ.

Ком-Гвардия исходно являлась межзвездной информационной и коммуникационной сетью, детищем Джерома Блейка, министра коммуникаций Звездной Лиги. После падения Лиги Блейк захватил Терру и преобразовал сеть в частную организацию, продавая свои услуги Лордам-Наследникам. С того времени сеть сделалась могучей тайной организацией, тяготеющей к мистике и ритуалам. Приобщившийся к тайной псевдорелигии Ком-Гвардии отдает служению ему всю жизнь.

    КРОВНИКИ, КРОВНЫЕ УЗЫ.

Это специфическое понятие, тесно связанное с понятием "Бессмертный". С каждым Родовым Именем связаны двадцать пять КРОВНИКОВ. Понятие "Кровники" не предполагает наличие кровных связей в нашем понимании; воины, рассматриваемые как кровники, связаны лишь через своего общего предка. Как и в случае с Родовыми Именами, одни кровные узы считаются более престижными, другие - менее, причем престижность в значительной степени зависит от родовой традиции, связанной с данной генетической линией.

    КРОВОПУСКАНИЕ.

Другое название для АТТЕСТАЦИИ, призванной определить, удостоится ли кандидат чести быть принятым в ряды воинов Клана. Во время Аттестации кандидат должен победить хотя бы одного из трех противников в трех следующих один за другим поединках. В случае двух или трех побед кандидат немедленно квалифицируется как офицер Клана. В случае трех поражений подряд кандидат переводится в более низшую касту.

    КУРУЛТАЙ.

Курултай является военным советом кланов. Большой Курултай - объединенный совет всех кланов. Большим курултаем может руководить только ильХан. Обычный Большой Совет, с другой стороны, может рассматривать всего-навсего трех-четырех Ханов и проводится в Зале Ханов.

    ЛАЗЕР.

Использование лазера как боевого оружия основано на его способности концентрировать мощнейший поток теплового излучения на малой площади поверхности. Бортовые лазеры, устанавливаемые на боевых роботах, делятся в зависимости от мощности генерируемого теплового потока на маломощные (ЛММ), средней мощности (ЛСМ) и сверхмощные (ЛСвМ). Кроме станковых боевых лазеров, существуют и переносные модификации. Помимо использования лазера как оружия, он находит применение в различных системах локации и наведения. Для этого используются маломощные лазеры.

    ЛОРДЫ-НАСЛЕДНИКИ.

Каждое из пяти государств-наследников, выросших на месте некогда единой Лиги, управляется семейством, возводящим свой род к одному из пяти Лордов-советников, составлявших Верховный Совет Звездной Лиги. Главы всех пяти правящих домов заявляют свое право на титул Верховного Правителя и готовы перегрызть друг другу глотки. Такое положение дел сохраняется начиная с 2786 года, который считают годом начала войн за Наследие. Все обширное пространство Внутренней Сферы, все эти населенные людьми звездные системы, когда-то входившие на правах отдельных государств в Звездную Лигу, представляют собой сегодня единое поле битвы.

    ПЕРИФЕРИЯ.

Обширные области пространства, частью исследованные, частью - нет, прилегающие к границам Внутренней Сферы. Первоначально Периферия заселялась колонистами с Терры. Во время распада Звездной Лиги эти области особенно сильно пострадали от технологического, политического и экономического кризиса, охватившего территории Лиги, что привело к значительному сокращению населения планет Периферии вплоть до того, что некоторые области практически обезлюдели. В настоящее время Периферия является убежищем пиратских королей, феодалов-плантаторов и людских отбросов Внутренней Сферы.

    ПИИ (ПРОТОННО-ИОННЫЙ ИЗЛУЧАТЕЛЬ).

Боевое оружие. Поражающий эффект создается за счет зарядов сверхплотных струй ускоренных протонов или ионов, разгоняемых магнитным ускорителем. При встрече заряда с поражаемой целью последняя испытывает разрушающее воздействие мощной ударной волны и высокой температуры. Указанные свойства делают ПИИ одним из наиболее эффективных видов оружия. ПИИ-установки входят в комплект стандартного бортового вооружения боевого робота.

    ПОЧЕСТЬ.

Обычай кланов требует, чтобы воин, выдержавший Испытание Крови, вознаграждался бы кланом каким-нибудь подарком. В зависимости от успехов воинов в ходе испытаний почесть может варьировать от права выбрать тип оружия, который он будет использовать как воин, до права командования особым подразделением. В то время как Хан Наталья Керенская возвратилась из Внутренней Сферы и выдержала повторное Испытание Крови, ильХан Ульрик Керенский наградил ее правом сформировать тринадцатое подразделение Волков.

    ПРЕДАНИЕ.

Предание - это гигантская героическая сага, детально повествующая об истории Клана, начиная со времен Исхода из Внутренней Сферы и вплоть до настоящего времени. Предание постоянно расширяется, включая в себя все новые и новые события. У каждого из Кланов существует своя версия Предания, несколько отличающаяся от всех остальных, что обусловлено специфичным для данного Клана взглядом на события, а также включением в Предание описаний внутриклановых событий. Каждый воин из любого Клана может по памяти процитировать целые куски из этого замечательного эпоса. Отдельные строфы из Предания нередко можно увидеть начертанными на броне боевых роботов, истребителей или даже на доспехах.

    РБД (РАКЕТЫ БЛИЖНЕГО ДЕЙСТВИЯ).

Оружие, применяющееся для поражения цели, находящейся в пределах прямой видимости. Боеголовки РБД бывают двух видов: фугасные и бронебойные. Имеют радиус действия меньше одного километра. Обеспечивают точное поражение цели, удаленной не более чем на 300 метров. Вместе с тем по мощности они превосходят РДД.

    РДД (РАКЕТЫ ДАЛЬНЕГО ДЕЙСТВИЯ).

Используются для поражения удаленных (вне пределов прямой видимости) объектов. Каждая РДД несет боеголовку, начиненную мощной взрывчаткой.

    РИД.

Обещания, которым порукой служит честь кланового воина. Нарушение такого обещания может караться смертью.

    РОДОВАЯ ТРАДИЦИЯ.

Это история воинов, носящих одно и то же Родовое Имя. Особое внимание в родовой традиции уделяется деяниям основателя традиции - одного из воинов, принявших участие в Исходе вместе с генералом Александром Керенским.

    РОДОВОЕ ИМЯ.

В качестве Родовых Имен используются фамилии тех восьмисот воинов, которые участвовали вместе с Николаем Керенским в Исходе во время гражданской войны. Эти восемьсот воинов стояли у истоков возникновения КЛАНОВ и принимали участие в разработке программы направленного генетического отбора. С момента появления Кланов право носить Родовое Имя становится заветной мечтой каждого воина, принадлежащего любому из Кланов. Но лишь двадцать пять воинов имеют право носить его одновременно. По традиции эти воины именуются Бессмертными. Число 25 - это число предков-основателей каждого Клана. Когда кто-либо из двадцати пяти воиновизбранников уходит из жизни, устраивается Испытание, призванное определить, кто отныне будет носить его Родовое Имя. Претендент должен сперва доказать правомерность своих притязаний на Родовое Имя, а затем завоевать право на него, победив в поединках иных претендентов. Только Бессмертные могут заседать на Совете Клана или же быть избранными ХАНОМ или ИЛЬХАНОМ. Со временем становится традиционным использование того или иного Родового Имени внутри одного либо двух замкнутых воинских классов. Однако некоторые Имена, рассматриваемые как особо престижные, такие, как, скажем, Керенский, являются объектом притязаний на право обладания со стороны всех трех классов. Эти Имена, как правило, связаны с особо ценимым набором генов давшими и продолжающими давать первоклассных воинов во всех трех классах: и у водителей боевых роботов, и у пилотов истребителей, и у Элементалов. Формально считается, что Родовые Имена передаются по материнской линии (по крайней мере в первых поколениях воинов это кодмерждалось процессом рождения, проводимым еще по старой схеме). Однако воин, среди родителей которого с женской стороны имелся носитель того или иного Родового Имени, имел формальное право лишь притязать на Родовое Имя.

    САЙЛА.

Это слово очень приближенно можно пе ревести как "единство". "Сайла" - это ритуальный ответ, возглашаемый хором участниками определенных церемоний. Сайла - так звали одного вольнорожденного воина из Клана Волка, пожертвовавшего собой ради спасения Хана Джерома Унисона в бою во время войны Клана Волка с Кланом Отпетых.

    СВЯЗАННЫЙ.

Это понятие обозначает плененного воина. "Связанный" автоматически рассматривается как член Трудовой касты, если только захвативший его Клан не отпустит его на свободу или вновь не восстановит в статусе воина. Кодекс чести запрещает "связанному" любые попытки бегства. Обычай требует, чтобы даже носитель Родового Имени, захваченный в бою, в течение некоторого времени пребывал в состоянии "связанного". Каждый "связанный" носит Знак Смирения, прадставляющий собой деревянный браслет. Цвет Знака Смирения (ЗС) указывает на Клан, в плен к которому попал "связанный", а количество полос или насечек на нем - на подразделение, которое захватило его в плен.

    СИБ-ГРУППА.

Группа детей, которые родились в соответствии с определенной евгенической программой и которые предположительно имеют общих родителей мужского и женского пола, принадлежащих к воинской касте, называется сиб-группой. Дети эти воспитываются вместе и постоянно тестируются по мере их взросления. При каждом тестировании происходит отсев. Не прошедшие теста выводятся из состава сиб-группы и направляются в низшие касты. Обычно вначале сиб-группа насчитывает порядка двадцати человек, но к тому времени, когда проводится последний, заключительный тест - Аттестация, в сиб-группе остается всего 4-5 человек. Указанные тесты и прочие трудности, которые вынуждены преодолевать члены сиб-группы, способствуют их сплачиванию в единый небольшой коллектив. Члены такой "зрелой" сиб-группы, как правило, доверяют друг другу во всем и понимают один другого с полуслова. Дружба, возникающая между членами сиб-группы, нередко продолжается в течение всей их жизни.

    СКОРОСТРЕЛЬНОЕ ОРУДИЕ.

Скорострельное, самоперезаряжающееся оружие. Легким считается орудие с калибром от 30 до 90 мм. Тяжелое скорострельное орудие может иметь калибр от 80 до 120 мм и даже выше. Стрельба ведется очередями. Снаряды для СО, как правило, начиняются мощной взрывчаткой и отличаются высоким бронебойным эффектом. В разговорах между собой воины называют орудия "пушкой" или "скорострелкой".

    Т-КОРАБЛИ ("ПРЫГУНЫ").

Транспортные средства для межзвездных перелетов. Впервые разработаны в XXII столетии. Внешний вид: длинный, узкий корпус двигательного отсека, заканчивающийся парусом в виде гигантского зонтика. Диаметр паруса иногда превышает километр. Прозвище "прыгуны" эти корабли получили за свою способность мгновенно перемещаться из одной точки пространства в другую. Выпрыгнув в Евклидово пространство, Т-корабль не может покинуть его до тех пор, пока не пополнит запасы энергии. Гигантский парус Т-корабля сделан из особого металла, способного поглощать и накапливать электромагнитное излучение ближайшей звезды. После того как парус накопил достаточное количество энергии, он передает ее в двигательный отсек, где энергия преобразуется в особое поле, искривляющее и свертывающее пространство. Мгновение спустя Т-корабль совершает очередной прыжок, покрывая при этом расстояние около 30 световых лет. Поле, искривляющее пространство, известно под названием гиперпространства. Именно его открытие и проложило человечеству дорогу к звездам. Т-корабли никогда не садятся на планеты и крайне редко заходят внутрь планетных систем. Межпланетные перелеты осуществляются шаттлами - небольшими судами, находящимися на Т-корабле во время прыжков.

    ХАН.

Каждый клан избирает двух руководителей, или Ханов. Один является военным и административным руководителем. Пост второго Хана является менее определенным: он может быть вторым по званию, обеспечивающим выполнение приказов первого Хана. В тяжелые времена, когда велика угроза кланам, избирается единый руководитель кланов - ильХан.

    ХРАНИТЕЛЬ ЗАКОНА.

Хранитель Закона следит за исполнением законов Клана, традиций и сохранением истории Клана. Это почетная и в политическом смысле высокая должность. Хранитель Закона играет ключевые роли в расследованиях и судебных разбирательствах.

    ХРАНИТЕЛЬ КЛЯТВЫ, ИЛИ ЦЕРЕМОНИЙМЕЙСТЕР.

Хранитель Клятвы присутствует при всех официальных церемониях. Пост имеет аналог во Внутренней Сфере, но представляет собой более высокое общественное значение. В обязанности Хранителя Клятвы входит засвидетельствование всех клятв, фиксируемых позднее Хранителем Закона. Чаще всего этот пост занимает старейший воин клана, имеющий Имя Крови (если, конечно, он этого пожелает), и является одним из немногих постов в кланах, не завоевываемых в битве.

    ШАТТЛЫ.

Т-корабли обычно избегают входить в пространство планетных систем и выпрыгивают из гиперпространства в значительном отдалении от планет, являющихся целью их путешествия. Для челночных полетов внутри планетных систем используются шаттлы. Во время гиперпрыжков шаттлы находятся в специальных отсеках космического корабля. Способные перемещаться лишь в Евклидовом пространстве, ограниченные в скорости, шаттлы, с другой стороны, отличаются очень высокой маневренностью и мощным вооружением в сочетании с высокими аэродинамическими показателями, что дает им возможность совершать посадки на поверхность планет. Перелет от точки выхода Т-корабля из гиперпространства до планеты обычно занимает несколько дней или недель, в зависимости от массы и светимости центральной звезды планетной системы.

    ШУРКАЙ.

Шуркай - право забвения. Честь кланов требует единства мысли и веры в отношении всех сторон жизни общества. Если воин с чем-нибудь не согласен, или клан не согласен с Советом Кланов, или же член одной касты оскорбляет члена другой касты, предполагается, что в этой ситуации действует шуркай. Вопрос гордости - чтобы оппонент свободно признал бы свои ошибки и испросил наказания. Те, кто подчиняется шуркаю, приводятся в пример другим, чтобы они по доброй воле принимали ответственность за свои поступки. Те, чьи действия не соответствуют шуркаю, считаются людьми подозрительными.

    ШУРКАЙРИД.

Соглашение шуркая - это соглашение чести между большинством и одиночками. Согласно шуркайриду, после получения наказания за самостоятельное поведение одиночка может восстановить свою позицию в обществе и не страдает более от последствий своего поступка.

    ЭЛЕМЕНТАЛЫ.

Отборная тяжелая пехота Кланов. И мужчины и женщины отличаются гигантским ростом Результат целевых программ генетического отбора. Большая физическая сила необходима пехотинцу для того, чтобы носить специальные боевые доспехи, совершенствованием которых занимается каждый Клан.
Назад


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание

Глоссарий
  • Пролог. ЧТО ТАКОЕ СУДЬБА? (Страница 1)
  • I (Страница 1)
  • II (Страница 4)
  • III (Страница 5)
  • IV (Страница 5)
  • VI (Страница 9)
  • VII (Страница 10)
  • VIII (Страница 11)
  • IX (Страница 13)
  • X (Страница 14)
  • XI (Страница 15)
  • XII (Страница 16)
  • XIII (Страница 17)
  • XIV (Страница 18)
  • XV (Страница 20)
  • XVI (Страница 21)
  • XVII (Страница 21)
  • XVIII (Страница 22)
  • XIX (Страница 23)
  • XX (Страница 23)
  • XXI (Страница 23)
  • XXII (Страница 24)
  • XXIII (Страница 25)
  • XXIV (Страница 25)
  • XXV (Страница 26)
  • XXVI (Страница 26)
  • XXVII (Страница 27)
  • XXVIII (Страница 27)
  • XXIX (Страница 28)
  • XXX (Страница 29)
  • XXXI (Страница 29)
  • XXXII (Страница 30)
  • XXXIII (Страница 30)
  • XXXIV (Страница 31)
  • XXXV (Страница 31)
  • XXXVI (Страница 31)
  • XXXVII (Страница 32)
  • XXXVIII (Страница 33)
  • XXXIX (Страница 34)
  • XL (Страница 34)


Роберт Торстон

Путь кланов

Цикл: "BattleTech"

Перевод с английского В. Беньковского

Глоссарий
 Читать книгу
Нет картинки
Нет описания
 Содержание

Книга сделана Владимировым Павлом на http://bestdetectivs.narod.ru/
программой ChmBookCreator
Файл взят с http://lib.ru/
Дизайн помог разработать Elfin