Роберт Торстон - Нефритовый сокол

1 Роберт Торстон

Джоанна никогда не помнила своих снов. Порой ей даже казалось, что она их не видит, но в последнее время все переменилось. Практически с того дня, когда кланы заключили перемирие с Внутренней Сферой, ей постоянно что-нибудь снилось, причем воспоминания о снах с неотступностью привидения преследовали Джоанну даже днем.
Чаще всего ей снилось одно и то же - усталая, на негнущихся, тяжелых, словно покрытых многослойной броней ногах, из последних сил она продирается сквозь колючий, раздирающий кожу кустарник. Кругом темнота... Раздвинув покрытые длинными иглами ветки низеньких деревьев, она вспомнила, как много лет назад совершала марш-броски вот по таким же зарослям. Как давно это было! Кажется, уже прошло несколько десятилетий. После того как Джоанну взяли из сиб-группы, ее воспитанием занялся инструктор, начинающий полнеть крепыш по имени Барнак, больше всего любивший мучить своих подопечных. В тот день Джоанна точно так же тащилась, еле переставляя ноги в высоких, тяжелых ботинках, пробираясь сквозь плотный кустарник. И когда она подошла к опушке леса, на нее с необычайной ловкостью, на которую иногда способны толстяки, прыгнул Барнак. Он очутился перед Джоанной внезапно, схватил ее за горло и прижал к стволу могучего дерева, в ветвях которого прятался.
Рыча и изрыгая проклятия, как это делали все воины Клана Нефритовых соколов в бою, он бил Джоанну о ствол дерева и повторял, что она худший из курсантов, которых он когда-нибудь видел. Барнак орал, что она неспособная дура и он скорее подохнет, чем позволит ей сдать выпускные экзамены. У нее нет выдержки и сил, даже хилый курсантишка побьет ее, и была бы на то его, Барнака, воля, он давно бы занес ее в одну из низших каст клана как самое никчемное существо, обременяющее и его и остальных.
- У тебя нет ни единого шанса пройти испытание на звание воина, безмозглая слабосильная тварь. Ты недостойна даже слизывать грязь с моих ботинок! - Барнак бил и бил Джоанну. Кора дерева рвала ее одежду, царапала спину, оставляя на коже множество кровоточащих ран. Позже, уже глубокой ночью, когда она приплелась в казарму, ее друг долго натирал девушку обезболивающей мазью. Да, это был настоящий друг. Джоанна попыталась вспомнить, как его звали и что с ним стало впоследствии, но безуспешно.
- Проси пощады, мразь,- хрипел Барнак.- Проси немедленно, или я вышибу твои куриные мозги. Не видеть тебе боевого робота как своих ушей! В приступе ярости и отчаяния Джоанна ударила Барнака ногой в живот, и он отступил. Ненамного, всего на шаг, но этого оказалось достаточно. Завизжав, она бросилась на него, нанося по всему телу мучителя беспорядочные удары. В то время ее слабенькие кулачки не могли причинить Барнаку серьезных неприятностей, и Джоанна плакала от сознания собственного бессилия. Ей так хотелось стереть с рожи ненавистного Барнака эту холодную презрительную ухмылку. Джоанна сжала кулаки и с силой ударила Барнака по лицу. Брызнула кровь, и Джоанна с радостью ощутила теплые липкие капли на своих руках. Но ее ликование длилось недолго: вскрикнув от боли, Барнак набросился на нее и избил Джоанну до полусмерти. Уже потом, лежа на сырой траве и страдая от острой, пронизывающей все тело боли, с опухшим от побоев лицом, Джоанна увидела на физиономии Барнака большой лиловый синяк под глазом, небольшую рваную рану на щеке и самодовольно улыбнулась. Вид запекшейся на толстой роже Барнака крови хотя и немного, но все-таки утешил ее самолюбие.
После окончания учебы Джоанна, единственная из всей сиб-группы успешно сдавшая последнее испытание, подошла к Барнаку с вызывающим видом, усвоенным от него же.
- Что ты хочешь сказать мне, птенчик? - спросил Барнак.
- Признайся, наставник Барнак, что ты был не прав.
- Не прав? - удивился он.- И в чем же?
- Ты называл меня неспособным курсантом?
- Да, называл.
- Так признай, что ты был не прав, или дерись со мной в круге равных. Он засмеялся:
- Нет, сейчас я не буду с тобой драться. А то, что ты слышала от меня в лесу, я говорил для твоей же пользы.
- Как это для моей пользы? Что ты хочешь этим сказать?
- Ты ненавидела всех подряд и поэтому часто ошибалась. Ненависть должна быть целенаправленной, и я направил ее на себя. С того случая в лесу ты уже никого не замечала, кроме меня, даже остальных членов своей сибгруппы. Ярость сжигала твою душу, ты стала упорно тренироваться и делала это со злостью, я бы даже сказал, с утроенной злостью. Твоя ненависть стала целенаправленной, и поэтому все, что ты ни делала, ты делала прекрасно.
- Ты самоуверенная сволочь,- прошипела Джоанна.
- Надеюсь, что ты права,- ответил Барнак.- И желаю тебе пореже попадаться мне на глаза.
Так и случилось. За исключением нескольких церемоний, посвященных окончанию военного училища, Джоанне больше не доводилось видеть Барнака. Но, исчезнув из поля зрения, он не выходил из ее мыслей. Когда пришло время и Джоанна сама стала инструктором, то своих подопечных она муштровала с такой же жестокостью, что и Барнак. Джоанна переняла и дополнила его методы, она била и оскорбляла курсантов, унижала их, доводила до бешенства, заставляя тренироваться не щадя себя. И ее уроки пошли им на пользу, Джоанна считалась лучшим инструктором, вырастившим много сильных, отважных воинов, лучших в Клане Нефритовых соколов.
Но в своих снах она еще продолжала бояться Барнака. Может быть, этот человек и сейчас прячется между толстыми ветками деревьев и собирается неожиданно спрыгнуть прямо на плечи Джоанны. Она понимала, что продолжать бояться старого наставника глупо - тот уже давно переведен в низшую касту. Джоанне казалось, что в этом лесу ее окружают странные, неведомые создания с холодными, злыми глазами. Она вышла на поляну и почувствовала, что идти стало легче. Вскоре Джоанна уже могла лететь и полетела. Через несколько минут она приземлилась на лугу, заросшем незнакомой разноцветной травой, и пошла. С каждым шагом идти становилось все легче. и легче, Джоанна высоко взлетала, не забывая осторожно осматриваться по сторонам.
Впереди, в нескольких километрах от себя, она увидела сражающихся роботов и воинов. На глазах Джоанны развалился "Бешеный Пес". Части робота неестественно долго висели в воздухе и, рухнув, покатились по земле. Джоанна увидела элементала, карабкающегося по плечу робота. Ловко орудуя топором, свирепый воин вгрызался в его броню.
Джоанной овладело сильное желание стать участником этой битвы, и она стремительно понеслась туда. Рассекая воздух, воин птицей неслась над лугом. Джоанна понимала, что то, к чему она хочет присоединиться,- всего лишь битва за родовое имя. Она участвовала в таких схватках не раз. В последней, в которой ее вынудили сражаться, она выиграла все поединки, кроме одного, и это только усугубило ее горечь и еще больше разозлило. По мнению многих клановцев, Джоанна была уже стара для схваток за кровное имя, немногие поставили бы на нее, но сама она думала иначе. Она заслужила кровное имя и будет драться за него. В любом возрасте!
Не защищенная броней боевого робота, практически безоружная, Джоанна тем не менее смело бросилась в схватку. Нанося яростные, точные удары руками и ногами, она расшвыривала противников, заставляя их кричать от боли. В процессе боя Джоанна обнаружила, что не потеряла способности летать, и, высоко подпрыгнув, опустилась на плечо могучего робота. Разорвав его броню, она просунула руку внутрь и повредила систему координации. Беззащитный робот упал. Джоанна взялась за следующего. Она побеждала роботов, лишала их возможности двигаться, оборачивала их оружие против них же и жгла броню машин. В дикой злобе она даже свалила одного из роботов, с силой ударив его по груди. Падая, он потащил за собой другого робота,, тот - следующего, и теперь перед Джоанной лежала целая куча боевых машин. Джоанна взгромоздилась на эту гору металла и издала победный крик.
Стоя наверху, Джоанна чувствовала горячий металл. Обжигая ее ноги, он, казалось, доходил до самого сердца.
Джоанна радостно смотрела вниз, на придавленных громадами роботов высоких, мускулистых элементалов и на водителей роботов, не успевших вылезти из кабин. Вид их безжизненных обугленных тел наполнял Джоанну восторгом и упоением битвы. Джоанна задрожала от восхищения. Она победила, она добилась кровного имени. Подняв кверху руки, она дико закричала.
- Рано радуешься, ты еще не победила,- раздался откуда-то металлический голос. Джоанна всмотрелась в покрытое клубами дыма
поле боя.
- Это ты, Эйден? - закричала она. Он вскоре появился. Ступая твердо и уверенно, с небрежной улыбкой на лице, полковник направлялся к Джоанне.
- Вот мы и снова встретились, Джоанна,- отчетливо произнес он.
- Почему ты здесь? - удивилась Джоанна.
- Потому что ты должна победить меня.
- Биться с тобой? С какой стати?
- В живых остались только мы с тобой,- не меняя выражения лица, ответил Эйден.
- Но что ты здесь делаешь?- крикнула Джоанна.
- Пытаюсь завоевать родовое имя.
- Оно у тебя уже есть.
- Но я хочу еще и твое, то, за которое ты бьешься.
- Это нечестно,- возмущенно отозвалась Джоанна.- У меня была возможность, и я ее использовала. Я победила!
- Честно это или нет, но таков закон клана, квиафф, Джоанна? Спорить было бесполезно, оставалось только драться.
- Но ты мертв, Эйден,- попыталась возразить Джоанна.- Тебя убили на Токкайдо.
- Совершенно верно. Поэтому-то ты и должна драться со мной.
- Не буду!
- Тогда ты проиграла. Ты снова проиграла, безмозглая.
- Так мне говорил только Барнак, ты никогда не разговаривал со мной в таком тоне.
На какое-то мгновение Джоанне показалось, что перед ней стоит ненавистный Барнак, но видение тут же исчезло.
- Хорошо, я буду драться с тобой. Откуда-то снизу выплыла винтовка, Джоанна схватила ее и, где бегом, а где скользя по гладкой поверхности роботов, спустилась на землю и пошла навстречу Эйдену. По мере того как она приближалась к противнику, он начал изменяться. Кожа воина приобрела серый оттенок и превратилась в металл, глаза стали холодными и свирепыми, а лицо - угловатым, словно кабина боевого робота. Сам он начал расти ввысь и вширь, и вскоре перед Джоанной во всей своей ужасающей мощи стоял боевой робот "Матерый Волк", в котором он, Эйден, и погиб.
- Это нечестно,- закричала Джоанна.- Посмотри, у меня только винтовка!
- Это битва, Джоанна,- прозвучал громовой голос.- Здесь нужно забыть о честности.
Она вскинула винтовку и в бессильной ярости начала посылать в него пулю за пулей.
- Извини, Джоанна,- снова раздался голос Эйдена, и он направил на нее свое смертоносное оружие. Выстрелы отбросили Джоанну назад, и она упала на спину. Женщина видела, как "Матерый Волк" подошел ближе и занес над ней гигантскую ногу. Снизу эта нога казалась большим облаком. Еще мгновение - и оно начало стремительно падать, приближаясь к Джоанне. Вот сейчас, еще немного - и оно опустится на нее, раздавит, сомнет, превратит в пыль... Джоанна проснулась в холодном поту. Сон был такой явственный, что некоторое время она ничего не могла понять - сон это или явь. Джоанна недоумевала, проснулась она или все еще продолжает спать. "Матерый Волк" Эйдена Правда оказался всего лишь легким облачком тумана.
Джоанна увидела, что спит прямо на улице, на голой земле, подложив под голову сумку с инструментами. Как она попала сюда? Что случилось? Может быть, она слишком много выпила вчера и свалилась, не дойдя нескольких метров до собственного дома? Джоанна покачала головой. В клане не приветствовали пьянство среди воинов. Образ их жизни тщательно контролировался, и стимуляторы применялись крайне редко. Врачи говорили, что возбуждать воина должно само сознание того, что он воин. Но Джоанна пила, уже в течение многих лет она регулярно употребляла крепкое вино и особой напиток, называемый "плавитель". Голова у Джоанны болела, поэтому она с удовольствием выпила бы сейчас чего-нибудь.
Женщина с трудом поднялась. Ноги затекли и сильно болели, словно Джоанна и впрямь всю ночь продиралась сквозь эти чертовы кусты. Стоя на негнущихся ногах, Джоанна вспомнила о новых водителях боевых роботов, присланных на замену погибшим на Токкайдо. Они не были похожи на нее, но разве может кто-нибудь быть таким, как она! Главное, что они мало походили на тех, кого Джоанна знала раньше. Речь шла о новом поколении воинов - смелых, горячих, не слишком довольных перемирием и изобретательных в яростных, свирепых атаках. Вне всякого сомнения, они были настоящими бойцами, но совершенно другими по характеру. Непонятно почему, но, несмотря на все их достоинства, Джоанне они не нравились.
- Я их ненавижу,- прошептала она. Эйден, казалось, прочно вселился в ее сознание.
- Да ты всех ненавидишь, Джоанна,- услышала она его тихий голос.
Да, почти всех,- вслух произнесла она.

Западная учебная зона, Паттерсен, Судеты Зона оккупации Кланом Нефритовых соколов
1 июля 3057 г.
- Что ты сказал? Они не хотят служить с нами? - взвилась Джоанна. Ее лицо напряглось, а всегда злые глаза расширились и приобрели угрожающее выражение. Глаза у Джоанны были почти бесцветные, только временами, при определенном освещении, они немного серели, и в эту минуту их можно было сравнить с кусками стали, вылетающими из артиллерийского орудия.
- Да, они не хотят служить с нами, звездный капитан Джоанна,- повторил звездный командир Жеребец - Вы правильно меня поняли, хотя я этого не говорил. Джоанну бесили растущая беззаботность и веселье Жеребца. Его, похоже, не только не раздражало ухудшение общей обстановки в последнее время, но даже радовало. Никогда не сходящая с бледного лица полуулыбка с каждым днем становилась все шире и лучезарней.
- Ну, ладно, я сама догадалась. Командир должен иногда догадываться, о чем ему говорят.
- Не буду с тобой спорить по этому поводу,- охотно согласился Жеребец.
- Хватит, Жеребец, я начинаю уставать от твоего сарказма,- рявкнула Джоанна.
- Прошу прощения, капитан.
Жеребец потер щеку тыльной стороной ладони, словно ища кончики своих недавно сбритых усов. Осталась только борода, которая, по неоднократным замечаниям Джоанны, старила Жеребца, но хотя замечания относительно возраста воинами клана обычно воспринимались как оскорбления, Жеребец в ответ на едкие фразы Джоанны только посмеивался.
Вот и сейчас, стоя рядом с водителем боевого робота Дианой, также входящей в звезду Джоанны, он снова еле заметно улыбался. Трое заслуженных ветеранов Клана Нефритовых соколов расположились на пригорке, собираясь приятно провести погожий денек в унылом и неприютном мире, называемом Судеты. А день выдался действительно великолепный - хотя и холодноватый, но на редкость безветренный и солнечный. Воинам не потребовалось надевать зимнюю одежду, на них была обычная помятая боевая униформа со знаками отличия. Правда, в зонах перемирия на эти знаки никто не обращал внимания.
Джоанна и Жеребец полулежали на короткой колючей траве, опираясь на локти. Диана сидела, прислонившись спиной к дереву. Кора его была бугристой и вдавливалась в спину, но Диана едва ли замечала это неудобство. В полукилометре от клановцев, внизу, у самого подножия холма, возвышались останки завода по производству боевых роботов и запчастей к ним, превращенного в руины. Помещения цехов и мастерских были почти разрушены в результате нападения на планету. Целыми остались одни стены; испещренные осколками бомб и снарядов, они стояли одиноко посреди руин. Кое-где виднелись крыши зданий, пробитые и покореженные. Из выбитых окон торчали погнутые балки и опоры. Сейчас завод напоминал кладбище с раскрытыми могилами и торчащими из них телами. Это были роботы, изуродованные, с оторванными конечностями, они валялись по всей территории бывшего завода. Куски боевых машин, словно кости воинов на поле битвы, громоздились неровной

1 Следующая страница


Нефритовый сокол 2

кучей. Мрачность, жутковатость картины подчеркивалась неестественностью изгибов рук и ног, повсюду лежали оторванные и разбросанные взрывами головы. Одни из них валялись на боку, другие стояли прямо, словно тела их находились на земле и ожидали прихода похоронной команды. Части роботов напоминали фрагменты гигантских статуй - доказательство и свидетельство могущества былых правителей.
Жеребец медленно прочитал отрывок из какой-то поэмы, в которой говорилось о древнем царе и стоящей в поле голове. Сравнение получилось очень удачное, только остальные никак не могли понять, на что намекает звездный командир. Посреди обломков боевых роботов стояли покореженные машины. Порывы ветра носили по двору разрушенного завода части роботов. Будь он посильнее, воины услышали бы легкий металлический звон, издаваемый сталкивающимися деталями. В такие дни Джоанне казалось, что останки боевых роботов стонут и скрежещут в бессильной ярости, оплакивая свои погубленные жизни. Когда-то их единственным занятием была война. Они верно служили водителям Клана Нефритовых соколов, помогая ему захватывать новые миры и одерживать славные блестящие победы. Как и люди, они были умными и смелыми. С полным правом их можно тоже считать клановцами. Джоанна смотрела на застывшие исполинские головы и думала, что и в ее жизни что-то сломалось. Когда-то она и ее товарищи мечтали о бесконечной войне, но кланы заключили с Внутренней Сферой перемирие, и вот уже несколько лет они бездельничают, выполняя унизительную для ветеранов гарнизонную службу, время от времени совершая перелеты на другие миры. Джоанна тосковала: жизнь складывалось не совсем так, как ей хотелось бы. Она оглядела сидящих рядом товарищей. Как и все ветераны, они были недовольны тем, что происходит, и жаждали задач, достойных их знаний, умений и боевых качеств. Джоанна вздохнула, стараясь унять раздражение.
- Так, значит, ты говоришь, они не имеют желания служить с нами? - снова спросила она Жеребца, делая ударение на последнем слове.
- На это у них причин больше, чем у тебя плохих привычек, капитан,- ответил тот. Честно говоря, разговаривать Джоанне совсем не хотелось. Она чувствовала, что взвинчена, и старалась поменьше общаться с товарищами, чтобы ненароком не сорваться на крик. К сожалению, в последнее время сдерживаться становилось все труднее и труднее. Чтобы успокоиться, она пригладила длинные волосы - от постоянных влажных судетских ветров они загрубели, спутались и напоминали моток тонкой проволоки. Джоанна видела, что даже цвет их изменился, из светло-серых они превратились в темные. Правда, Джоанне нравилось это изменение. Перед самым вторжением и перемирием Джоанну не заботили такие мелочи, как цвет волос, теперь же она, словно какая-нибудь кухарка, следила за тем, чтобы волосы не посветлели, иногда ей в голову приходила мысль покраситься. Джоанна считала, что женщина-воин не должна пользоваться косметическими средствами, но иногда ловила себя на том, что ей хочется хотя бы попробовать, что из этого выйдет. "Куда мне, старухе, готовиться",- думала она в такие моменты и, махнув рукой перед зеркалом, отворачивалась.
- Слушай, Жеребец,- сказала Диана, отстранившись от дерева,- мне кажется, что ты скоро совсем чокнешься. Ты что, не можешь говорить прямо? Мне, кстати, тоже интересно послушать про новичков, особенно тех, кто решил нас оскорбить. Диана окинула Жеребца взглядом, который вполне можно было назвать теплым. Так смотрят друг на друга любовники, хотя, несмотря на многочисленные возможности, Жеребец и Диана никогда ими не были. Диана видела в Жеребце друга, родственника, не совсем любимого, но нужного и полезного. Диана, как и Жеребец, была вольнорожденной, и это их связывало, всю жизнь они прожили, страдая от позора и борясь с ним. Они участвовали во многих битвах и всегда побеждали, но, как бы ни были велики их храбрость и умение, "своими" их не признавал никто. Даже самые никчемные из вернорожденных считали себя особями высшего порядка: ведь они произошли от отборных генов, хранящихся в лаборатории клана. Общаясь с вольнорожденными, всем своим поведением они постоянно подчеркивали, что между ними пролегает не тонкая грань, а непреодолимая пропасть. Существовал даже такой анекдот: "Можно ли вернорожденного превратить в вольнорожденного? Можно, если выбросить мозги".
Когда Жеребец глядел на Диану, то видел в ней такого же отверженного, как и он, и, следовательно, своего друга. Жеребец вспомнил еще одного человека, тоже вольнорожденного, героя Клана Нефритовых соколов, Эйдена Прайда. Диана была очень похожа на него, но в этом Жеребец не видел ничего удивительного, в генетике вольнорожденных иногда наблюдается некоторая логика. Тогда как сходство между вернорожденными, принадлежащими к одной сиб-группе, достигалось усилиями врачей, вольнорожденные наследовали свою внешность от родителей. Жеребец никогда не видел Пери, мать Дианы, но он, пожалуй, лучше, чем кто-либо, знал ее отца. Диана была очень похожа на него, хотя, конечно, поскольку Пери принадлежала к той же сиб-группе, Диана в какой-то степени походила и на нее. Черты лица у Дианы были такие же, как и у Эйдена Прайда, только значительно мягче. По мнению Жеребца, ее вполне можно назвать красавицей. Она напоминала ему давно живших женщин, их портреты он видел в книжках по истории мира и искусства. Жеребец собрал целую библиотеку таких книг и часто их рассматривал. Чтение книг, особенно но их собирательство, не то чтобы не приветствовалось в клане, но не считалось почтенным занятием, однако Жеребец привык к книгам и не мыслил своего существования без них. Эйден тоже коллекционировал книги, он, кстати, и заразил собирательством Жеребца. Правда, библиотеку приходилось прятать от посторонних глаз и читать в основном ночью, но Жеребца это не только не смущало, даже наоборот: занятие чтением книг казалось ему еще интереснее.
- Эти новички, Диана, принадлежат к новому поколению,- наконец заговорил он.- Мне кажется, их рановато вытолкнули из гнезда, они еще не совсем готовы стать Соколами.
- Ты слишком мягок в своих оценках, Жеребец. Их птенчиками-то назвать и то рано. Хотя, я согласна с тобой, воины они неплохие.- Диана помолчала.- Такого бойкого молодняка я еще не видела.
- Они придурки вольнорожденные,- прорычала Джоанна, и голос ее напоминал рык загнанного в клетку зверя.
У Дианы перехватило дыхание, ей и раньше случалось слышать такие откровенные высказывания в адрес вольнорожденных. Но она знала, что Джоанна уважает ее как воина, и не приняла оскорбления на свой счет.
- Эти так называемые придурки прекрасно проявили себя и заслужили право называться воинами, звездный капитан Джоанна,- возразила она.- Они прошли испытание и теперь являются воинами.
Джоанна не поняла иронии.
- Для меня эти вольнорожденные всегда останутся придурками, какие бы испытания они ни прошли. Что бы там ни делали в их сиб-группах, я буду всегда считать их слабоумными и не изменю своего мнения никогда. А если они в чем-то и преуспели, то это значит, что система где-то дала сбой. В какой-то сиб-группе это возможно, но их достоинства - всего лишь исключение, подтверждающее общее правило. Жеребец рассмеялся:
- Ты принижаешь науку клана. Пополнение прибыло из разных сиб-групп. Надеюсь, ты не хочешь сказать, что вся научная программа саботируется введением недоброкачественной ДНК?
- Ты считаешь свою фразу шуткой, квиафф?
- Афф. Мне понравилась идея использования плохой ДНК для разрушения некоторых цепочек.
- За такие слова я могу тебя наказать, Жеребец.
Можешь, но не станешь.
- Не будь таким самонадеянным. Я вернорожденный воин клана и горжусь этим. Да здравствует клан!
- Да здравствует клан! - отозвался Жеребец и прибавил с воодушевлением: - И да здравствует Эйден Прайд!
Джоанна отвернулась, ее покоробила насмешка Жеребца над клятвой клану. "В последнее время он слишком много себе позволяет",- подумала она, но сарказм в голосе Жеребца был почти незаметен, так что Джоанна решила не обращать на него внимания. Она вспомнила, что прибывшая молодежь тоже говорит именно так: "Да здравствует Эйден Прайд!", словно это какой-то пароль.
- Придурки, они относятся к нему как к Богу.- Джоанна презрительно сжала губы.
- Это лучше, чем если бы они никого не признавали. Может, что-то хорошее сделают,- сказал Жеребец.
- Они не способны сделать что-нибудь хорошее,- отрезала Джоанна.- Кстати, Эйден Прайд сам набил бы им морды за то, что они так превозносят его. Перед глазами Джоанны всплыла торжественная церемония принятия генетического материала Эйдена Прайда в генетический банк клана. Зрелище было очень волнующим, особенно если учесть, что почти всю свою жизнь Эйден считался существом низшего порядка. Теперь же его положение в ряду величайших воинов клана узаконивалось. Если бы он умер до вторжения сил клана во Внутреннюю Сферу, валялся бы он сейчас где-нибудь в грязи на забытой всеми планете, а не считался бы героем битв за Токкайдо. И его генетический материал догнивал бы вместе с ним. Конечно, основной генетический материал в наличии имеется, его носителем является Диана, но о том, что она дочь Эйдена, знают очень немногие. Не исключено, что дети Дианы... Нет, от таких мыслей голова идет кругом. "Странные штуки выкидывает с нами жизнь,- думала Джоанна.- Судьба воина зависит в основном от времени и вероятностей". Джоанна, как и многие другие, восхищалась Эйденом, но понимала, что ему просто повезло - он оказался на Токкайдо случайно, волею судьбы. Потому что случайно и очень кстати, прямо перед самой экспедицией на Токкайдо, он выиграл кровное имя! Его ведь даже не поставили в качестве кандидата на битву за кровное имя. Комиссия просто решила поразвлечься, добрать еще одного участника из воинов, не прошедших квалификационный отбор. Среди них устроили битву, и Эйден победил. Чистая случайность! Если бы не этот утешительный приз, не видать бы ему кровного имени как своих ушей! А что потом? Потом его, вполне естественно, послали на Токкайдо, доказывать свое превосходство, что он и сделал. Почему? Да потому, что его инструктором когда-то была Джоанна, вот почему! Это она воспитала из него того легендарного воина, которому поклоняется весь клан.
Джоанна была возмущена до глубины души. Ей, человеку, давшему клану великого воина, не удавалось выиграть кровное имя в течение многих лет. В каких только кровопролитных сражениях она не участвовала, но всегда проигрывала, пусть самой последней, но проигрывала.
"Это судьба, и биться с ней глупо. Плюнуть на все, забыть. Это самое лучшее. Но почему я все время думаю об этом? Пора свыкнуться с тем, что мне придется умереть без кровного имени. Что ж, не я первая, не я последняя". Так думала Джоанна, сидя на колючей, жесткой траве.

Западная учебная зона, Паттерсен, Судеты
Зона оккупации Кланом Нефритовых соколов 1 июля 3057 г.
Диана видела задумчивый, устремленный вдаль взгляд Джоанны, жесткую и горькую линию сомкнутых губ и поняла, что женщина размышляет о своей не совсем удачно складывающейся жизни. Непонятно почему, но Диана вдруг почувствовала себя виноватой и отвернулась. Она снова перевела взгляд на разрушенный завод и мастерские. Она словно воочию увидела голову "Матерого Волка", того самого боевого робота, в котором ее отец встретил смерть на Токкайдо. То время Диана помнила плохо, поскольку находилась в действующей армии, в постоянных битвах. Тогда в одном из сражений ее "Грифон" был поврежден и она потеряла сознание. Буквально в последние минуты битвы Джоанна сказала Эйдену, что Диана - его вольнорожденная дочь, но Диана уже не слышала, что он ей на это ответил. Судя по всему, Эйден поверил тому, что в минуту откровенности сообщила ему Джоанна. Но прежде всего, вступив в неравную схватку с противником и выиграв ее, он помог, и не только Диане, но и другим воинам клана, бежать. После смерти Эйден Прайд удостоился чести и славы, а его генетический материал был помещен в банк клана. Раздумья Дианы были прерваны появлением у подножия холма пятерых воинов. Поглощенная своими мыслями, девушка даже не заметила, как молодые люди здесь оказались. Она слышала, как один из воинов, показывая в сторону ветеранов, что-то сказал и остальные громко захохотали в ответ. Воины хохотали долго, строя рожи и подталкивая друг друга. Диане показалось, что Джоанна совершенно права: эти новички - придурки и шуты гороховые. Новобранцы явно не стоили той чести, которую им оказали, прислав на замену смелых Нефритовых соколов, убитых во время вторжения. "Они ничего не знают, а ведут себя так, будто их генетический материал уже находится в банке клана",- презрительно подумала Диана. Воины стали быстро подниматься, ступая в ногу, они шли плотной шеренгой. Диана ухмыльнулась, она видела, что во всем вызывающем поведении новичков, даже в их четкой походке, сквозит плохо скрытый апломб.
- Сопливые показушники,- пробормотала она сквозь зубы, разглядывая приближающиеся фигуры новоприбывших воинов. Одеты они были в облегающие блестящие костюмы, которые водители роботов обычно носили в выходные дни и во время тренировок по рукопашному бою. Диагональная полоса на груди показывала, к какой сиб-группе принадлежат воины. У плеча на ленту был приколот значок клана - парящий сокол. И одежда, и полосы - все было отутюжено и идеально пригнано. Диана никогда не слышала, чтобы клановцы открыто демонстрировали свою принадлежность к той или иной сиб-группе. Раньше у плеча предпочитали носить знаки отличия и доблести. Показывать что-то иное казалось Диане просто смешным.
- Что тут нужно этим дуракам? - лениво проговорила Джоанна.
- Едва ли их появление грозит нам неприятностями,- заметил Жеребец.- Пусть потешатся на солнышке, квиафф?
- К чертям тебя со всеми твоими квиаффами! - огрызнулась Джоанна.- Сейчас я им покажу, как раздражать меня.
- Успокойся, Джоанна,- ответил Жеребец.
- Ты что, невежественный вольнорожденный, забыл мое звание? Жеребец расхохотался:
- О, простите меня, звездный капитан.
- Заткнись, Жеребец, и завтра же подавай рапорт о переводе. Я возражать не буду!
- Зачем? - удивился Жеребец.- Мне и здесь неплохо.
- Жеребец, я ненавижу тебя! - рявкнула Джоанна.
- Не больше, чем других,- спокойно ответил Жеребец. Джоанна хмыкнула и уже спокойнее спросила:
- Как зовут того кретина, который идет чуть впереди остальных?
- Чолас,- ответила Диана.- Говорят, он неплохой боец.
- А кто остальные?
- Самый высокий - это Ронан. Слово "высокий" мало подходило к гиганту с громадными мускулами. Его странные, словно застывшие, хитроватые глаза казались свирепыми и большими на татуированном лице, издали больше напоминавшем маску.
- Чуть поменьше - Кастилья.
"Гибкая, но широковатая в бедрах, такую в ближнем бою победить будет несложно",- подумала Джоанна, рассматривая женщину-воина. Ее можно было бы назвать красивой, если бы не жесткие складки возле губ.
- Ту, темноволосую, зовут Галина,- продолжила Диана, кивнув в сторону крупной женщины с большими, почти как у Ронана, мускулами. Следующим шел Фредерик. Он был ни высоким, ни низким, ни красавцем, ни уродом. "Ни то ни се",- подумала Диана. Наблюдая за Чоласом, поднимавшимся впереди всех, она любовалась его внушительной фигурой. Высокий и мускулистый, грациозный в движениях, он производил хорошее впечатление. Несколько дней назад они спарились, но с той ночи Чолас ни разу не заговорил с Дианой, сторонился ее, и она подумала, что он, может быть, недоволен ею. Диане, впрочем, было все равно, повторно ложиться с ним в постель она не собиралась.
- Звездный капитан Джоанна,- сказал, подходя к ветеранам, Чолас,- мы ищем вас. Лента на его груди была особенно яркой - желтой с оранжевыми и красными полосами, так в его сиб-группе обозначались змеи, готовые к атаке.
- Для чего это я вам понадобилась, воин? - недовольно прохрипела Джоанна.
- Полагаю, что вскоре вам необходимо прибыть на базу. В воздушное пространство планеты вошел "падун", скоро он должен приземлиться. Вам очень захочется встретить его.
- Очень захочется? - повторила Джоанна.- С какой это стати? Кто там должен прилететь? Докладывайте, воин.- Джоанна даже не пыталась скрыть

Предыдущая страница 2 Следующая страница


3 Роберт Торстон

своего презрения к Чоласу. Брезгливо усмехаясь, она осматривала новичка.
- Потому что на нем прилетает удивительный человек, чудо-герой воинства Клана Нефритовых соколов.
- Чего? Воинства? - переспросил Жеребец и захохотал. Чолас подошел к нему и сказал с явной злобой в голосе:
- Я вижу, ты смеешься. Почему?
- Да так просто, приятель. Это слово мне показалось очень... многозначительным и красочным.
Чолас не понял сарказма Жеребца. Немного помолчав, он ответил:
- Я рад, что тебе так показалось, вольнорожденный. Он отвернулся и не заметил, как добродушная улыбка на лице Жеребца сменилась выражением недовольства.
- Прилетает наш новый командир соединения,- продолжал Чолас, обращаясь к Джоанне.- И я должен сказать вам, что это очень известный офицер. На испытаниях за получение звания командира он сражался с тремя противниками и победил. Сразу же, одержав такую внушительную победу, он стал звездным капитаном, а вскоре после этого участвовал в схватке за кровное имя и тоже выиграл.
- Как ты сказал? - проорала Джоанна.- Вскоре после этого он участвовал в битве за кровное имя? Я не ослышалась? Как он мог получить кровное имя, ни разу не побывав в бою?
- Я же не сказал, что он получил кровное имя немедленно после испытания, я сказал "вскоре после этого".
- Но ты имел в виду именно это, эйяс! - крикнула Джоанна. Презрительное словечко "эйяс", применяемое к новоиспеченным, не проверенным в схватках воинам, нечто вроде "сосунок", считалось большим оскорблением для любого, прошедшего испытание на звание воина. Чолас вспыхнул и уже хотел ответить грубостью, но подошедшая сзади Кастилья одернула его.
- Разумеется, в битве за кровное имя он участвовал не совсем сразу, а некоторое время спустя,- спокойно ответила девушка.- Звездный полковник... Джоанна не дала ей договорить.
- Что?! - заорала она, и лицо ее налилось краской.- Этот птенчик уже успел стать звездным полковником?!
- Конечно,- ответила Кастилья ровным, тихим голосом.- Но это неудивительно: чтобы быть командиром соединения, нужно иметь звание полковника, квиафф?
- Афф. Но интересно, как это быстро сейчас получают звания.
- Сейчас все не так, как раньше,- сказал, успокоившись, Чолас.- Вы, ветераны, проложили нам дорогу, честь и слава вам за это, но пришли другие времена и другие люди. Когда это проклятое перемирие кончится, мы устремимся к Терре, и вот тогда вы увидите, на что мы способны.
- Очень воодушевленная речь, но ты меня не убедил. И еще. Ты считать умеешь? Тогда подсчитай-ка, сколько тебе будет лет, когда перемирие закончится. Ты что, собираешься вечно оставаться молодым?
- Перемирие может быть и нарушено, во что я очень верю.
- Меня радует твоя увлеченность, Чолас. Ну, что еще ты хочешь сказать, Кастилья?
- спросила Джоанна.
- Я хотела сообщить вам, что звездный полковник до битвы за кровное имя уже побывал в боях.
- Это когда же он успел? Во время вторжения? Что-то я не слышала о новичках, ставших звездными полковниками.
- Нет, он не участвовал во вторжении, а если бы и участвовал, не сомневаюсь, что вы о нем обязательно услышали бы. Он усмирял бандитов на родных мирах. Почти безоружный, он...
- Я, видимо, чего-то не понимаю,- замотала головой Джоанна.- Ты собираешься воспеть ему славу за то, что он хорошо проявил себя в потасовках с сельской шпаной? Чем он там дрался? Палками и камнями? - Джоанна захохотала,- Вот так герой! Ну и времена! Оказывается, сейчас, для того чтобы заслужить право биться за кровное имя, нужно всего лишь поймать какого-нибудь полудохлого бандюгу или разогнать демонстрацию недовольных рабочих. Дожили!
- Напрасно вы так говорите, звездный капитан Джоанна.- Кастилья начала немного нервничать.- Это были не деревенские дурачки с палками, а хорошо вооруженные и обученные повстанцы. У них имелись даже боевые роботы.
- Которыми они не умели пользоваться,- вставила Джоанна.- Не нужно меня пугать, Кастилья, я знаю цену таким повстанцам.
Кастилья, казалось, готова была выйти из себя, голос ее стал срываться.
- Да, эти вольнорожденные подонки не были настоящими воинами, но их командир в свое время служил в армии. Все считали его достойным противником, умелым и сильным.
- Не нужно меня переубеждать, Кастилья, мое мнение неизменно. Ну, хорошо, я встречу вашего, как его там... сельского героя. Хорош командир соединения,- фыркнула Джоанна,- Свободны! - рявкнула она на новичков. Непризнание Джоанной любимого им героя окончательно вывело Чоласа из себя. Он рванулся вперед, но Кастилья снова удержала его. Джоанна посмотрела на ее унизанные изящными кольцами пальцы и хмыкнула.
- Мы еще не закончили, звездный капитан Джоанна,- сказал Чолас.- Мы не сказали, как зовут звездного полковника. Его имя...
- Хватит! - перебила его Джоанна.- Я уже достаточно наслушалась о вашем доморощенном герое.
-...Звездный полковник Рэвилл Прайд,- вызывающе закончила фразу Кастилья и победоносно посмотрела на Джоанну.
На какое-то мгновение все три ветерана остолбенели.
- Прайд? - тихо произнесла Джоанна.- Ты сказала, что его кровное имя - Прайд?
- Так точно! - громко ответил Чолас. Он уже успокоился, к нему вернулась его обычная самоуверенность.- Рэвилл Прайд. У него такое же право крови, что и у звездного полковника Эйдена Прайда, героя Токкайдо.- Он с явным удовольствием оглядел удивленных ветеранов и продолжил: - Мне казалось, что вы, как участники боев на Токкайдо, захотите взглянуть на заслуженного воина, генетически унаследовавшего славу Эйдена.
- Да здравствует Эйден Прайд! - воскликнул Ронан. Голос у него оказался неожиданно высокий, неподходящий к его громадной фигуре. Остальные молодые воины тут же присоединились к его кличу.
Джоанна передернула плечами. В последнее время она замечала за собой эту странную, неизвестную ей ранее привычку. Как ни старалась, избавиться от нее Джоанна никак не могла, стоило ей услышать какую-нибудь глупость, как ее сразу всю передергивало. Что это? Старость? Джоанна относится к Эйдену точно так же, как и эти птенчики, но зачем же превращать свое почитание в истерику, в демонстрацию?
- Вы служили в одном подразделении с Эйденом Прайд ом, звездный капитан Джоанна, квиафф?
-Афф.
- Тогда почему вам так не нравится, что мы восхваляем его?
- Да нет, мне нравится,- начала было Джоанна и вдруг сорвалась: - Проклятье, я этого показушного почитания не перевариваю!
Ронан отодвинул в сторону Галину и выступил вперед.
- Вы не стараетесь выбирать выражения, квиафф? - зловеще проговорил он. Стоящая позади Галина согласно кивнула. Кастилья пренебрежительно скривила губы, молчавший Фредерик напрягся и с грозным любопытством уставился на ветеранов. Только Чолас оставался внешне спокойным.
- Выбирать? - Джоанна подошла к Ронану и внимательно посмотрела на него.- Это почему же, птенчик? - тихо спросила она.- Я служила с Эйденом и хорошо знала его, и мне, а не вам судить, что в нем достойно похвалы, а что - нет. Да, он герой, на Токкайдо мы бились с ним рука об руку, и я видела его храбрость своими глазами.
- Это не дает вам права насмехаться ни над ним, ни над нами,- сказала Кастилья. Ее замечание словно вернуло Чоласа к действительности. Казалось, он наконец-то начинает понимать, что происходит. Придурковатая улыбка слетела с его лица, он угрюмо оглядывал поднявшихся ветеранов. Жеребец подозрительно посмотрел на Чоласа, какое-то внутреннее чутье подсказывало ему, что этот туповатый мальчик на самом деле не так прост. Честность, открытость и готовность немедленно наказать обидчика считались в Клане Нефритовых соколов основными положительными качествами, и Жеребец полагал, что если хотя бы одним из них воин не обладал, то битва будет неминуемо проиграна.
- Ты правильно заметил, мне смешно смотреть на вас,- глухо ответила Джоанна. Все пятеро новичков напряглись, Джоанна оглядела их.- Никто не лишает Эйдена Прайда его героизма, но прежде всего это был человек со своими недостатками. Вы пытаетесь сделать из него легенду, миф, сверхгероя на потеху дурачкам? - При этих словах Ронан и Кастилья посмотрели на Джоанну с неприкрытой ненавистью.- Напрасно, мои дорогие сосунки. На Токкайдо шла жестокая война, и, как и в каждой войне, было много путаницы, в результате которой мы отступали. Вот именно!- Джоанна заметила недоуменные взгляды.- Скажу больше - мы драпали с Токкайдо так, что только пятки сверкали, и если бы Эйден Прайд не пожертвовал своей жизнью, давая нам возможность бежать, он никогда не стал бы героем. "И я тоже оттуда драпала",- подумала Диана.
- Да, Прайд дрался мужественно, не щадя себя,- продолжала Джоанна,- но что в этом необычного? Он всего лишь выполнял приказ. Разве не так должен поступать любой воин нашего клана? А вы делаете из него какого-то божка, который милостиво снизошел до того, чтобы сражаться с врагами. Какая чушь!
- Его генетические материалы уже используются в евгенической программе Клана Нефритовых соколов, такого еще не бывало в нашей истории,- сказал Чолас,
- Ну и что? - ответила Джоанна, не понимая, куда он клонит.
- Это только доказывает, что мы должны относиться к нему с большим почтением, чем ко всем другим прославленным воинам. Да здравствует Эйден Прайд! - воскликнул он, и товарищи тут же поддержали его громкими криками. Джоанна долгим изучающим взглядом смотрела на Чоласа.
- Ладно, хватит. Дискуссия окончена,- тихо сказала она.- Можете славить кого угодно, но советую прежде всего почитать своего непосредственного командира, то есть меня. Все свободны!
Увидев, что никто из пятерых воинов не пошевелился, Джоанна повторила приказ:
- Я сказала, что все свободны! Чолас поднял руку и обратился к своим товарищам:
- Достаточно, пойдем отсюда.
Он отвернулся и зашагал вниз по склону, но, пройдя несколько метров, как бы невзначай бросил через плечо:
- Будем почтительны с командиром, ребята, постараемся уважать его звание, тем более что звездному капитану не так долго осталось носить его. Краска бросилась в лицо Джоанне, она посмотрела на Жеребца, ничего не говоря. Тот сморщился и махнул рукой, призывая ее успокоиться.
- Но как личность я ее уважать не собираюсь,- тем временем продолжал говорить Чолас, не обращаясь ни к кому конкретно.- Человек, который проводит свободное время с вольнорожденными, уважения не заслуживает. Не знаю, кого как, а меня уважать звездного капитана никто не заставит. Он не успел сделать и двух шагов, как Джоанна настигла обидчика и сбила с ног подсечкой. Чолас попытался встать, но Джоанна схватила его за плечи и ударила о землю. Он взвизгнул от боли. Джоанна удивилась: кричать во время схватки среди Нефритовых соколов всегда считалось недопустимым. Товарищи Чоласа, застывшие на мгновение, рванулись ему на помощь, но их опередили Жеребец и Диана - они встали между ними и дерущимися.
- В чем дело, капитан? - проговорил Чолас, сдавленный сильными руками Джоанны.- С чем вы не согласны? С тем, что ваши приятели - вонючие вольнорожденные, или с тем, что они являются вашими друзьями?
Джоанна ударила его коленом, Чолас скривился.
- Здесь только один вольнорожденный - это ты, сосунок,- проговорила Джоанна.
- Сравнивая нас с этими,- крикнул Ронан, показывая в сторону Жеребца и Дианы,- вы оскорбляете воинов клана. Это несправедливо. Мы...
- Заткнись! - рявкнул Жеребец. Ронан бросился на него, но, встреченный коротким ударом в живот, согнулся пополам и упал на колени. К нему подскочила Галина, она схватила Ронана за руку, пытаясь помочь товарищу встать.
- Не стоит начинать свалку,- сказала Джоанна, отпуская Чоласа. Она поднялась и подошла к Жеребцу и Диане.
- Свободны, идите,- бросила она новичкам.
- Ну уж нет,- прошипел Чолас, вставая.- Теперь-то мы не уйдем.
- Вот как? - спросила Джоанна.- И что же вы будете делать?
- Я имею честь вызвать вас на дуэль в круге равных,- гордо произнес Чолас. Джоанна насмешливо вскинула брови:
- Угомонись, птенчик. Жеребец внимательно посмотрел на новичков и встал рядом с Джоанной; с другой стороны к звездному капитану, на ходу снимая с пояса подаренные Джоанной перчатки, вразвалочку приблизилась Диана. Товарищи Чоласа молча приблизились к нему.
- Я вызываю вас на дуэль,- повторил Чолас.
- И я тоже,- сказала Кастилья и взяла Чоласа под руку. Стоящая с другой стороны Галина кивнула.
- Мы все вызываем вас в круг равных,- произнесла она. Новички стояли, сцепив руки, демонстрируя свою решимость и желание защитить честь оскорбленного товарища.
Джоанна некоторое время смотрела на новичков и наконец произнесла:
- Очень приятно видеть перед собой людей, которые отдают должное нашим традициям и ритуалам. Однако все это хорошо только к месту. Ладно, потешились и идите отсюда.- Она махнула рукой.
- Начинать будем здесь,- грозно сказал Чолас. Он высвободил руки и сделал шаг вперед.
- Ты что, серьезно? - Джоанна была в недоумении.
- Абсолютно,- ответил Чолас.
- Значит, ты хочешь выдвинуть условия поединка?
- Формально это ваше право.
- К черту формальности! - отрезала Джоанна.- Говори свои требования.
- Мы будем биться в круге равных. Я предоставляю вам право выбрать вид оружия и место.
- Подумать только, какое благородство! - ухмыльнулась Джоанна.- Но, мальчик, ты оскорбил не только меня, ты оскорбил всех нас.
- Подождите.- Чолас поднял руку.- Все началось с того, что это вы оскорбили меня, и в круг равных я вызываю только вас.
- Тогда моим условием будет следующее: мои друзья... вольнорожденные друзья,- поправилась она,- заслуженный ветеран, звездный командир Жеребец и воин Диана вместе со мной будут биться с тремя самыми лучшими воинами из вас. Диана? Жеребец? Вы согласны? - спросила она.
- Можно было не спрашивать,- коротко ответила Диана.
- Тогда мы трое вызываем на бой вас троих. Хотя нет, это будет нечестно,- сказала Джоанна.- Мы вызываем всех вас, а поскольку здесь, на Судетах, нет установленного круга равных, то биться предлагаю прямо здесь. Ну, что скажете? Задыхаясь от ярости, Чолас ответил:
- Неприемлемо. Своими условиями вы еще больше оскорбляете нас.
- Это как же?
- Вы предлагаете нам, вернорожденным, биться с тремя, из которых двое - вольнорожденные. Нет, на это мы не согласны.
- Хорошо, Чолас, я отвожу моих друзей. Чолас, понимая, что выиграл, высокомерно посмотрел на Жеребца и Диану. Товарищи Чоласа тут же воспрянули духом.
- Мои вольнорожденные друзья не будут участвовать в поединке,- повторила Джоанна.
- Нет, будут! - воскликнула Диана.- В круге равных нет ни вольнорожденных, ни вернорожденных, есть только воины. Мы будем драться!
- Нет, Диана.- Джоанна не сводила злых глаз с Чоласа.- Я отвела вас, и вы должны принять мое решение. Таков закон нашего клана.
- Я знаю, но... Джоанна оборвала ее:
- Молчать, воин Диана, это приказ! Но в таком случае я выдвигаю свое последнее условие - я буду сражаться с вами всеми по очереди. Чолас открыл

Предыдущая страница 3 Следующая страница


Нефритовый сокол 4

было рот, чтобы возмутиться, но Джоанна перебила его:
- Или вы будете биться со мной, или разговор окончен, и проваливайте отсюда, сосунки.- Она помолчала.- Круг равных будет вон там, на территории разрушенного завода. Каждый входит туда без оружия, но может использовать любой предмет, который найдет там. Вас пятеро, вы будете входить в круг по очереди. Итак, это мое требование, и либо вы соглашаетесь, либо вы все - трусы.
- Но...- попыталась вступиться Кастилья.
- Все! - рявкнула Джоанна.- Мои требования вы слышали, теперь я жду вашего ответа.
Чолас был разочарован, психологической атаки не получилось.
- Условия услышаны и приняты,- уныло произнес он.
- Условия услышаны и приняты,- повторила Джоанна.- Жеребец! - позвала она.
- Я весь внимание, звездный капитан.
- Такая дуэль, как эта, требует присутствия секунданта, квиафф? Жеребец удивленно поднял брови.
- Мы ничего не знаем о секундантах,- торопливо выкрикнул Чолас.
- Неудивительно, ведь вы только вылупились и все еще продолжаете сражаться в игрушечных роботиках.- Джоанна усмехнулась.- Секундант требуется в любых поединках, где соотношение между его участниками больше чем четыре к одному. Поскольку одна из сторон имеет явное преимущество, секундант может изменять условия дуэли прямо по ее ходу. Он или она устанавливают пределы битвы и места, откуда участники входят в круг равных. Жеребец - опытный секундант, и он...
- Мы протестуем! - выкрикнула Кастилья.- Мы впервые слышим об этом условии.
- Насколько я знаю, вы и в круге равных никогда не были,- презрительно сжав губы, сказала Джоанна.- Хватит, игры кончились, и вы должны подчиняться правилам, которые действуют на войне.
- Даже если мы согласимся,- снова заговорил Чолас,- воин Жеребец не имеет права быть секундантом.- Голос Чоласа заметно дрожал.- Он вольнорожденный!
- Тогда секундантом может быть Диана.
- Она тоже вольнорожденная. Только вернорожденный может войти с нами в круг равных! - высокопарно вскричал он.
- Но где их взять, птенчик? - усмехнулась Джоанна.- Твои вернорожденные цыплятки являются участниками дуэли, делать одного из них еще и секундантом - нечестно.
- Я не могу доверить проведение дуэли чести какому-то вонючему вольнорожденному!
- возмущался Чолас.
Джоанна успела схватить за руку рванувшегося вперед Жеребца.
- Этот, как ты его называешь, вонючий вольнорожденный - заслуженный ветеран, проверенный в боях воин клана. В отличие от тебя, сосунка,- прибавила Джоанна.
- Но...
- Хватит! Скажи, что ты боишься, и проваливай! Не бойся, я не буду трепаться на базе обо всем, что произошло здесь. Давай, давай, сосунок, чеши отсюда и своих боевых приятелей прихвати. Вам давно пора на горшок.- Джоанна хмыкнула и отвернулась.
Чолас посмотрел на своих друзей, один за другим они согласно кивнули.
- Хорошо,- проговорил он.- Мы согласны с тем, чтобы Жеребец был секундантом.
- Вот и прекрасно, тогда пойдем вниз. Пятеро молодых воинов начали быстро спускаться по склону холма. За ними чуть медленнее, но такой же уверенной походкой двинулись ветераны.
- Честно говоря, я сам впервые слышу о секунданте,- тихо проговорил Жеребец.- Ты говоришь, что я опытный секундант? Пожалуйста, только скажи, что я должен делать?
- Не знаю,- отрезала Джоанна.- Что касается меня, то я прошу только об одном - если кто-нибудь сильно разойдется, ты его остановишь.
- Ладно, но не прежде, чем эти сукины сыны получат то, что заслужили,- ответил Жеребец.
Джоанна посмотрела на него и улыбнулась. Она знала, в том круге, к которому принадлежал Жеребец, в обществе вольнорожденных, выражение "сукин сын* - самое оскорбительное, и уж если им награждали вернорожденного, то можно было нисколько не сомневаться в том, что это - отпетая сволочь.
- Я даже не предполагала, что ты такая скрытная,- сказала Диана.
- Это ты о чем? О том, как я выдвигала свои требования? - спросила Джоанна.- Не обращай внимания, условия - это одно, а дуэль - совсем другое.
- Откуда ты все это знаешь?
- А ниоткуда,- ответила Джоанна.- Я все выдумала.
- Иногда, Джоанна, меня не покидает ощущение, что ты все время шутишь,- сказал Жеребец.
- Жеребец, от тебя так и воняет вольнорожденным,- недовольно фыркнула Джоанна.
- Но ведь ты дерешься с новичками именно потому, что они назвали меня так,- возразил Жеребец.
- Ты в этом уверен? - Джоанна пристально посмотрела на него.
- С тобой нельзя ни в чем быть уверенным,- невозмутимо ответил ветеран.
- Смотри за ними внимательно,- посоветовала Джоанна.- Да и за мной тоже. Птенчики должны вернуться отсюда живыми, мы не имеем права терять даже таких желторотых воинов: нас здесь слишком мало.
Диана торопливо шла позади Жеребца и Джоанны. Она уже забыла оскорбления, и неудивительно, за свою жизнь она их слышала немало. Она думала о Джоанне, точнее, о том новом качестве, которое для себя открыла в ней, - хитрости. Среди воинов клана оно не приветствовалось, считалось низким. Открытость и честность - вот что было свойственно Нефритовым соколам. "Но с такими мерзавцами, как эти, иначе поступать нельзя,- думала Диана.- К тому же это может быть совсем и не хитрость, а просто неожиданный тактический ход. А это допустимо". Диана вздохнула, ей очень хотелось участвовать в дуэли и самолично набить физиономии этим зарвавшимся наглецам. Она посмотрела на перчатки - подарок Джоанны: "Не забыть бы сунуть их ей за пояс перед тем, как звездный капитан войдет в круг равных".
Диана успела это сделать до того, как Джоанна исчезла за полуразбитыми воротами завода.

Развалины завода, квадрат-3, Паттерсен, Судеты Зона оккупации Кланом Нефритовых соколов
1 июля 3057 г. Джоанна прижалась спиной к вилке перевернутого подъемника и огляделась. В нескольких метрах от себя, у погнутого корпуса боевого робота, она услышала какой-то шум. Джоанна внимательно посмотрела в ту сторону, но не увидела ничего подозрительного, должно быть, это ветер колыхнул оторванные куски брони боевой машины. Все валяющиеся роботы были настолько покорежены, что Джоанна с трудом узнавала, где роботы клана, а где - войск Внутренней Сферы. Части их тоже определить было невозможно, да и не оставалось для этого времени. Джоанна увидела оторванную руку боевого робота. Согнутая в локте, со сжатым кулаком, она стояла на земле, словно призывая оставшихся в живых в атаку. Всего на мгновение из-за мотков перегоревших проводов мелькнула голова Ронана, такая же угловатая, как у боевого робота, но Джоанна мгновенно засекла ее. "Молодец, птенчик, выслал это чучело вперед. Конечно, сначала нужно измотать противника. Сам Чолас, видимо, войдет в круг равных последним, когда я уже устану. Неплохо, очень неплохо мыслит наш петушок". Подходя к заводу, Джоанна и Жеребец тщательно спланировали весь поединок. Жеребец сразу понял, чем ему здесь предстоит заниматься, и решил впускать бойцов в круг равных с разных направлений и с интервалом в десять минут.
- Дуэль,- заметил он,- это единоборство, поэтому свалки не будет. Жеребец долго и пространно объяснял новичкам правила проведения поединков, которые, кстати сказать, он изобретал на ходу. Слушая его комментарии, а также одобрительные замечания Джоанны, Диана еле сдерживала улыбку, а несколько раз ей даже пришлось отойти, чтобы не прыснуть со смеху. В конце концов инструктаж кончился. Жеребец приказал молодым воинам встать в разных точках круга, и те неохотно подчинились. Было ясно, что выслушивать приказы вольнорожденного им крайне противно, но едва только кто-нибудь из них пытался возмутиться, Жеребец окидывал его таким взглядом, от которого расплавился бы и металл. Недовольно ворча, новички приняли старшинство Жеребца. Джоанна входила в круг первой, а через пять минут после этого Жеребец запускал в круг первого противника. Прозвучала команда "Старт!", и Джоанна рванулась на территорию завода, а Жеребец довел до сведения участников поединка, что звездный командир Марта Прайд, главнокомандующий галактикой "Гамма", запретила проведение дуэлей, угрожающих жизни их участникам на том основании, что у клана осталось не так много воинов. Жестокие, кровожадные клановцы не одобряли этого приказа, хотя и понимали, что командир права.
"В такой ситуации сдерживать кулаки будет очень непросто",- размышляла Джоанна, оглядывая близлежащее пространство и одновременно вспоминая полный гуманизма приказ Марты Прайд.
Вскоре ее мысли переместились на нового командира Соколиной гвардии, Джоанне было любопытно посмотреть на него, особенно после того, как ей сказали, что он из рода Эйдена Прайда.
"Интересно, как хладнокровная и никогда не теряющая присутствия духа Марта Прайд отреагировала на появление в рядах воинов клана такого опасного соперника. Скорее всего, она сделает вид, что не замечает рвущегося к славе новичка. Поскольку он еще не проверен в реальной боевой обстановке, то особой опасности для ее престижа не представляет ".
За свое положение Джоанна была абсолютно спокойна, она никогда не будет подчиняться приказам мальчишки, который по своему боевому опыту еще должен лежать в барокамере и через трубочку набирать сил с помощью искусственного питания.
Ронан, паршивец, спрятался почти напротив, за развалившимся на части боевым роботом Внутренней Сферы. Он явно старался привлечь внимание Джоанны. Джоанна приняла его вызов. Она спрыгнула с подъемника и, пригибаясь к земле, стараясь не задевать разбросанные части роботов, медленно пошла вперед. Она приблизилась к боевому роботу, за которым прятался Ронан, и оглядела его. Джоанна обратила внимание на поднятую вверх руку боевой машины и подумала, что в ее ладони вполне можно спрятаться.
Джоанна полезла вверх. У человека неподготовленного горло сразу перехватило бы от тошнотворной смеси запахов обгорелых проводов, металла и масла, но Джоанна не обращала на это никакого внимания. Она была на войне, где приходилось терпеть и не такое. Хватаясь за провода и шланги, Джоанна карабкалась наверх, не заботясь о том, видит ли ее Ронан или нет. Вскоре она оказалась наверху и надежно уселась во впадине между большим и указательным пальцами руки боевого робота. Джоанна посмотрела на хронометр - прошло семьдесят пять секунд. Меньше чем через четыре минуты в круг войдет еще один противник, поэтому Джоанна решила разделаться с первым участником дуэли побыстрее.
"Внезапность, два-три приема - и с дурачком будет покончено",- подумала она. Хотя времени оставалось не так много, Джоанна решила не торопиться, она терпеливо ждала момента, когда можно будет атаковать противника наверняка. И такой момент скоро настал: Джоанна увидела Ронана. Прижимаясь спиной к корпусу робота, он медленно шел прямо на нее. Очевидно, он не видел Джоанну. Она напряглась и, как только молодой нахальный воин оказался прямо под ней, поймала какой-то шланг и, повиснув на нем, обхватила ногами шею Ронана. Ронан захрипел. Джоанна отпустила шланг и упала на землю, нанеся в падении удар по голове Ронана. Тот взвыл от боли и попытался отползти, но Джоанна моментально вскочила и со всего размаху ударила противника тяжелым ботинком в лицо. Удар был настолько сильным, что Ронан перевернулся в воздухе и, закрыв лицо руками, заревел от боли. Джоанна схватила его за плечи и, приподняв, ударила затылком о бронированный корпус робота, после чего Ронан, дернувшись, затих. Джоанна проверила его пульс и убедилась, что юноша жив. Ее так и подмывало придушить наглеца, но приказ есть приказ, и Джоанна отошла в сторону. Очередной взгляд на хронометр показал ей, что второй противник вошел в круг равных чуть меньше двух минут назад. Джоанна недовольно покачала головой и, кинув последний взгляд на неподвижно лежащего Ронана, побежала к разрушенному зданию завода. Джоанне показалось, что у одного из окон мелькнула чья-то тень, но входить в дверь было опасно:
за ней мог прятаться противник. Джоанна решила проникнуть в помещение через одно из окон. Разбежавшись, она подпрыгнула и, разбивая остатки стекол, влетела в окно. Сделав в воздухе сальто, Джоанна приземлилась на ноги. Пригнувшись, она быстро огляделась и увидела у двери Галину с толстой трубой в руках. "Стало быть, молодцы-мужчины побоялись, прислали эту толстозадую. Да, рано я их похвалила, стратеги они никудышные",- подумала Джоанна. Галина не ожидала появления Джоанны и вздрогнула, по лицу ее пробежал испуг. Она крепче сжала трубу и двинулась вперед.
"Я не хотела убивать ее, но она напала первой. Я отбивалась и в горячке не рассчитала свои силы". Наверное, так она будет оправдываться",- сделала вывод Джоанна и решила до конца использовать свое преимущество - боевой опыт. Она встала во весь рост, вытянула руки вперед, словно ожидая нападения Галины, и, вдруг согнувшись, бросилась навстречу молодой воительнице. Удар головой в живот отбросил Галину к стене. В последний момент она все-таки умудрилась опустить свое смертоносное оружие на спину Джоанне, но для затвердевших мышц этот удар был почти незаметен.
Короткий взмах сцепленными в замок руками, затем удар - и Галина, прижав руки к печени, размазывая по стене пыль и грязь, сползла на пол. Труба выпала из ее пальцев, но Джоанна не дала грозному оружию укатиться далеко. Схватив трубу, она дважды опустила ее на почки девушки. Схватка длилась ровно тридцать секунд. Джоанна посмотрела на иссиня-бледное лицо Галины и презрительно усмехнулась. До появления следующего бойца оставалось четыре с лишним минуты, и Джоанна решила оценить обстановку. Она осмотрелась и на другом конце здания увидела несколько небольших комнат.
Неудивительно, что Галина пришла сюда не с пустыми руками - повсюду на полу валялись обломки конструкций, прутья, остатки перекрытий и какое-то тряпье. Джоанна двинулась к окну. Местами пол под ногами проваливался, и идти приходилось осторожно. Огибая разбросанную повсюду поломанную мебель, Джоанна приближалась к стене, беспрестанно поглядывая на потолок. Внезапно недалеко от себя она увидела лестницу и решила взобраться по ней на крышу, откуда будет лучше следить за всей площадкой. Пришлось проходить под полуобвалившимися плитами потолка, которые в любой момент могли рухнуть от ветра или вибрации почвы.
"Риск, конечно, но разве не приходится нам всю жизнь рисковать?" - раздумывала Джоанна, приближаясь к лестнице.
Подойдя к ней, Джоанна криво усмехнулась: увидеть такой подъем можно разве что в кошмарном сне, подобные лестницы ведут обычно во мглу неизвестности.
Напрягшись, она попробовала ногой одну из ступенек, та держалась крепко, и Джоанна полезла наверх. Перепрыгивая через две и даже три ступеньки, хватаясь при каждом треске за полуобвалившиеся перила, Джоанна вскоре оказалась на широкой площадке. Чуть больше двух минут оставалось до появления Фредерика. Джоанна не сомневалась, что ее следующим противником будет именно он. Потом Чолас выпустит эту гадюку Кастилью.
Пол был дырявый и шаткий, здесь, на втором этаже, тоже повсюду валялись обломки мебели и куски тряпья. Правда, две перегородки еще стояли и выглядели довольно надежными. Возле них Джоанна увидела горы бумаги, их оставили бежавшие с планеты бюрократы. Джоанна неоднократно слышала, что во Внутренней Сфере очень любят составлять и хранить всякие никчемные бумажки, и всегда этому удивлялась. Ей казалось вполне разумным, что в Клане Нефритовых соколов единственным стоящим документом были анкеты вернорожденных воинов, где записывались данные о составе их ДНК, о воинских подвигах, этапах службы и так далее. Джоанна оторвала взгляд от бумаг и подошла к ближайшему окну. Пол под ее ногами угрожающе заскрипел, но Джоанна уже не обращала на это внимания - здесь все скрипело и трещало.
Она посмотрела вниз и увидела холм, на котором ветераны совсем недавно так безмятежно отдыхали и где произошла стычка с новоприбывшими. У самого

Предыдущая страница 4 Следующая страница


5 Роберт Торстон

его основания стояла Диана, а чуть поодаль от нее - Жеребец. Вот он посмотрел на свой хронометр и махнул рукой. Джоанна удрученно покачала головой, ей казалось, что у нее в запасе есть еще хотя бы минута. Она не видела того, кто вошел в круг, но очень хотела бы увидеть. Правда, для этого придется залезать на самую крышу здания. Джоанна осмотрела площадку в поисках лестницы, сделала несколько шагов, и вдруг пол под ней зашатался. Только теперь Джоанна поняла, что сама загнала себя в ловушку, из которой есть только два выхода: один - лезть на шаткую крышу, а второй - оставаться здесь и ждать, когда пол обрушится. Джоанна сомневалась недолго, она решила лезть наверх. Ничего не замечая, она рванулась к лежащему на полу столу, поставила его к стене под одним из окон и, ухватившись за торчащий из стены крюк, подтянулась.
Джоанна оттолкнулась от стола и, хватаясь за электропроводку и крепления, полезла наверх. Однако через несколько секунд она остановилась - хвататься было не за что, а до отверстия в крыше оставалось еще далеко. Осознав бесполезность своей попытки, Джоанна посмотрела вниз, намереваясь слезть, но не успела дотронуться до крышки стола, как он покачнулся и упал набок. Пол дрогнул и обвалился, раскрыв почти под самыми ногами Джоанны громадную дыру. Положение становилось отчаянным - до окна было слишком далеко, а внизу зияло громадное отверстие. Джоанна призвала на помощь все свои довольно слабые акробатические способности и попробовала встать на крышку стола. Это ей удалось, теперь оставалось сделать самую малость - спуститься вниз и при этом не разбиться. Пол под ногой Джоанны зашатался, но выдержал. Прижавшись всем телом к стене, Джоанна пошла вдоль нее к окну и вскоре ухватилась за раму. В ту же самую секунду пол под столом стал трескаться, и в том месте, где только что находилась Джоанна, образовалась дыра. Стол начал медленно сползать вниз и вскоре рухнул на первый этаж здания.
Раздался треск, по пустому зданию прошло гулкое эхо, которое, как подумала Джоанна, не останется незамеченным. Повиснув над двумя этажами, зацепившись одной рукой за крючок, а другой - за раму окна, Джоанна посмотрела вниз и увидела Фредерика, с интересом наблюдавшего за ее упражнениями. На его губах играла злорадная улыбка. Джоанна увидела в руке воина длинный металлический прут. Немного постояв, он покачал головой и лениво направился ко входу в здание. "Вот и все",- подумала Джоанна и похолодела - внезапно ей показалось, что рама начинает выезжать из оконного проема. Нет, только показалось. Она покрепче уперлась ногами в стальные прутья конструкций, выступающие из стены, но один из прутьев обломился, и нога Джоанны повисла в воздухе.
- Ничего себе ситуация,- вслух произнесла Джоанна и посмотрела наверх.- Все-таки нужно попробовать долезть до крыши. А что делать? Ничего другого не остается.- Джоанна не стала примеряться, чувствуя, что крючок, за который она держится, начинает отделяться от стены. Джоанна ухватилась за раму обеими руками. Стоя под наклоном, болтая одной ногой в воздухе, Джоанна сантиметр за сантиметром передвигала руки по раме до тех пор, пока не смогла выровнять положение тела. И тут она услышала шаги Фредерика. Он шел по первому этажу, от Джоанны его отделяла только шаткая лестница. Джоанна собралась с силами и, подтянувшись, легла животом на раму и узкий карниз, испещренный осколками снарядов. Очень медленно, стараясь сохранять равновесие, Джоанна перекинула одну ногу и села в проеме окна. Затем, схватившись за обе стороны стены, подогнула ноги и, дотянувшись ими до нижней планки рамы, встала во весь рост. Руки у нее вспотели, и она чуть не соскользнула вниз, но удержалась, вцепившись ногтями в шероховатости стены.
До крыши оставалось совсем немного, недалеко от верхней части окна торчала широкая балка, по которой Джоанна могла влезть наверх. Она пододвинулась к самому краю рамы, протянула левую руку и нащупала холодный металл балки, а затем заставила себя отцепиться от рамы, немного подалась вперед - и вот она уже висит в воздухе, уцепившись за балку обеими руками. Поразительно, но она выдержала. Невероятным усилием Джоанна подтянулась и легла на балку животом. Такие акробатические этюды сделали бы честь любому молодому воину, но Джоанна не думала об эстетической стороне проделываемых ею трюков, она легла на балку и поползла к крыше. Передвигаясь вперед, она видела Фредерика: как завороженный, он смотрел на нее. Лицо воина было серьезным, он внимательно наблюдал за Джоанной.
Она доползла до крыши и, уцепившись рукой за край, перебросила на нее ноги. Некоторое время Джоанна лежала не шевелясь. Сердце ее колотилось, руки и ноги затекли, глаза заволокло туманом. Стараясь побыстрее прийти в себя, Джоанна сделала несколько глубоких вдохов. Пульс стабилизировался, темнота в глазах исчезла.
"Старею,- подумала Джоанна, лежа на спине.- Наверное, правильно, что постаревших воинов увольняют из армии, точно так же крестьяне срезают с фруктовых деревьев засохшие ветки".
Может быть, и она тоже уже постарела? Джоанна согнула ноги и, рванувшись вперед, вскочила и осмотрелась.
- Нет, меня еще рано списывать,- прошептала она.

Развалины завода, квадрат-3, Паттерсен, Судеты Зона оккупации Кланом Нефритовых соколов
1 июля 3057 г. "Прежде всего необходимо восстановить дыхание и пульс",- решила Джоанна, делая глубокие вдохи. Вскоре она успокоилась. Стараясь не замечать пронизывающей все тело боли, Джоанна подошла к самому краю крыши и посмотрела вниз, но Фредерика не увидела.
"Ничего удивительного". Она направилась к северной стороне крыши, внимательно оглядывая пространство, но ничего подозрительного не заметила. Джоанна посмотрела на холм и увидела Жеребца. Не отводя взгляда от хронометра, он махнул рукой, отправляя в круг равных очередного воина.
Погода начинала портиться, дождь накрапывал все сильнее. Джоанна посмотрела на запад и оглядела расстилающееся перед ней пространство: никакого намека на фигуру человека. Джоанна оглядела южную часть территории завода, там тоже было пусто. В самом центре крыши Джоанна увидела не- большое возвышение - чудом уцелевшую коробку с дверью. Назначение ее Джоанне было непонятно, и она не стала гадать, мысли звездного капитана снова вернулись к противнику. "Не исключено, что Фредерик где-нибудь затаился и ждет, когда в круг равных войдет очередной воин",- решила она про себя. Словно в ответ на мысли Джоанны где-то в глубине здания раздался скрежет. Он все приближался. Внезапно дверь в пристройке открылась, и появился Фредерик. Улыбка на его лице показалась Джоанне странной, она выглядела чужеродной на спокойном лице Фредерика. Как бы извиняясь, он пожал плечами и, кивнув в сторону пристройки, произнес на удивление приятным, мелодичным голосом:
- Прощу прощения за слишком ранний визит, но я сам удивился, узнав, что лифт работает.
Джоанна не стала долго раздумывать: издав устрашающий крик, она бросилась на него. Фредерик нагнулся, но, как только Джоанна приблизилась, опрокинулся назад и, упершись в крышу руками, ударил Джоанну обеими ногами в живот. Этот хорошо известный прием Джоанна знала еще с юных дней, когда сама была таким же новичком, попасться на такой трюк сейчас ей было очень обидно. Отшатнувшись, она взмахнула руками, удерживая равновесие. Фредерик вскочил и принял стойку, ожидая очередного нападения.
- Ты, Фредди, у нас, оказывается, неплохой акробат,- произнесла Джоанна.- Давай попрыгай, покажи еще что-нибудь.
Джоанна старалась улыбаться, на самом деле она была сильно обеспокоена: ее тактика, состоявшая в том, чтобы навязать Фредерику бой по своим правилам, не срабатывала. Джоанна решила потратить на новичка меньше времени, но тот оказался подготовлен лучше, чем она предполагала. Фредерик ловко уходил от ударов, умело ставил блокировки и даже нанес Джоанне несколько ощутимых ударов. Ей пришлось отступить, но Фредерик преследовал ее: работая как машина, он методично и, что самое неприятное, очень точно наносил чувствительные, болезненные удары. Его железные кулаки то и дело опускались на голову и плечи Джоанны. Едва сдерживая головокружение, Джоанне удалось отбить мощную атаку Фредерика, он отпрыгнул. Джоанна тоже сделала два небольших шага назад, хотела сделать еще, но передумала, и это решение спасло ей жизнь. Оглядевшись, Джоанна увидела, что стоит у самого края крыши.
- Ну что, Фредерик? - стараясь разозлить молодого воина, сказала Джоанна.- У тебя есть блестящая возможность покувыркаться. Давай покажи, на что ты способен. Джоанна понимала, что сильные удары Фредерика сейчас играют против него, если он промахнется, то неминуемо сорвется вниз.
Фредерик начал медленно подходить к Джоанне, но атаковать не решался. Уловив на его лице замешательство, Джоанна бросилась вперед и нанесла несколько сильных ударов в голову Фредерика. Он пошатнулся и сделал шаг к самому краю крыши, еще немного - и он упал бы вниз, но тут Джоанна наперекор логике ударила его в бок и отбросила от опасного места. Фредерик был напуган, он почти не защищался, и женщина подсечкой легко сбила его с ног. Тот упал лицом вниз. Джоанна прыгнула на него, продолжая бить воина по спине. Она понимала, что необходимо вывести молодого воина из игры, ей не имеет смысла махать кулаками и бить соперника по спине, а следует нанести пару мощных ударов, и Джоанне это удалось. Она вскочила и со всего размаху пнула Фредерика в висок и ухо. Тело юноши сразу обмякло. И здесь Джоанна совершила ошибку - она отошла от молодого воина, который, как ей показалось, потерял сознание, и отвернулась. Только краем глаза она заметила, как Фредерик вдруг с удивительной ловкостью подпрыгнул и метнулся к ней. Удар под колени опрокинул Джоанну на спину, она стукнулась затылком о плиту и едва не потеряла сознание от боли. Глаза заволокло кровавой пеленой. Стараясь сосредоточиться, Джоанна попыталась ударить Фредерика в глаз, но тот отскочил, осмотрелся и через секунду снова набросился на Джоанну. Сильными руками он сдавил ее горло.
Он был очень силен, этот молодой клановец, Джоанна почувствовала, что, если не избавится от жесткой хватки противника, ей придет конец. Собрав все силы в кулак, она несколько раз ударила Фредерика под ребра и почувствовала, что руки его слабеют. Значит, она хоть ненамного, но оказалась сильнее. Осознав это, звездный капитан схватила одну из сдавливающих горло рук воина, с силой вывернула ее и отбросила соперника в сторону. Тяжело дыша, Джоанна перекатилась и, поднявшись, стала ожидать очередной атаки. Ждать пришлось недолго, Фредерик, с горящими от злобы глазами, бросился на нее, нанося хаотичные, но мощные удары. Джоанна отбивала их, колотила по лицу и телу Фредерика, но он, казалось, ничего не замечал. Женщина посмотрела на его лицо и внутренне ужаснулась: перекошенное яростью, оно было ужасно. Джоанна поняла, что молодой человек находился в состоянии, которое враги называли "бешенством Нефритовых соколов". В такие минуты воины не ощущают боли, они, точно одержимые, наносят беспорядочные удары по противнику, не заботясь о том, достигают они своей цели или нет, ими движет только одно - ошеломить врага и добиться победы. Со стороны это казалось невероятно глупым, но такая тактика приносила свои плоды.
Оправдалась она и на этот раз. Несмотря на отчаянное сопротивление Джоанны, Фредерику удалось мощными ударами отбросить звездного капитана на край крыши. Взмахнув руками, ей удалось сохранить равновесие и не упасть, но Фредерик продолжал свирепый натиск, и его очередной прямой удар в плечо - совсем слабый удар, почти толчок - чуть не сбросил Джоанну вниз. Она почувствовала, как подошвы ее ботинок заскользили по карнизу. Женщина упала, и тело ее поползло вниз. Стараясь удержаться, она ухватилась за выступ. Тяжесть собственного тела, висящего над землей, показалась ей невыносимой, и Джоанна едва не разжала руки, но, превозмогая боль, продолжала держаться.
Упираясь носками ботинок в шероховатую стену здания, Джоанна начала выбираться на крышу. Она видела холодные глаза Фредерика, он подошел поближе и занес ногу, чтобы ударить ее по руке, но та не стала дожидаться этого. Подтянувшись, она ударила Фредерика под колено, и, распластав руки, он упал ничком. Джоанна схватила его за рукав и сильно дернула к себе. Сначала над зияющей пропастью показались плечи Фредерика, затем грудь, и вот он уже медленно скользит по краю вниз. Попытки остановиться кончились безрезультатно: хватаясь за плоскую поверхность стены окровавленными пальцами, Фредерик безуспешно пытался остановить свое падение. Джоанна посмотрела ему в глаза и увидела в них слезы. Нет, это были не слезы, а капельки дождя.
- Извини, Фредерик, если на крышу я влезу без тебя,- сказала Джоанна и свободной рукой ударила Фредерика в переносицу.
Падение было очень коротким. Джоанна услышала глухой стук и треск ломаемых костей. Она посмотрела вниз и увидела распластанное тело Фредерика. Молодой воин тихо стонал.
Джоанна подтянулась и выползла на влажную поверхность крыши. Она долго лежала на спине, не в силах пошевелиться. Больше всего женщине хотелось уйти, но оставались еще двое, они где-то поджидают ее. Джоанна ухмыльнулась и встала. Теперь, благодаря Фредерику, она знает, что в здании имеется работающий лифт. Как бы в подтверждение этой мысли внизу хлопнули двери. "Кто-то поднимается наверх? Очень глупо, лучше биться внизу, на открытом пространстве",- думала она.
Никто не появлялся. Джоанна поморщилась.
"Если у этих сморчков есть мозги, то следующим должен быть выход Кастильи,- раздумывала она.- А эта мерзавка, похоже, похитрее всех остальных вместе взятых. Она прекрасно понимает, что ветераны опасны как раз в клетке ограниченного пространства, и сюда не пойдет. Придется спускаться". Джоанна не ошиблась. Выйдя из здания, она сразу увидела Кастилью. Помахивая металлическим прутом, та сидела недалеко от входа, на помятом кузове военной машины.
Дождь шел уже вовсю, его капли, падая на разбросанные повсюду металлические части, выстукивали тихую, грустную мелодию.
- Привет,- весело произнесла Кастилья.- Мне повезло - я видела все, что происходило у вас с Фредериком наверху. Не надейся, я не такая тупица,- уверила она Джоанну.- Слышишь, как он мычит? - Она показала в сторону здания. У стены еле слышно стонал Фредерик.
Джоанна подумала, что, если бы не опыт, лежать бы ей сейчас там вместо него, и покачала головой.
"Интересно, а будет ли стонать Кастилья.- Джоанна пристально посмотрела на девушку.- Наверное, нет, эта стерва не только хитрая, но и жестокая, кроме того, она еще и очень гордая",- подумала Джоанна.
- Отдохнешь немного, старушонка? - спросила Кастилья.
- А зачем? - ответила Джоанна.
- Ты неважно выглядишь,- сочувственно произнесла девушка.- Прямо как помятый боевой робот. Мало чести побить такую.
- Ты считаешь, что я устала? - Джоанна продолжала разглядывать наглую девицу.
- Если нет, тогда ты сверхчеловек.
- Я воин из Клана Нефритовых соколов,- ответила Джоанна.
- И я тоже! - гордо воскликнула Кастилья. Джоанна засмеялась:
- Ты еще птенчик, а не воин.
- Как видите, звездный капитан, у нас с вами имеются серьезные философские расхождения.
- Какие-какие? - переспросила Джоанна.- Значит, вот о чем думают теперь воины? Боюсь, наши ученые наделали кучу ошибок.
Кастилья скривила рот в подобии улыбки. Дождь становился все сильнее и сильнее, тихое покалывание превратилось в звенящий металлический стук. Струи воды текли по волосам и одежде противниц.
- Ну, ладно,- произнесла Кастилья.- Времени у нас почти нет, зато есть блестящая возможность продолжить дискуссию. Что бы там ни было, но здесь, в круге равных, мы все остаемся воинами. Прошли мы через битвы или нет - уже несущественно. Джоанна презрительно фыркнула.
- Вы снова со мной не согласны? - спросила Кастилья.
- Ты начинаешь мне надоедать. Похоже, что вы учились не драться, а разглагольствовать. Философские расхождения! Ты уверена, что в детстве тебя не таскали по поселкам, где живут вольнорожденные? В глазах Кастильи мелькнул злобный огонек.
- Это ты у нас специалист по вольнорожденным,- ответила она. Джоанна угрожающе двинулась вперед:
- Ах ты, сопля, ты еще долго собираешься тут умничать? Да у тебя по жилам еще физраствор бегает. Сейчас я тебе покажу, как читать мне мораль.
-Да, я пока новичок,-крикнула Кастилья,- но со временем стану настоящим

Предыдущая страница 5 Следующая страница


Нефритовый сокол 6

воином. А ты на всю жизнь останешься подружкой вольнорожденных! Джоанна рассвирепела, она напряглась и уже собиралась броситься на нахальную обидчицу, как вдруг услышала знакомый голос:
- Неплохо сказано, воин Кастилья, очень неплохо! Из-под оторванной и валяющейся неподалеку ноги боевого робота вышел Чолас. Джоанна посмотрела на него и увидела, что волосы и лицо его были сухими. "Отсиживался где-то. Ждал, пока эта стерва измотает меня",- мелькнуло в голове Джоанны.
Чолас, как и Ронан, не снял своей яркой клоунской ленты.
- Вас можно похвалить, звездный капитан Джоанна, вы прекрасно работаете,- высокомерно произнес он.- Честно говоря, мы с Кастильей очень волновались, не думали, что наша очередь вообще наступит. Спасибо, Кастилья, что не прикончила нашего славного офицера, я с удовольствием займусь ее воспитанием.
- Сейчас моя очередь,- огрызнулась Кастилья,- и я сама хочу прикончить ее. Не вмешивайся!
- Ты так в этом уверена, наша маленькая пташечка? - ехидно спросила Джоанна.- Напрасно. Вас не спасет даже нарушение правил дуэли. Я не обвиняю вас, поскольку понимаю, что таким безмозглым, как вы, просто невозможно втолковать правила честного единоборства. Ничего, я могу биться и с двумя одновременно. "Что это я говорю? Я едва стою на ногах и еще стараюсь вызвать на бой двух молодых, сильных воинов. Хотя... Проклятье, если бы не боль в спине, я смогла бы схватиться с ними".
Джоанна потрогала поясницу и нащупала перчатки, которые в последний момент сунула ей Диана.
"Прекрасно, это мне еще понадобится",- подумала Джоанна и засунула их подальше.
- Мы не собираемся нарушать традиций клана,- гордо произнес Чолас и подошел к Кастилье.- Мы будем драться с тобой по одному. Квиафф, Кастилья? - Он протянул девушке руку.
- Как угодно, лишь бы побыстрее покончить с ней,- ответила Кастилья, пожимая протянутую руку Чоласа.- А победу мы отпразднуем потом в постели. Джоанна презрительно засмеялась:
- Так вот о чем вы думаете перед битвой.
- После битвы это очень приятно. Чолас и я...- Кастилья не договорила, она презрительно посмотрела на Джоанну.- Но ты этого не поймешь. Мне жаль тебя, старуха.
Вид самовлюбленных, наглых и самонадеянных воинов наполнил Джоанну яростью, не помня себя, она бросилась на них. Кастилья и Чолас мгновенно приняли боевые стойки и приготовились встретить Джоанну мощными ударами, но она пронеслась между ними. В последний момент Джоанна подпрыгнула и нанесла два удара одновременно - Чоласу локтем в ухо, а Кастилье - ногой по внутренней стороне колена. Не ожидая такой хитрости, оба молодых воина упали и покатились по грязной земле.
Джоанна решила отойти. "Нужно показать сосункам, что такое стратегия",- подумала она и, пока Чолас с Кастильей поднимались, отбежала за ногу робота. Джоанна очутилась на совершенно ровном, открытом пространстве. Несколько впереди она увидела массивную голову боевого робота. Словно задумавшись над своей печальной судьбой, та стояла, слегка наклонившись к земле лицом.
-А вот это как раз то, что мне нужно,- прошептала Джоанна и метнулась к ней. Джоанна стремилась оказаться в ограниченном пространстве, там она чувствовала себя сильнее. Уже подбегая к цели, она услышала приближающийся топот и чавканье грязи.
"Ничего странного, молодые воины бегают намного быстрее нас",- подумала Джоанна. К счастью, дверь в кабину водителя была открыта. "Если руки не подведут, я успею оказаться внутри быстрее, чем эти наглецы меня настигнут",- решила она.
Джоанна подпрыгнула и ухватилась за край кабины. Упираясь в скользкую поверхность ботинками, она подтянулась на усталых руках и скользнула внутрь. Звукоизоляция в кабине оказалась прекрасная - Джоанна не слышала ни единого звука, кроме монотонной дроби дождя.
Джоанна выглянула и увидела Чоласа и Кас-тилью. Насквозь промокшие, с заляпанными грязью лицами и волосами, широко расставив ноги, со сложенными на груди руками, они стояли внизу и смотрели на дверь кабины.
- Давай спускайся! - крикнул Чолас.
- А зачем? - Джоанна удивленно вскинула брови.- Прошу в гости. Заходите, теплый прием обеспечу,- ответила Джоанна.
- Ты уклоняешься от дуэли! - завизжала Кастилия.
- Не пытайся нас подзадорить! - вторил подружке Чолас. Его мальчишеский тон и горделивая поза рассмешили Джоанну, она искренне и заливисто засмеялась. Меньше всего Чолас походил на воина, каким его Джоанна себе представляла.
"Такие выскочки либо быстро продвигаются по службе, либо в первом же бою их убивают свои товарищи по звезде",- подумала она, разглядывая петушившегося Чоласа.
- В поединке участвуют только двое! - крикнула Джоанна.- Иначе как я смогу научить вас хорошим манерам? Кстати, сосунки, тут у нас прошел слушок, что вы участвовали в испытаниях на звание воина. Где они проводились? Не под кроватью ли?
Произнесенное презрительным тоном оскорбление вывело молодых воинов из себя. Кастилья рванулась вперед, но Чолас остановил ее, крепко схватив девицу за руку. Они о чем-то зашептались.
"Я, кажется, довела детишек до белого каления. Плохо, в таком состоянии они способны на все. Жаль, что я не взяла с собой оружие",- подытожила свои размышления Джоанна.
Она оглядела кабину в поисках чего-нибудь подходящего, но все полезное было уже давно снято. Техи и воины - народ изобретательный и более сообразительный, чем сфероиды, они всякой мелочи найдут применение. В другое время Джоанна восхитилась бы находчивостью соплеменников, но сейчас это качество сильно раздражало звездного капитана, ведь она осталась совершенно беззащитной перед лицом двух разъяренных и сильных противников. Стоять в полный рост в узкой и не слишком высокой кабине было трудно, мешал потолок, зато если упереться руками в стены, то можно нанести противнику сокрушительный удар в живот.
Прения, видимо, закончились. Джоанна вытерла с лица пот и капли дождя, посмотрела вниз и увидела приближающуюся к роботу Кастилью. Звездный капитан еще раз оглядела кабину в поисках подходящего оружия. Ничего, только проржавевшие гайки, болты да грязные мотки проводов.
"Если бы не эти дурацкие правила, провода могли бы пригодиться",- подумала Джоанна.
Взгляд ее неожиданно остановился на погнутой и покрытой копотью крышке сканера. Очевидно, что он сгорел во время боя. Джоанна нагнулась и подняла крышку, осмотрела ее.
Кабину тряхнуло, это Кастилья карабкалась наверх. Вскоре в отверстии люка появилась ее голова. Ухватившись за поручень, Кастилья попыталась влезть внутрь. Джоанна с силой ударила противницу острым краем крышки по руке. Кастилья взвыла от боли, но второй рукой схватила крышку и поспешила обратить это оружие в свою пользу.
Джоанна сопротивлялась, но молодая воительница оказалась сильнее, и рваное ребро крышки впилось Джоанне в лицо. Она отпрянула, едва не потеряв сознание от боли и застилающей глаза крови.
Кастилья ворвалась в кабину. Нагнув голову, она ударила истекающую кровью Джоанну в живот, затем стала наносить беспорядочные удары по голове и плечам. Джоанна пыталась отбиваться, но Кастилья была явно сильнее. Правда, здесь, в тесной и узкой кабине, это не давало ей особого преимущества, и Джоанна, отчаянно сопротивляясь, заставила молодую силачку немного отступить, но ненадолго. Вскоре Кастилья с удвоенной энергией набросилась на Джоанну. Прижав ее к стене кабины, она нанесла звездному капитану несколько сильных ударов в грудь. Собрав остатки сил, Джоанна ногой оттолкнула противницу. Толчок оказался сильным, Кастилья стукнулась о стену спиной и затылком. Дышать становилось все труднее, ноги скользили по сырому и грязному полу. Кастилья снова бросилась вперед. Согнув руку, она попыталась ударить Джоанну локтем в горло. Это ей удалось, но знатоки недаром говорят, что клановец всего страшнее, когда его загоняют в угол. Сознание близкой смерти придало Джоанне дополнительные силы в борьбе за жизнь. Она заревела и, оттолкнув Кастилью, ударила ее ботинком под ребра. Девушка охнула и осела. Джоанна немедленно продолжила атаку, и вскоре из разбитого носа Кастилии струей потекла кровь. Но она тоже понимала, что ей грозит, и, несмотря на град ударов, бросилась вперед и вцепилась в горло Джоанны. Противницы повалились на пол, они пытались вывернуться из жестоких объятий, но на пятачке пола это было так же невозможно, как и причинить сопернику ощутимый вред. Оставалось только бессмысленно толкать друг друга в плечи.
- Послушай, Кастилья,- прохрипела Джоанна.
- Не произноси мое имя! - заорала девушка вне себя от ярости.
- Не будь дурой, оставь оскорбления на потом! - крикнула Джоанна.- Ты что, собираешься все время тут кататься? Здесь никто из нас не победит, давай спустимся вниз. Дышать было очень трудно, к запаху обгорелого металла и масел примешивался острый запах пота.
- Хорошо, я принимаю твое предложение,- сказала Кастилья.- Я выйду первой,- торопливо добавила она.
- Как хочешь,- ответила Джоанна, и в ее глазах мелькнули злые искорки. Кастилья поднялась и полезла к выходу. Высунув из люка голову, она внезапно обернулась. Джоанна продолжала сидеть на полу. Кастилья перегнулась и уже собиралась прыгать, но в этот самый момент Джоанна вскочила и, упершись обеими руками в стены, ногами ударила девушку под зад с такой силой, что та вылетела из кабины как стрела. Ее истошный крик смешался со стуком падающего тела и шлепками комьев грязи.
Джоанна высунулась из кабины и увидела извивающуюся в грязи фигуру Кастильи. Прижимая к груди руку с торчащим из локтя кусочком кости, она каталась по грязи и дико выла от боли. Увидев Джоанну, она попыталась было встать, но тут же снова упала.
- Скотина! - простонала она.- Это нечестно!
- Серьезно? - Рот Джоанны скривился в издевательской усмешке.- Ну, извини, значит, наши философские расхождения еще глубже, чем ты предполагала.
- Сволочь вольнорожденная! - заревела Кастилья и снова попыталась встать. Джоанна смерила расстояние, прицелилась и прыгнула, приземлившись на неповрежденную руку Кастильи.
- Отдыхай, птичка.- Джоанна неторопливо размахнулась и ударила ее ботинком под ребро. Девушка слабо вскрикнула и затихла.
- Я победила, воин Кастилья, следовательно, все, что я делала, это честно,- прошептала Джоанна и двинулась на поиски последнего противника. Она направилась в сторону разбитых двигателей и приводов, не забывая при этом внимательно смотреть по сторонам. Чоласа нигде не было видно. Внезапно Джоанна услышала подозрительный стук. Что это? Ветер колышет оторванные листы обшивки?
- Чолас! - крикнула Джоанна.- Где ты там? Хватит прятаться, иди сюда, а то я уже начинаю скучать по тебе! - Джоанна засмеялась. Она продолжала неторопливо идти по мокрой траве.

Развалины завода, квадрат-3, Паттерсен, Судеты Зона оккупации Кланом Нефритовых соколов
1 июля 3057 г. Чолас прятался там, где и предполагала Джоанна, за кучей проводов. Он выступил из своего убежища, держа в руке лазерный пистолет. "Ничего себе,- подумала Джоанна.- Этот мальчишка, того гляди, пристрелит меня здесь. Да, напрасно я не взяла с собой оружие". Чолас смотрел на недоуменное лицо Джоанны и криво улыбался. Несмотря на ливень, он почти не намок, клоунская лента ярко блестела на его груди.
- Ты где взял эту штуку? - спросила Джоанна.
- Какую? - переспросил Чолас.- Ах, эту...- Он удивленно посмотрел на пистолет.- Нашел.
- Этого не может быть,- произнесла Джоанна.
- Почему же, звездный капитан? Очень даже может быть.
- Мы собрали все оружие, какое только здесь оставалось,- отрезала Джоанна.
- Вы еще и убираете мусор, звездный капитан? Очень почетное занятие для любительницы вольнорожденных.
- Мы договорились не использовать оружия! - крикнула Джоанна.
- Совершенно верно,- согласно кивнул Чолас.- Поэтому я и оставил свой пистолет Жеребцу. А этот нашел.
"Очень кстати",- подумала Джоанна.
- Где бы ты его ни взял, использовать его в круге равных ты не имеешь права,- сказала она.
- Насколько я помню, мы договорились использовать все, что нам попадется здесь под руку,- возразил Чолас.- Этот пистолет я нашел, значит, имею полное право им воспользоваться. Мне очень неприятно об этом говорить, звездный капитан Джоанна, но я просто вынужден вас пристрелить. Поймите меня правильно, если я оставлю вас в живых, то признаю справедливость ваших оскорбительных слов. Над нами все будут смеяться, а я не люблю, когда меня унижают.
- Об этом нужно было думать перед тем, как вызывать меня на дуэль,- ответила Джоанна со смехом.
- Но что сказали бы обо мне мои друзья, не вызови я вас на драку? - последовал вопрос Чоласа.
- А какая тебе разница, когда они назовут тебя трусом - сегодня или завтра?
- Я вижу, что вы разговариваете так же отчаянно, как и деретесь.
- Что же ты за воин, если тебя можно вывести из себя словами? Это недостойно Нефритового сокола. Послушай, Чолас, я никак не пойму, кто ты - воин или актеришка, разыгрывающий дешевое представление? Чолас выстрелил, и серебристый луч вырвал фонтан земли у самых ботинок Джоанны. Второй выстрел проделал в носке правого ботинка тонкую дымящуюся линию, куда сразу хлынул ледяной поток.
"Пистолет этот мерзавец как-то протащил с собой. Аккумулятор еще не сел",- подумала Джоанна и тяжело вздохнула.
Она посмотрела на самодовольную физиономию Чоласа и усмехнулась. Он рассчитал почти все, но не учел главного: Джоанна не боится смерти, и даже больше того, ей абсолютно все равно, останется она в живых или нет.
- Ну, и почему же ты не убиваешь меня, Чолас? - спросила она ровным, спокойным голосом.
Чолас удивленно посмотрел на нее, он не ожидал такого хладнокровия перед лицом смерти.
- Похоже, вы не собираетесь оспаривать мое преимущество,- заметил он.
- Ты забыл, что из нас двоих только один является воином клана, это я,- ответила Джоанна.
- Да, припоминаю. Джоанна начала подходить к Чоласу. Ботинки вязли в грязи, вытаскивать ноги из глубоких ям было трудно.
- Стреляй же, Чолас! - крикнула Джоанна.- Покажи мне, какой ты Сокол. Или ты не только драться, но даже и стрелять не умеешь? Не знаешь, как это делается? Ничего, я сейчас тебя научу. Отойди немного назад, подними руку, прицелься немного ниже левого плеча, возьми чуточку левее и нажимай на спусковой крючок. Или ты его никогда не видел? Разумеется, ведь ты же не воин, а мразь. Подлая, ничтожная мразь! - кричала Джоанна.
- Не смей так называть меня! Я заслужил право называться воином! Я победил в испытаниях!
- Не сомневаюсь. Я тоже победила в испытаниях, но испытания - это еще не перестрелка, как перестрелка еще не битва, а битва - это еще не война. Но ты еще об этом узнаешь, если, конечно, не выстрелишь себе в ногу, Чолас-воин. Чолас поднял пистолет и прицелился. Джоанна смотрела на его руку и видела каждое движение. Ветераны часто шутили, что Джоанна видит так хорошо, что замечает каплю пота, выделяющуюся из поры кожи.
Джоанна увидела, как дернулся палец Чоласа на спусковом крючке, и не стала испытывать судьбу дальше. Прежде чем из ствола пистолета вырвался смертоносный луч, она бросилась влево, к стоящей неподалеку ноге боевого робота и спряталась за ней. Согнутая в колене, нога представляла собой громадную пирамиду. Стоя под потоком ледяной воды, Джоанна огляделась.

Предыдущая страница 6 Следующая страница


7 Роберт Торстон

Опускался туман, видимость ухудшалась, но Джоанна заметила чуть выше своей головы отверстие и, подтянувшись, юркнула туда.
- Здесь хотя бы сухо,- горько пошутила она. Выглянув наружу, Джоанна прислушалась.
- Ты быстро бегаешь, звездный капитан,- раздался голос Чоласа. Он явно ничего не видел и собирался по голосу определить местоположение Джоанны. Она молчала и продолжала вслушиваться. До нее донеслось громкое чавканье по грязи - Чолас приближался к убежищу Джоанны. Он шел открыто, не таясь, понимая, что обладает неоспоримым преимуществом, которое дает оружие. Джоанна осмотрелась и почти на самом верху колена увидела еще одно отверстие. Хватаясь за провода, Джоанна тихо взобралась наверх и выглянула. Все пространство окутывал густой, непроглядный туман. Джоанна напрягла зрение и увидела едва различимый силуэт Чоласа. Она уже собралась прыгать, как вдруг послышался голос Кастильи, похожий на стон.
- Чолас,- тихо произнесла она. Джоанна посмотрела вниз и увидела фигуру девушки.
- Кастилья, не двигайся! - крикнул Чолас.
- Но вдвоем мы...
- Заткнись! - оборвал ее молодой воин.- Я сам добью ее, твоя помощь мне не нужна.
- Но мы всегда...
- Тихо, я сказал! - прозвучал голос Чоласа.
- Я люблю тебя, Чолас,- запинаясь, проговорила Кастилья.
- Не здесь, отстань!
Романтические чувства среди воинов клана? Это было невероятно. Только деревенщина, вольнорожденные говорили так, стараясь нелепыми словами и чувствами заглушить свое разочарование тем, что они не являются вернорожденными. Джоанна покачала головой, и это неосторожное движение чуть не стоило ей жизни. Кусок обшивки, на котором она висела, закачался, и Джоанна едва не полетела вниз. Чолас подошел еще ближе и стоял почти под коленом ноги боевого робота. Ковыляя, к нему приблизилась Кастилья.
На раздумья больше не оставалось времени. Джоанна оттолкнулась и прыгнула. Она упала на Чоласа, всем телом вдавила его в грязь и тут же вскочила, ища глазами пистолет, но не находя его. Чолас поднялся и навел пистолет на Джоанну. Она метнулась к воину и вывернула Чоласу руку, пистолет упал и исчез в луже. Еще два мощных удара - и Чолас, поскользнувшись, рухнул на землю. Не давая воину опомниться, Джоанна продолжала наносить удары по лицу и плечам Чоласа. Чувствуя, что нуждается в передышке, Джоанна отступила. С минуту оба противника с ненавистью смотрели друг на друга. Предмет гордости Чоласа, его красочная лента превратилась в коричневую полосу.
- Твоя тряпочка совсем запылилась,- задыхаясь, проговорила Джоанна.- Надеюсь, у тебя есть запасная?
За спиной Джоанны послышался плеск. Она обернулась и увидела Кастилью, девушка стояла, сжимая в руке лазерный пистолет.
"Ого, и у этой стервы тоже есть оружие?" - удивилась Джоанна.
- Послушайте, вы что, совсем не умеете драться? - подзадоривала воинов Джоанна.
- Я не знаю, что ты имеешь в виду, Джоанна,- сквозь зубы процедила Кастилья.- Но не ты ли сама сказала, что цель оправдывает средства? - Она навела ствол пистолета в грудь Джоанне.
- Не стреляй! - крикнул Чолас, поднимаясь.- Я хочу сам прикончить ее.
- И тебе не стыдно нарушать правила? - Джоанна улыбнулась.
- Побеждать никогда не стыдно, а победителей не судят,-ответила Кастилья.
- Хватит высокопарных слов! - Сжав кулаки, Чолас зашагал к Джоанне. Джоанна стала в стойку и почувствовала, что силы начинают покидать ее. Она отбила несколько ударов Чоласа, мощных и свирепых, и поняла, что если срочно не придумает что-нибудь, то живой ей отсюда не выбраться. Поединок продолжался, ярость придала Джоанне сил, и мощным прямым ударом в грудь ей удалось отбросить Чоласа. В ту же секунду из-за его спины выскочила Кастилья и, налетев, нанесла противнице сильный боковой удар в голову. Джоанна пошатнулась и отступила, едва удержавшись на ногах. Тыльной стороной ладони она вытерла с губ выступившую кровь. Положение осложнялось, Джоанна понимала, что одной против двух молодых воинов ей долго не выстоять, и пошла на последнюю хитрость.
Руки Джоанны опустились, глаза стали затуманиваться, и под радостные возгласы Чоласа и Кастильи она медленно свалилась в грязь. Звездный капитан лежала на спине, одна рука была откинута в сторону, вторая находилась за спиной. Сквозь полуопущенные ресницы Джоанна видела светящиеся восторгом глаза Чоласа и Кастильи. Они долго смотрели на Джоанну и обнялись. Джоанне нужно было всего несколько секунд, чтобы достать из-за пояса перчатки, и она сделала это. Затем началась самая ответственная часть задуманной операции. Джоанна перевернулась на живот и, шатаясь, попыталась встать. Молодые воины насмешливо подбадривали ее, но Джоанна не слышала их издевательских криков - перчатки, обшитые острыми металлическими шипами, уже были у нее на руках. Стоя на четвереньках, мотая головой и издавая протяжные стоны, Джоанна исподволь следила за Чоласом и Кастильей. Вот они двинулись к ней, сейчас окажутся совсем рядом... Для большей убедительности Джоанна снова упала. Чтобы сверкающий металл шипов не был так заметен, она по локоть сунула руки в грязную жижу. Чолас и Кастилья стояли совсем близко, они хохотали, упиваясь своей победой. "Нужно только встать, лицо Чоласа находится на расстоянии вытянутой руки",- хладнокровно размышляла Джоанна.
- Мне это напоминает мое испытание на звание воина, Кастилья,- сказал Чолас с необычайной нежностью в голосе.- Помнишь, как мы славно тогда поработали?
- Вы только на кровати можете работать,- произнесла Джоанна слабым голосом умирающего тифозного. Молодые воины снова рассмеялись.
- Кастилья спасла мне жизнь,- сказал Чолас.
- Побереги свои сказки для дурачков,- лепетала Джоанна. Пошатываясь, она медленно поднималась.- Я представляю, как вы выиграли испытание. Оставалось еще немного, нужно только подняться во весь рост, но так, чтобы Чолас и Кастилья не налетели первыми, а продолжали веселиться. Джоанна выпрямилась. Руки ее висели как плети.
"Bcel Пора!" Сжав кулаки, Джоанна ударила Кастилью обеими руками в живот, отбросив девушку к ноге робота.
"Главное, не давать им опомниться". Удар мощным шипом в переносицу застал Чоласа врасплох. Раздался треск, рука Джоанны словно вонзилась во что-то мягкое, и молодой воин рухнул как подкошенный. Кастилья в ужасе закричала и бросилась на Джоанну. Два точных удара
- и девушка схватилась за переполосованное шипами, залитое кровью лицо. Удар по колену - и Кастилья, взвыв от боли, повалилась рядом с Чоласом. Чолас очнулся и, поднявшись, попытался взять в замок шею Джоанны, и если бы не дождь, ему это удалось бы, но сейчас рука воина лишь скользнула по воротнику костюма Джоанны. Издав боевой клич клана, Джоанна изо всех сил ударила Чоласа обеими руками в лицо, тут же превратив его в сплошное кровавое месиво со свисающими клочками кожи.
Джоанна металась между двумя противниками, нанося им жестокие, сильные удары. Кажется, весь воздух вокруг нее наполнился бешеными криками боли и отчаяния поверженных противников. Джоанна побеждала, уже не было битвы, началось избиение. Качаясь, Чолас еще стоял на ногах, но никакого сопротивления уже оказать не мог. Джоанна не торопясь прицелилась и ударила его в сердце, отбросив к ноге робота. Чолас всхлипнул, в ужасе выкатил глаза и упал. Раздался скрежет и скрип металла, полая конструкция угрожающе закачалась. Джоанна посмотрела вверх и увидела, что нога вот-вот развалится.
Чолас тоже увидел, что стальная глыба готова придавить его. Дико закричав, он пополз по грязи прочь от смерти. Словно парализованная, Кастилья не сводила взгляда с раскачивающейся ноги робота. Закрыв лицо руками, она закричала. Джоанна видела, что сейчас нога рухнет и погребет Кастилью под собой, она метнулась к девушке и, схватив ее за ноги, дернула на себя. Колонна ноги робота рухнула, обдав Джоанну волной воды и грязи. Джоанна в изнеможении прислонилась К обломкам ноги и посмотрела на спасшие ей жизнь перчатки. Дождь смывал капли крови с металлических шипов. Джоанна больше не в силах была драться. Если кто-то из этих двух сопляков надумал бы продолжить битву, то без труда выиграл бы. Джоанна стянула перчатки и посмотрела на трясущуюся Кастилью: девушка лежала на спине, уставившись вверх невидящими глазами. Ее трясло от негодования и страха. Наконец, немного придя в себя, она повернула голову и посмотрела на Джоанну.
- Ты должна была оставить меня там. Я не желаю быть тебе обязанной,- простонала она.
- Ты мне ничем не обязана.
- Но...
- Квиафф? - Джоанна почувствовала, что у нее еще остались кое-какие силы.
- Афф! - выкрикнула Кастилья. Джоанна хлопнула перчатками по ноге и направилась к Чоласу. Он сидел, постепенно приходя в себя. Увидев приближающуюся Джоанну, воин попытался было подняться, но ноги не держали его, и он снова распластался в вязкой глине.
- Не трудись, Чолас, дуэль закончена, и я победила. Квиафф?
- Но...- попытался возразить Чолас.
- Можем продолжить.- Глаза Джоанны блеснули.- Ну, так как? - спросила она, медленно натягивая перчатки.
"Ну и кретины, с такими не соскучишься",- подумала Джоанна, отворачиваясь.
- Афф! - крикнул Чолас, не сводя глаз с рук Джоанны.- Но эти перчатки... Их можно считать оружием.
- Тут кто-то сказал про какое-то оружие? - Она повернулась к Чоласу.
- У вас...
- Перестань ныть, Чолас. Лучше найди свой пистолет. Кстати, ни в каком уставе не говорится, что перчатки воина могут служить ему оружием.
- Да, но смотря какие,- попытался возразить Чолас.
- Запомни, Чолас, перчатки - это часть зимней униформы воина. А если тебе что-нибудь непонятно, вставай, я продолжу объяснение.
- У вас на перчатках шипы,- не унимался Чолас. Джоанна посмотрела на него, вставать он явно не собирался.
- Шипы? - переспросила Джоанна.- Ну и что? Просто украшение. Я же не имею ничего против твоей клоунской ленточки. У каждого своя мода,- произнесла Джоанна и, вздохнув, зашагала прочь из круга равных.

Ставка Соколиной гвардии, Паттерсен, Судеты Зона оккупации Кланом Нефритовых соколов
1 июля 3057 г. Джоанна смотрела на Рэвилла Прайда и все пыталась понять, что же ей так не нравится в лице звездного полковника. Было оно каким-то искусственным, не совсем человеческим. Почему? Наверное, из-за слишком острых, угловатых черт. "Щеки... Точно, щеки! Они слишком впалые. Лицо угловатое, напоминает заостренный книзу треугольник. Глаза! Тусклые, глубоко сидящие в широких глазницах. Фу, жуть. Увидишь такого ночью - задрожишь от страха. Взгляд пронизывающий, как луч лазера. Недобрый взгляд. Ну и что? У каждого воина взгляд такой. Нет, не такой. Угрожающий, но не хитрый. Если глаза - зеркало характера, то у полковника глаза демона, коварного и злого. И очень высокий лоб. Рядом с ним глаза кажутся маленькими и пронизывающими. Прическа тоже очень соответствует внешности - короткий густой бобрик. Специально стрижется так, чтобы не была видна лысина, но если приглядеться, она здорово заметна. Череп бледный, с тоненькими синими прожилками. Почему он все время улыбается? Старается расположить к себе? Показное дружелюбие, фальшивое. Нет, улыбка - это маневр, она отвлекает взгляд собеседника от глаз звездного полковника".
Однако больше всего Джоанну удивляла фигура Рэвилла Прайда, но не маленьким ростом, а неестественной худобой. В общем, Рэвилл Прайд не понравился Джоанне. Да и мог ли ей понравиться этот тщедушный коротышка с костлявыми руками и змеиной улыбочкой?
Уж не ошибается ли она? Джоанна посмотрела на знаки отличия: нет, точно, звездный полковник...
"Только почему вышитый на рукаве сокол с распростертыми крыльями у него больше по размерам, чем у всех остальных гвардейцев?" - спросила она сама себя. Джоанна оглядела собравшихся в комнате воинов. Из-под форменной рубашки звездного полковника торчали кончики длинных, густых волос. Вид их был неприятен Джоанне. Больше всего она ненавидела волосы на теле воина. Мало того что это отвратительное зрелище, но они еще и противно пахли. Джоанна еле сдержалась, чтобы не отвернуться и не фыркнуть. Ботинки Рэвилла Прайда сияли солнечным блеском, и это тоже раздражало Джоанну, ей не нравилось чистоплюйство. Обращаясь к собравшимся воинам, Рэвилл Прайд ходил по комнате, грациозно лавируя между маленькими группами воинов. Манеры его были отточенными и безукоризненными, его походка, движения рук, легкий наклон головы к собеседнику
- все, казалось, должно было выдавать его высокое происхождение. Говорил в основном Рэвилл Прайд, и говорил с таким азартом и пафосом, что и молодые воины, и ветераны, раскрыв рты, слушали красивую, зажигательную речь звездного полковника. Голос то рокотал, то снижался до шепота, и тогда в комнате был слышен малейший звук.
"Неужели никто не в состоянии увидеть, кто это на самом деле? Почему даже ветераны не видят очевидного? - горько размышляла Джоанна, опершись на крышку стола.- Или я уже стала мизантропом? Да вроде нет". И даже сама Джоанна еще не догадывалась, что она подошла к такому возрасту, когда открывается другое зрение, проникающее сквозь блестящую внешнюю оболочку. Тогда люди начинают видеть то, что спрятано глубоко внутри. Видят и определяют безошибочно.
Мнение о Рэвилле Прайде у Джоанны уже сложилось. "Показушник, выскочка, болтун и потенциальный трус",- решила она, глядя на вальяжного хиляка, пыжившегося выставить себя героем. По глубокому убеждению Джоанны, таким опереточным воякам, покорителям сельских рубежей не место среди гвардейцев. Но в довершение ко всему этот сморчок был еще и звездным полковником. Вселенная в глазах Джоанны треснула и разлетелась на части. Рэвилл Правд остановился перед группой молодых воинов, среди которых находились четверо принимавших участие в дуэли. Двое из них, кстати, входили и в звезду, которой командовала Джоанна. Они ее недолюбливали, частенько шушукались у нее за спиной, но свои обязанности выполняли четко, поэтому Джоанна не собиралась устраивать им веселую жизнь. Несмотря на всю свою злость, Джоанна не была злопамятна и прежде всего уважала дисциплину. В самом центре группы стояли Чолас и Кастилья, перебинтованные, с залепленными пластырем лицами. Джоанна посмотрела на них и не смогла сдержать самодовольной улыбки - половина физиономии Кастильи напоминала большой кровоподтек. Ронан и Галина скромно сидели позади всех, загораживая руками полученные царапины. Фредерика не было, полученные переломы потребовали помощи врачей, и воина поместили в госпиталь. Чолас и Кастилья старались держаться прямо, но по их перекошенным болью лицам было видно, чего это им стоило. Рэвилл Правд положил руки им на плечи и страстно произнес:
- Мне приятно видеть среди вас настоящих воинов, чья храбрость доказывается их ранами.
Оба молодых воина радостно заулыбались, при этом лицо Кастильи исказилось, выдавая испытываемые ею мучения.
- Мне уже рассказали о дуэли чести. Вам следовало бы победить, квиафф?
- Афф! - ответил Чолас, глядя мимо звездного полковника.
- Ничего, проигрыш в дуэли тоже имеет свои положительные стороны, он учит воина доблести. Продолжайте и дальше вести себя с присущей Нефритовому соколу храбростью, и награда не заставит себя ждать. Теперь, когда я здесь, с вами, ваша выучка поднимется на небывалую высоту.- Глаза полковника горели адским огнем.- Мы еще покажем себя, квиафф?
- Афф! - рявкнули хором Чолас и Кастилья, остальные воины выразили согласие продемонстрировать боевую подготовку дружными кивками. Джоанне было противно наблюдать за спектаклем, и она презрительно хмыкнула. Пожалуй, слишком громко, поскольку полковник тут же повернулся к ней и угрюмо произнес:
- Вы не согласны со мной, звездный капитан Джоанна?
- Абсолютно согласна.

Предыдущая страница 7 Следующая страница


Нефритовый сокол 8

- А, значит, вы просто кашлянули?
-Афф.
Рэвилл Правд почувствовал в голосе Джоанны легкое презрение и нахмурился. Немного помолчав, он снова обратился к молодым воинам.
- Я здесь новичок,- сказал он - и, согласно традиции Нефритовых соколов, мне нужно представиться вам, рассказать о своем боевом пути. "С какой это стати? - подумала Джоанна.- Что это за традиция, о которой я никогда не слышала?"
- Ему так и хочется ошарашить молодняк своим небывалым героизмом,- шепнул Жеребец.
Чолас вытянулся, как на параде, и произнес четко, словно заученную роль:
- Мы хотели бы услышать о том, как вы участвовали в испытаниях, звездный полковник.
Прайд дружески похлопал догадливого воина по плечу и, улыбнувшись, кивнул. Прежде чем начать рассказ, он обвел глазами собравшихся воинов, подозрительно оглядел Джоанну и других ветеранов и снова зашагал по комнате.
- Вы действительно хотите услышать об этом? Все молодые воины горячо закивали. Ветераны стояли неподвижно, на их унылых лицах было написано абсолютное безразличие.
- Рассказывайте, рассказывайте, мы тоже горим желанием услышать о ваших подвигах,- прошептал Жеребец. И все трое ветеранов прыснули. Джоанна смотрела на звездного полковника, и в глазах ее он прочел презрение и насмешку. Понимал ли он, что все его жесты и разглагольствования выглядели просто нелепо и неуместно?
Звездный полковник не был тупицей, он почувствовал, что не произвел впечатления на ветеранов своими высокопарными сентенциями, и направился к ним, но не к Джоанне, а к Жеребцу и Диане.
- Я тоже любитель хорошей солдатской шутки,- произнес он.- Расскажите, что вас так развеселило, и я посмеюсь вместе с вами.
- Мы и не думали шутить, звездный полковник,- ответила Диана, фальшиво удивляясь.- Просто мы такие веселые ребята.- Диана с очаровательной обезоруживающей улыбкой посмотрела на Рэвилла Прайда. Но голос полковника оставался сух, а лицо - таким же суровым.
- Несмотря на то что вы вольнорожденные, ваше поведение в боях доказывает вашу храбрость,- заговорил полковник.- Я особенно восхищен вами, звездный командир Жеребец, ведь вы были боевым товарищем и личным другом Эйдена Прайда. Однако я обязан напомнить вам, что при всем этом вы остаетесь вольнорожденными и должны подчиняться общим правилам. Я хочу напомнить вам, что если вы позволите себе оскорбить вернорожденного, у меня к вам будут претензии. Квиафф? Джоанна едва сдерживалась, чтобы не треснуть по остренькой физиономии Прайда, но вместо этого решила поступить иначе.
- Простите, звездный полковник, я, видимо, чего-то не понимаю. Кто-то умер и вы стали Ханом? - спросила Джоанна, невинно глядя в глаза Рэвилла Прайда. Полковник резко обернулся к ней.
- Нет, я не Хан,- прошипел он.- Я вернорожденный воин клана и...
- И я тоже,- спокойно перебила его Джоанна.- Но это не значит, что мы должны оскорбительно разговаривать с остальными.
- Я оскорбил? Кого? Их? - Полковник ткнул сухоньким пальчиком в сторону Дианы и Жеребца.- Никоим образом. Я просто напомнил им, что они вольнорожденные. Что же в этом оскорбительного?
Лицо полковника покраснело и стало еще острее, в его пронизывающих глазах появилась ярость.
- Дело в том...- Джоанна замялась.- Мне не хотелось бы огорчать вас, звездный полковник, но дело в том, что сейчас мы с вами находимся совсем в другом мире, далеко не таком спокойном и безопасном, как кажется.- Джоанна пристально посмотрела в глаза Прайда.- Здесь немножко другие правила, и вы скоро это поймете. Перед вами стоят воины, которые прошли через битвы.- Джоанна сделала ударение на последнем слове.- Вы меня понимаете? Молодые воины громко выражали свое недовольство, им не нравилось, что с их кумиром разговаривают точно с мальчишкой.
- Звездный полковник доказал свою храбрость в испытании! Он прошел все испытания на звание офицера и начал службу в чине полного звездного капитана! - раздались возмущенные крики.
- Я не сомневаюсь в вашей храбрости, звездный полковник,- не обращая внимания на возгласы, Джоанна продолжала говорить с ледяным спокойствием,- но все ваши подвиги, совершенные дома...
- У него уже есть кровное имя! - превозмогая боль, выкрикнула Кастилья и самодовольно посмотрела на Джоанну. Нахальной девице удалось ударить ее по самому больному месту. Сжав кулаки, Джоанна посмотрела на Кастилью с такой ненавистью, что остальные воины затихли. Жеребец схватил звездного капитана за рукав: здесь, в этой комнате, он один, пожалуй, мог остановить Джоанну.
- Хорошо, давайте не будем заострять наше внимание на деталях,- согласился полковник.- Мы решим все наши споры позже. Я прошу прощения у всех, кого ненароком обидел, даже у вольнорожденных воинов. Затевать ссоры не в моих правилах. До поры до времени,- зловеще прибавил Рэвилл Прайд и пристально посмотрел на Джоанну, но она не отвела взгляда от водянистых, бесцветных глаз звездного полковника. Остальные с интересом наблюдали за их противостоянием. Полковник отвернулся и вновь обратился к молодым воинам.
- Значит, вы хотите услышать о моем испытании на звание офицера? - весело спросил он.
Жеребец показал Джоанне глазами на стул, и она села.
- Хорошо,- продолжал Прайд,- подсаживайтесь ближе, я вам расскажу об этом. Все расселись, даже ветераны подвинулись, внимательно вслушиваясь в каждое слово звездного полковника.
- Разумеется, никто не сомневался в том, что я выдержу испытание на звание воина,- начал полковник.
"Однако я все же сомневаюсь",- подумала Джоанна.
- Но, скажу вам, я считал, что достоин большего, чем просто звания водителя боевого робота. Прошу не принимать моих высказываний на свой счет, друзья мои, но я считал себя достаточно подготовленным для большего. С самого начала учебы в военном училище я отличался от остальных тем, что чувствовал в себе некое предназначение. Я понимал, что мне предстоят великие свершения, и начал готовиться к ним с первого дня. Если большинство курсантов из моей сиб-группы хотели только одного - пройти испытания на звание воина, я смотрел намного дальше. Не сочтите меня выскочкой, но уже тогда я начал подозревать, что во мне есть много от покойного Эйдена Прайда.
- Да здравствует Эйден Прайд! - немедленно заревела аудитория. "Какая чушь! Что он о себе мнит? - размышляла Джоанна.-Он же не был ни в одной стоящей битве, а считает себя чуть ли не легендарным героем. И какой клоун! Он все время щеголяет именем Эйдена Прайда".
- Я часто вспоминаю об Эйдене Прайде, воины, и это не случайность... Мне кажется, что дух молодого героя вселился в меня во время прохождения испытаний. Вижу в ваших глазах недоумение.- Звездный полковник театрально откинулся на спинку стула и покровительственно положил руку на плечо сидящего рядом воина.- Вы хотите сказать, что к тому времени Эйден Прайд еще не совершал своих поразительных по смелости поступков и имя его пока оставалось неизвестным? Совершенно верно, еще не было Токкайдо, и генетическое наследство Эйдена не закладывалось в банк клана, но воинственный дух героя уже жил и вселился в меня. Вы еще хотите спросить, как он мог вдохновить меня? - Полковник усмехнулся.- Но я же вам говорил о духе молодого Эйдена Прайда, и он был во мне, хотя до своего испытания я ни разу не слышал о прославленном герое. Я чувствовал, что слышу зов неведомого мне воина, который вскоре станет легендой клана. И много позже, когда Прайд уже стал тем, кем мы его знаем, я лишний раз убедился в справедливости своих чувств. Как вы знаете, участвуя в испытаниях на звание воина, Эйден Прайд совершил дерзкий маневр: на своем боевом роботе он прыгнул на поле битвы и появился перед своими тремя противниками так неожиданно, что те не успели опомниться. Эйден Прайд выиграл бы этот бой - да он практически выиграл его,- если бы не предательство и коварство его боевого товарища, который вошел, позже и, видя, что Эйден Прайд побеждает, ракетным залпом уничтожил его робота. "Совершенно верно. И Марта Прайд поступила совершенно правильно. Во время битвы воин должен быть в постоянном напряжении, не расслабляться. Да, Эйден проиграл, но заслужил этот проигрыш своим высокомерием. Ничего страшного не произошло, просто несколько лет он был вынужден служить на положении вольнорожденного. А интересно, как поступит Марта Прайд, если узнает, что какой-то полковник называет ее предательницей?" - желчно прокомментировала про себя эти слова звездного полковника Джоанна.
- Стратегия Эйдена Прайда вошла в учебники по ведению боя, молодые воины пересказывают ее друг другу как напоминание - во время сражения никого нельзя подпускать к себе слишком близко. Признаюсь честно, даже меня, уже к тому времени воина клана, взволновала и захватила эта история. Я чувствовал, что должен воспользоваться стратегией Эйдена Прайда.
- Неужели вы не боялись проиграть? - тихо спросил Ронан.- Ведь Эйден Прайд проиграл свою битву.
Звездный полковник нахмурился, неожиданные вопросы сбивали его с мысли, и он терял нить выдуманного повествования.
- Риск, конечно, был, и я знал это. Но бояться... Нет, я был абсолютно спокоен. Кстати, именно это качество доказывает мою родственную связь с Эйденом Прайдом. Джоанну чуть не стошнило от самодовольства звездного полковника, она была уверена, что, услышь сам Эйден Прайд, как его превозносят, он убил бы этого полудохлого полковничка на месте.
- Я много думал, и когда пришел день испытаний, уже знал, что буду делать,- продолжал заливаться Рэвилл Прайд.- Легендарную стратегию нужно было немного подкорректировать, и я сделал это, заставил ее сработать и принести мне победу. Чем больше Рэвилл Прайд описывал свои геройские подвиги, тем больше воодушевлялся. Он вскочил со стула и с горящими глазами стал показывать оторопевшим воинам, как он расправлялся со своими противниками. Руки его летали по воздуху, и восхищенные глаза неискушенных молодых воинов следили за ними. Полковник поворачивался то вправо, то влево... В эти минуты он сильно напоминал семафор. Джоанна закрыла лицо руками, чтобы не выдать язвительную улыбку.
Полковник продолжал разглагольствовать. Он красочно и живо описывал гибель своих противников, их досаду и ярость, поведал о том, что для придания битве дополнительной остроты в нее ввели нескольких вольнорожденных, коих бедовый полковник уложил наповал. Разойдясь, Рэвилл Прайд начал рассказ о самом главном, о том, что случилось, когда на усмирение зарвавшегося Рэвилла бросили дополнительные силы.
- Сидя в роботе "Матерый Волк", я увидел, как навстречу движутся еще трое врагов. Меня отделяло от них узкое, но глубокое ущелье. Вы просто не представляете, как я в тот момент пожалел, что у "Матерого Волка" нет прыжковых двигателей, ведь тогда я смог бы полностью воспользоваться стратегией Эйдена Прайда. Как вы знаете, в испытаниях мы участвовали вдвоем, моя напарница находилась недалеко от меня, и ее тоже атаковали. Она занимала неплохое положение, но подходившие роботы могли ее уничтожить, и я принял решение вступить с ними в схватку, остановить продвижение противника. Я уже говорил, что перед испытанием снял с робота орудия и заменил их установками для пуска ракет ближнего боя, и, как оказалось, поступил совершенно правильно. Но когда показался мой первый противник, грозный боевой робот "Чудовище", я был в растерянности. Но совсем недолго,- торопливо добавил полковник, останавливая недоуменные возгласы зачарованных слушателей.- Опираясь на стратегию Эйдена Прайда, выход я нашел почти сразу.- Изображая боевого робота, полковник вытянул перед собой руки и набычил взгляд. Джоанна закусила губу, чтобы не рассмеяться, фигура худосочного пигмея, имитирующего движения могучей боевой машины, показалась ей чрезвычайно комичной.
- Моей главной задачей было уничтожить первого противника,- заливался боевитый звездный полковник.- Я медленно пошел вперед,- Рэвилл поплыл, лавируя между стульями,- хорошенько прицелился.- Полковник прищурил левый глаз. По его мнению, так и поступает всякий уважающий себя водитель боевого робота.- И, как только первый противник подошел к краю ущелья, дал залп из ПИИ-пушки. Место и время я выбрал очень удачно, первым же залпом я снес всю броню с левой части груди "Чудовища". Враг ответил ракетным ударом, но ни одна из ракет не достигла цели.
- Естественно, они же видели, кто перед ними стоит,- шепнула Джоанна, и Жеребец мучительно скривился, чтобы не расхохотаться.
- Я не буду вам рассказывать детали.- Полковник махнул рукой.- Скажу только, что битва была короткой, "Чудовище" почти не сопротивлялся. Двумя залпами из ПИИ-установки и ракетами мне удалось повалить врага, и он упал ничком. Ноги робота оказались на одной стороне ущелья, а голова и часть туловища - на другой, и тогда я решился на невероятный по своей смелости поступок. Аудитория затаила дыхание. Рэвилл Правд обвел глазами ряды молодых воинов и произнес заговорщицким шепотом:
- Я решил перебежать на противоположную сторону впадины по лежащему "Чудовищу". "Матерый Волк", как вы прекрасно знаете, бегает быстро, и я рванулся вперед. Несколько секунд - и я уже был на другой стороне. Позади раздался скрежет, и вражеский боевой робот рухнул в глубокое ущелье.- Полковник улыбнулся и удовлетворенно оглядел устремленные к нему изумленные лица молодых воинов.
- Вот это да! - восторженно прошептала Кастилья.- В точности как Эйден Прайд. Помните, когда наши воины на Токкайдо брали мост через реку Презно, Эйден Прайд взбежал наверх по вражеским боевым роботам, словно по ступенькам? Полковник прикрыл глаза и утвердительно кивнул, приветствуя сравнение:
- Совершенно верно, я поступил точно так же.- Рэвилл Прайд улыбнулся.- Не знаю, было ли Эйдену Правду известно о подобной стратегии, но, возможно, кое-какие слухи до него и дошли. Ну, ладно. Короче говоря, как только я перебежал через ущелье, передо мной оказались сразу два вражеских боевых робота - "Призывник" и "Ястреб". Чувствуя, что я побеждаю, а к тому моменту по баллам я уже прошел испытание, противник дрогнул и попытался уйти. Я мог бы спокойно прекратить битву, но мне хотелось, чтобы это испытание не выглядело очередной тренировочной битвой, а стало запоминающимся событием. Продолжая вести постоянный огонь из ПИИ-установки, я бросился на своих противников. "Призывник" ответил лихорадочными, но очень точными залпами, и я почувствовал, что броня "Матерого Волка" начинает плавиться. Но я продолжал идти вперед, хотя еще немного - и враги могли убить меня. Во время битвы я ни разу не использовал ракеты, а стрелял только из ПИИ-установки. И вот пришло время дать залп. Приблизившись к "Призывнику" настолько, что промахнуться было просто невозможно, я выпустил в него несколько ракет. Все они достигли цели, и робот зашатался. Однако от залпов двух врагов мне приходилось все время уворачиваться.- Виляя тощим задом, полковник снова заходил по комнате.- Я бежал вперед, хотя тепловой уровень двигателя достиг критической отметки. Но я знал, что "Матерый Волк" способен выдержать больше, чем любой другой робот, и не отступая шел на "Призывника". Противник почувствовал, что я хочу приблизиться к нему, и открыл по мне бешеный огонь из своего лазера. Водитель неприятельского робота прекрасно понимал, что, едва я войду в мертвую зону, его оружие станет бесполезным и ему придется схватится со мной врукопашную. Несмотря на то что броня моего робота была буквально исполосована шрамами, я мчался вперед. Но, очутившись как раз между "Призывником" и "Ястребом", я резко остановился и, повернувшись влево, осыпал "Призывника" ракетами ближнего действия. Затем повернулся направо и, не целясь, выстрелил из ПИИ-установки по "Ястребу". Весь этот маневр я выполнил за считанные секунды, думаю, мои противники даже не успели понять, что, собственно, произошло. Первым взорвался "Ястреб". Краем глаза я увидел пламя и тут же снова повернулся к "Призывнику". Я едва держался в кресле, глаза застилало туманом, а сердце колотилось, как куропатка в сетке, но уступать поле битвы врагу не собирался.- Полковник улыбнулся.- Но все было кончено - второй мой противник тоже горел. После этой битвы я и стал капитаном. Молодые воины завороженно смотрели на полковника, в их глазах еще горело пламя легендарной битвы, устроенной Рэвиллом Прайдом.
- Поэтому,- продолжал неустрашимый, по его рассказам, полковник,- я нисколько не преувеличиваю, когда говорю, что всем своим военным талантом я обязан Эйдену Прайду. Хотя, повторяю, в то время я о нем и не слышал.
- Разрешите обратиться, звездный полковник?
- Пожалуйста, звездный капитан Джоанна.
- Как вы сказали, вы вошли в ближний бой и поразили своих противников,

Предыдущая страница 8 Следующая страница


9 Роберт Торстон

не так ли?
- Совершенно верно.
- А что произошло с остальными воинами? Я имею в виду ту участницу, которая билась вместе с вами.
От неожиданного вопроса лицо Прайда потемнело.
- Думаю, она проиграла битву.
- А как вы считаете, не произошло ли это из-за того, что вы увлеклись своей тактикой? - настаивала Джоанна.
Рэвилл Прайд поежился и неуверенно ответил:
- Очень печально, но так получилось, что против нее действовали трое противников. Ее проигрыш не имеет к моей победе никакого отношения. Во всяком случае, все мои товарищи высоко оценили примененную мной тактику.
- Ну, в этом-то я не сомневаюсь,- заметила Джоанна.- А где сейчас та девушка?
- Представления не имею,- ответил Прайд.
- И вы не знаете, что с ней стало?
- По-моему, она служит техом где-то.
- Как вы думаете, она довольна своей судьбой? - не унималась Джоанна.
- А почему я должен об этом думать?
- Потому что если бы не созданные вами обстоятельства, она, возможно, стала бы прекрасным воином. Согласитесь, не каждый выпускник военного училища мечтает возиться с железками. Хотя можете не отвечать, это и так ясно. Извините, что прервала вас.
- Я вижу, звездный капитан Джоанна, вы слишком быстро составляете мнение о людях, которых ни разу в глаза не видели. Ничего, несколько позже оно у вас изменится. Буду считать ваше замечание особой формой приветствия, вы же хотите меня поприветствовать, квиафф?
- Афф! Естественно, афф! Джоанна сама не знала, что дернуло ее за язык задавать полковнику эти вопросы. Собственно говоря, ей была глубоко безразлична судьба какой-то выпускницы, которой не повезло в сражении за звание воина. Мало ли их было? Испытание для того и проводится, чтобы заставить выпускника проявить все свои качества, в них проверяются воля и сообразительность, меткость и выносливость... Но что-то подсказывало Джоанне, что не все в рассказе полковника, точнее, в его красиво состряпанной легенде чисто и беспорочно. Пока же для себя Джоанна выяснила, что Рэвилл Прайд слишком самовлюблен и эгоистичен.
- Расскажите нам, звездный полковник, о битве за кровное имя,- прозвучал в тишине голос Галины.- Просто невероятно, как вам удалось добыть его себе в такое короткое время.
Рэвилл Прайд был явно польщен вопросом, однако, изобразив застенчивость, уклончиво ответил:
- Полагаю, что для начала знакомства одного рассказа вполне достаточно.- Он одобрительно посмотрел на Галину.- В следующий раз я расскажу и про то, в какой тяжелой борьбе мне досталось кровное имя. Правда, не думаю, что у нас будет много свободного времени для болтовни.
Хмыкнув, он многозначительно обвел глазами слушателей, и все присутствующие, ветераны и новички, поняли этот многозначительный взгляд. Подмигивая и подталкивая друг друга локтями, клановцы издавали воинственные возгласы. Гнетущее перемирие надоело всем, для воинов клана оно было хуже заразы, разъедающей самое главное чувство Нефритовых соколов - страсть к войне. В конечном счете, клановцы постоянно готовились к войнам, посвящали им всю свою жизнь.
Рэвилл Прайд обвел тощей рукой аудиторию и напыщенно произнес:
- Должен вам сказать, что мне здесь начинает нравиться. Я вижу, что вы лихие ребята и много сражались вместе. Надеюсь, что и я пришелся вам по душе, а остальную мелочь мы потихоньку уладим вместе. Надо верить, что очень скоро настанет день и мы плечом к плечу встанем против коварного врага. Не привыкшие к показным выступлениям и к ненужной демонстрации чувств, ветераны обменялись непонимающими взглядами. Зато молодые воины закричали, повскакивали со своих мест и бурно приветствовали слова полковника. Джоанне весь этот спектакль, включая столь явное восхищение Прайдом, показался отвратительным.
- А теперь я отправляюсь работать,- сказал полковник.- Хотя сейчас вечер и мы все можем считать себя свободными от выполнения служебных обязанностей, закон клана запрещает нам бездельничать. Лично я посвящаю клану все свободное время. Кому я понадоблюсь, смело приходите в казарму, я буду в своем кабинете. Кстати, звездный командир Жеребец, я жду вас у себя через полчаса, квиафф?
-Афф!
- А вы, звездный капитан Джоанна, зайдете ко мне ровно через час,- добавил неистовый полковник.
- Зачем? - удивилась Джоанна.
- Это мы и обсудим в моем кабинете. Квиафф? Квиафф?
- Ну, хорошо,- согласилась Джоанна.- Афф! Новичкам не понравилось, как она разговаривала с полковником, и они недружелюбно посмотрели на нее. К Джоанне было трудно относиться с симпатией, в той или иной степени ее не переваривали все, и Джоанна об этом знала. Она смирилась с холодностью окружающих и не обращала на них внимания. Агрессивности по отношению к ней никто особенно не проявлял, поскольку она умела постоять за себя. Однако такой неприкрытой общей враждебности к себе Джоанна еще никогда с такой силой не ощущала. С некоторым подобием такого отношения Джоанна встречалась только на Айронхолде, в лагере Краш-кэмп, где ее лютой ненавистью ненавидели даже курсанты сиб-групп, непосредственно не подчиненные ей.
Однако кроме невероятной смелости Джоанна обладала еще и большой хитростью и всегда умела отомстить своим обидчикам так, что они надолго забывали о ее присутствии.
"Ничего, я и вас обломаю",- думала она, лениво обводя взглядом напрягшиеся лица молодых воинов.
После того как Рэвилл Прайд молодецким шагом вышел из комнаты, Джоанна договорилась с Дианой и Жеребцом встретиться на плацу и тоже вышла. Прошлой ночью шел сильный дождь со снегом и градом, он громыхал по стенам и окнам пулеметной дробью, и Джоанна совсем не спала. Сегодня же был один из тех теплых, немного, правда, ветреных вечеров, которыми жителей Судет при всем своем непостоянстве иногда баловала местная погода. Трое ветеранов медленно шли по плацу.
- И что вы думаете об этом,- Джоанна запнулась,- ну, об этом Рэвилле Прайде? - обратилась Джоанна к своим единственным друзьям, и порывы ветра придали ее вопросу значительность. В глубине души она сознавала, что водить дружбу с вольнорожденными не совсем прилично, хотя Джоанна и помнила, что Эйден Прайд вообще не делал различий между воинами. Но Эйден был человек исключительный, своего рода белая ворона среди Нефритовых соколов.
- Это необычный человек,- задумчиво отозвалась Диана.
- Что ты хочешь сказать, Диана?
- Ты сама понимаешь, что я хочу сказать. Где ты видела, чтобы Нефритовый сокол, ни разу не бывший в настоящей переделке, так нагло и беззастенчиво хвастал? Он не просто рассказывал сказки о своих подвигах, он пытался создать вокруг себя миф задолго до того, когда совершит что-нибудь стоящее. Я понимаю, к чему он стремится, он заранее зарабатывает место для своего генетического наследства. Жеребец молча улыбался.
- А ты что скажешь? - обратилась к нему Джоанна.
- Он, конечно, краснобай и действительно старается представить себя героем, но в нем в самом деле есть что-то от Эйдена Прайда.
- Да как ты можешь так говорить? - возмутилась Джоанна.- Эйден был твоим другом, ты что, совсем забыл его? Ставить этого замухрышку рядом с Эйденом? Да ты с ума сошел!
- Давайте сойдемся на том, что у Рэвилла есть кое-какой потенциал,- смутился Жеребец.
- Ты хочешь сказать, что по первому впечатлению нельзя составить сколько-нибудь определенное мнение? - Джоанна посмотрела на Жеребца.
- Можно,- ответил Жеребец,- но только в этом случае очень легко ошибиться. Что ни говори, Джоанна, но ведь он действительно уверенно победил в испытаниях и выиграл кровное имя. Не просто же так ему дали звание звездного полковника? Да, он молод, необстрелян, но это не беда. Посмотрим, время покажет.
- Ничего оно не покажет. Герой должен быть яростным, а у Рэвилла нет ярости, он слизняк! - отрезала Джоанна.
Жеребец усмехнулся:
- Откуда ты знаешь, какие формы имеет ярость?
- Знаю! Клановец должен быть как натянутая пружина, всегда готовая сжаться и ударить. Нет, вы оба ошибаетесь.- Джоанна покачала головой. Женщину злило, что Жеребец не разделяет ее точку зрения. "Неужели и они попались на его удочку?" - зло подумала она.
- Уходите! - выкрикнула Джоанна.- Оба проваливайте отсюда! Жеребец и Диана привыкли к Джоанне и не обращали внимания на ее резкости. Они молча переглянулись и ушли.
Размышляя о новом командире, Джоанна ходила взад и вперед по плацу. "Как несправедливо, что этот выскочка уже имеет кровное имя,- размышляла она в негодовании.- А его молодость говорит о том, что он сможет сохранить его еще долгие годы. Мне уже много лет, но я и сейчас что угодно отдала бы за кровное имя, хотя бы и оставшуюся жизнь.
Джоанна не любила вспоминать о своем возрасте, от этого у нее начинало неприятно ныть внутри. Откуда-то снизу, из живота, поднималась боль, и в последнее время это случалось все чаще и чаще.
Джоанна чуть не споткнулась о сорванную с близлежащего дерева толстую ветку, остановилась и только тут заметила порывы обжигающего ветра. Он хлестал по щекам, сильные удары клонили Джоанну к земле. Нагнувшись, она схватила тяжелую ветку и выпрямилась. Листьев на ветке не было, иначе Джоанна ни за что не смогла бы поднять ее.
Вытянуть вверх руку оказалось задачей не из легких, ветер выл и старался свалить Джоанну с ног, но она, сжав зубы, стояла, широко расставив ноги. Злобно рыча, Джоанна сделала несколько шагов навстречу холодным струям воздуха. "Интересно, сколько этому дереву лет? Можно спилить его и посчитать по кольцам,- думала Джоанна, рассматривая сучковатую ветку.- Уж, наверное, ему больше лет, чем мне".
Джоанна подошла к дереву и, размахнувшись, с силой ударила по стволу веткой. "Больше, много больше! Хватит дешевых страданий! Убиваешься из-за своего возраста, как деревенская шлюха. По всем законам я должна была умереть лет пять назад. Меня поджидала тысяча смертей, я выходила из таких переделок, что другой просто умер бы от страха.
Но кто ты сейчас? Такая же ветка, сухая, отломленная от ствола? Что тебя ждет? Жизнь в низшей касте или в приюте для старых воинов? Нет, только не это. Такое не может случиться, я не опущусь так низко!"
- Этого не будет! - кричала Джоанна и била, била веткой по стволу, а ветер далеко вокруг разносил звуки ударов. Он бросал в лицо Джоанны град, мелкие крупинки рвали кожу, впивались в ресницы, но Джоанна не замечала этого. Громко крикнув, она размахнулась и швырнула ветку. Подхваченная порывом ветра, она тут же скрылась из глаз.
- Вот что такое ярость, дорогуша Жеребец,- прошептала Джоанна и улыбнулась.- Ну уж нет, рано меня еще списывать!

База Соколиной гвардии, Паттерсен, Судеты
Зона оккупации Кланом Нефритовых соколов 1 июля 3057 г.
Джоанна столкнулась с Жеребцом буквально в нескольких метрах от входа в кабинет Рэвилла Прайда.
- Итак, значит, этот хмырь теперь командует Соколиной гвардией? - спросила она.- Вместо Эйдена Прайда?
- Так точно,- ответил Жеребец.
- И ты не видишь здесь ничего странного? Ведь он не участвовал ни в одной битве.
- У него есть опыт командования различными соединениями,- парировал Жеребец.- И не забывай про генетику...
- Все это было очень далеко, на внутренних мирах, квиафф? - огрызнулась Джоанна.
-Афф.
- Он не проверен в боях,- настаивала Джоанна. Лицо Жеребца на мгновение стало очень серьезным. Задумавшись, он ответил:
- Джоанна, не нам с тобой идти против закона клана. В конце концов, мы люди военные, и нам следует подчиниться приказу.
- Командовать гвардией должен заслуженный ветеран,- не унималась Джоанна.- И такие у нас есть. К примеру, звездный капитан Алехандро.
- Он станет крупным командиром очень скоро, но пока у него нет кровного имени, а у Рэвилла Прайда есть. Не возмущайся, Джоанна, вспомни, сколько у нас осталось воинов с кровным именем.
Когда Эйден Прайд принял под свое командование Соколиную Стражу, в ней оставались две категории воинов - отвоевавшие положенный срок старики и необстрелянный молодняк. Эйден Прайд принялся реформировать гвардию, и в результате его преобразований в ее рядах почти не осталось испытанных воинов, имеющих кровное имя.
- Все правильно, Жеребец,- отозвалась Джоанна,- но идти за Рэвиллом Прайдом в бой мне не хотелось бы.
- А чего ты вообще хочешь, Джоанна? Я тебя, конечно, понимаю и особой радости от нового командира тоже не испытываю, но давай подождем. А что касается того, идти или не идти в бой под командованием Рэвилла, то мы с тобой клановцы, Джоанна, и знаем, что такое приказ,- убежденно произнес Жеребец и посмотрел на звездного капитана, ожидая ответа.
Джоанна усмехнулась. Ей было удивительно слышать такие высокопарные слова от всегда улыбающегося Жеребца. Когда-то Джоанна ненавидела его, но за долгие годы совместной службы, убедившись в его преданности Эйдену Прайду и видя, как он защищает Диану, женщина почувствовала, что неприязнь к нему уменьшилась. Джоанна не испытывала к Жеребцу симпатии, но и прежнего чувства вражды тоже не было. Точно так же Джоанна относилась и к Диане. Очень давно они сошлись в круге равных, и Джоанне понравилось, с каким мужеством и умением дралась эта молоденькая девушка. Чем-то она напоминала самого Эйдена Прайда. Здесь Диана стала настоящим воином, на которого уже никто не смотрел как на вольнорожденную. "Наверное, я действительно делаю что-то не то. Вместо того чтобы стремиться к славе, кровному имени и почетной смерти, я стараюсь завоевать дружбу этих отщепенцев",- с горечью подумала она.
- Ну, так что, Джоанна? - спросил Жеребец.
- Ты прав, Жеребец, я буду делать то, что нужно клану,- словно очнувшись, ответила Джоанна.- Но если ты, мерзавец вольнорожденный, еще хоть раз обратишься ко мне и не назовешь меня по званию, я вышибу тебе мозги. Жеребец улыбнулся:
- Вот теперь я вижу, что ты окончательно пришла в себя.
- Ты еще и насмехаешься, тварь несчастная! - Джоанна попыталась разозлить себя, но у нее ничего не получилось.
Жеребец дружелюбно засмеялся.
- Ты, кажется, направляешься к новому командиру? - напомнил он.
- Да! - рявкнула Джоанна и зашагала рядом с ним к зданию казармы.
- Зачем он тебя вызывал? - спросила она. Жеребец молчал, и Джоанна подозрительно посмотрела на него.
- Я специально ждал тебя здесь, чтобы сказать об этом. Рэвилл Прайд переводит меня в командное отделение.
- Забирает тебя из моей звезды? - удивилась Джоанна.- Вот мерзавец! Жеребец поморщился. Так презрительно обычно отзываются только о вольнорожденных.
- Значит, ты уходишь?
- Я должен это сделать, Джоанна.
- Этот кретин просто не хочет, чтобы ты находился в моем подразделении. Понятно, с его сопляками он далеко не уедет, вот и начал подбирать себе ветеранов,- горько заметила Джоанна.
- Не думаю,- ответил Жеребец.- С какой стати заслуженному офицеру брать под свое командование вольнорожденных? Скорее, он хочет иметь под своим крылом друга Эйдена Прайда. Предполагаю, что так Рэвиллу будет спокойнее. Правда, не знаю пока почему. Со своей стороны скажу, что я бы охотнее остался в твоей звезде, но пойми меня правильно, это назначение дает мне

Предыдущая страница 9 Следующая страница


Нефритовый сокол 10

некоторые преимущества. Джоанна злобно посмотрела на Жеребца.
- Кажется, еще немного - и ты полюбишь Рэвилла,- язвительно произнесла она.
- До этого, конечно, далеко,- отозвался Жеребец и помолчал.- Но почему я не могу уважать его? Только потому, что тебе этого не хочется? - вдруг спросил он, резко повернувшись к Джоанне.
- Оставь меня! - глухо сказала она.- Уматывай! Жеребец повернулся и ушел. Джоанна смотрела ему вслед, но ветеран даже не оглянулся. Слова Рэвилла Прайда падали словно снаряды:
- Я вынужден напомнить вам, звездный капитан, о вашем звании и положении. Вы всего лишь командир звезды и обязаны носить соответствующие знаки отличия. Это было понижение в должности, до сих пор Джоанна командовала соединением.
- Я прошу вас, звездный полковник, сохранить за мной звание капитана. Вы не можете отказать мне в законном праве - участвовать в испытаниях. Рэвилл Прайд сидел за столом совершенно прямо. Чувствовалась выучка. Джоанна посмотрела на командира и подумала, что эти движения и жесты он начал репетировать и оттачивать задолго до приземления на недружелюбные Судеты. Стол у полковника тоже был впечатляющий - черный, блестящий, как стекло, с искусно вырезанным и инкрустированным различными породами дерева изображением сокола по всей крышке. Похоже, что его он притащил с собой, такого стола Джоанна здесь никогда не видела.
К своему стыду, Джоанна почти физически ощущала давящее превосходство полковника.
- Нет,- отрезал он.- Я отклоняю вашу просьбу, звездный командир Джоанна.
- Несмотря на мое уважение к вам, я вынуждена сказать, что вы превышаете свои полномочия,- спокойно произнесла Джоанна.
- Ни в коей мере,- ответил Рэвилл Прайд.- С момента заключения перемирия прошло уже пять лет. Соколиная гвардия зажирела и даже, полагаю, немного ослабла. На меня возложили обязанность довести ее боеспособность до предвоенного уровня. Я полагаю, что Соколиная гвардия деградировала из-за слишком большого числа вольнорожденных, находящихся в ее рядах, и займусь тем, чтобы... Джоанна не дала ему договорить.
- Что-то я вас не пойму,- перебила звездного полковника Джоанна.- Вы очень неодобрительно отзываетесь о вольнорожденных и в то же время назначаете одного из них в свою команду.
- Вижу, вы имели беседу со звездным командиром Жеребцом,- многозначительно произнес Рэвилл Прайд.
- Мы долго служили вместе,- ответила Джоанна. Полковник облокотился на стол и перевел долгий изучающий взгляд на Джоанну. Она отвернулась и вдруг увидела висящие по стенам картинки. Воины клана редко украшали свои жилища какими-либо предметами, а если и украшали, то в основном изображениями сражений, реже - сценками из сельской жизни. Моду украшать стены клановцы переняли у воинов Внутренней Сферы, и Джоанне эта тенденция не нравилась. Наличие репродукций в кабинете полковника неприятно ее удивило.
- Звездный командир Джоанна, вам, вероятно, неудобно стоять. Присаживайтесь,- произнес полковник елейным голосом и показал на тяжелое резное кресло, обтянутое тканью с замысловатым абстрактным рисунком - многочисленные пересекающиеся волнистые и прямые линии.
"Это кресло он тоже приволок с собой",- подумала Джоанна.
- Благодарю вас, звездный полковник, но я предпочитаю стоять,- ответила она.
- Как хотите,- произнес полковник после длительной театральной паузы.- Звездный командир Джоанна, вы долго и верно служили клану. Сердце Джоанны екнуло: замечания о возрасте воина всегда считались если не оскорбительными, то уж по крайней мере невежливыми.
- Это значит, что позор Туаткросса уже не является частью моего кодекса? Джоанна часто думала о том, что случилось бы, доведись ей избежать унижения на Туаткроссе. Хотя в то время она была сравнительно молодым воином, позор поражения лежал и на ее совести, равно как и на остальных уцелевших. В тот страшный день воины Внутренней Сферы, взорвав спрятанные мины, вызвали в местечке Большой Шрам камнепад, под которым погибла лучшая часть Соколиной Стражи. Этот случай покрыл остатки боевого соединения несмываемым позором, вот уже сколько лет он, как шлейф, волочился за всеми оставшимися в живых. Джоанну понизили в должности, со звездного капитана она съехала до простого командира. Только совсем недавно ей удалось вернуть себе звание звездного капитана. Если бы не испытание, быть ей простым водителем боевого робота до скончания дней.
- Туаткросс не исчез из вашего кодекса, - мрачно заметил полковник.- Будем считать ваше замечание неудавшейся шуткой.- Рэвилл Прайд снова помолчал.- Полагаю, что ваша злость в общении со мной неуместна,- заметил он.
- Разве мы не воины клана? - спросила Джоанна с вызовом.
- Конечно, но что из того?
- Я не привыкла к мягкому и вежливому разговору,- отрезала Джоанна.
- Я хотел бы, звездный командир Джоанна, чтобы наша встреча была более дружеской, но вижу, что вы со мной не согласны.
- Я воин клана.- Джоанна угрюмо смотрела на Рэвилла Правда. Рэвилл Прайд встал из-за стола и направился к Джоанне. Вид у него был очень взволнованный, но не злой. Заметив это, Джоанна внутренне успокоилась.
- Я буду краток, звездный командир Джоанна,- проговорил полковник, подходя к ней.- Вы переводитесь в другое место,- произнес он, внимательно вглядываясь в лицо Джоанны.
Джоанна была шокирована. Она удивленно подняла брови.
- Почему? - спросила она.- Я не хочу служить в другом соединении.
- А вы и не будете больше служить.- Голос полковника был тих и спокоен.- Вы переводитесь не в боевое соединение. Мне тяжело говорить об этом, но ваша служба окончена. Скоро вы отправитесь на один из внутренних миров. Если быть точным, то на Айронхолд.
- Я уже была инструктором,- возразила Джоанна.- И я...
- Инструктором вы тоже не будете,- прервал Джоанну Прайд.- Вы больше не Сокол,- закончил он.
- И к какому позору вы меня приговариваете?
- Вы офицер, звездный командир Джоанна, и спокойно примете любой приказ клана, квиафф?
- Афф! Но я всегда была воином и должна закончить свои дни как воин.
- Мне понятны ваши чувства,- заметил полковник,- но все ваши несчастья происходят оттого, что вы остались живы. Вы были прекрасным воином, мужественным и находчивым, но остались в живых.
- Я требую, чтобы меня зачислили в подразделение ветеранов, тогда я смогу умереть в битве.
- В солахму для ветеранов? - переспросил Рэвилл Прайд.- Предполагаю, что вы уже давно подумывали над этой просьбой, но мудрость Хана безгранична, он предполагал такой исход. Нет, звездный командир Джоанна, вам нет необходимости идти туда. Вы доказали, что являетесь смелым воином, поэтому вас назначили воспитателем в одну из сиб-групп.
- Нянькой к молокососам? Значит, весь мой опыт Годится только для того, чтобы...
- Для вас это назначение - высокая честь,- прервал возмущенную тираду полковник.- Вы будете командиром всего курса, но не только. Кое-где, и мы с вами прекрасно знаем это, зреет недовольство. Вы становитесь нашим представителем среди подрастающего поколения воинов, нашими глазами и ушами. Такая работа - большая награда, а не унижение, звездный командир Джоанна. И более того. После смерти вам будет оказан особый почет, ваш пепел смешают с питательным раствором, вы положите начало новой сиб-группе.
Последняя фраза произвела на Джоанну потрясающее впечатление. Да, ей не удалось завоевать кровное имя, но то, что ее ждет,- много выше. Новая сиб-группа! Джоанна, не дыша, смотрела на Рэвилла Прайда.
- Ну как, звездный командир Джоанна, вы довольны? В Джоанне вдруг вскипела неудовлетворенная гордость.
- Я могу обратиться к вам с просьбой?
- Нет! - отрезал полковник.- Вы отправитесь туда, куда вас посылает клан, и в недалеком будущем сами убедитесь, что вам оказана высокая честь.
- Я протестую,- тихо сказала Джоанна.
- Сколько угодно,- ответил полковник и вздохнул. Джоанна посмотрела на Рэвилла Прайда: его поведение было так не похоже на поведение воина. Он больше походил на чиновника, бюрократа-столоначальника, а не на водителя боевого робота.
- Мне странно, что вы недовольны,- произнес полковник.- Вы мне позволите говорить с вами откровенно?
- Пожалуйста. Как еще вы собираетесь меня унизить?
- Мне доложили о дуэли чести, звездный командир Джоанна. Вы поступили так, как и подобает воину, только незачем было ввязываться в драку. Круг равных - место, где бьются за серьезные обиды, а не за такие мелочи, как...
- Мелочи? - вскипела Джоанна.
- Да, мелочи! Ваши друзья - вольнорожденные, поэтому не стоило лезть на рожон.
- Но одного из них вы забираете в командное отделение,- заметила Джоанна.
- Да, но не потому, что Жеребец вольнорожденный, а потому, что он заслуженный ветеран. И я не стану биться за него на дуэли, уж поверьте мне.- Полковник выпрямился, и Джоанна увидела в нем не тощего коротышку, а лидера.- Вы слишком долго служите, Джоанна,- продолжал полковник.- Вы взвинчены, устали, и потому ваши действия становятся непредсказуемыми. Из-за ерунды вы подвергаете опасности и свою жизнь, и жизни других воинов, а это недопустимо. Мы не можем позволить себе терять воинов в мирное время, они нам слишком дорого стоят. Так что не возмущайтесь;
когда воин стареет, он уже не способен здраво рассуждать, и тут ему на помощь приходит новое назначение. Поздравляю вас, вы его получили вовремя. И благодарите Хана за мудрость и за оказанную вам честь. Все, вы свободны!- Полковник отвернулся и зашагал к столу.
Джоанна не пошевелилась.
- Можете идти,- сказал полковник.
- Послушайте, Рэвилл Прайд...
- Я попросил бы вас обращаться ко мне по званию.
- Звездный полковник Рэвилл Прайд, неужели вы не знаете, что довольно большое число ветеранов продолжает служить здесь, в пределах Внутренней Сферы?
- Назовите хотя бы одного.
- Каэль Першоу.
- Он является советником Хана.
- А Наташа Керенская из Клана Волка?
- Как вы смеете сравнивать себя с воинами, заслужившими своими подвигами кровное имя? - возмутился полковник.- Да, Наташе Керенской уже много лет, но вам до нее очень далеко, звездный командир Джоанна. Она заслужила это положение, потому что шла к нему не останавливаясь. В отличие от вас,- прибавил полковник.- Она стала Ханом в Клане Волка, и когда совсем состарится, то либо умрет, либо послужит своему клану в каком-либо ином качестве. Поразительно, как вы можете сравнивать себя с ней. Это по меньшей мере нахальство.- Полковник покачал головой.- Ну, хватит диспутов. Идите,- приказал он.
- Рэвилл Прайд,- выговаривая каждую букву, произнесла Джоанна,- я хочу биться с вами в круге равных. Можете считать, что я сделала вам вызов.
- Нет, вы не можете вызвать меня на битву. Я не оскорблял вас, а просто передал пришедший сверху приказ. Вы не имеете права вызывать меня на дуэль.
- Я вызываю вас не потому, что вы сообщили мне о приказе, а потому, что оскорбительно разговаривали со мной.
- И это тоже не причина,- ответил полковник.- Вы мой подчиненный.
- Ну, хорошо же,- прошипела Джоанна.-Я все равно заставлю тебя драться со мной, скотина!
- Неплохо,- проговорил полковник и улыбнулся хитрой, зловещей улыбкой.- Совсем неплохо. Но только я поумнее и не буду биться из-за пустяка. Вы свободны!
-Я...
- Кругом! Марш! - скомандовал Рэвилл Прайд, и Джоанна направилась к двери.- Звездный командир Джоанна! - окликнул ее Рэвилл Прайд. Джоанна остановилась.
- Позвольте вам заметить,- сказал полковник,- что я не новичок, и не советую путать меня с Чоласом, Кастильей и прочими. Я нисколько не удивлен тем, что вам удалось задать им взбучку, но я совсем другое дело. Я доказал свои способности, и не раз, поэтому советую успокоиться, иначе вас будет ожидать второй Туаткросс. Послушайте моего совета, примите назначение с честью, и мы проведем оставшийся месяц в дружбе и согласии. Несмотря ни на что, я признаю ваши заслуги и хочу многому у вас научиться, так давайте же работать, а не драться. Джоанна молча выслушала полковника и, как только он закончил, повернулась на каблуках и вышла из кабинета. Она с силой хлопнула дверью, втайне надеясь, что от стука со стены слетит одна из этих уродливых картинок Выйдя из казармы, она снова чуть не споткнулась о брошенную недавно ветку. Вероятно, ветер пригнал ее к самым дверям казармы. А может быть, она искала здесь своего обидчика, Джоанну? Женщина схватила ветку и в припадке ярости переломила ее через колено. Раздался сильный треск. Джоанна поморщилась, ей показалось, что это она переломила себе кость. Но даже если и так, ей все равно.

Группа наблюдения, Командный центр, Вотан Зона оккупации Кланом Нефритовых соколов
7 июля 3057 г. Каэль Першоу уставился в листок бумаги, поданный ему помощником. В полутьме комнаты мелко напечатанные цифры сливались, читать было трудно, особенно одним глазом, причем не совсем здоровым.
Каэль поморщился, ему не "хотелось, чтобы под чиненные заметили, что у него нелады со зрением. Он откинулся на спинку кресла и положил листок на клавиатуру компьютера. В свете экрана цифры и буквы стали принимать привычные очертания. Эта информация была получена в результате прослеживания коммуникационной сети Клана Волка. Являясь командиром группы наблюдения, а иными словами - разведки Клана Нефритовых соколов, Першоу просматривал всю информацию, по тем или иным причинам показавшуюся его помощникам заслуживающей внимания.
- Ну, и что вы об этом думаете? - прозвучал голос звездного командира Девала Хаддока.
Хаддок никогда не позволял себе говорить с вышестоящими офицерами запанибрата, но и никогда не называл их по званию. Тем более Каэля Першоу. Хотя в его петлицах и сверкали полковничьи знаки отличия, но дни его службы в качестве воина давно прошли, и всем это было хорошо известно.
- Отстань, Хаддок, не торопи,- огрызнулся Першоу, известный своим неуважением к младшим по званию.
Он наклонился над бумагой, старательно вглядываясь в сообщение. Все-таки зрение у бывшего полковника оставляло желать лучшего: он так ничего и не рассмотрел. Сгоряча Першоу хлопнул по листку, нажав несколько клавиш. На экране тут же запрыгали какие-то значки. Першоу стер их и снова принялся разглядывать листок.
- Значит, так, Хаддок,- проговорил он.- Понятно только одно - Клан Волка внедрил в ряды вооруженных сил Нефритовых соколов своих шпионов.
- Я тоже так подумал,- отозвался Хаддок.- Ключевое слово, по-видимому,- "Бургесс".
- С чего ты взял? - спросил Першоу. Хаддок ему нравился своей сообразительностью, и Першоу отличал его от остальных, несмотря на более чем скромный послужной список. Хаддоку удалось завоевать кровное имя, но хорошим водителем боевого робота он так и не стал. Поговаривали, что Девал даже не умеет надевать нейрошлем, но Першоу это не волновало. Он заметил Хаддока сразу, взял его в свою команду и ни разу об этом не пожалел.
- Веков десять назад Бургесс был одним из величайших шпионов на. Терре,- ответил Хаддок.
- Ты погляди,- покачал головой Першоу.- Наверное, это был великий человек, если его имя помнят так долго.

Предыдущая страница 10 Следующая страница


11 Роберт Торстон

- Предатель и большая шельма,- откликнулся Хаддок.- Но чаще всего имена людей помнят вне зависимости от их дел. Лично я знаю, что Бургесс был англичанином.
- Эти англичане - страшные хитрецы,- сказал Першоу.
- Не знаю, сэр. Может быть,- наклонил голову Хаддок. Першоу продолжал изучать полученное сообщение.
- Как ты думаешь, в какое именно соединение они засунули своих людей? - спросил он.
- Об этом можно догадаться. Прежде всего сейчас, во время перемирия, их могут интересовать только те воинские соединения, которые много перемещаются. Попасть туда шпионы могут двумя путями. Если агент молод, он вполне может представиться вольнорожденным воином, недавно закончившим военную подготовку. Каэль Першоу задумчиво кивнул. Он был доволен рассуждениями помощника, но лицо старого воина сохраняло невозмутимое выражение.
- Правильно, Хаддок. Модифицировать кодекс молодого воина, выдав себя за другого, не представляет большого труда. И все потому, что только у нас в кодекс новоиспеченного Сокола записывается все подряд, именно поэтому он такой же объемистый, как и кодекс ветерана.
- Совершенно верно,- подтвердил Хаддок.- А подделав документ, шпион просто прыгает на первый попавшийся шаттл, улетает на один из отдаленных миров, оккупированных кланом, и вступает в число водителей боевых роботов.
- Если я только узнаю, что какая-то вольнорожденная тварь убила нашего воина, чтобы завладеть его документами, я с него живого шкуру спущу,- сказал Першоу, не скрывая вспыхнувшей ярости.
- В шпионы вербуют не только вольнорожденных,- заметил Хаддок. Это замечание, как всегда верное, вызвало у Першоу улыбку.
- Я имел в виду вольнорожденного по документам, а не по рождению,- возразил он уже спокойнее.
- Я понял вас,- невозмутимо ответил Хаддок.
- А как еще шпион может проникнуть в ряды наших вооруженных сил?
- В последнее время в запас уволено много заслуженных ветеранов...- начал было Хаддок и тут же замолчал.
- Старых хрычей типа меня,- беззлобно уточнил Першоу. Хаддок не понял юмора, он замялся, потупился и вежливо продолжил:
- Возраст не всегда измеряется годами, звездный полковник. Чаще о нем говорит работоспособность. Стариками в клане считаются те, у кого сомнительны не только воинские, но и мыслительные способности.
- А я и не подозревал, что ты еще и дипломат, Хаддок,- рассмеялся Першоу.- Нужно подумать, не направить ли тебя куда-нибудь послом.
- Я посчитал бы такое назначение величайшей честью, сэр.
- Хорошо, Хаддок. Если ты и дальше будешь служить так же, я обязательно направлю тебя в дипломатический отдел.
Но Хаддок был очень серьезным человеком.
- Я буду служить в группе наблюдения столько, сколько необходимо,- отчеканил он.
- Ума у тебя маловато, но сообразительность и дипломатический талант определенно есть. Такие люди, как ты, мне и нужны,- проговорил Першоу, глядя на Хаддока.- Ваша группа еще должна завоевать авторитет среди воинов, особенно среди тех, кто считает главным качеством только доблесть на полях сражений. Хаддок скромно молчал, инстинкт подсказывал ему, что в такие минуты его шеф не нуждается в соболезнованиях. Выдержав паузу, он снова продолжил:
- Многие ветераны переведены в специальные подразделения - солахмы, а поскольку делать им сейчас особенно нечего, то старых воинов используют как для несения обычной гарнизонной службы, так и для совершения мелких набегов, которые регулярные части считают для себя слишком малозначительным занятием. В таких подразделениях смертность очень высока, а систему учета воинов создать трудно. За кодексами там никто особенно не смотрит, и проникнуть в солахму достаточно просто.
- Совершенно верно. Многие из нас, даже на самом высоком уровне, смотрят на ветеранов чуть получше, чем на вольнорожденных, и частенько переводят их куда угодно, лишь бы побыстрее от них избавиться.
- В подразделения смертников направляются и вольнорожденные ветераны.
- И это правильно,- ответил Першоу.- Но я никак не пойму, куда ты клонишь, Хаддок? Ты хочешь сказать, что, поскольку в соламах слабая дисциплина и многие из ветеранов не знают друг друга, шпионов внедряют и туда? Какой в этом случае прок от агента?
- Сбором информации можно заниматься где угодно,- ответил хитрый Хаддок.- Простым наблюдением находчивый агент извлечет пользу из всего. К тому же среди недовольных он вербует сообщников. Не забывайте, что Клан Волка всегда много внимания уделял созданию сети осведомителей.
- Да, ты прав. Именно так мы и поступим.
- Что вы сказали, сэр?
- Знаешь, что мы с тобой сделаем, Хаддок? Мы зашлем в солахмы наших людей. Рим пал...
- Как вы сказали, сэр? Рим? Что это?
- Ты меня удивляешь, Хаддок. Помнить про Англию и ничего не знать о Риме стыдно.
- Простите меня, звездный полковник, я обязательно выучу все, что есть в файле "Рим".
- Не стоит, Хаддок. У меня есть для тебя более интересное занятие. Хорошо, можешь идти. Твои замечания были, как всегда, очень полезны. Я позову тебя позже, когда составлю план.
Как только дверь за Хаддоком закрылась, Першоу принялся размышлять. Задача перед ним стояла непростая. Нефритовые соколы не имели в Клане Волка широкой шпионской сети. Разведывательная деятельность Першоу в основном сводилась к засылке не связанных между собой шпионов-одиночек, в чьи функции входили в основном сбор и анализ информации на местах. Першоу было нелегко воевать с установившимся мнением, что работа шпиона - недостойное занятие для воина. В то же время все начальство с удовольствием пользовалось добытой Першоу информацией, понимая, что в мирное время она является бесценным оружием. Перво-наперво Першоу распорядился о том, чтобы сотрудники внимательно изучили досье новобранцев, недавно прибывших в передовые части Нефритовых соколов. Сомнительные места кодексов помогут выявить нежелательные элементы, а дальнейшая процедура работы с агентами была давно отработана. Это по делам, которые касаются молодых воинов.
Поиск агентов среди ветеранов потребует много сил, там понятия чести стоят очень высоко, и нужно будет очень долго искать оперативных работников. Скорее всего, придется посылать в солахмы своих людей.
Каэль Першоу тут же вспомнил об одном таком человеке, смелом и надежном. В связях с разведкой его не заподозрит никто, сварливость, злость и постоянная готовность ввязаться в любую драку отметут от этой кандидатуры любые подозрения. Никто в целом Клане Волка не подумает, что такой яркий, непримиримый воин может быть разведчиком.

База Соколиной гвардии, Паттерсен, Судеты
Зона оккупации Кланом Нефритовых соколов 7 июля 3057 г.
Нефритовые соколы никогда не были слишком религиозны. Их мифология включала в себя несколько богов, но в основном клановцы полагали, что есть некий высший разум, который управляет хаосом вселенной. Однако по мере того как открывались и завоевывались все новые и новые миры, это убеждение теряло былую силу. Некоторые, правда, считали, что занятые своими делами боги не всегда обращают внимание на занятия людей.
Воины в основном верили в существование богов, но полагали, что они живут сами по себе и стараются не совать нос в людские дела. Нечто вроде духа религиозности замечалось только в сельских районах, населенных ремесленниками и рыбаками, и в среде профессиональных ученых. Последние поддерживали в себе остатки религий, некогда процветавших на Терре. Воины не нуждались в богах. Подобно Джоанне, они не боялись смерти и хотели только одного, чтобы она не была бессмысленной и жалкой. Ценились смелость и стремление к самопожертвованию, но подставлять голову под снаряды просто так считалось идиотизмом. Больше всего воины боялись бесславной, постыдной смерти, они полагали, что трус или дурак остается опозоренным навеки, хотя немногие верили и в существование вечности. Сознание клановцев не принимало духов или демонов, а если и принимало бы, то многие воины старались бы походить на них. Прослужив всего несколько дней под началом Рэвилла Прайда, вновь испеченный звездный командир Джоанна уже считала его худшим из дьяволов. Когда она поделилась своими наблюдениями с Жеребцом, тот лаконично ответил:
- В древней литературе Терры часто упоминается дьявол. По преданию, он жил глубоко под землей и питался телами предателей.
- Откуда ты знаешь древнюю литературу? Жеребец понял, что проговорился, но на такие
случаи у него всегда было готово соответствующее объяснение.
- И какой только дряни не нахватаешься, общаясь с вольнорожденными.
- Вот уж точно,- подтвердила Джоанна. В сомнительных ситуациях Жеребец всегда прибегал к одному и тому же приему - сваливал все на свое неправильное рождение.
Первое, что сделал Рэвилл Прайд,- это собрал всех офицеров и объявил, что воинское соединение стало неэффективным.
- Во время отсутствия опасности воины становятся вялыми и недисциплинированными,- заявил полковник, предварительно, правда, признав, что во время перемирия боеготовность поддерживать трудно.- Подобно соколу, мы должны постоянно оттачивать когти. Бездействуя, мы теряем боевую выучку,- продолжил он.- Воины становятся слишком агрессивными и независимыми.- В этот момент он взглянул на Джоанну. Она, не отводя глаз, смотрела на полковника, не понимая, чем же не приглянулись полковнику эти качества.
- Мелкие набеги, совершаемые другими кланами и некоторыми подразделениями Нефритовых соколов,- просто мелочь,- говорил Рэвилл Прайд.- Я считаю, что нам не стоит даже думать об этом, мы должны готовиться к большим сражениям. Договор о перемирии будет разорван, и, поверьте мне, очень скоро. Используя перемирие в качестве дымовой завесы, правители Внутренней Сферы втайне готовятся к войне, и, чтобы предотвратить их агрессию, нам придется напасть первыми. Молодые воины полностью разделяли подход Рэвилла Прайда к вопросам истории и внутренней политики. По их мнению, Нефритовые соколы являлись воплощением благородства и чести, тогда как представители Внутренней Сферы отличались коварством и жестокостью. Доверять им определенно не следовало хотя бы потому, что в хитросплетениях политических интриг Внутренней Сферы нормальному воину трудно разобраться. Поэтому в большинстве своем они считали, что Внутренняя Сфера - это средоточие зла и предательства, населенное бандитами и, что много хуже, вольнорожденными,- не имеет морального права на существование. Такая точка зрения освобождала их от необходимости думать, к тому же становилось проще считать Клан Нефритовых соколов образцом добродетели и воинской доблести, потенциальным освободителем человечества.
Джоанна закрыла глаза, чтобы не видеть тупых физиономий молодых воинов, выкрикивающих славословия по адресу Эйдена и Рэвилла Прайдов. Она подумала, что если такая обстановка царит во всех оккупационных частях и жители Внутренней Сферы знают об этом, то неудивительно, что они считают клановцев дикими варварами.
Оказалось, что Рэвилл Прайд уже разродился программой оттачивания когтей, такой же уродливой и жестокой, как и он сам.
В соответствии с замыслом полковника все, включая офицеров, водителей роботов и техов, должны вскакивать ни свет ни заря и после изнуряющей пробежки заниматься многочасовой гимнастикой. Неистовый Прайд уверял, что именно гимнастика делает воина боеспособным и безжалостным, а теха - трудолюбивым и технически грамотным. Спорить с полковником было затруднительно, поскольку он и сам считался неплохим спортсменом.
Джоанна выполняла приказы полковника неукоснительно, но через неделю поняла, что, несмотря на гимнастические упражнения, ни ее боеспособность, ни здоровье не улучшились, а даже наоборот - в последнее время она чувствовала только боль во всем теле.
Превозмогая ее, Джоанна все отжималась и отжималась, заставляя себя верить, что в конце концов гимнастика даст ожидаемые плоды. Физподго- готовкой в своем отделении она занималась и раньше, только делала это не на грани истерики, а в соответствии со здравым смыслом. По ее глубокому убеждению, физподготовка - прекрасный инструмент для выработки покорности у молодых курсантов, но никак не инструмент перевоспитания старых воинов. Во всяком случае с ее помощью быстроту реакции никак не улучшишь, и вообще спортивной подготовкой нужно заниматься индивидуально. Таково было воззрение Джоанны на физическое воспитание воинов, и менять его она не собиралась. И тем не менее она старательно отжималась, мысленно вспоминая все имеющиеся в лексиконе Нефритовых соколов проклятия.
- Хватит, звездный командир Джоанна,- прозвучал над ее головой голос Рэвилла Прайда.
Джоанна поглядела на него и покачала головой. Несмотря на то что полковник вместе со всеми проделывал полный ритуал физподготовки готовки, выглядел он всегда свежим и бодрым.
- Не стоит перенапрягаться,- сказал Прайд и улыбнулся. При этом глаза его хитро блеснули. Джоанна поморщилась, так как не любила даже малейшего намека на подлость и коварство.- Особенно вам,- прибавил полковник.- Когда вы станете воспитателем, вам едва ли понадобится спортивная подготовка. Столпившиеся возле Джоанны молодые воины захихикали. Рэвилл Прайд улыбался, ему было приятно, что воины оценили юмор военачальника.
- Вольно! - скомандовал неутомимый полковник.- Я доволен вашими успехами. Мы занимаемся физподготовкой всего неделю, а положительные результаты уже налицо. Джоанна стояла, стараясь сдерживать дыхание и не показать, что устала. Она огляделась и увидела устремленные на нее злые глаза Кастильи: ненависть к Джоанне, казалось, приобрела хронический характер. Рэвилл Прайд потянулся.
- Прекрасная планета,- произнес он.- Мне здесь все больше и больше нравится. Где-то вдалеке собирались грозовые тучи. Подул резкий, пронизывающий ветер, надвигалась буря. На горизонте мрачно сияли неприветливые, пустынные горы. "Ничего себе прекрасная планета",- подумала, нахмурившись, Джоанна.
- В такие минуты мне кажется, что мы, воины Клана Нефритовых соколов, способны сделать все,- высказался полковник, и его фраза потонула в общем одобрительном крике. Каждое утро Рэвилл Прайд произносил зажигательные речи, и постоянно они сопровождались возгласами восхищения,- Воины! - продолжал полковник немного теплее и дружелюбнее.- Наступает время, когда каждому из вас придется показать все, на что он способен. Я планирую серию военных учений и надеюсь, что вы проявите себя - не побоюсь высоких слов - с присущим Соколам блеском. "Ну уж нет, увольте",- подумала Джоанна, представляя, какую дикую затею может придумать воинственный Рэвилл Прайд.
Она даже не догадывалась, что в эту секунду была очень близка к истине. Рэвилл Прайд приказал всем офицерам составлять ему к вечеру отчеты о проведенной в подразделениях работе. Джоанна могла этого и не делать, так как все равно через несколько дней уезжала, но неутолимое желание отомстить полковнику подхлестывало ее, и она принялась за составление бумаг. В помощники она выбрала Диану, которая, ворча, согласилась приняться за работу. Дальше - больше, и через несколько дней Рэвилл Прайд выступил с очередным новшеством: он приказал офицерам подавать ему некоторые бумаги еще и утром.
- Я так понимаю, что за оказанную помощь следует благодарить,- недовольно проговорила Диана, собирая бумаги.- Так принято во Внутренней Сфере, и нам неплохо перенять эту традицию.
- Во Внутренней Сфере в домах держат животных и гладят их,- ответила Джоанна.- Воин Клана Нефритовых соколов не должен требовать благодарности за труд, который, кстати, является его обязанностью.
Диана усмехнулась.
- Обязанностью? - переспросила она,- Я выполняю эту работу добровольно, чтобы помочь тебе,- сказала она весело и по хмурому взгляду Джоанны поняла, что перегнула палку.
- И что я должна теперь делать? - спросила Джоанна.

Предыдущая страница 11 Следующая страница


Нефритовый сокол 12

- Ничего,- ответила Диана.
- У тебя появляются вредные привычки,- заметила Джоанна.
- Я хотела сказать, что помогаю тебе только потому, чтобы ты не тратила время на разную дребедень. Джоанна задумчиво усмехнулась.
- Чтобы я ненароком не устала? Да нет, врешь. Слушай, Диана, если ты такая обидчивая, почему бы тебе не переметнуться в Клан Волка? Или к этим молодым воинам? Некоторые ветераны уже встали на их сторону, чего же ты теряешься?
- Ты не понимаешь меня, Джоанна.- Диана, как всегда, обращалась к командиру запросто, пренебрегая обращением по званию.- Они не переметнулись к новоприбывшим, а только поддерживают их энтузиазм.
- И ты тоже? - спросила Джоанна.- Я вижу, что Жеребец, этот вольнорожденный мерзавец, уже спелся с молодняком. Почему бы и тебе не примкнуть к нему? Диана вздрогнула от нанесенного оскорбления, но, будучи в душе дипломатом, спокойно заметила:
- Я никогда не примкну к ним, и ты это прекрасно знаешь. Рэвилла Прайда я считаю невежественным, тупым солдафоном и самовлюбленным выскочкой, а его вечные славословия в адрес Эйдена...
- Ты говоришь слишком заумно, прямо как житель Внутренней Сферы,- сказала Джоанна, и Диана тут же замолчала.- Нет, нет, продолжай, это все правда, и я согласна с тобой.
- И Жеребец - не предатель,- продолжила Диана,- он выполняет свой долг.
- Мерзавец! - рявкнула Джоанна.
- Нет, Джоанна, ты не права. Будь до конца честной, скажи, разве Жеребец не показал себя прекрасным воином? Он стал чуть ли не легендой среди вольнорожденных. Даже многие вернорожденные восхищаются им. Разве не так? Джоанна молчала.
-Сейчас он стал одним из первых в командном отделении, и это большая честь, Джоанна. Конечно, мне самой хотелось бы, чтобы он оставался в нашей звезде, но приказ есть приказ.
- Ты заражена ученостью, Диана, ты слишком хорошо рассуждаешь, а это не к лицу воину клана. Похоже, ты начиталась ненужных книг.
- Книг? Откуда ты знаешь об этом? - тревожно спросила Диана.
- Я знаю, что у Эйдена Прайда была дома библиотека и вы с Жеребцом часто брали у него книги. Отсюда все ваши идиотские идейки. Весь вред идет от этих проклятых книжек! В жизни не придумаешь занятия глупее, чем чтение. Как я рада, что ни разу в жизни не держала в руках эту бумажную грязь! - воскликнула Джоанна.
- Джоанна...
- Все, Диана, ты свободна!- Джоанна отвернулась и прибавила: - Хватит с меня на сегодня твоих бредней.
Диана развернулась и направилась к двери кабинета Джоанны, ставшего с приездом нового командира еще более холодным и захламленным.
- Диана,- окликнула ее Джоанна.
- Слушаю вас.
- Придешь завтра помогать мне? - спросила Джоанна, насупившись.
- Обязательно,- ответила девушка.
- Ну, ладно, иди. Спасибо тебе,- проворчала Джоанна и уткнулась в отчет. Диана улыбнулась и вышла. Проводив ее взглядом, Джоанна поморщилась. "Это проклятое влияние Внутренней Сферы чувствуется во всем. Пожалуй, правы хранители, когда говорят, что нам следует убраться отсюда, пока эта зараза не растлила всех наших воинов".
Партия хранителей была самой консервативной в клане. Ее реакционность была настолько явной, что приверженцев партии иногда называли Крестоносцами. Их недолюбливали за воинственность и резкость. Они устраивали шумные собрания и требовали немедленно разорвать мирный договор и идти войной на Внутреннюю Сферу. Джоанна поежилась: "Неужели я начинаю думать точно так же, как эти хитрые недобитки?"
Как и у многих в клане, хранители вызывали у нее отвращение.

База Соколиной гвардии, Паттерсен, Судеты Зона оккупации Кланом Нефритовых соколов
7 июля 3057 г. Диана, умеющая в любой обстановке сохранять хладнокровие, с каждым днем чувствовала нарастающее беспокойство. С самого первого дня появления в части Рэвилла Правда новоприбывшая молодежь все чаще проявляла повышенную агрессивность даже по отношению к ней. Диана и раньше слышала оскорбления по поводу своего рождения и притерпелась к ним, но в последнее время обстановка сложилась особенно невыносимая. Ежесекундно она чувствовала враждебное отношение к себе и постоянно была начеку. Особенно Диану раздражали речи полковника, состоящие в основном из дешевых лозунгов и победных кличей. Если послушать его, то невольно придешь к выводу, что в клане и вооруженных силах царят мир и спокойствие. Ежеминутно Рэвилл Правд уверял, что жизнь на Судетах, гадкой планете с противной погодой,- одно удовольствие. Каждую свою идиотскую идею Прайд обрисовывал как гениальную мысль, воплощение которой - задача всех воинов. Если у воинов что-то получалось, Прайд радовался так, будто одержал невероятную победу над невидимым врагом, и заставлял остальных думать точно так же. Полковник слишком много улыбался. Прохаживаясь по территории базы, он напоминал Диане петуха, заботливо опекающего любимый курятник. Диана от всей души ненавидела Рэвилла Прайда и ничего не могла поделать с этим накрепко въевшимся в нее чувством. Оскорбления не возмущали ее, еще в раннем детстве Диана свыклась с презрительным отношением к вольнорожденным в клане. Она знала, что так повелось издавна и ей не исправить ситуации. Немного помогало сносить тычки сознание того, что она - дочь Эйдена Прайда, и Диана решила стать воином, достойным имени своего легендарного отца. Но эти новички все время действовали ей на нервы, они были настолько неутомимы и бесконечно изобретательны в своих издевательствах, что Диана неоднократно ловила себя на желании съездить кулаком по чьей-нибудь физиономии. Выходя из казармы, она снова вспомнила о жизнерадостном полковнике Рэвилле Прайде и его монологах о "счастливом времени, в котором нам довелось жить". Диане хотелось, чтобы он как-нибудь внезапно исчез и подразделение смогло бы возвратиться к своей нормальной жизни без ненужных встрясок и псевдопатриотических истерик. Диана не заметила, как перед ней очутился Чолас.
- Рад тебя видеть, воин Диана,- произнес он со слащавой улыбкой. Чуть позади, презрительно скривив губы, стояла Кастилья.
- Что вам нужно? - спросила Диана.
- Давно мы с тобой не спаривались,- сказал Чолас. Диана старалась не вспоминать тот случай, а когда она думала о происшедшем, то укоряла себя за минутную слабость. Но кто мог знать, что Чолас окажется таким занудой?
- Совершенно верно.
- Так давай проделаем это сегодня вечером,- предложил Чолас.
- Нет.
- Ты думаешь, что представляешь собой что-то ценное?
- А вы? Что вы собой представляете? Кастилья сжала кулаки и начала приближаться.
- Ходите всегда вдвоем как привязанные,- продолжила Диана.- Похоже, что вы не просто из одной сиб-группы, а любовники.
Слово "любовники" считалось в клане грубым оскорблением, поскольку любовь считалась болезнью, распространенной в самых низших кастах, в деревнях и рабочих поселках. Там любовь скрашивала пустоту и тягомотину дней, беспросветную нужду и никчемное скотское существование.
Для воина же любовь считалась явлением постыдным, а слово "любовники" служило синонимом "безмозглые". Называя любовниками членов одной сиб-группы, говорящий обычно намекал на то, что они не только удовлетворяют свои физиологические потребности, но и чувствуют друг к другу неестественную для воинов симпатию, и тем самым приравнивал их к вольнорожденным.
- Возьми эти слова обратно,- прошипел Чолас, но Диана отвернулась и пошла прочь. Чолас бросился за ней и, догнав, схватил за плечо. Он рывком повернул Диану и прокричал ей в лицо:
- Не смей так разговаривать со мной! Я...
- Если ты не спариваешься с Кастильей, значит, спариваешься сам с собой,- проговорила Диана.
- Нет! - заорал Чолас.- Я не делаю этого, такие вещи запрещены.
- Здесь есть многое из того, что запрещено,- сказала Диана. Она вытащила из-за пояса перчатки и протянула их Чоласу.- Возьми, они тебе пригодятся. Говорят, перчатки продлевают удовольствие.
- Да как ты смеешь говорить со мной таким тоном, вольнорожденная мерзавка! Чолас ударил Диану ребром ладони по лицу. Удар был неожиданным, и она, не удержавшись на ногах, упала. Чолас рванулся к ней и нанес еще несколько ударов. Диана защищалась и смогла пнуть Чоласа в пах. Заревев, молодой воин повалился на землю.
Диана вскочила, и в ту же секунду к ней подлетела Кастилья. Она спряталась за Чоласа и, выскакивая из-за его спины, несколько раз ударила Диану. Последний удар головой в живот сбил девушку с ног. Тут же на нее навалилась Кастилья и начала методично бить соперницу по лицу. Диана попыталась встать, но Кастилья крепко сидела на ней. Подскочил Чолас и рывком сбросил Кастилью с Дианы.
- Отойди, я сам проучу эту дрянь,- крикнул он, но Диана, перевернувшись несколько раз, встала на ноги. И очень своевременно, иначе ее ребра были бы переломаны тяжелыми ботинками Чоласа.
Вскочив, Диана приняла оборонительную стойку. Сейчас же с двух сторон на нее налетели Чолас и Кастилья, они наносили удары почти одновременно, так что девушка не знала, от кого ей нужно защищаться в первую очередь. Чувствуя, что с таким слаженным тандемом ей не справиться, Диана сочла за лучшее отступить. Яростно размахивая кулаками, она начала отходить. Чолас и Кастилья неотступно следовали за ней, попеременно нанося точные удары ногами и руками. Диана почувствовала, что скоро не сможет сопротивляться, голова у нее закружилась, а перед глазами поплыли мелкие точки.
- Прекратить драку! - послышался голос Рэвилла Прайда. Полковник подскочил к дерущимся и расшвырял Чоласа и Кастилью как котят. Воины опешили, они не ожидали такой силы и ловкости от тщедушного, хилого на вид человечка.
- Воин Диана,- произнес Прайд,- делаю вам замечание за провоцирование драки. Следуйте за мной! - приказал он.
- Они напали первые,- начала было оправдываться Диана, но полковник прервал ее:
- Это ничего не меняет, виноваты вы. Воинам Чоласу и Кастилье я сделаю внушение за излишнюю жестокость. За мной!
Меньше чем через пять минут они уже подходили к главному зданию базы, где размещался кабинет полковника. Войдя в него, Диана поразилась царившей там чистоте и опрятности, все бумаги были аккуратно разложены по папкам, на красивом столе не валялось ни листочка. Полковник удобно расположился в тяжелом резном кресле и пристально посмотрел на Диану.
"Вся мебель скорее всего сделана на заказ. В обычном кресле полковника можно и не заметить",- подумала Диана.
Рэвилл Прайд отвел взгляд от Дианы, вытащил какую-то папку, раскрыл ее и выложил перед собой несколько мелко исписанных листов. Смахнув с блестящей поверхности стола невидимую пушинку, он снова повернулся к девушке.
- Последние дни я занимался тем, что изучал кодексы воинов,- заговорил он.- Изучал и ваш, воин Диана. Кроме того, я просмотрел кое-какие файлы, оставленные прошлым командиром, и пришел к интересным выводам. Диана внимательно слушала полковника.
- Вы, Диана, замечательный воин, особенно если принять во внимание, что вы вольнорожденная. Большинство командиров не изучают кодексы таких, как вы, и именно поэтому вольнорожденные редко поднимаются по службе и почти никогда не участвуют в битвах за кровное имя. Мне присущ другой подход к подчиненным. Не устаю повторять, но я не совсем обычный командир и делаю многое из того, чего не делают другие.
Рэвилл Прайд замолчал и посмотрел на Диану в ожидании ответа, но девушка продолжала молчать. Она подозрительно, но и не без интереса вслушивалась в слова командира. Ей внезапно показалось, что он уже давно отрепетировал свою речь и сейчас надеется произвести эффект. Но какой? Куда он клонит?
- Итак, воин Диана, я выяснил, что вашей матерью является Пери Ватсон, известная ученая. Именно таким было и второе имя вашего отца.
- Моего отца? - не выдержав нагнетаемого полковником напряжения, спросила Диана.
- Да,- ответил Прайд.- В кодексе черным по белому написано, что вашим отцом является некий Ватсон. Разве это не так?
- В какой-то степени...- замялась Диана. Рэвилл Прайд расплылся в широкой радостной
улыбке, столь ненавистной Диане, но она сейчас словно ее и не заметила.
- Да,- твердо произнесла Диана,- мой отец - Ватсон.
- Никак нет,- мягко возразил полковник.- Фамилия матери дается ребенку в том случае, когда отец-воин по каким-либо причинам хочет скрыть свое отцовство. Диана была вольнорожденной и, возможно, поэтому не очень любила разговоры о рождении, даже если за ними не скрывалось ничего оскорбительного. Что же касается системы раздачи фамилий вольнорожденным, то Диана хорошо ее знала. Рэвилл Прайд выложил из папки одну из бумаг, прикрыл ее ладонью и лучезарно улыбнулся.
- Простите меня за эти вопросы,- радостно произнес он,- но, думаю, то, что я хочу сказать, может вас обрадовать. Дело в том, что вашим отцом не является Ватсон. Я изучал кодексы воинов Соколиной гвардии задолго до того, как приехал сюда...
- Зачем? - Она искренне удивилась.
- Я всегда восхищался великим героем Эйденом Прайдом и изучил его биографию до мелочей. Признаюсь, что делал это с целью написать книгу о его подвигах. "Этот мини-полковник не такой уж и дурак",- подумала Диана и внезапно почувствовала к Рэвиллу Прайду нечто вроде симпатии. Человек, умеющий читать, в среде воинов считался большой редкостью, а военный, который стремился написать книгу,- это нечто из ряда вон выходящее. Диана, питающая с детства любовь к чтению, всегда с благоговением думала об ученых и авторах книг. И вот теперь она видела перед собой человека пусть не очень приятного внешне, но достаточно умного и грамотного, готового сесть за стол и начать писать. Она посмотрела на полковника, и взгляд ее потеплел.
- И что же вы обнаружили, изучая биографию Эйдена Правда? - спросила она.
- Одну любопытную запись,- ответил он.- Сухой, ничем не примечательный отчет, в котором говорится, что Эйден Прайд самовольно покинул Айронхолд и долгое время отсутствовал. Я стал копать дальше и наткнулся на документы, согласно которым наша драчливая Джоанна направлялась в служебную командировку...
- Подождите,- перебила полковника Диана, совершенно сбитая с толку монологом полковника,- зачем вам понадобилось прослеживать перемещения Джоанны? Польщенный тем, что вызвал интерес к своему рассказу, Рэвилл Прайд заговорил с еще большим энтузиазмом. Глаза его загорелись, сейчас он стал похож на ребенка, которому купили новую красивую игрушку.
- Джоанна служила вместе с Эйденом Прайдом, а до этого даже была командиром соединения вольнорожденных, в котором находился и сам Прайд. Я предположил, что ее поездка могла быть как-то связана с отсутствием Эйдена, и не ошибся.
- Что вы хотите сказать? - спросила заинтригованная и сбитая с толку Диана.
- А то, что Джоанна вместе с неким техом по прозвищу Кочевник отправилась в командировку на малоизвестную планету Токаша. Казалось бы, ничего особенного? Нет, тот Кочевник, как я установил ранее, был техом Эйдена Правда. А возвращались они уже втроем - звездный командир Джоанна, тех Кочевник и его помощник, имя которого осталось неизвестным. Однако я уже настолько увлекся расследованием, что копал все глубже и глубже. Вы не представляете, Диана, какое это увлекательное занятие - расследование. Сравниться с ним может только преследование вражеского боевого робота,- мечтательно проговорил полковник. Диана недоверчиво смотрела на Рэвилла Прайда. Ей казалось странным, что полковник сравнивает битву с ползаньем по старым бумажкам.

Предыдущая страница 12 Следующая страница


13 Роберт Торстон

- Ну да ладно. Короче говоря, поиски настолько захватили меня, что я взял отпуск и полетел на Токашу. Там я установил, что Джоанна посещала одну из находящихся на планете лабораторий, где с давнего времени проводятся генетические исследования. Поиски на файлах почти ничего не дали, и я совсем отчаялся, но совершенно неожиданно меня посетила удача - я познакомился с одним старым ученым. Не скрою, поначалу мне было противно общаться с ним. Я был молод, и вид старого морщинистого человека, его скрюченные пальцы и шаркающая походка - все это вызывало во мне вполне естественное отвращение. Полагаю, что из барокамеры мы выходим с инстинктивной ненавистью к старости, квиафф?
- Не знаю, полковник.- Диана пожала плечами.- Я ведь не была в барокамере. Полковник на секунду помрачнел.
- Вы правы, что поправили меня. Если бы я сказал такое в обществе вернорожденных, то покрыл бы себя позором. Как можно требовать от вольнорожденного таких же ощущений, как и от вернорожденного. Извините меня.
- Вы можете не извиняться, полковник, ведь я вольнорожденная.
- Да, но вы отличаетесь от остальных. Так вот, этот старик услышал про мое расследование и однажды вечером пришел ко мне. Звали его Ватсон, и по всем документам это и есть ваш отец, но это не так.
- Не так? - переспросила Диана.
- В вашем кодексе написана ложь. Не мог этот старик быть вашим отцом, ему уже в момент вашего рождения было слишком много лет. Я понимал, что документ лжет, но мне хотелось получить свидетельство от этого старика. Сначала он упирался и говорил, что действительно является вашим отцом, но я начал рассказывать ему об Эйдене Прайде, его геройском подвиге на Токкайдо, и в конце концов Ватсон рассказал мне всю правду. Вот, почитайте.- С этими словами полковник протянул Диане листок бумаги.
Она. взяла листок и начала читать. Это был детальный рассказ о том, как Эйден Прайд прилетел на Токашу к Пери, с которой они воспитывались в одной сиб-группе. Больше недели влюбленные скрывались в одной из комнат, где их и разыскали Джоанна и Кочевник. Спустя девять месяцев Пери родила девочку, которую мать назвала Диана. Поскольку девочке требовалось полное имя, Ватсон разрешил Пери воспользоваться его фамилией. Па бумаге имелись подписи нескольких человек, свидетельствующих, что Диана Ватсон является дочерью Пери и Эйдена Прайда. Эйден Прайд появился на Токаше только через много лет, перед самой битвой на Токкайдо. Диана провела среди ученых все свои детские и юношеские годы и хорошо знала Ватсона. В ее памяти он навсегда остался высокомерным стариком с покровительственной, не очень ласковой улыбкой. Диана еще тогда подозревала, что старый Ватсон не может быть ее отцом, но никогда не догадывалась, кто ее отец. Она предпочитала не думать на эту тему.
- Так что, видите, Диана, хотя вы и вольнорожденная, в то же время ваш статус несколько выше.
- Не совсем понимаю вас, полковник,- сказала Диана, возвращая Рэвиллу Прайду бумагу. Полковник снова положил ее в папку, которую аккуратно поставил на место.
- Вы - нечто среднее между вольнорожденными и вернорожденными,- пояснил Прайд.- С одной стороны, вы вольнорожденная, но, учитывая, кто ваш отец, вас можно считать не принадлежащей к вольнорожденным, для них ваше генетическое наследство слишком прекрасно. Честно говоря, я впервые встречаю такой случай. Прежде всего, ваши родители - вернорожденные, и это уже редкость, ведь, как мы с вами знаем, у вольнорожденных обычно вернорожденным является только один родитель. Во-вторых, Эйден и Пери происходят из одной сиб-группы, и такое совпадение тоже удивительно. У вас прекрасная наследственность, столь же чистая, что и у вернорожденного. Разве это не замечательно? Вот поэтому ваше положение должно быть выше, чем у обычного вольнорожденного.
- Вы хотите дать мне статус вернорожденного? - затаив дыхание, спросила Диана.
- Вы знаете, что это не в моей власти,- ответил полковник.- То, о чем я сейчас вам сказал, может служить лишь вашим утешением. Пусть вас греет сознание того, что вы выше остальных вольнорожденных. Но, разумеется, вы все равно остаетесь ниже вернорожденных.
- То есть я лимбо?
- Откуда вам известна концепция лимбо? - спросил полковник. Диана пожала плечами.
- Я могу идти? - спросила она. Рэвилл Прайд восхищенно смотрел на нее.
- Нет,- ответил он.- Мы еще не закончили наш разговор. Я не понимаю вас, воин Диана. Я сообщаю вам радостную новость, а на вашем лице написано уныние. Почему?
- Вы не сказали мне ничего нового, звездный полковник,- тихо произнесла Диана.- Все это я знала и раньше. Моя мать говорила, что дала мне фамилию Ватсон, только чтобы избежать ненужных расспросов. Никто и никогда не считал меня дочерью этого мерзкого старикашки. Так что же, по вашему мнению, должно меня обрадовать?
- Разве вам не льстит, что командир относится к вам лучше, чем к остальным вольнорожденным?
- Я вольнорожденная и останусь ею навсегда. Вы можете относиться ко мне как угодно, можете считать, что мой статус чуть выше, чем у остальных вольнорожденных, но это не значит, что он будет таким же, как у вернорожденных. Так в чем же мое счастье? Я могу идти, полковник? Сэр...
- Садитесь,- сказал Рэвилл Прайд.- Давайте больше не будем говорить о вашем происхождении. Когда вы немного успокоитесь, мы снова сможем вернуться к этому вопросу, но на сегодня хватит. Я внимательно изучил ваш кодекс и вижу, что вы грамотный и образованный воин. По доходящим до меня слухам, вы даже выполняете за звездного командира Джоанну большую часть ее работы, и я считаю такое положение расточительством ваших способностей. Мне кажется, что вы заслуживаете большего, чем просто называться водителем боевого робота. Отныне вы будете исполнять должность моего адъютанта. Разумеется, будучи вольнорожденной, вы не имеете права пользоваться всеми привилегиями адъютанта, не сможете отдавать приказы, но отныне, являясь моим представителем, будете некоторым образом замещать командира в мое отсутствие. Обычно на такие должности назначают только вернорожденных, но мы находимся в зоне, где военные действия возможны в любую секунду, поэтому должны идти на компромиссы. И еще. Обычно командиры спариваются со своими адъютантами противоположного пола, но я вас об этом просить не буду, поскольку, честно говоря, особого удовольствия такой эксперимент мне не сулит.
- Потому что я вольнорожденная, квиафф?
-Афф.
- Понятно.
- Ну, раз так, то теперь вы свободны. Идите. Диана закрыла за собой дверь кабинета и остановилась в раздумье. Она еще не совсем поняла, что произошло. Когда Диана входила к полковнику, то была полностью уверена, что ее ждет суровое наказание за драку с Чоласом и Кастильей, а вышла от Рэвилла Прайда в совершенно новом качестве - генетического лимбо, да к тому же еще и адъютанта командира части.
Диане в одиночку трудно было переварить все случившееся - требовалось поделиться с кем-нибудь этими радостными новостями. Но с кем? С Жеребцом? "Вряд ли он будет в восторге от моего назначения",- подумала Диана. А Джоанна?
"Ей о моей новой работе лучше вообще не заикаться",- решила девушка.

База Соколиной гвардии, Паттерсен, Судеты Зона оккупации Кланом Нефритовых соколов
13 июля 3057 г. Сны Джоанны, как и ее жизнь, стали еще более хаотичны. Эйден Прайд продолжал превращаться в боевого робота, только теперь он стал таким громадным, что одним своим пальцем поднимал Джоанну с земли и подносил к люку кабины. Она вглядывалась в запыленное стекло и видела сидящего за панелью управления роботом Рэвилла Прайда. На этом месте Джоанна обычно просыпалась. Ей оставалось служить на Судетах всего две недели. Стоило только Джоанне вспомнить об этом, как ветерана охватывала злость, сердце билось чаще, мышцы напрягались, и в эти минуты Джоанна была готова разнести в щепки все, что попадется под руку. Мысль о работе няньки, пусть даже уважаемой и высокооплачиваемой, претила ей и возмущала до глубины души. Но и остаток дней пребывания на Судетах ей также не приносил радости. "Этот мерзавец решил отравить последние дни моей службы. Сначала он забрал в командное отделение Жеребца, потом сделал Диану адъютантом. Он специально выдвигает вольнорожденных, провоцируя у остальных воинов ненависть к ним.
Джоанна спросила у Жеребца, что тот думает о действиях командира. Разговор происходил в ее кабинете ранним утром, примерно через час после того, как Джоанна очнулась от своего тяжелого сна, который следовало бы скорее назвать забытьем.
- Действия? - удивился Жеребец.- Да ты и сама их знаешь.
- Ты меня не понял,- нервничала Джоанна.- Как ты думаешь, что за этим стоит? Вся эта бумажная волокита, постоянные тренировки, назначение Дианы адъютантом,- заставила она выговорить себя слова, которые словно выталкивала из гортани.
- А что тебе в этом не нравится? - спросил Жеребец.
- А почему мне должны нравиться поступки человека, который ведет себя не так, как остальные клановцы?
- Понятно,- ответил Жеребец.- Ты хочешь, чтобы я тебе разъяснил их подоплеку? Джоанна не понимала, что значит слово "подоплека", оно казалось ей слишком длинным.
- Слушай, Жеребец, не умничай, говори!
- Ну, во-первых, Рэвилл помешан на Эйдене Прайде.
- Помешан? - переспросила Джоанна.
- Конечно. Толчок к этому дало всего лишь стечение обстоятельств. А началось это еще во времена его учебы. Вспомни, как он рассказывал о своей битве за звание офицера. Что тогда произошло? Да ничего особенного. Он исполнил трюк, давно описанный во всех учебниках, но мысленно сравнил себя с Эйденом Прайдом. Отсюда все и пошло, он возомнил себя героем. Он добыл себе кровное имя, такое же, как у Прайда, и возгордился еще больше. В довершение ко всему он получает назначение на Судеты, где находятся остатки части, командиром которой являлся некогда Эйден Правд. Как он поступает дальше? Забирает меня в командное отделение. Зачем?
- Ну, ты заслуженный ветеран, что-то вроде легенды. Ты, может быть, и не знаешь, но вольнорожденные готовы носить тебя на руках.
- Ты ошибаешься, Джоанна, мое назначение в командное отделение не имеет ничего общего с боевым опытом. Рэвилл взял меня к себе просто потому, что я был другом Эйдена. Я бился с ним рука об руку, и Рэвилл Прайд тоже хочет, чтобы я всегда находился рядом с ним. Ты представляешь, как далеко он зашел? Чувствуешь, насколько глубоко он отождествляет себя с Эйденом? Но и это еще не все, Джоанна, давай пойдем дальше.
- Слушай, Жеребец, я тоже была на Токкайдо и тоже дралась бок о бок с Эйденом. Почему же Рэвилл предпочел тебя? - произнесла Джоанна обиженно. Вопрос сбил Жеребца с толку.
- Не знаю,- ответил он.- Возможно, потому, что ты скоро уезжаешь. А возможно, ты не вписываешься в его вечно радостную жизнь, ты слишком угрюма.
- Как он к тебе относится? Не сильно гоняет?
- Да нет, не больше, чем остальных.
- И ты ему подчиняешься? - допытывалась Джоанна.
- А почему я не должен этого делать? - удивился Жеребец. Джоанна отвернулась, и перед ее глазами снова возникла знакомая картина - гигантский боевой робот протягивает к ней свой ужасающий палец, поднимает от земли и подносит к люку кабины. Через запыленное стекло Джоанна видит улыбающуюся рожу Рэвилла Правда.
"Не исключено, что Жеребец прав. Этот сморчок слишком сильно хочет походить на Эйдена",- подумала она.
- Ты хотел еще что-то сказать? - Джоанна вопросительно посмотрела на Жеребца.
- О назначении Дианы адъютантом. И в этом тоже нет ничего неожиданного. Я разговаривал с Дианой, и она передала мне содержание своей беседы с полковником. Он знает о ее происхождении. Тебе все понятно?
- Не совсем,- призналась Джоанна.- Давай попроще. Жеребец усмехнулся.
- Тебе известно, что Диана - дочь Эйдена Правда, а Рэвилл Прайд старается во всем походить на обожаемого кумира. Поэтому наш полковник и взял ее под свое крыло, возомнив себя в довершение и ее отцом. Непонятно?
- Если ты не ошибаешься, то он и впрямь чокнулся.- Джоанна в сомнении подняла брови.- А ведь не исключено, что ты прав. Я заметила, с какой теплотой и обожанием он смотрит на Диану. Подумать только, вернорожденный мечтает быть родителем! Меня просто тошнит от его поведения, оно недостойно воина клана. Отвратительно! - Джоанна брезгливо поджала губы.
- Так думаешь ты, вернорожденная. Нам, вольнорожденным, его чувства понятны.
- Ну, началось,- простонала Джоанна.- Иди отсюда!
- Джоанна...
- Проваливай! Боль внутри все усиливалась, Джоанна едва сдерживалась, чтобы не налететь на Жеребца.
Ей казалось, что Рэвилл Прайд представляет собой худший вариант дьявола, но в душе Джоанна чувствовала, что Рэвилл - прирожденный лидер, и от этого ей становилось еще горше.
"Нужно отдать должное, полковник знает свое дело неплохо и всем остальным воинам нравится. Да, как ни неприятна мне эта мысль, но воины в нем души не чают. Я считаю его показушником и хвастуном, но что я могу сделать одна? Вот и Жеребец... Ему тоже нравится Рэвилл Прайд. Нравится, хотя он пока это и скрывает".
Джоанна решила спровоцировать полковника на дуэль. Но как? Он ускользает от битвы, да и не будет драться с воином, который скоро уезжает. "Он избегает поединка со мной, но я заставлю его биться. Пока не знаю как, но это будет, будет!" - твердо решила Джоанна.
К удивлению ветерана, помогла ей Диана.

База Соколиной гвардии, Паттерсен, Судеты Зона оккупации Кланом Нефритовых соколов
20 июля 3057 г. Диана подошла к столу и оглядела кипу бумаг, оставленную Рэвиллом. Ей ведено изрезать документы на куски и выбросить. Диана искромсает все, а вот вынести мусор заставит других. Правильно, Чоласа и Кастилью, пусть поработают. Надежды Дианы на спокойную и приятную жизнь не оправдались. Рэвилл Прайд говорил, что ему нужен адъютант, на самом же деле он уготовил ей роль раба, готового выполнять любую работу.
Диана делала все - считала, писала, печатала и выполняла многое, многое другое, но всегда с недовольным ворчанием. Работа с Прайдом наводила на нее дикую тоску, и несмотря на радостный голос полковника, веселее Диане не становилось. К тому же она выяснила одну особенность: стоило полковнику зайти в кабинет, как его энтузиазм тут же угасал и добродушие исчезало, он становился сухим, мрачным и чем-нибудь недовольным. Но как только в кабинет кто-нибудь входил, он снова оживал и начинал чуть ли не подпрыгивать от радости. Диане иногда казалось, что Рэвилл выдумал адъютантскую должность, мечтая о том, чтобы рядом с ним находился человек, с которым он мог бы хоть немного побыть самим собой. Причем Рэвилл Прайд приобрел гарантию абсолютной безопасности. Если бы Диана вздумала рассказать всем, какой он актер и клоун, ей как вольнорожденной никто не поверил бы.
Диана частенько встречалась с Жеребцом, единственным человеком, которому она могла довериться, но и после таких бесед к ней не приходило успокоение. Наоборот, становилось еще тоскливее. Жеребец не удивлялся проявлению у полковника отрицательных черт, заявлял, что иначе и быть не может, и уговаривал Диану ни под каким видом не встречаться с Джоанной. Жеребец говорил, что в последнее время звездный командир неотступно искала случая сцепиться с полковником, и все, что Диана расскажет ей, только подольет масла в огонь. Львиная доля выполняемой Дианой работы казалась ей абсолютно ненужной, кроме того, ее было очень мало. Справиться с ней мог любой идиот, и в роли этого идиота выступала Диана.
Правда, однажды она увидела Рэвилла Прайда с несколько неожиданной стороны. Если бы на месте Дианы был кто-нибудь другой, он крайне удивился

Предыдущая страница 13 Следующая страница


Нефритовый сокол 14

бы, наблюдая за полковником.
А дело было так. Полковник сидел в кресле и проверял сделанные Дианой распечатки. Вдруг он сокрушенно вздохнул, и Диана услышала его тихий, недовольный голос:
- Диана, я заметил ошибку. Посмотрите, вот здесь вы забыли впечатать одну цифру.
- Где? - Диана повернула голову к Рэвиллу Прайду.
- Вот здесь. Видите? Итоговую цифру следует увеличить на пять.- Полковник передал Диане листок.
Девушка внимательно просмотрела колонку цифр и согласно кивнула:
- Совершенно верно, я ошиблась.
- И это все, что вы хотите сказать? - удивился полковник.
- А что еще я должна говорить? Я действительно забыла поставить одну цифру, вы заметили мою ошибку. Сейчас я все исправлю.
- Вам следует извиниться за оплошность, воин Диана.
- Не понимаю почему?
- Вы еще и не понимаете? - вскипел полковник.
- Все это так легко исправить. Не вижу, почему на моей маленькой оплошности нужно так заострять внимание.
- А представьте себе, что вы допустили ошибку в расчетах межгалактического перелета. Что тогда случилось бы?
- Эти расчеты проверяются сотни раз. Ошибку заметили бы сразу,- простодушно ответила Диана.
- Ваше отношение к работе мне не нравится,- сказал Рэвилл.- Данные, которые вы составляете, должны быть абсолютно точными.
- Да кто их видит, кроме нас?
- Если увидят, то эта оплошность может отразиться на всем нашем соединении.
- Не думаю, вряд ли эти данные кого-нибудь заинтересуют. Рэвилл опустил глаза и несколько минут молчал, пытаясь успокоиться. Наконец он встал и подошел к столу, за которым сидела Диана.
- Как вы не понимаете, Диана, что самая мелкая ошибка в бою может стоить десятков, а то и сотен жизней. Согласитесь, что победа над врагом начинается именно с этих цифр.
- Совершенно верно, но только такие мелочи даже во время сражения не поздно скорректировать. Как говорят водители боевых роботов, делая такие исправления, не сильно штаны протрешь.
- Ну, не будем сейчас говорить о боевой обстановке. И хочу напомнить, что в данный момент вы являетесь не водителем боевого робота, а адъютантом и должны все делать безукоризненно.
- Я с большим удовольствием оставалась бы водителем,- угрюмо заметила Диана.- Кстати, я не просила, чтобы меня назначили адъютантом.
- Об этом никто не просит. Назначая воина адъютантом, командир оказывает ему высокую честь,- напыщенно произнес Рэвилл Прайд.
- Не нужно мне такой чести. И извиняться я не собираюсь.- Голос Дианы стал неожиданно резким.
- Молчать, вольнорожденная! - крикнул полковник.
- Да, я вольнорожденная. Ну и что из того? Полковник взмахнул своей худенькой ручкой и влепил Диане хлесткую пощечину. Краска бросилась в лицо девушки. Поднявшись, Диана произнесла:
- Вы не хотите разрешить это маленькое недоразумение в круге равных?
- Вам известно, что я запретил дуэли,- отрезал полковник.- К тому же наш конфликт является результатом небрежного исполнения обязанностей. Ваших! - сделал ударение полковник.
- Но вы ударили меня.
- Это допустимо в качестве наказания. В уставе написано, что воин должен принимать все виды наказания, налагаемые вышестоящим командиром. И главное - вы можете вызвать на дуэль только представителя вашей касты, не выше. А теперь садитесь, вольнорожденная, и продолжайте работать. С этого момента Диана начала поиски вариантов и путей отмщения. Полковника Рэвилла Прайда не было на месте: неутомимый борец за порядок отправился в очередной инспекторский поход по казармам. Диана закончила вносить в компьютер данные по боеприпасам и сидела, грустно уставившись на экран монитора. От нечего делать она начала просматривать реестр и наткнулась на несколько директорий, с которыми не работала раньше. "Что бы там могло быть?" - подумала Диана и начала просматривать их. Некоторые документы содержали уже известные сведения, но один из них заинтересовал Диану тем, что содержал чуть ли не десяток директорий. Диана все глубже и глубже проникала в память компьютера, пока не натолкнулась на основную директорию под грифом "Лично".
"Интересно, какие сведения полковник здесь прячет",- подумала она. Диана попыталась открыть директорию, но внезапно экран монитора погас, и на темном фоне появилось сообщение: "Введите пароль". Диана была заинтригована. С бьющимся сердцем она начала лихорадочно вспоминать любимые словечки полковника.
"Он тупой солдафон и не может придумать ничего экстраординарного",- сделала она поспешный вывод. В течение нескольких последующих часов Диана перепробовала множество слов: сокол, Айронхолд, Прайд, Рэвилл, долг и многие другие, но директория не открывалась.
Когда за дверью раздались торопливые мелкие шаги полковника, Диана снова нашла свой файл и, нахмурив для пущей убедительности брови, принялась тыкать пальцем по клавишам.
- Продолжаете работать? - произнес полковник, входя в кабинет.- Молодец, очень похвально.
- Были кое-какие трудности, пришлось задержаться.
- Ничего, ничего, не волнуйтесь, работайте.
- Это мой долг, звездный полковник.
С этого дня адъютантская служба начала Диане определенно нравиться. Как только Рэвилл Прайд уходил, она тут же возвращалась к обнаруженной директории и пыталась в нее войти. Время больше не тянулось, Диана даже перестала замечать, как пролетали дни. Она метеором проделывала обычную работу, потом находила непонятную директорию и снова безрезультатно пыталась залезть в нее. Через неделю ей надоели эти бесплодные попытки, и Диана была готова сдаться. Казалось, она перебрала все возможные слова. "Но почему я думаю, что это должно быть слово? Ведь паролем может быть и простой набор букв",- подумала Диана, глядя на экран, и тут же отбросила эту мысль. "Рэвилл Прайд слишком методичен, в качестве пароля он должен использовать только слово, причем такое, которое он никогда не забудет",- пришла она к неожиданному выводу.
"Это слово, и оно обязательно связано с войной. Может быть, Эйден?" - подумала Диана.
Диана быстро напечатала имя своего отца, послышался писк, и на экране снова появилась знакомая надпись. Диана отпечатала "Эйден Прайд", но результат оказался таким же.
У Дианы опустились руки. Всматриваясь в экран, она вспомнила свою мать, которая назвала ее так не из простой любви к имени Диана, а потому, что, переставив буквы, можно было получить имя любимого ей Эйдена Прайда. Подумав, она медленно напечатала "Диана" и стала ждать отказа.
Экран мигнул, и на экране появилась надпись: "Пароль правильный". Ошарашенная происшедшим, Диана смотрела, как на экране разворачивается новый реестр. "Но почему в качестве пароля он выбрал мое имя? - подумала Диана и вздрогнула от неожиданной мысли.- Что у этого придурка на уме? Зачем он изучал мое происхождение? Почему именно мое имя он использует в качестве пароля для доступа к секретной информации? Назначил меня адъютантом, нарушив тем самым все законы клана. Для чего? Что он замышляет? Ударил по щеке за незначительную оплошность... Хвалит, когда я хорошо исполняю свои обязанности... Он относится ко мне... как... отец к своей вольнорожденной дочери". Выросшая в поселке, Диана видела, как отцы относятся к своим детям, и понимала их чувства. Но почему Рэвилл Прайд относится к ней как к своей дочери - это было выше ее понимания.
Хотя, если вспомнить, с каким почтением он говорит об Эйдене, все становилось предельно ясно - он старается оказать милость его потомку. "Но ставить себя в положение моего отца для него равносильно самоубийству. Он происходит из сиб-группы, и если кто-нибудь заподозрит в нем отцовские чувства, то полковник будет опозорен навеки. Бред какой-то!" - недоумевала девушка. Разные мысли и чувства будоражили Диану, и вызвал их пароль-разрешение для входа в директорию.
"Но почему это меня так взволновало? Ведь объяснение может быть самым простым. Кто, кроме Рэвилла Прайда, догадается, что паролем является мое имя? Только я",- подумала Диана и начала просматривать реестр. Полчаса исследований не принесли ничего интересного, в файлах содержалась только информация о поездках Рэвилла Прайда, его встречах и всякие несущественные детали. Диана приступила к просмотру очередного файла, это оказался перечень событий и дел, нечто вроде дневника.
"Очень похоже на Рэвилла Прайда",- подумала Диана и перешла к следующему файлу, названному "Керенский". Это было известное и весьма почитаемое Кланом Волка кровное имя. Некогда его носил Александр, лет триста тому назад покинувший Внутреннюю Сферу. Он возглавил флотилию космических кораблей, на борту которых находилась почти вся армия Звездной Лиги. Потомки их образовали новый клан, во главе которого встал сын Александра Керенского, Николай. "Почему он назвал файл именно так?" -спросила себя Диана и стала читать. То, что она прочитала на первой странице, ошеломило девушку. Несколько минут она сидела, удивленно всматриваясь в текст. Затем, успокоившись, продолжила чтение. Это была реальная возможность отомстить полковнику. "Только мне этого не сделать. Если я расскажу, что прочитала файл, он найдет способ заткнуть мне рот. Возможно, даже переведет на другую планету. Да нет, узнав, что я видела эти документы, полковник не остановится ни перед чем. Он вполне может подговорить кого-нибудь убить меня или, что скорее всего, сам сделает это. Я вольнорожденная и поэтому беззащитна. Но вот Джоанна..." Диана распечатала первые четыре страницы документа.
- Этого вполне достаточно,- прошептала она и спрятала листки. Поздно вечером Диана вошла в кабинет Джоанны.

Южный полюс, Судеты Зона оккупации Кланом Нефритовых соколов
24 июля 3057 г. Хладожилет - вещь прекрасная, но только в жару, а в мороз, когда холод лезет в кабину сквозь все щели, он совершенно бесполезен. Джоанна чувствовала, как у нее начинают леденеть пальцы.
Ее боевой робот "Бешеный Пес" тоже, казалось, страдал от холода. Прежде чем сделать то или иное движение, он на секунду замирал, как бы раздумывая, а вслед за этим раздавался скрежет и звон металла. Хорошо Рэвиллу Правду, в его "Матером Волке" намного теплее, ведь в нем установлен импульсный лазер, да и от ракетной установки идет сильный жар.
Через сорок восемь часов после того, как Рэвилл Прайд принял вызов Джоанны, их роботы уже маршировали к шаттлу. Джоанна не понимала, Рэвилл Прайд выбрал для поединка такое странное место - ледяные поля южного полюса, все вопросы, по ее глубокому убеждению, можно было решить на месте. Неясным оставалось и то, почему полковник так долго не отвечал на вызов Джоанны. Диана, правда, рассказывала ей, что, получив вызов, полковник засел за изучение метеосводок. Зачем? Что он мог выгадать от задержки? И для чего им понадобилось совершать этот никому не нужный суборбитальный перелет. Джоанне претила вся эта таинственность, но она была готова драться с Рэвиллом Прайдом в любую секунду и в любом месте, поэтому покорно вела робота сквозь буран. Конечно, у нее закрадывалось подозрение, что полковник опять замыслил какую-нибудь хитрость, и от этого ненависть к нему возрастала. Джоанна ненавидела. тип людей, которые, как вольнорожденные, все хитрят, хитрят...
"Странно, как он может так не любить вольнорожденных, когда все его поступки выдают в нем эту грязную породу. Постоянно хитрит, изворачивается". В сердцах Джоанна чуть не плюнула на стекло.
Или она слишком переоценивает вольнорожденных? Хитрость скорее присуща воинам Клана Волка,- вот уж кто закоренелые мошенники! Хоть это может показаться странным, но все годами копившиеся в Джоанне злость и недовольство не сфокусировались на Рэвилле Прайде. Конечно, она с удовольствием убьет его, но следует отдать должное его смелости - хотя в войсках действовал запрет на поединки, полковник согласился, чтобы их дуэль чести окончилась смертью одного из участников.
Злая непогода, которую только могли создать Судеты, царила за стеклом иллюминатора. Выл ветер, комья снега и куски льда хлестали по "Бешеному Псу", пытаясь свалить могучую машину. Робот скрежетал и стонал, казалось, он недоволен местом, куда его загнала Джоанна, и готов отомстить ей. На какое-то время Джоанне показалось, что робот ведет себя точно норовистая лошадь, попавшая под леденящий дождь. Он то и дело пытался развернуться и отправиться назад, в теплое и сытное стойло.
На приборную доску можно было не смотреть: находясь между адским шестидесятиградусным холодом и жарой термоядерного двигателя, датчики вели себя непредсказуемо. Какое там! Джоанна взглянула на один из приборов и усмехнулась - стрелка его покрылась льдом и примерзла к стеклу. "Бешеный Пес" не был приспособлен для битвы в таких условиях, еще немного - и металл начнет трескаться.
"Тогда все, конец",- со злостью думала Джоанна, направляя робота за быстро идущим впереди "Матерым Волком". Она едва различала его на экране радара, временами он исчезал, затем снова появлялся. Джоанна нервничала; если Рэвилл Прайд еще немного прибавит скорости, то "Бешеный Пес" уже не сможет догнать его. Видимо, так и случилось. "Матерый Волк" быстро уходил в глубь полюса. Обращаясь к воинам командного отделения, Рэвилл Прайд сказал им, что идея военных игр впервые пришла к нему года два назад. В то время будущий полковник служил недалеко от Периферии, а возглавляемое им соединение занималось в основном преследованием и уничтожением бандитов. Соединение, говорил Рэвилл Прайд, было довольно тихим, но только до того момента, пока его не направили в пределы Внутренней Сферы для подкрепления находившихся там оккупационных войск. Здесь-то Рэвилл Прайд и развернулся, в качестве средства для воспитания жесткости он организовал целый ряд состязаний, очень напоминающих испытания на получение родового имени. Именно такие состязания полковник и вознамерился провести здесь, на Судетах.
- Поскольку воин клана не может существовать без славы, а в мирное время в бою ее добыть невозможно, наши военные игры помогут водителям боевых роботов избавиться от скуки унылой повседневной жизни, а заодно и закалят характер,- закончил Рэвилл Прайд.
Какой бы дурацкой ни показалась Джоанне очередная затея полковника, она тем не менее сразу изъявила готовность участвовать в ней.
- К сожалению, это невозможно,- отклонил ее просьбу Прайд.- В военных играх будут участвовать только воины, которые останутся служить здесь.
- Я пока еще воин,- возразила Джоанна.
- Возможно,- уклончиво ответил полковник,- но зачем вам все это? Нет, я не разрешаю вам участвовать в играх.
Ответ Джоанну не удивил, она была готова к такому повороту.
- Но вы не можете запретить мне участвовать в рукопашной схватке.
- Не могу,- согласился Рэвилл Прайд и тяжело вздохнул. Джоанне следовало бы остановиться и сделать попытку обнаружить "Матерого Волка" с помощью радара, но страх очутиться посреди ледяного пространства в замерзшем роботе был слишком велик, и она продолжала двигаться вперед. Джоанна шла наугад, интуитивно чувствуя направление движения Прайда. Вот его робот снова мелькнул на экране и опять исчез. Похоже, он как будто прыгает. Джоанна удивленно хмыкнула: ни "Бешеный Пес", ни "Матерый Волк" не оборудованы прыжковыми двигателями. Все это выглядело очень странно, но Джоанну сейчас больше занимал вопрос, куда движется полковник. Она осмотрела пространство вокруг робота и поняла, что полковник направлялся к довольно большой льдине.
- Прекрасный день для состязаний,- радостно воскликнул Рэвилл Прайд.- Ну что, воины, вы, надеюсь, готовы?
Новички радостным хором выразили свое согласие, ответ ветеранов прозвучал много спокойнее и глуше. Хотя денек выдался действительно прекрасный, не слишком морозный и почти безветренный, не часто такие случаются на Судетах. Рэвилл Прайд вытянул вперед руку, показывая на поле, где предстояло разыграться сражению. Элементалы, которым запретили участвовать в состязаниях ввиду их явного физического превосходства, вычистили всю территорию, и теперь площадка ждала участников.
Площадка заканчивалась озером, которое здесь все называли Судетским,

Предыдущая страница 14 Следующая страница


15 Роберт Торстон

поскольку другого названия ввиду отсутствия местных жителей никто предложить не мог. За озером начинались скалы - высокие, мрачные и страшноватые. Для тренировки некоторые воины, переплыв озеро, решили взобраться на них, но, несмотря на многочасовые спортивные занятия, до вершин доползли очень немногие. Те, кто не смог этого сделать, говорили впоследствии, что стены скал оказались почти гладкими и зацепиться там совершенно не за что. "Даже змея и та соскользнула бы вниз",- повторяли они.
Озеро еще не замерзло, только кое-где плавали одинокие льдинки. Словно играя, они сталкивались, наплывали одна на другую, тонули и снова всплывали. "Еще пара таких ночей, как сегодня,- подумала Джоанна,- и озеро затянет льдом". Словно ураган Джоанна ворвалась в группу дерущихся воинов. Она наносила удары с такой яростью и мастерством, что молодые воины опешили. Использовать оружие в рукопашной не разрешалось, но Джоанна и не нуждалась в этом - ее знание приемов ближнего боя являлось само по себе великолепным оружием. В считанные минуты она разметала молодых воинов, ветераны же, зная дикий нрав Джоанны в бою, предусмотрительно вышли из круга сами. Выкрикнув: "Победа!", Джоанна повернулась к трибуне, где сидел Рэвилл Прайд, и увидела его удивленное лицо, он тоже был потрясен ее мастерством.
Участники выстроились. Начинался второй этап состязаний. Джоанна встала крайней слева, шестнадцатой. В отличие от испытаний за кровное имя, в которых участвуют тридцать два воина, во второй этап состязаний вошло вдвое меньше бойцов. Полковник посчитал, что такого количества участников будет вполне достаточно. Рэвилл Прайд вытянулся настолько, насколько позволил ему его крошечный рост, и принялся исполнять выдуманный им самим же замысловатый ритуал начала состязаний. Его манипуляции сопровождались пением, точнее, ревом ритуального слова "сайла". Джоанна молчала, мечтая только о том, чтобы от истерических криков молодых воинов у нее не лопнули перепонки.
Она посмотрела на Жеребца, тот стоял в стороне. На нем красовалась ритуальная накидка с вышитым на груди соколом. Джоанна удивилась: будучи вольнорожденным. Жеребец не имел права носить такую одежду.
Рэвилл Прайд запретил командному отделению участвовать в соревнованиях. Он сказал, что сам будет представлять всю свою звезду. Диана как адъютант тоже была исключена из соревнований. Джоанна осталась довольна, участие Жеребца и Дианы в состязаниях практически сорвало бы все ее планы. В бою, даже учебном, Джоанна предпочитала видеть перед собой лишь тех противников, которых она ненавидела лично, если перед ее глазами станут мелькать друзья, это уменьшит ее ярость. В последний раз прозвучал ритуальный выкрик "сайла", и Рэвилл Прайд спрыгнул с трибуны. Не глядя на Джоанну, он подошел к шеренге воинов и встал в центр. К строю подошла Диана, держа в руке поднос с двумя вазами. В одной находились металлические бляшки, прозванные воинами "монетами". На каждой из них было написано имя участника состязаний. Первой Диана вытянула бляшку с надписью "Победитель рукопашной".
Первым противником Джоанны стала звездный капитан Эвлана из тринария "Эхо". Эвлана нравилась Джоанне, она была моложе ее года на четыре. Звездный капитан считалась хорошим офицером и прекрасным бойцом. Невысокая, с длинными темными волосами, спокойным лицом, Эвлана всегда находилась в прекрасной форме и была готова драться с кем угодно и где угодно.
Из второй вазы Диана вытянула условия соревнований.
- Победитель рукопашной и звездный капитан Эвлана должны соревноваться на скорость. Они совершают забег до Судетского озера и обратно,- прочитала Диана. "Забег?" - подумала Джоанна и вздрогнула. Дело в том, что все знали Эвлану как великолепную бегунью, в этом ей не было равных в части. Джоанна подумала, что такой вид состязания выпал совсем не случайно, здесь опять кроется какая-то хитрость со стороны Рэвилла Прайда. Или судьба? Рэвилл Прайд встал перед строем.
- Позвольте напомнить, что участники могут выбрать любой вид состязания, какой понравится. Вот... Да, строгих правил здесь нет, и вы вольны вступать в единоборство и биться так, как считаете нужным, но без оружия. Главное - победа!
- воскликнул Рэвилл Прайд.- И тут все средства... Джоанна не стала дослушивать окончания очередной высокопарной сентенции. На глазах ошеломленных воинов она подскочила к Эвлане и ударила ее локтем в живот. Издав короткий стон, звездный капитан согнулась, Джоанна взмахнула руками, и два ее железных кулака опустились на шею Эвланы. Но прежде чем та со всего маху шлепнулась лицом на мерзлую землю, Джоанна рванулась к озеру. Сидя в холодной кабине боевого робота, вглядываясь в промерзшее стекло иллюминатора, Джоанна вспоминала соревнования и улыбалась. Она добежала до берега озера первой, вошла в него, чтобы намочить ботинки, и тут услышала за спиной тяжелое дыхание Эвланы. Звездный капитан приближалась и, несмотря на задержку, все еще имела возможность обогнать Джоанну. Джоанна бросилась ей навстречу. Пробегая мимо соперницы, Джоанна немного сбавила скорость и быстрой подножкой вновь послала Эвлану на землю.
Джоанна прибежала первой, а меньше чем через полминуты Эвлана заняла свое место в строю.
- Ну, ты и мерзавка,- шепнула она Джоанне, проходя мимо нее. Рэвиллу Прайду достался высокий и сильный воин Биш из тринария "Наемный убийца". Полковник на удивление быстро расправился с могучим противником. Словно красуясь перед Джоанной, Рэвилл Прайд продемонстрировал великолепную технику рукопашного боя, почти такую же отточенную, как и у Джоанны. Джоанне выпал Боз из тринария "Глаз Чарли", статный и ловкий воин. Джоанне предстояло сразиться с ним на ножах. Надевая наручники и защитную маску, Джоанна пожалела, что на тренировках не уделяла времени схваткам с применением ножа, считая это оружие старомодным и ненужным. Джоанна предпочитала хлыст, она мастерски владела им и могла обезоружить любого противника. Боз был ветераном и орудовал тяжелым тридцатисантиметровым ножом мастерски. Джоанна поморщилась, но решила во что бы то ни стало уложить Боза.
Вращая длинным ножом, Боз налетел на Джоанну и вскоре заработал первое очко, уколов ее в плечо. Джоанна напряглась и, отбиваясь от наседавшего ветерана, искала наиболее уязвимые его места.
"Он совсем не смотрит на ноги",- мелькнуло в мозгу у Джоанны. Она метнулась вниз и, нанеся Бозу удар корпусом по ногам, сбила противника с ног. Перевернувшись через голову, Джоанна вскочила и ногой ударила Боза по кисти. Раздался дикий крик, и нож выпал. Второй удар сопровождался треском разрываемых сухожилий. Джоанна ухмыльнулась, подняла его нож и отошла в сторону. Прижимая к груди раздробленную кисть, Боз медленно поднялся и злыми глазами посмотрел на Джоанну.
- Продолжим? - язвительно спросила Джоанна, подавая ветерану выпавшее оружие. Боз принял нож и тут же сделал выпад. Укол - второе очко в его пользу. Джоанна заревела и, бросившись вперед, нанесла Бозу сразу два укола в лицо. Ветеран отшатнулся, но Джоанна схватила противника за руку, вывернула ее и опрокинула могучего воина на спину. Не давая ему опомниться, она еще трижды уколола соперника в грудь. Это была победа. Боз неохотно кивнул, признавая свое поражение.
Рэвилл Прайд пришел в бешенство.
- Вы сами сказали, что главным для воина является победа,- сказала Джоанна, заметив яростный взгляд командира.
Диана продолжала вытягивать бляшки. Теперь полковнику и его противнице, воину Кастилье из тринария "Альфа-два", предстоял пятидесятиметровый заплыв по Судетскому озеру. Джоанна подумала, что неплохо было бы, если бы полковник взял бы да и утонул.
"Этого, к сожалению, не случится,- размышляла она, глядя на неунывающего Ревилла Прайда.- Ничего, искупаться на таком морозце, побарахтаться в водичке тоже приятно".
Джоанна с большим удовольствием наблюдала, как Рэвилл Прайд лавировал между льдинами, как на обратном пути сцепился с Кастильей и, несколько раз нырнув, синий и трясущийся от холода, вышел на берег. Кстати, Кастилья едва не победила в этом состязании: на обратном пути она развила такую скорость, что только паническая боязнь полковника проиграть, его неимоверная гордость заставили Рэвилла Прайда на последних метрах собрать волю в кулак и прийти первым.
- Не хотелось бы вам, полковник, поплавать сейчас? - прошептала Джоанна, вглядываясь в густую пелену морозного тумана, из которого навстречу роботу летели густые снежные хлопья. От Джоанны потребовалось все ее умение, чтобы вести многотонного робота в такую пургу, да еще по льду, не совсем окрепшему. Приходилось все время лавировать, чтобы не попасть в расщелины.
- Смотри внимательно,- говорила она себе,- иначе очутишься на дне быстрее, чем думаешь. Такой вариант может произойти легко и непринужденно. Иногда видоискатель издавал жалобные писки, и на экране радара на мгновение появлялась неясная точка. Джоанна понимала, что это из бурана выплывала фигура "Матерого Волка". В такие моменты она едва сдерживалась, чтобы не выпустить по ненавистной мишени залп РБД, но всегда останавливала себя. Пусковая установка находилась на левой руке "Бешеного Пса", и на льду отдача от залпа могла отбросить робота назад, а поскользнувшись, не имея достаточной видимости, несложно угодить в воду. Джоанна скрипела зубами, но не предпринимала никаких активных действий. Ожидание битвы становилось утомительным. "Как мне заставить этого мерзавца действовать? Если так будет продолжаться и дальше, он просто уйдет, скроется за бураном. Трус! Теперь я понимаю, почему он, как архивная крыса, столько времени просидел за метеосводками. Выбирал себе условия полегче". В памяти Джоанны всплыло выражение лица полковника после ее победы над Возом. После второго этапа соревнования осталось четверо победителей. В третьем раунде Рэвиллу предстояло сразиться со звездным командиром Раной из тринария "Смертоносный клюв", Джоанне же противостоял звездный командир Забет, под началом которого служил побежденный ею Боз. Рэвилл Пройд и Рана должны были взобраться на стоящего боевого робота. Позже полковник объявил, что ему не раз доводилось лазать по крутым скалам и для Раны он был соперником недосягаемым. Действительно, Рэвилл не только опередил ее на несколько минут, но и закончил состязание эффектным соскоком с бедра робота, чем вызвал истошные поздравительные крики новобранцев.
Джоанне повезло, она должна была биться с Забетом на хлыстах. Высокий, мускулистый командир, вероятно, понимал, что в этом виде состязания у него не было практически ни единого шанса, и старательно уклонялся от ударов. Правда, это длилось недолго, стоило Забету перейти в атаку, как хлыст Джоанны моментально обвился вокруг его ноги, и силач полетел на землю. Двумя точными ударами бича Джоанна в кровь располосовала Забета. Она могла продолжать играть с ним сколько угодно, во владении бичом Джоанне не было равных, но вмешался сам Рэвилл Прайд. Видя ее явное преимущество, он остановил избиение. Забет ерепенился: вытирая залитое кровью лицо, он громко запротестовал, но полковник пригрозил, что запретит ему участвовать в последующих соревнованиях,- и Забет нехотя признал себя побежденным. Произнося ритуальную фразу, он с ненавистью глядел на Джоанну.
"Да ладно,- отмахнулась от угрызений совести Джоанна.- Одним больше, одним меньше, какая разница. Хотя нет, надо бы извиниться перед ним. Да и не только перед ним, перед всеми. Они здорово обозлились на меня. Обозлились... На то и состязания, чтобы побеждать.
Извиняться перед ними... Да пошли они все. Надо уметь драться. Не умеешь - учись. Ты воин, а не тряпка. Извиняться еще... Много чести будет". Джоанна подошла к полковнику.
- Кажется, до финала дошли мы с вами,- сказала она.- Квиафф?
- Афф. Я очень доволен, звездный командир Джоанна, вы показали себя блестящим воином. Настоящим ветераном,- прибавил он с ухмылкой.
- Тогда почему бы вам не разрешить мне остаться служить здесь, вместо того чтобы оправлять к ползункам?
Полковник нахмурился.
- Нет,- ответил он громко.- Я не имею права нарушить волю Хана. Кстати, ваша выучка пойдет им только на пользу, я уверен, что вы воспитаете для клана хороших воинов.
- Пойдет на пользу? - удивилась Джоанна.- Но как? Я воин и должна воевать. Полковник начал нервничать:
- Да, вы прекрасно проявили себя в наших маленьких соревнованиях, но это совсем не значит, что вы должны и дальше оставаться в рядах вооруженных сил. Я твердо уверен, что вы принесете большую пользу клану, подготавливая воинов. Джоанна спокойно выслушала ответ. Ни один мускул не дрогнул на ее волевом лице. Полковник уже поворачивался к Диане, чтобы выслушать условия последнего, финального, состязания, когда Джоанна положила руку ему на локоть.
- А пару слов лично можно? - тихо спросила она.
- Сейчас? - Полковник удивленно поднял брови.-Перед началом финального состязания?
- О нем я и хочу поговорить.- Джоанна не отрываясь смотрела в глаза Рэвиллу Прайду.
Полковник отмахнулся от приветственных возгласов и пошел с Джоанной в самый конец трибуны.
Несколько минут Джоанна всматривалась в экран, пока не сообразила, что снова потеряла Рэвилла Правда. Чертыхаясь, она крутила ручку настройки, но полковник определенно исчез.
А разговор у них сложился интересный.
- Звездный полковник,- начала Джоанна,- я хочу сказать вам, что вы не имеете права командовать нами.
- Что вы имеете в виду? - Голос Рэвилла Прайда был спокоен.
- Только то, что говорю. Я видела файл, который вы назвали "Лично", и та информация, которая в нем содержится, меня очень заинтересовала. Вы понимаете, что я говорю о вашем генетическом наследстве? Лицо полковника затряслось.
- Джоанна,- начал было он,- подумайте хорошенько, прежде чем продолжать.
- Уже подумала,- отрезала Джоанна.- В этом файле написано, что ваша сиб-группа явилась результатом серии смелых генетических экспериментов по смешению с ДНК линии Правд, иначе говоря, ДНК Нефритовых соколов с другой ДНК. Эксперименты такого рода продолжались долго...
- И на этом давайте закончим,- предложил полковник, успокоившись.- То, о чем вы говорите, - тайна государственной важности. Пожалуйста, Джоанна, не суйте свой нос туда, где вам его отрубят,- почти просительно произнес полковник.
- Совершенно верно, мне бы лучше этого не знать,- согласилась Джоанна.- Все это до такой степени омерзительно...
- Знать то, что вы знаете, прежде всего очень вредно для здоровья,- многозначительно произнес полковник,- Вы даже не способны понять, как далеко зашли. До сего дня вас посылали на почетную работу, но теперь... Если вы осмелитесь сказать еще хоть слово, то обещаю, что вы очутитесь на самом конце вселенной, в такой дыре, о существовании который вы даже никогда и не подозревали.
- Мне все равно, куда меня пошлют. Разговор наш сугубо личный. И я верю в благородство Нефритовых соколов, едва ли меня будут преследовать, если я начну рассказывать все, что знаю о вас.
- Да, если дело касается воинов. Ханов либо ильХанов. Но данный, как вы говорите, проект является приоритетом касты ученых, и только их.
- Я знаю, что ученые вовлечены в него, но...
- Никаких "но". Это дело касается только ученых, военные не имеют к нему никакого отношения. Никто, кроме них, не знает, что я владею тайной моего происхождения. Все, о чем вы тут говорите, является тайной для всех, и стоит вам только раскрыть рот... Джоанна, каста ученых более могущественна, чем каста воинов. Если они захотят стереть вас в порошок, то сделают это в считанные секунды, и никто не посмеет им помешать. Вы понимаете? Никто!
- Меня интересует только то, что вы лжец. Вы живете не своей жизнью. Если бы дело не касалось лично вас, я только гордилась бы, что наши ученые способны на такие великие работы. Мое сердце наполнилось бы радостью от сознания того, что мы стоим на пороге создания величайших воинов всех времен и народов... Я всегда говорила, что в основе всей жизни лежит прогресс в области генетики. Но когда я узнала об источниках этого проекта, то была шокирована.
- Замолчите и забудьте обо всем, что читали. Давайте сначала закончим соревнования, а потом я вам многое объясню, и вас уже ничто не будет шокировать,- сказал Рэвилл Прайд.
- Меня покоробило, что для эксперимента в качестве второй линии взята

Предыдущая страница 15 Следующая страница


Нефритовый сокол 16

не линия Нефритовых соколов, а некая "родственная".- Джоанна поморщилась.- Какое гадкое слово! Ведь всякому ясно, что они взяли генетический материал другого клана. Возмутительно! Мы самые лучшие воины, и что же, теперь нас хотят улучшить с помощью генов других, низших кланов? И каких? Я прочитала, что ваша сиб-группа выведена с добавлением генетического материала Клана Волка. Я считаю это оскорбительным для себя и не верю, что наши ученые сделали такое. Думаю, что они и не знают об этом. Поступать так, примешивать нам такие гены - предательство.
- Перестаньте, Джоанна, не вам судить ученых. И вы на ложном пути, я уверяю вас, что все делалось с высшего согласия. Кто санкционировал работы? - Полковник посмотрел в. глаза Джоанне.- Понятия не имею.- Он опустил голову.- Знаю только, что высшие политические круги клана предпочитают помалкивать на эту тему. Понимаете? Высшие! Самые высшие! Куда вы лезете? Давайте забудем все,- миролюбиво сказал полковник.
- Я готова,- ответила Джоанна,- но только если вы отмените мое назначение. Не желаю быть нянькой!
- Да послушайте, вы...
- Я не желаю отправляться на Айронхолд.- Джоанна была непреклонна.
- Значит, вы решили шантажировать меня?
- Нет,- ответила Джоанна.- Несмотря на всю заманчивость идеи, я не буду этого делать. Мне нужен шанс остаться здесь, и получить его я могу лишь с помощью дуэли чести. Я вызываю вас на дуэль. Биться будем в боевых роботах. Побеждаю я - вы отменяете мое назначение, побеждаете вы - я начинаю паковать вещи. Много времени этот процесс не займет,- успокоила Джоанна полковника.- И разумеется, нигде и никогда я даже не заикнусь о том, что прочитала в вашем файле. Или нет,- поправилась Джоанна.- Я считаю, что победитель должен быть достаточно вознагражден, поэтому результатом дуэли должна быть смерть одного из ее участников. Приказ о том, что я остаюсь в расположении части, вы должны написать заранее. Если погибну я,- Джоанна улыбнулась,- у вас станет меньше проблем.
- Проблем...- прошептал Рэвилл Прайд, словно не замечая Джоанны.- Скорее, дилемм.
- Как угодно. Так что вы мне ответите? Рэвилл Прайд отвернулся и посмотрел на ожидающих окончания разговора воинов. Он приветливо махнул им рукой, чем тут же вызвал восхищенные возгласы. Снова повернувшись к Джоанне, полковник произнес:
- Условия услышаны и приняты. Предлагаю объявить, что финалом состязаний станет наша дуэль. Согласны?
- Согласна,- радостно откликнулась Джоанна. Полковник повернулся и зашагал к воинам. Джоанна подождала, пока полковник приблизится к ним, и, сознательно не называя своего противника по званию, окликнула его.
- Рэвилл Прайд! - позвала она. Он повернулся и удивленно взглянул на Джоанну. Она подошла к Прайду и прошептала:
- Теперь я понимаю, почему я вас возненавидела с самого начала. В вашем поведении слишком много от Волка.
И с приятным чувством выполненного долга Джоанна направилась в казарму. Она нанесла полковнику последнее оскорбление, теперь он уже не отвертится. "Нет, он будет драться, никуда не денется. Рэвилл не захочет иметь за спиной человека, который владеет тайной и в любой момент может ее раскрыть. И что тогда? Как он будет смотреть на этих желторотиков? Да они просто растопчут его",- размышляла Джоанна.
Шторм немного поутих, Джоанне даже показалось, что впереди замаячила фигура ненавистного "Матерого Волка". Он находился в нескольких сотнях метров от нее. Немного постояв, робот снова начал удаляться. Возможно, Рэвилл даже не подозревает, что "Бешеный Пес" преследует его. Скорее всего, полковник отключил ставшие бесполезными сканеры. Джоанна подумала, что неплохо было бы опередить Прайда и затаиться где-нибудь. Внезапное нападение в таких условиях - это практически победа. Она привела в действие ракетную установку и направила смертоносные жерла на цель... Тут Джоанна снова удивилась интуиции полковника. Она дала залп, но Рэвилл Прайд уже успел включить антиракетную систему "Матерого Волка", и понесшийся навстречу ему град превратился в разноцветные огоньки. Атака оказалась неэффективной. Опять стал падать крупный снег. Джоанна всматривалась, но никого не обнаружила: робот Рэвилла Прайда снова исчез. Джоанна догадалась, что полковник направился в глубь ледяного поля. Ничего не оставалось, как продолжать преследование. Джоанна включила ближний обзор, но картинки на экране не прояснили обстановку. Тогда она отключила прибор и почти вслепую медленно двинулась вперед.
А снег все шел и шел.

Южный полюс, Судеты Зона оккупации Кланом Нефритовых соколов
24 июля 3057 г. Последующие несколько минут были похожи на страшный сон. Ступать становилось все более опасно, ноги "Бешеного Пса" скользили, и Джоанне с трудом удавалось удерживать робота. Несколько раз робот едва не свалился, и только громадный вес машины помог избежать падения. Приборы не работали. Джоанна напряженно всматривалась в снежную рябь и проклинала собственную дурость. Как она могла согласиться на такую авантюру? Идти становилось все труднее, совершенно неожиданно перед самым роботом возникли ледяные глыбы. Джоанна часто останавливалась и пыталась сориентироваться с помощью радара. Бесполезно, приборы показывали черт знает что. Весь переход напоминал путешествие в мыльной пене. Странно, но робот, казалось, начал уставать. Для того чтобы преодолевать сильный встречный ветер, ему требовалась дополнительная энергия. Системы движения работали с полной нагрузкой.
Шторм начал усиливаться, уши закладывало от постоянных звуков ревущего ветра. Иногда до ее слуха доносился слабый визг металла, части робота покрывались льдом.
Не хватало только, чтобы замерзли шарниры. "Тогда все, крышка,- лезли в голову скорбные мысли.- Далась мне эта битва! Зачем она мне, собственно, нужна? И что я прицепилась к этому коротышке? Да пропади он пропадом! Возможно, эта буря - своего рода знак. Мне нужно было просто согласиться с назначением. В конце концов, ничего унизительного в этом нет. Да и не каждому ветерану доверяют воспитание будущих воинов. Командованию вооруженными силами Клана Нефритовых соколов, наверное, виднее, куда направлять старых воинов. Если оно решило назначить меня к ползункам, что толку возмущаться? Я воин и должна выполнять приказ. А я ерепенюсь, гонор показываю. Честно говоря, если бы кто-нибудь вел себя со мной подобным образом, я бы ему показала... Но тогда как охарактеризовать мое поведение? Антисоциальное? Недостойное воина клана? Да, иначе его не назовешь. Получается, что я не желаю выполнять приказ, которому любой другой воин безропотно подчинился бы, независимо от того, нравится это ему или нет. А что делаю я? Прошу командира отменить приказ и, когда он этого не делает, вызываю его на дуэль. По сути дела, мне следовало бы стыдиться своего поведения, но мне нисколько не стыдно. Напротив, я чувствую гордость. Если бы Эйден был жив, он сказал бы, что я своевольничаю. Он всегда так говорил, когда я чего-то не хотела делать. Нет, я не хочу, чтобы меня считали нелояльной клану. Да и нет ни у кого такого повода. Вся моя жизнь, вся моя биография как воина подчинены клану. Так что же со мной происходит? Припадок гордости. Меня задело, что, дожив до такого возраста, я заслужила всего лишь унизительную должность няньки. Я всегда думала, что самое худшее, что может со мной случиться в конце жизни, - это роль пушечного мяса в подразделении ветеранов. Стать одним из никому не нужных воинов, которые идут на смерть только для того, чтобы основные силы могли немного передохнуть. Проклятье! Как не хочется думать об этом, ведь я вполне еще могу сражаться. Я воин, настоящий воин. Всю жизнь я мечтала погибнуть в бою, но только в качестве воина, а не жалкого придатка. Что может быть прекрасней смерти в пламени битвы! Как Эйден Прайд. Но ему всегда везло, и он никогда не был побежденным. Мы были с ним в десятках сражений, и из всех он выходил победителем.
Вероятнее всего, я проживу долго. Это значит, что годы и десятилетия пробуду в няньках. Даже думать об этом не хочется. Как же, наверное, отвратительно быть старым. Интересно, что думают о своем возрасте Каэль Першоу, Наташа Керенская и другие старые воины? Да, конечно, они служат, выполняют обязанности, но каково им каждое утро вставать и чувствовать, что все кости ломит. Для них боевой робот стал частью воспоминаний. И тем не менее эти старики еще копошатся, шевелятся. Зачем?! Неужели тому же Каэлю Першоу непонятно, что он всего лишь старая развалина?
Наверное, самое лучшее в моем положении - проиграть дуэль Рэвиллу Прайду. Пусть живет героем. Для всех полковник - что-то вроде уникума, и пусть им остается. Невероятно, в таком возрасте Рэвилл уже имеет кровное имя, еще не зная, что такое настоящая битва, командует соединением. Если я проиграю дуэль, меня тоже будут считать героем, кусочек славы Рэвилла Прайд а достанется и мне. Представляю, как торжественно он внесет мое тело в казарму. Как нахмурятся его птенчики. Они почтят меня. Да, такой конец был бы совсем не плох. Только мне почему-то не хочется заканчивать свою жизнь таким образом. Что же заставляет меня драться? Все очень просто - я воин из Клана Нефритовых соколов, а они легко не сдаются".
Последняя мысль понравилась Джоанне, для нее быть Соколом, служить вместе с Эйденом Прайдом - уже честь. Кстати, Джоанна вспомнила, что и сам Эйден был тоже своевольным, да иначе и быть не могло. Только такой человек достоин превратиться в героя, легенду клана.
Правда, существовала одна маленькая деталь, которая портила все рассуждения Джоанны. А именно: Эйден Прайд давно умер.
"Проклятье! Ну ладно, хватит дурацких рассуждении, пора найти этого Рэвилла Прайда и превратить его "Матерого Волка" в металлолом. Куда он подевался? Чертова метель".
Еще несколько осторожных шагов, и внезапно все датчики заработали. Джоанна посмотрела на экран и увидела перед собой целый лес уходящих высоко в небо громадных ледяных глыб. Она медленно провела между ними "Бешеного Пса", и вскоре они плотным кольцом сомкнулись вокруг
нее.
- Впечатляющее зрелище, не правда ли, звездный командир Джоанна? - раздался в наушниках голос полковника. За все время блужданий это был первый сеанс связи. Джоанна не на шутку перепугалась. Она не видела полковника, он же мог атаковать ее в любой момент. Чтобы увидеть Рэвилла Прайда, Джоанна начала разворачивать робота. Сделать это на ровной ледяной поверхности оказалось задачей не из легких. Большой вес "Бешеного Пса" не давал машине упасть, но ничто не удерживало робота от плавного скольжения. Тем не менее Джоанне удалось развернуть боевую машину на сто восемьдесят градусов. Еще заканчивая разворот, Джоанна привела в действие лазеры и, как только почувствовала, что стоит твердо, принялась нащупывать "Матерого Волка". Сканеры показывали, что он где-то рядом, но как Джоанна ни вглядывалась в иллюминатор, ничего, кроме ледяных глыб и плывущих снежинок, не видела.
- Не нервничайте, звездный командир,- снова раздался голос Рэвилла Прайда.- У меня тоже не все работает. Правда, я знаю, где вы. Вот, посмотрите, сейчас я ненадолго покажусь.
Джоанна увидела, как слева от нее из-за кусков льда выплыл "Матерый Волк". Из кабины "Бешеного Пса" робот полковника не казался таким уж угрожающим. С низко посаженной головой, полусогнутыми руками и ракетными установками на плечах, очень напоминающими горбы, робот выглядел уродом. Джоанна решила подготовиться к решающему залпу. Она проверила все системы и обнаружила, что робот начинал перегреваться. Не удивительно, если принять во внимание тот путь, который прошел "Бешеный Пес". Смотровое стекло слегка запотело и покрылось конденсатом. Джоанна осмотрела наружные поверхности робота и увидела, что они покрыты инеем. Джоанна продолжала всматриваться, ее поразило, что робот стоит, окутанный клубами пара. Вокруг "Матерого Волка" таких клубов не было.
- Звездный командир Джоанна, поберегите боевой пыл до лучших времен. Не стреляйте, я хочу поговорить с вами.
- Поговорить? Мне всегда казалось, что для воина Клана Нефритовых соколов вы ведете себя несколько странно.
- Возможно,- согласился Рэвилл Прайд,- но только, с вашей точки зрения. Но я хочу поговорить не об этом. Прежде всего мне не хотелось бы убивать. вас.- Полковник помолчал.- Джоанна, вы даже не представляете, насколько вы нужны клану. Предлагаю закончить нашу дуэль. Нас никто не видит, а что здесь было, останется между нами. Вернувшись в часть, я всем расскажу, как мужественно вы дрались...
- Я воин, а воины не лгут.
- Это не ложь, Джоанна, это военная хитрость. Зачем нам драться? Если я убью вас, клан потеряет ценного, очень ценного воина, а если вы убьете меня, Соколиная гвардия останется без командира. Вы этого хотите?
- Найдут другого,- отрезала Джоанна.
- Это не так легко.
- Ничего, потерпим.
- Не время склочничать, Джоанна.
- Ну и словечки у вас.
- Какие есть. Ну, так как, Джоанна? Вы согласны?
- Меня переведут в няньки?
- Я не имею права изменить приказ.
- Тогда будем драться. И что это за новость, выторговывать условия во время дуэли? Воины договариваются обо всех последствиях до битвы.
- Да забудьте вы об этой ерунде, Джоанна. Я в последний раз предлагаю вам кончить дело миром.
- Условия услышаны и не приняты, звездный полковник. Джоанна вслушивалась в раздавшийся в наушниках звук. Полковник захихикал. Джоанна ужаснулась, такой ехидный смешок казался ей возмутительным.
- Ну, давайте биться,- произнес Рэвилл Прайд.- Я разрешаю вам стрелять первой. Тот дурацкий залп не в счет.
- Мне начинать битву? - переспросила Джоанна.- Ваше предложение мне не нравится.
- Возможно, только давайте начнем быстрее, скоро тут разразится настоящий буран. Стреляйте, когда будете готовы,- сказал полковник и отключил связь. Покровительственный тон Рэвилла Прайда разозлил Джоанну. Она нажала на кнопку, и в "Матерого Волка" вылетел острый и яркий лазерный луч. Но Рэвилл Прайд оказался неплохим бойцом, он как будто предчувствовал действия Джоанны. В самую последнюю секунду полковник увел робота в сторону и исчез, но Джоанна заметила, как броня на груди "Матерого Волка" вспыхнула. Первый выстрел Джоанны достиг цели, в этом не оставалось никаких сомнений.
"Но почему этот мерзавец не стреляет? Трус, вместо того чтобы биться, он ушел..."
Джоанна еще не успела хорошенько выругаться по адресу полковника, как перед ней совсем с другой стороны внезапно возник "Матерый Волк". Джоанна мельком взглянула на экран, но он был чист.
"Что за мистика? Он стоит в нескольких метрах от меня, а приборы ничего не показывают".
Джоанна снова нажала на кнопки, послав навстречу "Матерому Волку" режущий луч. Теперь она уже увидела, как с робота посыпалась броня. Полковник снова увел робота в сторону.
"Почему он не стреляет?" Джоанна решила в следующий раз дать по молчаливому полковнику ракетный залп. Из-за шторма основная часть ракет собьется с курса, но даже если хотя бы одна ракета попадет в цель, "Матерому Волку" придется плоховато, на таком скользком льду он неминуемо должен упасть. Джоанна привела в действие установку, и в этот момент в вихре падающего снега появился робот полковника. "Мерзавец не сделал ни единого выстрела с начала битвы. Как ему с такой тактикой удалось выиграть состязание на звание и добыть себе кровное имя?"
- Звездный командир Джоанна,- заскрипел в наушниках на удивление спокойный голос Рэвилла Прайда,- вы еще не удовлетворены?
"Этот негодяй еще и смеется",- подумала Джоанна, вглядываясь в экран радара, на котором слабо мерцала точка "Матерого Волка". Джоанна вздрогнула, она не видела Рэвилла Прайда, даже не представляла, где он находится, хотя радар показывал, что его робот стоит совсем рядом.
"Он что, может становиться невидимым?" - подумала она растерянно.
- Вы будете биться со мной или нет? - крикнула она в микрофон.
- Я не часто разговариваю в процессе битвы, Джоанна, но в данном случае

Предыдущая страница 16 Следующая страница


17 Роберт Торстон

мне хочется вам помочь.
- Помочь мне? Вашему врагу? Нет, вы не воин!
- Думаю, что лучше вас,- ответил Прайд.- Я просматриваю запись вашего последнего выстрела и нахожу, что...
- Вы просматриваете запись в процессе битвы? - искренне удивилась Джоанна.
- А что тут особенного? - ответил полковник.- Иногда это очень полезно. Например, сейчас. Обратите внимание: ваш робот перегрелся. Я бы даже сказал, опасно перегрелся, звездный командир Джоанна. Джоанна взглянула на датчики температуры и успокоилась: показания были в норме. Она посмотрела в иллюминатор, пытаясь увидеть "Матерого Волка". По мнению Джоанны, битва затянулась, с полковником пора кончать. По тому, что стекло иллюминатора совершенно оттаяло, Джоанна поняла, что с температурой все в порядке.
- Никакого перегрева нет, Рэвилл Прайд,- произнесла Джоанна.- Температура в норме.
- Это у вас, в кабине. А сам робот перегрелся. Еще немного...
- Хватит болтовни! - закричала Джоанна.- Вы пытаетесь запугать меня, психолог паршивый. Хитрите, как ваши птенчики типа Чоласа.
- Птенчики? - Полковник засмеялся.- Вы так их зовете? Ну что же, я не думаю, чтобы это было большим оскорблением. Скорее, комплимент.
- Послушайте, выходите и покончим с битвой.
- В том, что мы с ней покончим, я не сомневаюсь,- отозвался полковник.- Но сначала обратите все-таки внимание на температуру. Дело в том, что толщина льда под роботом не превышает трех метров, и он уже начинает таять. Если вы и дальше будете там топтаться, то скоро пойдете на дно. Посмотрите получше, ноги вашего робота уже почти на полметра ушли в льдину.
Джоанна увидела приближающегося "Матерого Волка". Блеснуло пламя, и из его установок вылетело несколько ракет. Они пролетели мимо и взорвались позади "Бешеного Пса".
- Вы промахнулись! - радостно воскликнула Джоанна, в третий раз выстреливая по Рэвиллу Правду из лазера. И, снова теряя куски брони, "Матерый Волк" успел скрыться.
- А я и не целился,- отозвался полковник.- Ракетами я отвлек ваше внимание, вы и не заметили, как я осыпал все пространство вокруг "Бешеного Пса" минами. Посмотрите получше, вы стоите на минном поле. Джоанна посмотрела на экран и ужаснулась: все пространство впереди и по бокам было буквально усеяно минами "Гром". Медленно лавируя между головками, готовыми в любую секунду взорваться, Джоанна осторожно двинулась вперед. Она понимала, что сейчас, когда все ее внимание поглощено минами, ее "Бешеный Пес" совершенно беззащитен. Стоит полковнику захотеть, и от ее боевого робота только мокрое место останется, но Рэвилл Прайд не стрелял. Джоанна вела "Бешеного Пса" вперед. Еще немного, и она выйдет из опасной зоны. Еще чуть-чуть, и...
Раздался страшный треск, и боевая машина пошатнулась. Казалось, что робот падает, но это было не так. Полковник оказался прав, лед под "Бешеным Псом" угрожающе подтаял, и одна нога робота медленно уходила вниз. Джоанна поняла, что ей грозит вполне реальная возможность уйти на дно.
- Прекращаем дуэль, Джоанна,- услышала она голос полковника.- Можете признать себя побежденной, а можете этого не делать, и мы продолжим в другой раз, но на сегодня хватит!
- Мне не нужны подачки! - крикнула Джоанна.
- Я отказываюсь продолжать битву, поскольку не желаю участвовать в убийстве. Отключите все системы! - приказал полковник.
- Убийство? Подойдите-ка сюда, и я сама прикончу вас!
- Мой робот поврежден меньше, чем вы думаете, Джоанна. Считаю, что наша дуэль окончена. Если желаете, мы можем ее продолжить потом, а сейчас приказываю отключить системы.
Джоанна с ужасом почувствовала, что "Бешеный Пес" начал раскачиваться. Теперь она почти физически ощущала, что уходит под воду. Изнутри снова начала подниматься острая боль. Желая только одного - спастись, не умереть позорной смертью в водах океана, Джоанна отключила все системы и стала ждать. Качка прекратилась.
"Почему он предложил перемирие? Ведь ему ничего не стоит разнести меня на куски, пока я прохожу по минному полю. Что у него на уме? Не понимаю. И почему я считаю, что он что-то замышляет? Он же не говорит ничего существенного",- лихорадочно думала она.
Лед перестал таять, погружение прекратилось, и Джоанна огляделась. Она заметила, что мины лежат только с трех сторон, одна сторона, позади "Бешеного Пса", как будто специально оставлена чистой. Но там находился утес, мимо которого пройти невозможно.
"Мерзавец направляет меня туда. Он с самого начала задумал поступить так. Напрасно, лучше бы он добил меня здесь, тогда я умерла бы смертью воина. Правда, не слишком почетной и красивой",- пришла к неутешительному выводу Джоанна. Оставалось идти только по минному полю.
"Если несколько мин и взорвется, то робот большого вреда от них не получит, а вот если Рэвилл Прайд передумает и начнет в этот момент стрелять, то конец наступит довольно скоро",- подумала женщина. Джоанна осмотрелась. Если немного повернуть вправо, то вполне можно выйти. Она посмотрела на датчик. Температура стремительно падала, еще немного, и можно будет включать системы. Джоанна решила, что, когда робот будет способен двигаться, она рванется вперед, бегом пересечет остаток минного поля и возобновит дуэль. Спор с полковником, считала она, должен окончиться сегодня. Рэвилл Прайд мгновенно определил, что Джоанна готовилась сделать.
- Я хочу преподать вам маленький урок, звездный командир Джоанна,- сказал он.- Показать вам, что воин Клана Нефритовых соколов должен работать не только кулаками, но и головой. Такие слова, как "стратегия" и "тактика", вам, по-видимому, неизвестны, и это очень печально. У Клана Волка есть чему поучиться, в искусстве планирования операций их воины очень сильны. "Такие вещи Нефритовому соколу может сказать только человек с генами Волка",- подумала Джоанна и брезгливо усмехнулась.
- Попробуйте сделать шаг вперед,- предложил Рэвилл Прайд. "Именно это я и собираюсь сейчас сделать, полковник",- мысленно отметила она. Джоанна включила передачу, но "Бешеный Пес" не сдвинулся с места.
- Температура воздуха такова, что стоило вам отключить системы, как ноги вашего робота вмерзли в лед,- сказал Рэвилл Прайд.- На некоторое время вы, Джоанна, в ловушке. Прочно стоим, квиафф?
В голосе полковника Джоанна почувствовала высокомерие и неприязнь. Пытаясь вырвать робота из ледяного плена, она продолжала нажимать на кнопки, но все ее манипуляции оказались бесполезными. Наконец лампочки на панели управления зажглись в полную силу, еще немного - и Джоанна может выводить робота. "Матерый Волк" сделал несколько шагов вперед, поднял правую руку, и в глазах Джоанны зарябило от яркого света лазерного луча. Послышался треск, Рэвилл Прайд точным выстрелом срезал с левого плеча "Бешеного Пса" пусковую установку. Второй выстрел полковник направил на нависшую ледяную глыбу, которая, упав, сбила с ее робота вторую установку. Джоанна полоснула по "Матерому Волку" лазером, но выстрел не принес роботу никакого вреда.
Полковник еще раз полоснул по "Бешеному Псу" смертоносным лучом, и левая рука робота Джоанны с лязгом упала на лед.
Раздался щелчок, все системы "Бешеного Пса" заработали, но что теперь Джоанна могла сделать? Она осталась безоружной.
- Хватит! - услышала она голос полковника.- Игры кончились.
- Убейте меня,- попросила Джоанна.
- Вы этого хотите?
- Мы договорились, что наша дуэль завершится смертью одного из нас. Вы сами согласились с этим.
- Совершенно верно, но я не стану вас убивать. Мне достаточно того, что я выиграл финальное состязание. Зачем мне убивать вас? Вы унижены, и мне этого вполне хватит. Теперь вы отправитесь туда, куда получили назначение, и выполните долг кланового воина.
Джоанна почувствовала жгучий стыд. "И стоило напрашиваться на битву, чтобы получить такой позор? Но почему этот мерзавец не убивает меня?"
- Конечно, если вы хотите умереть, то сможете это сделать. У вас остался еще маломощный лазер, взорвите мины и отправляйтесь ко дну. Могу даже рассказать, как вы умрете. Глубина здесь не меньше четырехсот метров. Достигнув ста, прокладки робота не выдержат, и начнется течь. Еще через сто метров откажет двигатель, и вы начнете замерзать, но замерзнуть не успеете. На глубине трехсот метров вода сожмет "Бешеного Пса" и его водителя в бумажный лист. Если такой финал вас устраивает, то давайте, действуйте!
- Надевайте костюм и вылезайте из робота,- продолжал полковник.- Садитесь ко мне, и я довезу вас до шаттла. Вдвоем не так скучно. Слушая веселую болтовню Рэвилла Прайда, Джоанна скрежетала зубами.
- А можете и не садиться в кабину, залезайте на плечо моего робота и сидите там, как ручная обезьянка. Но в любом случае мы довольно быстро окажемся в тепле и уюте корабля.
- Все равно я расскажу о том, что в вас заложены гены Волка,- угрюмо произнесла Джоанна.
- Не расскажете,- весело ответил полковник.- Если вы хотя бы заикнетесь об этом, я в самых ярких красках опишу нашу битву. Да и если расскажете, кто вам поверит? Даже если эта шпионка, ваша вольнорожденная подружка, поддержит эту клевету, вас никто не захочет слушать. После сегодняшней битвы мало кто захочет с вами разговаривать. Давайте выбирайтесь из робота. Позже я пришлю сюда спасателей, они заберут "Бешеного Пса". Не стоит проявлять расточительность, робота еще вполне можно использовать.
- Я не поеду с вами в одной кабине.
- И как же вы думаете возвращаться на корабль?
- Пешком. Прогулка по свежему воздуху мне не повредит.
- Вы замерзнете.
- Пусть! Но в "Матерого Волка" я не сяду!
- Ну, хорошо. И помните, что я буду ждать вас в шаттле со всеми документами. Желаю приятной прогулки,- произнес полковник, и "Матерый Волк" исчез. "Ну и мерзавец! Как он может поступать так? Он не дал мне умереть с честью, он унизил меня. Да, он с самого начала хотел только этого и заранее рассчитал всю битву. А ведь я могла убить его, могла... Он заплатит за это! Нет, уже ничего не изменишь. Что бы я ни сделала, мой позор останется на мне навеки. Конечно, это не Туаткросс, намного меньше, но все-таки позор. Так бесславно закончить службу! Сволочь, мерзавец, он понимает, что, куда бы я ни приехала, разговоры об этой битве будут катиться за мной повсюду. Даже эти сопляки, к которым я отправляюсь, и те когда-нибудь ткнут меня. Нет, Рэвилл Прайд - худший, самый подлый и гадкий из всех воинов, которых я знала. В нем, должно быть, сидит больше генов Клана Волка, чем указано в документах".
Джоанна посмотрела в иллюминатор. Надвигалась буря. Ветер завывал, снежинки залепили стекло. В кабине становилось все холоднее и холоднее. Пора было выбираться.
Джоанна вздохнула. "Полковник и на этот раз оказался прав. Дойти живой до корабля, скорее всего, невозможно. Вот и прекрасно!" Джоанна начала надевать защитный костюм. Она понимала, что идет на смерть, но это было лучше, чем унижение. "Вот уж не повезет так не повезет!" Джоанна горестно опустила голову... Дело кончилось тем, что, шатаясь и едва не падая от усталости, она все-таки подошла к ожидающему ее кораблю.

База Соколиной гвардии, Паттерсен, Судеты Зона оккупации Кланом Нефритовых соколов
1 августа 3057 г.
- Ты еще не упаковалась? - спросила Диана, входя в комнату Джоанны. Звездный командир стояла посредине, с ненавистью оглядывая разбросанные в беспорядке вещи. Неопрятной ее комната была всегда, но после поражения в битве с Рэвиллом Прайдом она, кажется, превратилась в бедлам. Сама Джоанна уже не могла понять, где что лежит и как в этом хаосе можно что-нибудь найти. Правда, ничего искать она и не собиралась.
- Да ты только посмотри на эту грязь! - Джоанна показала на груды одежды.- Неужели ты думаешь, что я все это барахло потащу с собой? И не подумаю. Диана сокрушенно покачала головой.
- И правильно сделаешь,- одобрительно сказала она. Немного потоптавшись у двери, в комнату зашел Жеребец.
- Проходи, чего уставился,- сказала Джоанна.- Какой-то ты невеселый сегодня,- заметила она.- Потерялся боевой робот?
Жеребец молча глядел в пол.
- Ты знаешь,- замялся он.- Я...
- Давай говори, чего тянешь,- перебила его Джоанна.
- Ну, в общем, я хотел сказать... Что мне будет очень не хватать твоей физиономии,- выговорил Жеребец.
- Вот как? - Джоанна вопросительно посмотрела на него.-А я всегда думала, что ты только и мечтаешь, чтобы съездить по ней,- задумчиво отозвалась она.
- Да брось ты,- отмахнулся Жеребец.- Ты во всех людях видишь только врагов.
- Нет, Жеребец,- неожиданно мягко ответила Джоанна,- Вы двое для меня... Диана улыбнулась.
- А ты что смеешься? - спросила Джоанна.
- Мне кажется, что вы так долго спорите, что давным-давно уже стали друзьями.
- Что?! - возмутилась Джоанна.- Да как ты могла назвать моим другом этого урода?! Я вижу, что вы, вольнорожденные, совсем спятили.
- Да нет, Джоанна, никто не спятил. Мы и есть твои самые настоящие друзья,- тихо сказала Диана. Все трое замолчали.
- Только что приземлился шаттл,- произнес Жеребец.- И знаете, кто на нем прилетел?
- Понятия не имею,- проворчала Джоанна.
- Очень интересный пассажир. Почетный звездный полковник Каэль Першоу.
- Этот живой труп? - хмыкнула Джоанна.
- Он самый.- Жеребец кивнул.- Говорят, что он прибыл к нам с какой-то миссией.
- Рэвилла Прайда возводят в Хана? - засмеялась Диана.- Не понимаю, почему он еще не прогнал меня. После того, как все раскрылось...
- Хитрая сволочь,- отозвалась Джоанна.- Он понимает, что теперь работа с ним будет для тебя наказанием. Вот и наказывает тебя.
- Можно сделать это как-нибудь иначе.
- А зачем? - Джоанна подошла к Диане.- Что для воина может быть хуже, чем каждый день сидеть с ним в одном кабинете? Поняла? Это тактика у него такая. Изматывать своих врагов, издеваться над ними. Ясно?
- Ясно, ясно, но только все не так просто, как ты думаешь.
- Да? Ну поделись с нами своими соображениями.- Джоанна подозрительно посмотрела на Диану.
- Все его поведение имеет некоторое отношение к помешательству на Эйдене Правде, только не пойму, какая может быть связь между... Нет, лучше я помолчу.
- Как хочешь, Диана, можешь и не говорить,- сказал Жеребец, который никогда не задавал лишних вопросов и не просил делиться с ним тайнами. Иногда Диану так и подмывало подойти к Жеребцу, положить руки на его могучие плечи и сказать: "Я люблю тебя, Жеребец", но она всякий раз останавливала себя, внутренне радуясь тому, что способна сделать это.
- А ты не знаешь, зачем Каэль Першоу прилетел к нам? - спросила Диана.
- Люди из разведки просто так не прилетают. Здесь какая-то тайна, которую знают очень немногие,- ответил Жеребец.
- Да,- задумчиво изрекла Джоанна, в очередной раз оглядывая комнату.- Порядочек, ничего не скажешь. Надеюсь больше эту комнату не увидеть. Пойдем к шаттлу, скоро посадка.
Джоанна повернулась и твердой, пружинистой походкой направилась к двери. Диана восхищенно посмотрела на длинные ноги женщины. "Наверное, в ее возрасте я буду еле таскать их,- с грустью подумала она.- Все-таки Джоанна - молодец. Настоящий воин. Несмотря ни на что, она ходит прямо и гордо".
Джоанна вышла и тут же увидела Галину. Очевидно, девушка ждала, когда звездный командир выйдет из комнаты.

Предыдущая страница 17 Следующая страница


Нефритовый сокол 18

- Что тебе нужно? - грозно спросила Джоанна.- Обращайся, но только по делу. Разговаривать с тобой просто так у меня нет никакого желания.
- У меня тоже,- парировала Галина и ухмыльнулась. В последнее время Джоанна часто замечала на лицах молодых воинов презрительные ухмылочки, но не обращала на них никакого внимания,- Меня послал к вам звездный полковник Рэвилл Прайд. Он приказывает вам прибыть к нему немедленно.
- Скоро буду,- небрежно ответила Джоанна. Галина повернулась и, пройдя несколько шагов, бросила через плечо:
- На вашем месте я поторопилась бы. Вас хочет видеть почетный полковник Каэль Першоу.
Джоанна остолбенела. Она повернулась и увидела, что стоящие за ней Жеребец и Диана тоже удивленно смотрят вслед уходящей Галине.
- Зачем я понадобилась этой старой развалине? - прошептала Джоанна.- Уж не собирается ли он тоже оскорбить меня? - Она помолчала.- Последнее унижение перед отъездом?
Жеребец и Диана молчали.
- Посидите здесь, я еще приду сюда,- сказала Джоанна и, затолкав друзей в комнату, громко хлопнула дверью.
По дороге в кабинет полковника она продумала все возможные варианты ответов на оскорбление. Вплоть до дуэли с Каэлем Першоу.

База Соколиной гвардии, Паттерсен, Судеты Зона оккупации Кланом Нефритовых соколов
1 августа 3057 г. Джоанна была не подготовлена к встрече с такой развалиной, как Каэль Першоу. С первого взгляда старый воин показался ей коллекцией запасных частей. В дальнейшем Джоанна даже не могла определить, какая часть полковника своя, а какая взята у хирургов. Глаз под нависшей густой бровью был, похоже, собственным. Правая половина лица напоминала маску, она явно сработана в лаборатории. Рот определенно восстанавливался, и не раз. Но левая часть его физиономии принадлежала полковнику с рождения. Джоанна была в этом абсолютно уверена. Правая рука Каэля Першоу являлась уникальным произведением ортопедов, она очень походила на настоящую. Джоанна посмотрела на уши полковника и подумала, что они вполне могут быть настоящими. На этом, разгадывая тайну происхождения частей тела полковника, Джоанна окончательно запуталась и бросила это бесперспективное занятие.
Слегка волоча левую ногу, заслуженный полковник заходил по комнате. Джоанна сочувственно смотрела на Першоу, ей вдруг стало жаль старого человека, которому процесс перемещения в пространстве доставлял такие неудобства. Она снова взглянула на руки полковника: согнутые в локтях, теперь они уже обе казались протезами. Джоанна тряхнула головой.
Как это ни странно, но все части, из которых Каэль Першоу был собран, когда-то принадлежали людям, правда, разным. Поэтому от самого Першоу давным-давно ничего не осталось, не только части тела, но и походка, жесты, взгляд и эта смешная мимика - все принадлежало погибшим воинам.
Джоанна перевела взгляд на Рэвилла Прайда. Несмотря на природную естественность тела, двигался он так же неуклюже, как и робот, а улыбка казалась натянутой и тревожной. Джоанна видела, что командир сильно нервничает, и поняла, что здесь происходит что-то важное.
Поведение находящегося в комнате третьего человека отличалось естественностью, и неудивительно: галактический командующий Марта Прайд, заслуженная героиня, происходящая из той же сиб-группы, что и Эйден Прайд, могла многое себе позволить.
Джоанна когда-то была наставником этой сиб-группы. Она восхищенно посмотрела на Марту, о ее возрасте говорила только легкая сетка морщинок у глаз. Джоанна отвернулась, сходство Марты с Эйденом Прайдом производило слишком сильное впечатление.
Первым заговорил Першоу, и голос его напомнил Джоанне скрип несмазанных шарниров робота.
- Звездный командир Джоанна,- сказал почетный полковник,- я рад снова видеть вас. С той битвы на Перекрестке Робина прошло немало времени, квиафф?
- Афф,- ответила Джоанна и поежилась. Воспоминания о давних битвах в присутствии Рэвилла Прайда были ей неприятны, они лишний раз показывали, какой она стала старой.
- Мне тоже приятно видеть вас,- сказала Марта Прайд и протянула руку. Джоанна пожала ее, но слишком осторожно, словно брала за голову ядовитую змею. Пожатие Марты было дружеским.
"С чего это они приперлись сюда? Да уж, наверное, не для того, чтобы вспоминать былые дни,- раздумывала Джоанна.- А может быть, так обычно провожают воинов, отправляющихся в няньки?"
- Звездный полковник Рэвилл Прайд уже знает, зачем мы прибыли сюда,- продолжал Першоу,- поэтому избавим его от ненужных разговоров, квиафф?
- Афф, но...
- Вам нечего здесь делать, квиафф? - произнес Каэль металлическим голосом и так посмотрел на Рэвилла Прайда, что тот вытянулся в струнку.- Давайте отпустим звездного полковника, у него много своих обязанностей,- предложил Першоу, но голосом, больше похожим на приказ.
Рэвилл Прайд четко развернулся и тут же вышел. Джоанна улыбнулась, для нее такое обращение с Рэвиллом Прайдом выглядело хоть и слабой, но все-таки компенсацией за недавние унижения. Першоу проводил Рэвилла долгим взглядом и, обернувшись к Джоанне, произнес:
- Я прибыл сюда для того, чтобы оповестить вас о новом назначении. Или, точнее, отложить первое. Возможно, ненадолго, а возможно, и навсегда.
- Почему такая честь? - удивленно спросила Джоанна.
- Во-первых, в няньках вам делать нечего. Мы не можем позволить себе назначать хороших, проверенных воинов на не слишком подходящие для них места.- Единственный глаз полковника сверлил Джоанну.
- Я тоже так думаю,- охотно согласилась она.
- У нас есть более интересное задание, где вы сможете полностью применить свои знания и опыт. Правильно я говорю, галактический командующий? - Каэль повернулся к Марте Прайд.
- Совершенно верно,- отозвалась та.
- Присаживайтесь, звездный командир,- предложил Першоу.
- Я сажусь только в том случае, когда устаю. Сейчас я еще не устала. Джоанне показалось, что природная человеческая часть полковника Першоу скривилась в некотором подобии улыбки. Что скрывалось за ней, Джоанна не догадывалась и даже не строила предположений. Внезапно ей почудилось, что под маской она увидела вторую половину лица Першоу, и она совершенно не напоминала первую. Джоанна поразилась, мысль о том, что перед ней стоит человек, который по своему желанию может менять обличье, выглядела дикой. Полковник слегка поднял руку. Джоанна в недоумении посмотрела на нее, манипуляции полковника не убеждали женщину в том, что составные части организма этого человека имеют естественное происхождение. Джоанна внимательно посмотрела на кожу руки, она была морщинистой и желтой, как древняя бумага.
- Как хотите,- произнес Першоу. Он взглянул на Марту Прайд, та слегка кивнула, и полковник продолжил: - Я отпустил Рэвилла Прайда и сказал, что ему известно о цели нашего приезда, но, строго говоря, это не совсем так. К сожалению, мне приходится часто обманывать офицеров, что связано с моей теперешней работой в разведке клана. Иногда следует скрывать истинные цели и намерения.- Полковник помолчал.- Мне очень неприятно, но моя работа сопряжена с обманом. Джоанна внимательно слушала Першоу. Сколько она его знала, он всегда производил странное впечатление. Каэль был человеком хитрым и скрытным. Только в нем эти качества казались Джоанне не отвратительными, а, наоборот, заслуживающими уважения. Вот и сейчас старый воин опять задумал какой-то хитроумный план. "Что он замыслил?" - гадала Джоанна.
- Официальная легенда заключается в следующем, звездный командир Джоанна,- неторопливо продолжил Першоу.- Мы распространим слух, что вы направляетесь в одно из подразделений ветеранов.- Он пристально посмотрел на Джоанну.
- В солахму?! - ужаснулась Джоанна.- Вы хотите затолкать меня в этот дом престарелых? Сделать из меня пушечное мясо? И это вы называете большой честью? - У Джоанны от негодования пропал голос, и она не говорила, а шептала: - Да я скорее дам привязать себя к ракете...
Джоанна еще долго негодовала бы, но лукавый полковник улыбнулся и, кивая головой, произнес:
- Полностью разделяю вашу точку зрения, звездный командир. Подразделения ветеранов - почетное место для очень старых воинов, но только не для таких, как вы. Благодарю судьбу за то, что она избавила меня от службы в рядах ветеранов, и еще больше за то, что и вам это тоже не грозит.
- Тогда я ничего не понимаю,- простодушно сказала Джоанна, и Марта Прайд засмеялась.
- Как я уже говорил, ваше назначение в отряд ветеранов - это официальная легенда. Вы поедете туда, но ваша задача - не умереть, а, наоборот, жить как можно дольше. Сразу оговорюсь, что слава вас не ждет, но свой позор вы смоете.- Он снова замолчал и посмотрел в глаза Джоанны, ожидая ее реакции. Джоанна молчала.
- А теперь перехожу к главному. По имеющейся у меня информации, в наши ряды, в частности в одно из подразделений ветеранов, заслано несколько вражеских агентов. Будучи главой группы наблюдения клана, я обязан раскрыть их и уничтожить. В этом поможете мне вы. Я направлю вас в это подразделение...
- Шпионом? - перебила его Джоанна.- Я поняла, вы хотите, чтобы я стала шпионом, квиафф?
Першоу снова посмотрел на Марту Прайд. Галактический командующий, улыбаясь, смотрела на Джоанну. Казалось, взрывы негодования звездного командира очень ее веселят.
Першоу потер подбородок, давая понять, что если это и пластик, то в высшей степени натуральный.
"А может быть, он просто отвлекает мое внимание?" Заинтригованная движениями полковника, Джоанна молчала.
Каэль Першоу с минуту изучал Джоанну, затем его рот скривился, изображая улыбку.
- Давайте назовем вашу будущую работу так - оказание помощи по выявлению врагов клана в рядах наших вооруженных сил. Или иначе - нейтрализация лиц, пытающихся своей деятельностью подорвать обороноспособность клана. Вас устраивают такие формулировки?
Джоанна притихла. Ответить было нечего, она смотрела на неожиданно ставшее серьезным лицо полковника.
- Отдаю должное вашему пониманию,- произнес полковник, и Марта Прайд, не сдержавшись, захохотала.
Джоанна не заметила иронии.
- Я благодарю вас за честь, которую вы мне оказываете,- начала она, потупившись.- Когда мне сказали, что я не заслуживаю ничего большего, чем роль няньки, то подумала, что ниже опуститься уже невозможно. Но вот приехали вы и сообщаете мне еще более...- Джоанна немного помолчала, выбирая подходящее слово,- удручающую новость. Значит, я отправляюсь к ветеранам, да еще в качестве шпиона. За кем шпионить? - спросила она Першоу.- За этими развалинами? Да кому они способны навредить? И не могу я притворяться, не умею и не хочу.- Она вскинула голову.- Мне придется доносить на своих товарищей, на таких же воинов, как и я. Нет, я не согласна. Лучше сразу убейте меня. Першоу пожал плечами:
- Я рад, что не ошибся в вас, звездный командир Джоанна. Вижу, что вы остались таким же благородным и открытым воином, но вы не совсем правы. Ведение военных действий подразумевает не только битву, но и борьбу умов. Разумеется, проще иметь дело с противником явным, его всегда видно, но сейчас мирное время, и таких почти нет. Поэтому враги действуют тайно, исподволь. Происходят невидимые битвы за обладание информацией, которая в военное время будет стоить очень дорого. К сожалению, мы не обучены тактике ведения тайных битв. Нет, вам не нужно следить за товарищами и доносить на них, ваша задача - выявить шпионов Клана Волка. Ведь если мы с вами не обезвредим врага, закравшегося в наши ряды, Клан Нефритовых соколов обречен. Я вижу, что вы все еще сомневаетесь. Подумайте, но только знайте, что почетнее работу трудно придумать. И не только для вас. Джоанна с сомнением посмотрела на Марту Правд, та молча кивнула в подтверждение слов старого воина.
- Вы ничего не говорили раньше про Клан Волка. Их я ненавижу.
- Тогда будем считать, что мне удалось убедить вас,- произнес Першоу.
- Кроме вас, этого не смог бы сделать никто,- согласилась Джоанна.- Я согласна. Расскажите все, что мне надлежит знать.
- Прежде всего знайте, что отныне вы для клана являетесь большей ценностью, чем десяток воинов.
- Моим желанием всегда было умереть за клан.
- Благородная цель, но вы нужны нам живой, звездный командир Джоанна. И чем дольше вы проживете, тем лучше.
- Я всегда была уверена в обратном,- прошептала Джоанна.

База подразделения соламхы No 34В, Станция Догг, планета Догг Зона оккупации Кланом Нефритовых соколов
15 октября 3057 г. Никогда раньше Джоанна не видела воина Клана Нефритовых соколов, который выглядел бы старее и неопрятнее, чем Бэйли. Казалось, он давно махнул на все рукой и ждал только смерти. Ко всем прочим недостаткам Бэйли никогда не сдерживал своих эмоций, в обычном состоянии он был злее самой Джоанны. Тяжелое, в морщинах и складках, лицо Бэйли всегда сохраняло выражение негодования и презрения. Но наиболее сильное впечатление производили его глаза, злые и усталые одновременно. Ходил Бэйли сутулясь, будто сгибаясь под грузом прожитых лет. Руки воина со скрюченными пальцами висели как плети, но Джоанна догадывалась, что Бэйли, должно быть, очень силен. С первой минуты появления Джоанны на станции Догг Бэйли начал задирать ее.
- Ты погляди-ка,- говорил он неприятным скрипучим голосом,- к нам пожаловал звездный командир. Не часто к нам попадают офицеры, предполагается, что они должны умереть не среди мусора, а в битве. Только простые водители боевых роботов попадают в солахму. Должно быть, вы не слишком-то геройски себя вели, если вас затолкали к нам. А, звездный командир? Каэль Першоу предупреждал Джоанну, что поведение ветеранов не отличается особой вежливостью и что она должна всячески избегать любых конфликтов. Джоанна восприняла слова старого разведчика как приказ, и только это заставляло ее, сжав зубы, молча выслушивать оскорбительные тирады Бэйли. А так хотелось, не говоря ни слова, вмазать кулаком по его кривой физиономии!
- Ты слишком невежливо разговариваешь,- вместо этого однажды ответила ему Джоанна.
Глаза Бэйли округлились. Он явно не ожидал услышать голос звездного командира и уже спокойнее, то есть обычным рявканьем, произнес:
- Мы смертники, и нам ни к чему разыгрывать ритуальные любезности и церемонии.- Он повернулся к остальным воинам солахмы, собравшимся у ночного костра.- Мы разговариваем как хотим, и нам нравится наша манера общения.- Бэйли усмехнулся. В ответ несколько воинов молча кивнули, некоторые же прорычали нечто невразумительное, но, в общем, все выразили согласие с точкой зрения Бэйли. С момента появления на захваченной кланом планете Догг, такой крошечной, что на некоторых картах ее просто не было, Джоанна думала о том, как она будет выполнять задание полковника. Каэль Першоу поручил ей выявить и обезвредить агента Клана Волка, но Джоанна сомневалась в главном - есть ли тут этот таинственный агент вообще.
На такой пустынной планете, как Догг, среди древних недобитков типа Бэйли ему, думала Джоанна, нечего делать. Кстати, Догг очень напоминал Джоанне Судеты - такая же полупустыня, только пронизываемая еще более сильными и холодными ветрами. Иногда умственные упражнения заносили Джоанну так далеко, что она начинала винить правителей Клана Нефритовых соколов в стратегической ошибке, когда они расположили на планете отряд старых воинов. В конце концов Джоанна додумалась до того, что признала такое решение глубоко ошибочным. Однако очень скоро Джоанна решила, что сама заблуждается. Она вспомнила, что командование Нефритовых соколов всегда старается засунуть воинов подальше, чтобы вызвать у них любовь к своему миру, а с любовью возникает и потребность его защищать. Забытые, неприютные планеты, куда

Предыдущая страница 18 Следующая страница


19 Роберт Торстон

Соколов забрасывает судьба и начальство, закаляют воинов и морально, и физически, делают из них злых, несгибаемых бойцов. Именно поэтому остальные кланы так боятся Нефритовых соколов.
- Да говори, как тебе нравится,- ответила Джоанна.- Мне, собственно, все равно.
- Вот как? - оживился Бэйли.- А мы-то и не думали, что ты такая покладистая. Судя по тому, какие слухи о тебе сюда доходили, ты не слишком миролюбива.
- Вы слышали обо мне? - переспросила Джоанна.
- Конечно. А некоторые из воинов даже знают тебя и гордятся тем, что к нам прислали офицера, служившего в Соколиной гвардии. Будет теперь кого ненавидеть по-настоящему. Мы, например, знаем, что из-за некомпетентности командиров гвардии, и твоей в том числе, мы потерпели поражение на Туаткроссе.
- Как ты можешь говорить о некомпетентности! Послушай...- вскипела Джоанна, но Бэйли не дал ей закончить.
- Да что ты можешь мне рассказать? - заревел он. Джоанна замолчала. В ее положении сейчас самое лучшее - не связываться с этим взвинченным, всем недовольным стариком. В главном он прав: семь лет назад на Туаткроссе Соколиная гвардия заслужила не славу, а позор. Практически весь личный состав попал в западню на окруженном горами узком плато. Никто и не подозревал, что местность была заранее заминирована. Войсками Внутренней Сферы тогда командовал некто Кай Аллард, это он продумал и осуществил операцию по уничтожению лучших воинов клана. После того как начали взрываться мины, на Соколиную гвардию обрушился камнепад, целые горы падали на головы гвардейцев клана. Только Джоанне и немногим другим удалось уцелеть, каким-то чудом она смогла выбраться из придавленного камнями робота и спастись.
- Ну, чего молчишь? - спросил Бэйли.
- Я не хочу говорить о том, что было на Туаткроссе.
- Вполне естественно,- вдруг согласился Бэйли.
- Это почему же? - спросила Джоанна.
- Если бы я был там, то не стал бы особенно высказываться. После такого позора нужно самому проситься в солахму. Или войти в океан и немного подождать, пока тебя не унесет волна. Много времени это не займет.
- Самоубийство считается позором,- возразила Джоанна.
- Значительно меньшим, чем бегство с Туаткросса.
- Это вовсе не бегство,- тут же возразила Джоанна и осеклась.- Ладно, чего с тобой разговаривать!
- Почему же ты не хочешь со мной разговаривать? - Глаза Бэйли стали еще злее, а складки на углах рта напряглись.
- Давай забудем об этом, Бэйли,- сказала Джоанна. Сидящие рядом воины переглянулись, но Джоанна не обратила на их реакцию никакого внимания. Она находится на планете всего лишь месяц, а ей уже все до чертиков надоело. Больше всего нервировала и утомляла невозможность побыть в одиночестве: Джоанна все время оставалась на виду. Если не считать нескольких складов странной полукруглой формы, на планете не имелось ни одного строения, похожего на жилище. Практически все время ветераны проводили на открытом воздухе, спали на голой земле, завернувшись в старые дырявые одеяла. Джоанна подоткнула под себя одеяло и закрыла глаза. Лежа на каменистой почве, она каждый вечер думала об одном и том же - о смысле ее пребывания в этом забытом всеми медвежьем углу. Во время длительных бесед Каэль Першоу говорил, что, по многочисленным перехваченным сообщениям, в этом подразделении находится как минимум один агент Клана Волка, но Джоанна никак не могла понять, для чего это им нужно. Какой интерес для вражеского клана могут представлять полтора десятка ветеранов, да еще несущих простую гарнизонную службу? Всех, кто находится на планете, можно считать простыми сторожами. Какую ценную информацию можно получить, ведя слежку за ними? Эти вопросы постоянно мучили Джоанну. Планета казалась ей абсолютно неинтересной с военной точки зрения. Корабли залетали сюда раз в месяц. Они садились, дозаправлялись, из них выгружали какой-то груз и заносили в склады - высокие строения, возведенные еще в те времена, когда планета принадлежала Внутренней Сфере. А затем корабли снова покидали планету.
"Обычная рутинная погрузка-разгрузка. Что здесь может быть интересного?" - думала она.
На одном таком корабле Джоанна сама прилетела на Догг. Изматывающее путешествие сюда длилось неполных четыре недели и сопровождалось многочисленными бессонными ночами. За это время у Джоанны накопилось множество вопросов, которые, как она думала, разрешатся почти мгновенно с прибытием на злосчастный Догг. Но вот она здесь, ответов нет, зато вопросов еще прибавилось. Планета Догг находилась далеко в стороне от обычных маршрутов кораблей, и только очень предприимчивый шпион мог подумать, что здесь его ожидают какие-то важные военные тайны. Каэль Першоу учил Джоанну размышлять, ставя себя на место агента. Так вот, если бы Джоанна была на месте шпиона, она и не подумала бы тащиться на Догг. Пожалуй, только близость планеты к маршрутам транспортных кораблей Клана Нефритовых соколов могла привлечь к ней чье-нибудь внимание. Недалеко от Догга проходили многочисленные трассы, по которым из миров клана доставлялись в оккупированные зоны оборудование, боеприпасы и войска.
Джоанна мало знала о перелетах кораблей в оккупированных зонах, ее это не интересовало. Каэль Першоу говорил, что в схеме полетов можно голову сломать и что даже многие высшие офицеры не представляют, по какой схеме совершаются полеты. Воины же знали только одно - в определенный момент их вместе с роботами погрузят на корабль и повезут из родного мира невесть куда по маршруту, известному только пилотам. Такая секретность считалась вполне оправданной, поскольку, если бы враги знали, в каком месте и в какое время появится тот или иной корабль, они могли бы не только сделать определенные выводы, но и запросто напасть на него. Однако засылать агента сюда Клану Волка не имело никакого смысла, даже десяток шпионов ничего не поймут в транспортной галиматье. Прилетавшие раз в месяц "падуны" надолго здесь не задерживались: избавившись от привезенного груза и взяв на борт другой, они тут же взлетали. Кстати, воины в таких работах не участвовали, всей операцией занимались техи. Правда, некоторые воины, которым выпадало нести в это время дежурство по охране складов, могли наблюдать процесс разгрузки и погрузки. Однако очень скоро Джоанне самой удалось убедиться в том, что, поскольку все операции происходят почти в полной темноте, определить по ящикам, что именно привезли, а что увезли, совершенно невозможно. Да и не было на складах ничего особенного, вызывающего интерес, в противном случае командование Клана Нефритовых соколов послало бы на охрану складов не стариков, а нормальную воинскую часть.
И снова в голове Джоанны завертелся все тот же вопрос: "Что может здесь понадобиться агентам Клана Волка?"
В раздумьях прошел еще один месяц, но Джоанна ни на миллиметр не приблизилась к разгадке.
И тогда она решила, что это задание - всего лишь ложь, призванная ее успокоить. Она никогда не согласилась бы на службу в подразделении солахмы, вот Рэвилл Прайд и придумал эту затею с обнаружением шпионов. Тогда все начало выстраиваться в логическую схему. Каэль Першоу просто помог Прайду избавиться от Джоанны, придумав игру в поимку несуществующих агентов. Чем больше Джоанна об этом думала, тем правдоподобнее казалась эта версия. Каэль Першоу, как она знала, большой мастак придумывать различные хитрости. В минуты таких раздумий Джоанна страшно жалела, что сразу не согласилась поехать работать нянькой. Там она могла надеяться хотя бы на какой-то почет. Как и непрекращающаяся головная боль, сожаление и горечь стали постоянными спутниками Джоанны.
Тяжело вздыхая и беспрестанно ворочаясь, ударяясь о заиндевевшие камни, Джоанна забывалась тяжелым сном.

База подразделения солахмы No 34В Станция Догг, планета Догг Зона оккупации Кланом Нефритовых соколов
1 ноября 3057 г.
- Не обращай внимания,- сказала воин Карлак Джоанне после ее очередной словесной перепалки с Бэйли.- Всем известно, что он хуже собаки. Джоанна удивилась, услышав голос пожилой женщины. За все время пребывания на планете она ни разу не разговаривала с Карлак, и даже более того, никак не могла предположить, что этот всегда угрюмый воин с изможденным лицом и неприятным взглядом может заговорить с ней. До сегодняшнего дня ее отношение к Джоанне нельзя было назвать дружелюбным.
Джоанна стала совсем другой. Изменился не только ее характер, даже внешне она не походила на ту Джоанну с Судет. От постоянного ветра кожа ее задубела и превратилась в своего рода броню, защищающую тело от мороза и снега. Изменилось и поведение Джоанны. Женщина стала более внимательной и сдержанной, она выработала в себе способность скрывать истинные чувства и воздерживаться от ненужных ссор. Тот, кто служил с Джоанной раньше, сейчас не узнал бы ее. Можно было смело сказать, что она стала совсем другой, точнее, прежнюю Джоанну прикрывала личина.
Джоанна никогда не снимала маску. Вот уже два месяца она находилась на планете, и никто никогда не видел ее возбужденной или недовольной чем-нибудь. На лице женщины постоянно играла улыбка, в разговорах Джоанна была корректна и не искала стычек с остальными ветеранами. Кое-что ей удалось раздобыть, но была ли эта информация полезной кому-нибудь? Правда, Джоанну это пока не заботило, ведь произошло главное - в ее прозябании на планете Догг появился хоть какой-то просвет.
- Он всегда такой,- продолжила Карлак.- Задирает всех подряд. Думает только о том, как бы затеять очередную склоку. Он и ко мне привязывался, все говорил, что я слишком широка.
- Широка? - Джоанна вопросительно посмотрела на Карлак.
- Да. Бэйли говорит, что для женщины из Клана Нефритовых соколов я слишком широка в плечах.- Карлак внимательно посмотрела в глаза Джоанне.- Он считает, что мне следует стыдиться. Не знаю, правда, чего именно. Но я его и не слушаю, однако подозреваю, чего он от меня хочет. Достаточно посмотреть на его глаза, и все станет ясно. А как-то он сказал, что моя грудь делает меня похожей на вольнорожденную мать. Я его чуть не задушила за такие слова.
- Я поступила бы точно так же,- ответила Джоанна, передернув плечами. В Клане Нефритовых соколов считалось оскорбительным, когда вернорожденному намекали, что он может быть родителем.- Да,- произнесла она,- этот мерзавец знает слабые места.
- Он и у тебя такое нашел? - поинтересовалась Карлак.- Квиафф?
- Афф,- задумчиво ответила Джоанна,- Боюсь, что нашел. Но он поплатится за это.
- Дай мне знать, когда это произойдет,- сказала Карлак.- Мне хотелось бы посмотреть, как ты его разделаешь.
Замечание Карлак заставило Джоанну улыбнуться, но ненадолго, порыв ледяного ветра унес улыбку, и лицо Джоанны снова приобрело задумчивое выражение.
- Проклятое место эта Догг,- проворчала Карлак.- Квиафф?
- Похоже, что мне суждено всегда служить в самых холодных местах,- сказала Джоанна.- Редко я попадала в места, где было тепло. Скорее даже слишком жарко. Но там я хотя бы управляла боевым роботом. Незабываемые минуты!
- Я тебя хорошо понимаю,- отозвалась Карлак.- Я с удовольствием променяла бы этот кусок льда на раскаленную кабину робота. Отправилась бы куда угодно, только бы улететь подальше от этой чертовой солахмы. И ведь я не чувствую себя ни капельки старой. А ты, Джоанна? - Не услышав ответа, она продолжила: - Если бы у нас были боевые роботы или, по крайней мере, хоть какое-то стоящее оружие... Бывает, что ночью я лежу и мечтаю, чтобы кто-нибудь напал на нас. Умереть со славой - вот чего мне хочется больше всего. Немного повоевать напоследок - и в вечную темноту!
Джоанна снова передернулась, на этот раз не от холода, а от слов Карлак. Воины клана никогда не говорили о смерти как о прекращении существования. В рядах Нефритовых соколов считалось, что если твои гены взяты в генетический банк клана или, на худой конец, твой пепел используется для создания очередной сиб-группы, то, значит, ты продолжаешь жить. По мнению самой Джоанны, великие воины клана бессмертны, и она сама хотела бы стать такой. Да и как можно говорить о какой-то смерти, если твой пепел вошел, в новую сиб-группу, давшую новых героев. Их пепел, в свою очередь, войдет в другие сиб-группы, и так до бесконечности. "Нет,- думала Джоанна,- для настоящего воина смерти не существует". Холод вечности, вечная темнота - эти понятия не для Джоанны. Но слова Карлак показались ей странными. Еще никогда Джоанне не доводилось слышать такие слова от воинов клана, по крайней мере от вернорожденных. Только вольнорожденные, те, кто родился и вырос в поселках, могли так говорить. "Значит, Карлак скорее всего вольнорожденная",- подумала Джоанна.
- Эта планета - сущий ад для шахтеров,- проговорила Карлак.
- Шахтеров? - удивилась Джоанна. Разумеется, Каэль Першоу говорил ей о горных разработках на Догге и многом другом, но прежде всего он советовал всегда изображать неведение. Это было нетрудно, и порой Джоанне это даже нравилось.
- А ты разве не знаешь? - спросила Карлак.
- В первый раз слышу,- ответила Джоанна.- И откуда мне, собственно, это знать? - Она снова улыбнулась.
- Задолго до того, как мы захватили Догг,- принялась Карлак охотно объяснять,- здесь было три шахтерских поселка. Поговаривают, что местные жители добывали минералы, которые используются в украшениях.
- В украшениях? - переспросила Джоанна и презрительно усмехнулась.- Уж не хочешь ли ты сказать, что они выколупывали изо льда какие-то камни, а затем тратили деньги на их транспортировку - и все ради каких-то украшений?
- Именно так,- подтвердила Карлак. Джоанна покачала головой:
- Неудивительно, что эти недоноски из Внутренней Сферы проиграли нам войну. Люди, которые заняты мыслью об украшениях, никогда не будут хорошими воинами. А что еще тут случилось до нашего вторжения?
- Не знаю. То ли шахты обеднели, то ли население вымерло, но разработки здесь прекратились очень давно. Кто-то говорил, что планету забросили еще лет сто назад, а то и больше. Когда наши войска вторглись сюда, они обнаружили крошечный гарнизон Внутренней Сферы, который сдался без единого выстрела.
- А что он тут делал, этот гарнизон? - спросила Джоанна.
- Охранял что-то, только не знаю, что именно. Вооружения на складах нашли немного, почти все здания были заполнены какими-то камнями,- ответила Карлак.
- Значит, мы заняли Догг только для того, чтобы отобрать у какого-то купчишки из Внутренней Сферы его склады и хранящуюся там дребедень? - рассмеялась Джоанна. Карлак подозрительно посмотрела на нее. Джоанне показалось, что в попытке выудить у Карлак информацию она, должно быть, далеко зашла. "Нужно быть поосторожней",- подумала она.
- Это место считается очень важным,- ответила Карлак, успокоенная доверчивым и спокойным взглядом Джоанны.- Догг, как и многие другие планеты, защищает подступы к нашим мирам. Мы не только охраняем, но еще и выполняем кое-какую другую работу. Очень секретную...- Карлак осеклась и тревожно посмотрела на Джоанну.
- Секретную? - спросила Джоанна, изображая простодушное удивление.
- Мне не следует говорить тебе об этом,- ответила Карлак.- Ты еще здесь новичок, со временем узнаешь все сама, а пока мне лучше помолчать немного. Да и нет в наших разговорах ничего особенного. Так, сплетни разные да болтовня. Во всяком случае, забудь, что я тебе тут наговорила,- сказала Карлак. От дальнейших расспросов она уходила, и скоро Джоанна поняла, что ничего больше выудить у нее не удастся. Карлак молчала или отделывалась уклончивыми ответами. Тон ее голоса изменился и вновь стал холодным и недружелюбным.

База подразделения солахмы No 34В Станция Догг, планета Догг Зона оккупации Кланом Нефритовых соколов
2 ноября 3057 г. Раньше свободное время на долю Джоанны выпадало довольно редко, теперь же в подразделении смертников его буквально некуда было девать. День за днем проходил в полном безделье, и если бы не тайное

Предыдущая страница 19 Следующая страница


Нефритовый сокол 20

задание, Джоанна не знала бы, чем заполнить это бесцельное существование.
Подразделение ветеранов на планете Догг имело одну задачу - отразить нападение на планету, если она подвергнется атаке со стороны противника. В этой задаче Джоанна видела мало смысла, так как во время хождений по складам - единственным архитектурным достопримечательностям планеты - она не увидела ничего заслуживающего внимания. Коробки и ящики были заполнены совершенно, по ее мнению, ненужной дрянью, такой, как, например, сантехническое оборудование, из-за чего не стоило рисковать даже жизнями смертников. Оружия на планете почти не имелось, а то, которое Джоанне довелось увидеть, считалось в войсках безнадежно устаревшим. Правда, в одном из складов Джоанна видела пару роботов, таких же древних, как сами смертники.
- Все мы здесь ржавеем,- призналась она как-то Карлак.- Кстати, почему мы хотя бы не охраняем склады? Хоть какое-то занятие.
- Их не от кого охранять,- ответила Карлак.- Кто собирается нападать на них? Мы здесь только ждем момента, когда можно будет умереть с честью.
-Все правильно,-согласилась Джоанна и тут же спросила: - А почему техи ведут себя как-то странно? Они считают склады своей территорией, никого к ним не подпускают.
- Да, они очень нервничают, когда кто-нибудь из нас заходит внутрь,- согласилась Карлак.
- Я тоже это заметила.- Джоанна научилась вводить беседу в нужное русло, не вызывая подозрений.- Стоит кому-то из воинов войти в помещение склада, как техи глаз с него не спускают. Почему? - словно раздумывая, спросила Джоанна. Карлак пожала плечами.
- Не знаю, меня это никогда не интересовало,- ответила она. В эту ночь Джоанна долго не могла заснуть. Она то беспрестанно ворочалась, то лежала, бессмысленно уставясь в усыпанное незнакомыми звездами ночное небо. В конце концов, несмотря на ночной холод, Джоанна выползла из-под теплого грубого одеяла и пошла прогуляться.
Спали ветераны на склоне холма, на противоположной стороне которого располагались волнующие воображение Джоанны склады. Женщина решила направиться туда. Она медленно брела в темноте, но внезапно ее внимание привлекла цепь ярких огоньков. Джоанна пригляделась и побежала на вершину холма, откуда открывался вид на всю площадь, занятую громадными складами. "Там что-то происходит",- мелькнула в ее голове мысль. Достигнув вершины холма и посмотрев вниз, Джоанна чуть не раскрыла рот от изумления. Почти рядом с одним из зданий стоял шаттл, а вокруг него кипела работа.
"Когда же он успел прилететь?- подумала Джоанна.- Вечером его еще не было". Она осмотрела корпус корабля, пытаясь обнаружить на нем какие-нибудь опознавательные знаки и по ним определить принадлежность шаттла, но безуспешно. Никаких знаков она не разглядела, но, что более странно, "падун" был выкрашен в черный цвет. Вокруг корабля и у входа в помещения склада сновали техи. Точнее, они работали как заводные. Джоанна никогда не видела, чтобы техи двигались с такой скоростью. Одни перекидывали лестницы из грузового отсека корабля, другие готовили какие-то грузы, третьи выкатывали из здания автопогрузчики. Несколько техов суетились у грузового отсека шаттла, но Джоанна не видела, что они там делали.
Вокруг корабля стояли элементалы - гиганты, составляющие элиту пехоты клана. Даже сейчас, без боевой брони, они впечатляли своими внушительными размерами. Элементалы явно охраняли подступы к кораблю: держа наготове ручные пулеметы, они то и дело поворачивались, внимательно оглядывая все подступы к шаттлу. Казалось, пехотинцы готовы расстрелять любого, кто только попытается приблизиться. Гиганты были одеты в форму воинов Клана Нефритовых соколов, но, как заметила Джоанна, без знаков отличия.
"Ничего странного. Если они входят в команду корабля, знаков отличия может и не быть",- подумала Джоанна и увидела, что не только вокруг корабля стоят элементалы, они находились и вокруг склада, и среди копошащихся техов. Джоанна узнала их по росту и мягкой, пружинистой походке. Элементал постоянно готов к битве; несмотря на громадный рост, он ходит быстро и плавно, а его движения безукоризненно точны.
Джоанна поежилась. Чтобы лучше рассмотреть происходящее, она решила приблизиться к шаттлу, но вид зловещих элементалов охладил это желание. Однако, немного подумав, Джоанна решила хотя бы ненамного приблизиться к шаттлу. Она согнулась и, стараясь не шуметь, медленно пошла вниз. Обходя один из кустов, она чуть не сшибла кого-то с ног. Джоанна упала на землю и несколько раз перекатилась. Встав, она приготовилась к схватке, но вместо этого услышала шепот:
- Тише, Джоанна. Это была Карлак.
- Джоанна, что ты тут делаешь? - снова раздался шепот. Джоанна подползла к Карлак.
- Просто решила прогуляться. Иду и вдруг вижу вот эту картину.- Она махнула рукой в сторону корабля.- Что тут происходит? Карлак прижала палец к губам и кивнула вправо. Джоанна посмотрела и увидела элементала. Внимательно всматриваясь, он прошел совсем рядом. Когда элементал ушел, Карлак продолжила:
- Такие прилеты случаются раз в два месяца. Появляется один и тот же черный шаттл без опознавательных знаков, выгружает какие-то танки.
- Танки? - прошептала Джоанна.
- Такие большие цистерны,- поправилась Карлак.- Наподобие тех, в которых перевозят криоген. Но что перевозят в этих цистернах, я не знаю. Единственное, что могу сказать, они довольно большие и, судя по всему, очень тяжелые. Видно, что даже погрузчики еле справляются с такой работой. И еще я заметила, что техи работают как заведенные. Да ты сама посмотри.- Карлак мотнула головой в сторону склада.- После таких ночей техи едва ноги волочат. Джоанна задумалась.
- Что-то я никогда не видела на складах никаких цистерн.
- И я тоже,- прошептала в ответ Карлак.- Ума не приложу, где они их там прячут. Я не раз пыталась выяснить это, но даже рано утром от ночных работ не остается никаких следов. А самих цистерн я тоже никогда не видела. Словно они испаряются.
- Может быть, попробуем выяснить? - предложила Джоанна.
- Да? - спросила Карлак.- А зачем?
- Да так, для интереса. Нужно хоть чем-нибудь заняться, а то от безделья с ума сойдешь.
- Не знаю...- с сомнением прошептала Карлак.
- Что тебя так волнует? В конце концов, мы воины клана и имеем право знать, что происходит здесь по ночам. Они не должны ничего прятать от нас. Иначе что же получается? Мы заслужили честь стать воинами-смертниками, но не знаем, что творится у нас под носом. Это нечестно, квиафф?
- Афф. Конечно, все это очень интересно...- согласилась Карлак.
- Молодец,- шепнула Джоанна.- Завтра ночью пойдем и поищем эти таинственные цистерны.
- А зачем ночью? Давай пойдем днем, ведь техи не имеют права не пускать нас на склады.
- Они не дадут нам как следует поискать. Ты сама говоришь, что охранники не дают воинам шагу лишнего ступить на складе. А ночью они скорее всего будут спать.
- Наверное.- Карлак кивнула.- Давай пойдем ночью. Вскоре она ушла, и Джоанна осталась одна. Она видела, как, закончив погрузку, техи убрали лестницы, увезли длинные транспортеры и ушли. Элементалы зашли на борт корабля, загрузились, и через несколько минут шаттл начал взлетать. Заработали двигатели, показались языки оранжевого пламени, и корабль улетел. Джоанна заметила, что на этот раз он не взял с собой никакого груза. Такая расточительность показалась ей более чем странной, обычно корабли клана не летали пустыми.
Джоанна уже собиралась идти на клочок промерзшей земли, ставшей ее постелью, как вдруг увидела, что из боковой двери центрального склада вышел человек. Одет он был в обычный защитного цвета комбинезон, а в руках держал устройство для отправки электронной почты. Джоанна сначала подумала, что это какой-нибудь тех, но вскоре поняла, что ошиблась. Человек вел себя весьма подозрительно. Юркнув в тень, он осмотрелся, затем снова исчез в дверях склада. Что-то подсказывало Джоанне, что человек снова выйдет, и она стала ждать. Через несколько минут он действительно появился, но на этот раз в руках у него ничего не оказалось. Он еще раз осмотрелся и, к ужасу Джоанны, пошел прямо на нее, вверх по холму. По мере его приближения росло удивление Джоанны. Теперь она ясно видела, что человек одет в военную форму. Джоанна попыталась рассмотреть лицо мужчины. Всего на секунду луна осветила его профиль, но этого оказалось достаточно. Она узнала Бэйли, но только сейчас перед ней находился не горбатый старик с морщинистым лицом, а молодой воин, высокий и легкий в движениях. Походка его была не старчески шаркающей, а легкой и пружинистой. Джоанна не верила своим глазам и не отрываясь смотрела на приближающуюся фигуру. Внезапно человек остановился и повернулся. В это мгновение луна полностью осветила его лицо, и Джоанна увидела знакомое свирепое выражение. Это был Бэйли, не такой молодой, как Джоанне сперва показалось, но и не старый. Немного постояв и, видимо, убедившись, что вокруг нет ничего подозрительного, он снова двинулся вперед.
Джоанне пришлось приложить все умение, чтобы бесшумно проследовать за ним до самой базы. На самой вершине холма Джоанна стала свидетельницей удивительного актерства. Она с изумлением увидела, как молодой воин внезапно превратился в сгорбленного старика с длинными, болтающимися руками и шаркающей походкой. Подходя к лагерю, он выглядел уже совсем древним. Казалось, что его возраст исчисляется не десятилетиями, а веками.
Джоанна завернулась в грубое одеяло, но теперь ей было и вовсе не до сна. Из головы не выходил Бэйли.
"Кто он? Тот самый агент Клана Волка, которого пытается обнаружить Каэль Першоу? Какова его связь с таинственным черным шаттлом? И что перевозится на корабле?" На все эти вопросы Джоанна должна найти ответы. А параллельно ей предстояло учиться мастерству шпиона.
Джоанне вдруг показалось, что она слышит голос Каэля Першоу: "Вот теперь ты нашла себе настоящую работу. Квиафф?" Что же Джоанна может ему ответить?

База подразделения солахмы No 34В Станция Догг, планета Догг Зона оккупации Кланом Нефритовых соколов
3 ноября 3057 г. На следующий день Бэйли выглядел так же, как обычно, - древний, неопрятный старец с грубыми манерами и скрипучим голосом. Джоанна решила не сводить глаз с Бэйли и в течение нескольких часов пришла к ошеломляющему выводу - насколько была слепа. При ближайшем рассмотрении она ясно увидела, что Бэйли всячески старается выглядеть стариком. Все у него преувеличено и явно бросается в глаза - слишком старая внешность, слишком грубые шутки и неестественно сиплый голос. Бэйли настолько грубо выпячивал старость, что только очень невнимательный человек мог не заметить, что он играет, и играет довольно плохо. Теперь Джоанна убедилась окончательно, что Бэйли притворяется. Она подумала, что Каэль Першоу очень обрадовался бы: ведь всего за два месяца ей удалось обнаружить на планете Догг законспирированного вражеского агента. Только на этом работа Джоанны не заканчивалась, оставалось узнать, зачем Клану Волка понадобилось засылать агента именно сюда.
После того как Джоанна увидела черный шаттл, она была почти полностью уверена, что деятельность Бэйли связана с этими кораблями. Даже, точнее, с тем, что они привозят сюда. Бэйли связан с шаттлом, на этот счет у Джоанны не оставалось никаких сомнений, и она решила, следя за ним, все выяснить. Джоанна предположила, что черный шаттл принадлежит Клану Волка, поэтому на нем нет никаких опознавательных знаков. Это казалось ей правдоподобным, но тогда становилось непонятным, почему элементалы, охранявшие груз, одеты в форму вооруженных сил Клана Нефритовых соколов. Джоанне казалось невероятным, что подлость Клана Волка зашла так далеко, что они не гнушаются ничем, вплоть до ношения вражеской униформы. В это трудно было поверить, ведь в любом клане воин не только не наденет одежду противника, но и не прикоснется даже к одежде низшей касты. Однако теперь, уже многое зная о шпионах и деятельности разведок, Джоанна поняла, что теоретически это вполне допустимо. И кстати, не исключено, что элементалы не принадлежат к касте воинов. Возможно, что это просто бандиты, которые выполняют порученную им работу. •
В любом случае все эти переодевания и преображения несколько запутали Джоанну, которая не привыкла к хитрости. Что ни говори, она всего лишь воин, ненавидящий противника. Она понимала, что в Клане Волка есть невероятно хитрые и подлые люди, но не представляла, на что именно враги могут быть способны. Скрывать мысли ей было тяжело, не говоря уже о том, чтобы предвидеть ход противника. В свое время она так и сказала Першоу, но тот только усмехнулся. Правда, Джоанна немного хитрила, она скрыла от полковника, что знает правду о генетическом происхождении Рэвилла Правда, но это, она считала, совсем другое дело. Джоанна чувствовала, что теряется. Будучи хорошим воином, она хранила верность клану, хотя некоторые Нефритовые соколы вызывали у нее чувство глубокого отвращения. Однако Джоанна нутром чувствовала, что и те клановцы, кого она ненавидит, имеют право жить, потому что они тоже приносят пользу. Раньше у Джоанны все было разложено по полочкам, все выглядело ясным и понятным. Теперь же, о чем бы она ни подумала, все вызывало сомнения и вопросы. Джоанна словно очутилась в другом измерении, где молодые воины превращались в стариков, а Клан Волка засылал во все концы шпионов, где темными ночами из ничего вдруг возникали странные корабли, а элементалы могли переодеться в кого угодно. Джоанна понимала, что расставить все по местам можно только в одном случае: если найти между этими событиями какую-то связь, пусть непонятный, но все-таки порядок. Иногда Джоанне очень хотелось уехать отсюда, но куда? На Судеты, к Рэвиллу Прайду? Или за назначением в няньки? Нет, это тоже не выход, и Джоанна продолжала ломать голову над разгадкой цепи событий на планете Догг. В конце концов, при небогатом выборе ничего другого не оставалось. Джоанна прокручивала в уме множество различных комбинаций, самой заманчивой из которых являлся захват черного шаттла. В принципе это не так уж невозможно. Достаточно пробраться на борт, и Джоанна могла бы взлететь и отправиться туда, где заслуженному воину нашлось бы место в строю. В такие минуты сердце у нее сладко ныло, но это прекрасное состояние быстро улетучивалось. Она вспоминала, что может только поднять шаттл в воздух, но не может пилотировать его. Правда, для смелого воина это выглядело таким пустяком... Холодными вечерами подразделение ветеранов впадало в состояние временного анабиоза. Некоторые воины располагались вокруг костра и молча сидели, глядя на огонь. Иногда кто-нибудь бесцветным голосом рассказывал о битвах, и со стороны казалось, что он тихо бредит. Монотонно текло повествование о сокрушительных набегах и жарких битвах времен, предшествующих вторжению кланов во Внутреннюю Сферу. Слышались названия боевых роботов, давно превратившихся в груду металлолома.
Другие воины неподвижно лежали, завернувшись в одеяла или в дырявые, полуистлевшие шкуры. Джоанна всматривалась в пустые, ничего не выражающие лица воинов и внутренне содрогалась. Никогда и нигде она не видела такой атмосферы полной апатии и безразличия. Среди ветеранов выделялся один, который привлек внимание Джоанны. Это был очень старый воин с протезом вместо левой половины лица. Когда-то он успел глотнуть славы, но с того момента прошло уже много лет. Он всегда молчал, казалось, что он ничего не видит и не чувствует. Остальные смеялись над ним. Говорили, что Питера можно заставить двигаться только в одном случае: если дать ему оружие. Старик не обращал на обидчиков никакого внимания, он молча смотрел на пламя костра.
Джоанна не ожидала такого упадка духа, ей не хотелось думать, что во всех остальных солахмах обстановка такая же страшная. Она вспоминала свою прежнюю службу. Вечера проходили всегда шумно и весело. Собравшись в казарме, воины обсуждали битвы, строили стратегические планы захвата новых миров, беззлобно подшучивали друг над другом. Иногда, правда, дело доходило и до потасовки, но дерущихся быстро унимали, и бывшие противники весело смеялись над собой. Даже в пору отсутствия военных конфликтов воины Клана Нефритовых соколов всегда находили себе занятие. Все время царила какая-то приподнятость, воинов охватывало возбуждение, предвкушение скорых схваток. Джоанна не могла припомнить, чтобы хоть один вечер проходил так же бездарно, как здесь, на планете Догг. Она смотрела на опустившихся, бездеятельных ветеранов, и в душе у нее закипало презрение к ним. Она считала недопустимым, чтобы воин клана дошел до такого полудремотного состояния.

Предыдущая страница 20 Следующая страница


21 Роберт Торстон

Джоанна поднялась и, едва сдерживаясь, чтобы не дать ветеранам хорошей взбучки, ленивой походкой направилась к Карлак, сидевшей неподалеку. Джоанна потянулась: "Пусть видят, что я направляюсь к Карлак просто поболтать". Карлак задумчиво глядела вдаль, и в ее глазах Джоанна тоже уловила пустоту. "Да что ты все таращишься туда, Керенская тебя побери!" - чуть не крикнула Джоанна, подходя к ней, и внезапно увидела, что рука Карлак лежит на рукоятке лазерного пистолета.
"Только этого еще недоставало". Джоанна остановилась возле Карлак. Если кто и наблюдал за ними, то решил, что две женщины захотели переброситься перед сном парой словечек. В сущности, так оно и было: ни Джоанна, ни Карлак много не разговаривали.
- Сегодня ночью,- прошептала Джоанна.- Встретимся через час, живые трупы к тому времени уже заснут.
- И что ты там хочешь узнать? - упавшим голосом спросила Карлак.
- Правду,- тихо ответила Джоанна и, громко зевнув, отошла. Карлак с любопытством и подозрением посмотрела на собеседницу. Джоанна заметила, что после недолгого разговора с Карлак у нее забилось сердце и участилось дыхание. Она обрадовалась: за все время пребывания на планете Догг это был первый прилив волнения, вызванный предчувствием близкой опасности. Джоанна подошла к своему месту и, вздыхая, легла. Она укрылась одеялом, прошептала какое-то ругательство, широко зевнула, и вскоре послышалось ее мерное дыхание.
Перед тем как выскользнуть из нагретой каменной постели, Джоанна внимательно осмотрела все вокруг. Ветераны спали. Джоанна поднялась и еще раз обвела взглядом спящих людей. Бэйли не было.

Складское помещение No 893 Станция Догг, планета Догг Зона оккупации Кланом Нефритовых соколов
3 ноября 3057 г. Никем не замеченные, Джоанна и Карлак приблизились к среднему зданию. Техов не было видно: скорее всего, они действительно спали. Пока Джоанна пыталась открыть главные ворота склада, Карлак, прижавшись спиной к замерзшей стене, пристально вглядывалась в темноту. Главные ворота оказались запертыми, и попытка их открыть успехом не увенчалась. Воины начали ощупывать окна. Им повезло, одно из них оказалось приоткрытым. Карлак влезла первой. Глядя на нее, Джоанна подумала, что ветеран не такая уж неловкая в движениях, как ей показалось с первого раза. "Такие искусные воины дадут сто очков вперед любому молодняку,- с горечью подумала Джоанна.- А вместо того чтобы служить в регулярных частях, они мучаются от безделья в подразделениях смертников. Да, напрасно клан теряет таких бойцов*. Ухватившись за раму, Джоанна подтянулась и скользнула в окно. Женщины очутились в небольшой комнатке, заполненной разнообразными коробками. По одной из наклеек Джоанна определила, что это обезвоженная пища - так называемый "сухой паек", набор продуктов, раздаваемых воинам перед затяжными битвами или длительными переходами. Еда довольно невкусная, похожа на витаминизированную бумагу, но лучше, чем ничего.
Джоанна подошла к двери и толкнула ее. Она не открылась. Карлак вытащила нож, поковырялась в замке, и дверь бесшумно отворилась.
- Ты случайно не взломщик? - спросила Джоанна, все больше поражаясь умению Карлак активно действовать в любой обстановке.
- Да нет,- ответила Карлак странно дрогнувшим голосом.- Просто когда мы были курсантами, нам приходилось часто таскать из кладовок продукты. Наш инструктор, кажется, поставил себе целью уморить нас с голоду. Джоанна осторожно выглянула. Коридор был пуст. Она кивнула напарнице, и оба воина вышли из комнаты.
- Я тоже была когда-то инструктором,- прошептала Джоанна.- Только у нас считалось последним делом лишать кадетов их законного права на еду.
- У всех разные методы воздействия,- пожала плечами Карлак.
- Да, но морить голодом - это преступление.
- Мы тоже так думали,- согласилась Карлак.
- Иди первой,- шепнула Джоанна.- Ты уже была здесь и хоть немного знаешь планировку здания.
- Какая разница, я даже не представляю, где и что искать,- сказала Карлак.
- Потому что ты делала это одна,- ответила Джоанна. Карлак удивленно посмотрела на нее.
- Ты всегда такая самонадеянная? - спросила она.
- Я значительно напористей и опасней, чем пещерный медведь. Пошли! - Джоанна легонько подтолкнула Карлак вперед.
Пройдя по длинному коридору, они вышли из складского помещения и попали в темный зал с многочисленными дверями. Судя по чистоте, это были кабинеты техов. Карлак попробовала открыть несколько дверей, но безуспешно.
- Плоховато. Если бы мы могли добраться до компьютеров, то мгновенно все выяснили бы,- предположила Джоанна.
Вскоре женщины подошли к большим двойным дверям. К счастью, они оказались открытыми. Войдя, Джоанна увидела громадное помещение, весь пол и многочисленные ниши которого были уставлены ящиками с запасными частями. Кое-где они лежали распакованными. Общая картина напомнила Джоанне поле битвы, усыпанное телами воинов и разбитыми роботами. Проходя по узкому, не заставленному предметами пространству в центре, Джоанна заметила несколько ящиков, доверху забитых коробками с маркировкой Федеративного Содружества, поржавевшими деталями и компьютерными распечатками. Среди прочего там валялось и несколько деталей от вооружения. Наметанным глазом Джоанна сразу определила их принадлежность - Внутренняя Сфера. В другом большом ящике Джоанна обнаружила груду поношенных армейских ботинок, какие носили войска Ком-Гвардии. Некоторые ботинки были настолько рваными, что определить их происхождение с первого взгляда оказалось делом затруднительным, но Джоанна и не стала ломать над этим голову. Ящики - вещь неплохая, но пришла она сюда совсем по другому поводу. Джоанна огляделась: того, что она хотела увидеть,- загадочных канистр - в помещении не оказалось. Это выглядело очень странно, поскольку, кроме того зала, в котором Джоанна находилась, хранить их было больше негде. Женщины прошли вперед, и везде на складе царила полная неразбериха. Джоанне доводилось посещать много складов, но такого развала она еще не видела. Все, что разворачивалось перед ее глазами, опровергало общепризнанную страсть Нефритовых соколов к порядку. Короче говоря, общая картина представляла собой увеличенную копию комнаты самой Джоанны на Судетах.
Джоанна внезапно вспомнила о превращениях Бэйли, и в голове ее мелькнула мысль, что весь этот беспорядок - камуфляж, часть определенного плана. Не исключено, что цель человека, устроившего этот хаос,- убедить ничего не подозревающего воина в том, что никаких ценных вещей на складе не содержится. Так, остатки амуниции и вооружения разбитой армии Внутренней Сферы - и ничего больше. Вдруг из расположенной неподалеку ниши послышался какой-то шум. Джоанна и Карлак тут же бросились к ближайшему контейнеру и влезли в него. В нос ударил сильный запах. Джоанна попыталась на ощупь определить содержимое контейнера, но безрезультатно. Едва не задыхаясь от одуряющего запаха, Джоанна замотала головой и тут же стукнулась обо что-то мягкое. Она не раздумывала, что бы это могло быть, ее внимание полностью сконцентрировалось на постороннем шуме. Раздалось какое-то клацанье, словно где-то неподалеку включились приводы. Джоанна услышала, как открылись двери, затем раздались шаги. Они постепенно приближались. Джоанна была почти уверена, что кто-то идет по проходу. Женщины поглубже зарылись в находившееся в контейнере тряпье. Джоанна попыталась по шагам определить число идущих и вскоре поняла, что в помещении находится только один человек. Торопливым шагом он прошел рядом с контейнером. Поняв, что человек удаляется, Джоанна осторожно высунула голову из-под тряпья. Это была рискованная затея, но вполне оправданная.
- Это Бэйли,- прошептала Джоанна, снова спрятавшись в контейнер.
- Бэйли? - переспросила Карлак.- Что Бэйли?
- Бэйли прошел по складу,- ответила Джоанна.- Я его узнала.
- Да ты что! - прошептала Карлак.- Этот старый хрыч на ногах-то едва держится. Нет, Джоанна, ты явно ошиблась,- убеждала она.
- Ты просто не знаешь Бэйли,- многозначительно ответила Джоанна и тут же пожалела, что сболтнула лишнее. Заинтригованная Карлак сразу засыпала Джоанну вопросами, и той не оставалось ничего другого, как рассказать все, что она видела прошлой ночью. Услышав повествование Джоанны, Карлак долго молчала, а затем робко спросила:
- Но зачем ему менять свою внешность?
- Вот это мне и хотелось бы выяснить,- ответила Джоанна. Об одном Джоанна умолчала: о том, что она связана с Каэлем Першоу и его группой наблюдения.
- Слушай, может быть, пора выбираться отсюда? - предложила Карлак.
- Иди, если хочешь. Я останусь, нужно найти ту нишу, из которой появился Бэйли.
- А ты сможешь найти ее?
- Не сразу, но найду. Я приблизительно видела то место, там имеется всего несколько углублений. Минут через пятнадцать, не больше, я уже буду все знать. Женщины вылезли из контейнера и подошли к подозрительным нишам. Одна почти доверху была набита какой-то рухлядью. В другой Джоанна нашла ворох бумаг, коробки с дискетками и части устаревших компьютеров.
- Все это когда-то принадлежало Внутренней Сфере,- проговорила Карлак.- Вероятно, забыли во время отступления. Непонятно, зачем эта дребедень хранится здесь.
- Возможно, Карлак, в этом-то все и дело,- задумчиво произнесла Джоанна.- С какой целью нужно хранить то, что ты никогда не будешь использовать? Почему бы все не выбросить? И тем не менее вся эта дрянь лежит на складе. Тебе не интересно?
- Но...
- Хватит разговаривать. Давай лучше осмотрим ниши. Джоанна повернулась к большой коробке с распечатками и взяла одну из них. Как и говорила Карлак, это были документы Внутренней Сферы, по всей видимости шифрованные. Во всяком случае, Джоанна увидела только ряды цифр и странных значков. Карлак взяла несколько штук, развернула дискетки наподобие игральных карт и, смахнув с них толстый слой пыли, проговорила:
- Здесь, наверное, тоже все закодировано. Только кому это теперь нужно?
- Нефритовые соколы считаются практичными и ничего не выбрасывают,- сказала Джоанна.- Но то, что я вижу, выходит далеко за рамки обычной хозяйственности. Всю эту рухлядь не будет держать на складе ни один командир. Что тебя так развеселило? - спросила она Карлак.
- Ты,- простодушно ответила женщина.- Ты слишком настойчива и целеустремленна для воина обычного подразделения солахмы. Воин солахмы, как правило, ко всему безразличен. А ты нет. Я с самого начала заметила, что ты все высматриваешь, всем интересуешься. Зачем?
Джоанна не знала, что и ответить. Она не ждала таких вопросов, ей не было знакомо слово "конспирация". Джоанна считала, что скрыть истинные намерения можно простым способом: рассказать легенду о том, как она попала на Догг. К вопросам о себе лично она не была готова. Слова Карлак явно застали ее врасплох.
- Да, я тоже такая,- заметила Карлак.- Мне следовало бы сидеть тихо и спокойно ждать смерти, а вместо этого я бегаю с тобой по ночам.- Она улыбнулась.- Потому что мне не по нутру эта унылая жизнь. Вижу, что тебе не нравится служба в солахме. Мне тоже. Я люблю опасности, люблю идти наперекор судьбе... Таскаться с этими полумертвыми я не желаю. Этим мы, наверное, и похожи.
- Ты еще недостаточно меня знаешь,- отозвалась Джоанна. По недовольному лицу Карлак было видно, что она обижена таким резким ответом. Она внезапно стала раздраженной, и это не ускользнуло от внимания Джоанны. Женщины продолжали работать молча. Джоанна попыталась отодвинуть коробки, но не смогла. Женщину это обстоятельство удивило, и она еще сильнее налегла на них. Коробки, казалось, накрепко вросли в пол. Джоанна осмотрела их и поняла, в чем дело: все они были скреплены между собой. Был ли это какой-то клей или соединение делалось скобами, Джоанна не знала. Она обхватила самую верхнюю коробку и изо всех сил дернула на себя. Бесполезно. Джоанна тихо выругалась.
- Осторожней, Джоанна,- предупредила Карлак.- Если вся эта груда повалится на тебя...
- В том-то и дело, что она не повалится. Джоанна объяснила Карлак причину, по которой она не может сдвинуть коробки с места.
- Но зачем кому-то понадобилось скреплять их? - спросила Карлак.
- Именно это нам и предстоит выяснить,- ответила Джоанна.
- Мне кажется, нам пора выбираться отсюда, пока кто-нибудь не вошел.
- Ты говорила, что мы очень похожи. Обе смелые и любопытные, ищущие опасностей. Или я ослышалась?
Джоанна показала на небольшой разрыв между коробками. Он был еле заметен, но определенно указывал на то, что коробки начинают разъединяться.
- Переступил одной ногой, переступай и второй,- мрачно заметила Джоанна и с новой силой принялась отрывать коробки.
- Важно знать, через что ты переступаешь,- ответила Карлак.
- Не все ли равно? Я почти уверена, что Бэйли вышел именно отсюда. Значит, там внутри должна быть дверь.
Джоанна внимательно осмотрела поверхность нескольких коробок, ища возможные потайные кнопки, но ничего похожего не обнаружила. Она толкнула их плечом, опять безрезультатно. Джоанна повторила попытку, и снова ничего не произошло.
- Мне кажется, нужно нажать на несколько коробок,- внезапно предложила Карлак.- Скорее всего, существует некая комбинация, позволяющая отодвинуть всю эту кипу. Не стоит лупить по ним. Нужно попробовать отыскать код. Джоанна посмотрела на коробки, затем перевела взгляд на Карлак.
- В твоей идее есть определенный смысл,- уважительно произнесла она.- Давай попытаемся, вариантов здесь не так уж и много. Отыскивая нужную комбинацию, они начали трогать коробки, сначала в одном порядке, затем в другом. Карлак оказалась права. После очередной попытки женщины услышали легкое жужжание, и коробки разъехались наподобие дверей лифта. Образовавшийся проем был таким узким, что ни Джоанна, ни Карлак не смогли протиснуться внутрь. Джоанна просунула голову в отверстие.
- Ну, и что там? - спросила Карлак.
- Там открытое пространство, правда, очень темное. Коробок нет.
- Здесь вполне можно что-нибудь спрятать. Думаю, это скорее всего тайник,- произнесла Карлак.- А возможно, и вход в убежище, приготовленное на случай внезапного нападения.
- Место для струсивших,- отозвалась Джоанна.- Никакой воин не станет прятаться от врага.
- Тогда, значит, тайник,- поправилась Карлак.
- Безразлично. Ясно только, что мы должны проникнуть туда и точно узнать, что это такое. Но пролезть в эту щель невозможно. Что же делать? - Джоанна сгоряча пнула одну из нижних коробок. Снова раздалось жужжание, но скоро прекратилось. Наступила тишина, за которой последовал слабый сигнал, затем Джоанна ясно ощутила толчок, и коробки разъехались.
Женщины увидели перед собой слабо освещенную кабину лифта. Она стояла, слегка возвышаясь над полом зала. На одной стене кабины располагались три кнопки, у задней стены стояла небольшая деревянная скамья.
- Вот в этом лифте Бэйли и приехал сюда,- проговорила Джоанна.
- Как ты думаешь, что может быть внизу? - спросила Карлак.
- Сейчас выясним.- Джоанна улыбнулась и сделала шаг в кабину.
- Джоанна, может быть, не стоит? - В глазах Карлак на мгновение мелькнул испуг.
- Ты можешь и не идти со мной, Карлак, но меня удерживать не имеет смысла.- Джоанна отвернулась.
Немного подумав, Карлак вошла вслед за ней.
- Я не оставлю тебя одну,- сказала она.- И не думай обо мне плохо, Джоанна. Я осторожна, но от хорошей драки никогда не отказывалась. А я чувствую, что кое-что подобное ждет нас внизу.
- Все может быть,- отозвалась Джоанна, нажимая на нижнюю кнопку. Двери лифта начали закрываться, а вместе с ними и две стены коробок двинулись навстречу друг к другу. Кабина медленно опускалась.
Лифт остановился, и двери открылись. Сдерживая волнение, Джоанна

Предыдущая страница 21 Следующая страница


Нефритовый сокол 22

выглянула и увидела еще один зал. В нем находились ящики с деталями вооружения, но таинственных цистерн нигде не было видно. Из зала выходил туннель, едва различимый в тусклом свете лампы, встроенной в панель лифта. Когда глаза Джоанны понемногу привыкли к темноте, она оглядела стены зала. То, что она увидела, удивило ее. Оказывается, этот этаж был вырублен в скале. Из необработанных каменных стен торчали какие-то лестницы, транспортеры. К тяжелым бронированным дверям вели каменные ступеньки. Одна из лент транспортера уходила в глубь туннеля. Джоанна вышла из кабины и вгляделась в жерло туннеля. Метрах в тридцати от входа он разделялся надвое.
- Шахты,- пробормотала Джоанна, подходя к кабине лифта.
- Что? - переспросила ее Карлак.
- Этот лифт когда-то использовался шахтерами,- пояснила она.- Мы находимся в самом начале разработок.
- А замаскировали его потому, что шахты больше не работают? - предположила Карлак.- Вполне возможно. Ну что, поехали?
- Нет,- ответила Джоанна.
- Почему? - удивилась Карлак.- Ты хочешь остаться здесь?
- И выяснить, откуда приехал Бэйли. На одном из этажей должны находиться цистерны. Других мест для них нет. Ты едешь наверх? - спросила она Карлак.
- Нет,- последовал твердый ответ,- я пойду с тобой. В полутьме пещер женщины с трудом могли разглядеть лица друг друга. Голоса их гулко звучали под каменными сводами. Джоанна слушала Карлак и чувствовала, что та волнуется.
- Пройдем этаж за этажом,- предложила она.- Здесь ничего нет, поехали на следующий.
Но не успела Джоанна занести ногу на площадку кабины, как раздался сильный грохот. Но всей пещере прокатилось мощное эхо, затем послышалось знакомое металлическое клацанье, и двери кабины начали закрываться. С испуганным лицом Карлак рванулась к выходу. Джоанна видела, что еще немного - и двери раздавят ее. Она выбросила вперед руки и втолкнула Карлак обратно в кабину. Но сама войти не успела, двери лифта сомкнулись прямо перед ее носом. Она начала барабанить по двери, но было уже поздно: с тихим жужжанием кабина пошла наверх. В отчаянии Джоанна прислонилась к закрытым дверям лифта и почувствовала дрожание подъемника. Кабина с Карлак уходила все выше и выше.

Складское помещение No 893 Станция Догг, планета Догг Зона оккупации Кланом Нефритовых соколов
3 ноября 3057 г. За всю свою жизнь Джоанне частенько приходилось бывать в темных помещениях, но такого, в котором она оказалась сейчас, воин еще не видела. Темнота здесь была, казалось, абсолютной. Чтобы не потеряться в черном мраке, Джоанна не отпускала руку от двери лифта. Другой она попыталась расстегнуть кобуру лазерного пистолета, но пальцы ее заледенели. Джоанне пришлось прижаться к двери, одной рукой придерживать кобуру, а второй - расстегивать ее. Вибрация еще чувствовалась: значит, кабина не остановилась. Джоанна подумала, что Карлак может вернуться, но большой надежды на это не питала. Предстояло выбираться из шахты самой.
Джоанна понимала, что в любую минуту сюда мог кто-нибудь спуститься, и торопилась. Сначала она решила обследовать дверь и все пространство около нее. Она надеялась найти кнопки вызова лифта, ведь, несомненно, где-то они должны быть. Слегка переместившись вправо, Джоанна принялась медленно водить пальцами по краю двери. Ничего не найдя, все так же не отрывая одной руки от двери, Джоанна перешла на другую сторону и продолжила поиски. Снова безрезультатно. "Но как-то ведь люди выбираются отсюда? - думала она.-Кнопки обязательно должны быть. Ищи внимательнее!" - приказала она себе, и вновь пальцы ее поползли по стене. Вновь пустота.
Джоанна вытерла выступивший на лбу холодный пот. Положение становилось отчаянным.
"Не может такого быть, чтобы отсюда никто не уезжал. А раз так, то и кнопки здесь есть!" - убеждала она себя.
Женщина вытянула руку далеко в сторону, и тут же ее пальцы наткнулись на кабель. Положив на него ладонь, Джоанна повела рукой вниз и вскоре нащупала какую-то пластину с тремя круглыми углублениями. Джоанна поняла, что обнаружила кнопки вызова лифта. Уцепившись за кабель, она ждала, когда закончится вибрация и можно будет нажать на кнопку.
Джоанна была уверена, что теперь она сможет выбраться отсюда. И вдруг ее посетила страшная мысль: "А что, если Карлак обнаружили? Тогда техи, или кто там еще, пойдут по всем этажам. Да нет, для этого нужно быть очень уж подозрительным человеком,- успокаивала себя Джоанна.- Карлак едва ли обнаружат. Она же воин и сможет
спрятаться". Тем не менее мысль о возможном прочесывании этажей продолжала беспокоить Джоанну. К тому же у нее не было уверенности в Карлак. Что ни говори, но женщина являлась смертником, со всеми недостатками, присущими этой категории воинов. Джоанна снова нащупала дверь лифта. Холодный металл обжигал пальцы, но страх потеряться в темноте не отступал.
Пытаясь успокоиться и собраться с мыслями, Джоанна начала анализировать происшедшее:
"Странно, что Карлак так испугалась. Удивительно, ведь она долгое время служила в вооруженных силах Клана Нефритовых соколов. Почему она так запаниковала? Испугалась темноты? Ну, а это уж совсем плохое объяснение. Почему-то я темноты не боюсь". Джоанне было нелегко понять чувства и ощущения человека, пугающегося темноты. Она даже не допускала мысли, что темноты можно бояться. "Закаленный воин не должен ничего бояться, а Карлак - закаленный, проверенный в боях воин",- резюмировала она.
"А откуда тебе известно, что Карлак прошла через битвы?" - подумала Джоанна. Следующая мысль выглядела еще невероятнее:
"Каэль Першоу говорил, что здесь, возможно, находятся несколько агентов Клана Волка. Почему ты так уверена, что Карлак - не одна из них?" Но даже и в этом случае поведение Карлак казалось Джоанне слишком странным. При всей своей ненависти к Клану Волка Джоанна прекрасно знала их воинов. Это были смелые, хорошо обученные солдаты, чье мужество никогда и ни у кого не вызывало сомнений. Да, Волки - подлые и хитрые, но ни в коем случае не трусы. Больше всего Джоанне не нравилась недопустимая, по ее мнению, терпимость Волков к вольнорожденным. Например, один из их Ханов не только был вольнорожденным, но когда-то, очень давно, в качестве раба находился на территории, принадлежащей Внутренней Сфере. Один такой факт многое говорил Джоанне о разложении в рядах Клана Волка. Но даже и подобная степень упадка не предполагает трусости у Волков, и это Джоанна хорошо знала. Она соглашалась, что воины Клана Волка при всем коварстве могут быть поразительно глупы, но чтобы они вели себя трусливо - в это трудно поверить.
"Но если Карлак - не шпионка, тогда выходит, что за время пребывания в подразделении ветеранов что-то с ней произошло. От долгого безделья исчез боевой дух воина, бесцельное существование отразилось на ее волевых качествах. Да, Карлак перестала ощущать себя тем свирепым воином, которым когда-то была. У нее осталось кое-что от умения и тренировок, она так же сильна физически, но утратила твердость. Неужели и со мной произойдет то же самое?" - с ужасом подумала Джоанна, вспоминая, как осторожно и даже пугливо Карлак двигалась по складу. Джоанна вспомнила унылые, безразличные лица остальных воинов подразделения, и ее охватил страх. Джоанну пугала их апатия. Они сидели у костра, беззвучно шепча какие-то фразы. Воины разговаривали, но чаще делали это для себя. Ветеранов не интересовала реакция собеседника, они жили своими воспоминаниями. Джоанна покачала головой: "Нет, они и воспоминаниями не живут. Иначе ветераны пели бы старую военную песню, ведь она так и называется - "Вспомним". Но эти полуразвалины и ее не поют. Они совсем опустились. Словно ходячие тени давно ушедших войн и воинов".
Джоанна попыталась отвлечься от мрачных мыслей, которые пугали ее значительно больше, чем окружающая темнота. Вывод один: здесь, на этой планете, она не могла доверять никому, и Карлак не должна составлять исключения. Мысль неутешительная, но Джоанна давно привыкла действовать в одиночку. Все воины подразделения, эти раздавленные обстоятельствами полулюди, напоминали Джоанне забитых собак. Только двое воинов поначалу заслуживали некоторого внимания: Бэйли и Карлак. Но Бэйли оказался хитрецом, каким-то образом связанным с таинственными прилетами загадочного черного шаттла, а Карлак - балластом в форме Нефритового сокола.
Джоанна полагала, что ее работа состоит в том, чтобы найти доставляемые на Догг цистерны. Стоит только их обнаружить и узнать, для чего они предназначены, как остальное раскроется само собой.
"А находятся эти проклятые цистерны здесь, в одной из штолен". Снова послышался шум. Он постепенно приближался, и Джоанна нахмурилась. Она догадалась, что это спускается лифт.
- Значит, я оказалась права. Начался повальный обыск помещения,-прошептала она. Лифт остановился.
"Осматривают верхний этаж",- предположила Джоанна. Через несколько минут лифт снова заработал. На этот раз кабина двигалась к ней. Джоанна выхватила лазерный пистолет и сделала несколько шагов в темноту пещеры. Немного справа послышался гул, она повернулась и подняла пистолет. Кабина проехала мимо, направляясь на самый нижний этаж.
Инстинктивно Джоанна заморгала глазами, пытаясь увидеть место, где она стоит. Поняв, что это напрасное занятие, она прекратила попытки. Тем временем подъемник все работал и работал. Кабина опустилась на самый нижний этаж. "Проехали мимо. Почему? - недоумевала Джоанна.- Хотя если они схватили Карлак, то она не выдаст меня. Не в ее интересах признаваться, что на складе находится кто-то еще. А возможно, что Карлак удалось бежать, тогда люди в лифте едут по своим собственным делам".
От этой мысли Джоанне легче не стало. Она понимала, что, судя по отсутствию коробок и контейнеров, этот этаж посещается редко, и не исключено, что ее тело будет обнаружено здесь совершенно случайно. Возможно, в следующем тысячелетии. Джоанна содрогнулась, ей не хотелось ждать выхода на поверхность так долго, и она решила попробовать выйти сегодня. Джоанне предстояло совершить несколько несложных действий - одно нажатие на кнопку, придет лифт, и она преспокойно уедет отсюда. Если, конечно, кнопки работают. И если с их помощью она вызовет именно лифт, а не включит какое-нибудь другое устройство, например, видеообзор. "Вот это будет здорово - обнаружить себя". Джоанна слабо усмехнулась. Внезапно ею овладел безотчетный страх, и она поняла, что напугало Карлак. Джоанна прислушалась. Шум в шахте лифта давно прекратился. Похоже, что кабина находилась двумя этажами ниже.
"Что делать? Так и торчать здесь или вызвать лифт?" Джоанна раздумывала недолго, страх замерзнуть в ледяной пещере заставил ее принять решение. Она сделала несколько шагов вперед - туда, где, по ее мнению, находилась дверь лифта, и ощупала стену. Пластину с углублениями она нашла почти сразу и, немного подумав, нажала одновременно две кнопки.
Клацанье послышалось не сразу, сначала наступила гнетущая тишина. Наконец она услышала звук приближающейся кабины и даже увидела тонкую полоску тусклого света. Кабина приближалась довольно быстро.
Когда лифт приехал, Джоанна на всякий случай вытащила пистолет и направила его на дверь.
"Если в кабине кто-то есть, я увижу его первой. Пока он освоится в темноте, я превращу незнакомца в решето",-подумала Джоанна, сжимая рукоятку пистолета. Двери лифта раскрылись, и отвыкшая от освещения Джоанна вздрогнула. Тусклая лампа ослепила ее, полоснула по глазам, словно ножом. Пока Джоанна приходила в себя, двери лифта начали закрываться. С еще большей скоростью, чем Карлак, Джоанна рванулась в кабину и успела войти прежде, чем мощные двери снова закрылись. Скорость ее входа в лифт была столь велика, что Джоанна ударилась головой о стену. Сознание она не потеряла, но перед глазами поплыло множество кругов самых радужных расцветок.
Придя в себя, Джоанна посмотрела на панель с номерами этажей. Она слишком долго раздумывала, какую из них нажать, но кто-то, находящийся на третьем этаже, сделал это быстрее. Кабина дернулась и поползла наверх. Джоанна напряглась и направила пистолет на дверь. Что бы ни случилось, она встретит своих врагов как настоящий воин. Кабина остановилась так же внезапно, как и поехала. Двери начали открываться.

Складское помещение No 893 Станция Догг, планета Догг Зона оккупации Кланом Нефритовых соколов
3 ноября 3057 г. Джоанна сразу увидела трех техов. Они стояли прямо напротив открывающейся двери. Если бы это были воины, то при таком преимуществе от Джоанны полетели бы клочья, но перед ней находились всего лишь техи.
Джоанна открыла огонь и первыми же выстрелами отбросила одного из техов. Падая, он нажал на спусковой крючок и выпустил длинную очередь в потолок. Джоанна упала на пол и открыла огонь по второму теху, и вскоре с ним было покончено. Третий тех был явно в испуге от нападения, он трясся от страха и, не двигаясь, лихорадочно палил в стену лифта, не сознавая, что его очередь будет следующей. Вскоре так и случилось, он выронил оружие и, схватившись за переполосованное лазером лицо, рухнул на пол. Чисто случайно он успел задеть плечо Джоанны.
Она выскочила из кабины и оглядела лежащих техов, они были мертвы. За спиной раздались тихие шаги. Джоанна присела и одновременно развернулась навстречу идущему.
- Не стреляй, Джоанна, это я,- тихо вскрикнула Карлак и выступила вперед, под неяркий свет лампы. Она подошла к одному из техов и странно улыбнулась. Нагнувшись, женщина взяла из рук убитого лазерный пистолет.
- Это мой,- обрадованно сказала Карлак.- Они забрали его у меня.
- Ты дала им обезоружить себя? Этим вонючим техам? - презрительно произнесла Джоанна.
- Не будь такой жестокой, Джоанна, прошу тебя.- Карлак умоляюще посмотрела на нее.- Я давно не сражалась, у меня нет такой реакции.- Она помолчала.- Если бы ты знала, как давно я не держала в руках оружие. Пойми, у меня уже нет прошлого боевого опыта.
Здесь было значительно холоднее, чем внизу, в пещере. Джоанна поежилась.
- Когда кабина остановилась и передо мной оказались три вооруженных теха, я просто опешила,- продолжала Карлак.- Они разоружили меня быстрее, чем я смогла что-то понять.
"Когда-то ты все понимала",- хотела сказать Джоанна, но промолчала.
- Ты настоящий воин, Джоанна. Совсем не такая, как все мы.
- Что ты имеешь в виду? - спросила Джоанна.
- Я хотела сказать, что ты не похожа на нас, смертников. Мы сидим здесь в ожидании последней битвы и думаем, что произойдет с нами после нашей гибели. Ты не такая, ты не думаешь о последствиях, а действуешь.
- Не знаю, о чем ты говоришь,- отмахнулась Джоанна.- Ничего особенного во мне нет. Я действую по обстановке, так меня всегда учили.
- Пойдем, а то здесь могут появиться другие техи,- сказала Карлак.- Да и эти тоже скоро придут в себя.
- Не так скоро, как тебе кажется,- ответила Джоанна.- Они мертвы.
- Тогда тем более нам нужно поскорее выбираться отсюда.
- Не волнуйся, у нас еще есть время,- возразила Джоанна. Ее удивляла глупость Карлак. "Неужели все ветераны со временем теряют рассудок до такой степени?" Джоанна отвела глаза от Карлак.
"На складе происходят странные вещи. Техи носят оружие. Нет, что-то здесь не так, и я должна это выяснить".
- Нужно узнать, что тут делается внизу. Ты была там? - спросила Джоанна.
- Нет,- последовал ответ.
- Тогда займемся делом,- сказала Джоанна и посмотрела на спутницу. Судя по ее бледному лицу, Карлак меньше всего сейчас хотелось что-нибудь выяснять. Но и протестовать она тоже не собиралась.
"Ничего, я тебя быстро приведу в норму",- подумала Джоанна. Она сняла с пояса одного из техов тонкий фонарь и осветила им вход в длинный туннель. Луч фонаря оказался на удивление ярким. Джоанна нагнулась и сняла еще два.
- Бери,- протянула она один фонарь Карлак.- Один тебе, один мне, а запас никогда не помешает. Берись.- Джоанна взяла одного из техов за ноги и поволокла в сторону, подальше от входа в лифт.

Предыдущая страница 22 Следующая страница


23 Роберт Торстон

Через несколько минут Джоанна и Карлак, вспотевшие и запыхавшиеся, уже совсем не замечали холода.
Тыльной стороной ладони Джоанна вытерла лоб и лицо.
- Я так и предполагала, что это - основной этаж. Именно здесь и происходят главные события. Я иду первой, ты следуешь за мной, квиафф?
- Афф,- прошептала Карлак.
Туннель оказался совершенно прямым и настолько длинным, что луч фонаря пропадал где-то далеко вдали.
- Нам придется немножко пошагать. Ты готова? - спросила Джоанна.
- Готова.- Голос Карлак звучал твердо.- Пошли. Джоанна посмотрела на нее и увидела в глазах спутницы решимость и обожание. С первым она легко смирилась, но вот второе чувство от всей души ненавидела. Оно слишком напоминало подобострастие.
Джоанна двинулась вперед, постоянно освещая фонарем стены и потолок туннеля, но нигде ничего заслуживающего внимания не обнаружила. Это был обычный проход с пазами в полу. Здесь, видимо, когда-то лежали рельсы, снятые задолго до вторжения клана. Иногда Джоанна замечала на пыльном полу следы ботинок, а однажды даже увидела небольшое, почти новое колесо. Догадка Джоанны о том, что именно на этом этаже происходили основные события, постепенно подтверждалась. Осталось выяснить, что это за события. "Подожди, не горячись",- уговаривала она себя и невольно удивлялась этим рассуждениям. В обычной жизни Джоанна никогда не проявляла осторожности, она била сразу, наверняка и никогда не думала о последствиях. "Эта мерзавка Карлак плохо на меня действует",- пришла к выводу Джоанна, натыкаясь на очередную находку - кучу промасленной ветоши. Карлак давно отвыкла много двигаться. Вначале она задыхалась, часто останавливалась и отдыхала, но вскоре взбодрилась и уже шла, совсем не отставая. Джоанна услышала впереди легкий шум, выключила фонарь и замедлила шаги.
- Выключи фонарь,- приказала она, повернувшись к Карлак.
- А как же мы...
- Выключи, кому я сказала! Карлак молча повиновалась и выключила фонарь. Воины очутились в кромешной темноте, наподобие той, что царила на нижнем этаже. Джоанна увидела впереди неясный свет и поняла, что туннель поворачивает и свет идет как раз из-за поворота.
- Что будем делать? - послышался прерывистый шепот Карлак.
- Будем идти так. Похоже, что за поворотом кто-то есть, и я не хочу, чтобы этот кто-то увидел нас прежде, чем мы его,- шепнула в ответ Джоанна.
- Ты правильно мыслишь,- похвалила ее Карлак.
- Оставайся здесь. Дальше я пойду одна.
- Хорошо,- согласилась Карлак. Джоанне показалось, что ее ответ прозвучал слишком быстро.
Держа руку на стене, ступая как можно тише, Джоанна двинулась вперед, к повороту. Стены были сырые, и по пальцам Джоанны текла вода. Она лилась за рукав форменной куртки, и от этого становилось еще холоднее. Внезапно Джоанна почувствовала, что ее пальцы начали скользить по стене. Она поднесла ладонь к лицу, и в нос ей ударил знакомый запах машинного масла. Джоанна подошла к повороту, остановилась и, прижавшись к стене, осторожно выглянула. Весь остаток туннеля был залит ярким люминесцентным светом. Джоанна повернула назад.
- Дальше придется идти при полном освещении,- сказала она Карлак, пристально глядя ей в лицо.
- Ну что же, пошли,- неожиданно просто ответила Карлак.
- Я опять пойду первой, квиафф? - спросила Джоанна.
- Афф,- последовал ответ.
Они медленно пошли к повороту, немного постояли и двинулись вперед, к такому яркому и опасному свету. Джоанна решила проскочить остаток туннеля как можно быстрее. В полной тишине она слышала скрип гравия под ботинками и прерывистое дыхание Карлак.
"Да, Карлак явно не в лучшей форме",- подумала Джоанна.

Складское помещение No 893 Станция Догг, планета Догт Зона оккупации Кланом Нефритовых соколов
3 ноября 3057 г. Джоанна и Карлак шли очень быстро и вскоре приблизились к самому концу туннеля. Последние несколько минут Джоанна слышала непрекращающийся мягкий шум, причем очень знакомый. Она мучительно вспоминала, где она могла слышать его, и наконец вспомнила. Такой шум, почти шуршание, издают приводы, вращающие пробирки, в которых выращивается молодое пополнение клана. Она удивилась: мысль о том, что здесь, на забытой всеми планете Догг, да еще глубоко под землей, кто-то устроил генетическую станцию, показалась ей дикой.
"Такого быть не может,- уверяла себя Джоанна.- Планета Догг находится в оккупационной зоне. В любой момент можно ожидать налета вооруженного десанта воинов Внутренней Сферы. Устраивать в таком месте генетическую лабораторию - просто безумие. Да к тому же Догг расположен слишком далеко от миров, где находятся подобные станции. Никакой ученый даже не подумает прилететь сюда. Эти гордецы хорошо знают себе цену. Нет, здесь другое". Женщины находились у самого выхода из туннеля. Плотно прижавшись к стене, Джоанна жестом остановила подошедшую Карлак. Перед воинами открылось громадное, залитое ярким светом помещение. Джоанна заглянула внутрь и увидела пещеру необъятных размеров. Одна из ее стен была около ста метров высотой, другая уходила ввысь, пожалуй, на целый километр. В стенах имелись проходы, которых Джоанна насчитала ровно семь. Длина их также впечатляла, по самым скромным оценкам, они уходили вглубь на несколько километров. Стены проходов были выложены какими-то металлическими конструкциями, о назначении которых Джоанна не догадывалась. На равных расстояниях друг от друга находились светильники, укрепленные частью на стенах, а частью на самих конструкциях. Хитросплетения металлических структур доходили до самого потолка переходов, по которым двигались четырехколесные тележки-роботы с установленными на них подъемными кранами. Телескопические стрелы были устремлены вверх. Джоанна услышала жужжание и, посмотрев туда, откуда оно исходило, увидела женщину-теха. Она подошла к одной из тележек и, схватившись за поручни, начала взбираться на подъемный кран. Сев в кабину, она направила тележку внутрь прохода. Джоанна продолжала следить за действиями служительницы. Вскоре тележка появилась, но уже не пустая. На этот раз ее грузовой отсек был полностью заполнен теми самыми цистернами, которые Джоанна уже видела и которые явились непосредственной причиной ее опасной экспедиции сюда. Тех повела тележку в другой проем, въехала в него и вскоре скрылась из глаз. Слева от Джоанны послышались неторопливые шаги. Она отбежала, едва не сбив с ног Карлак. Та покачнулась, но устояла, предусмотрительно схватившись за руку спутницы. Джоанна толкнула ее. Карлак кивнула и отошла еще на несколько шагов в глубь туннеля.
- Нам надо проникнуть внутрь. Уж если мы притащились сюда, придется осматривать все,- прошептала Джоанна.
- Это невозможно.- Глаза Карлак округлились.- В нашей форме мы не сделаем и шагу. Нас тут же заметят и схватят.
- Считай, что одежда техов уже на нас. То есть пока на мне.- Джоанна многозначительно посмотрела на Карлак.
- Я буду делать все, что ты прикажешь,- только и ответила Карлак.
- Тогда действуем. Пошли!
Воины подошли к самому краю туннеля и стали ждать. Вскоре опять послышались шаги. Те же техи вразвалку возвращались обратно. Они шли, не глядя по сторонам, тихо болтая о чем-то. Джоанна и Карлак выпрыгнули одновременно и в доли секунды уложили техов. Затем женщины оттащили их в темноту коридора и принялись быстро снимать со своих жертв одежду. Переодевание не заняло много времени, и вскоре оба воина с любопытством оглядывали друг друга. Одежда, доставшаяся Карлак, пришлась ей впору, высокая Джоанна выглядела неважно - рукава куртки и штанины брюк были ей явно малы. Оставалось надеяться, что никто из встреченных не удивится ее странному виду.
- И что теперь? - спросила Карлак, одергивая рукава.
Джоанна сняла с пояса одного из техов небольшой компьютер и подала Карлак.
- Держи! - сказала она приказным тоном.
- Зачем он мне? - удивилась Карлак.- Я и пользоваться-то им не умею.
- А я и не прошу тебя им пользоваться. Просто делай вид, что умеешь обращаться с этой штукой,- и все. Хотя бы для виду держи его в руках. Ты что, не знаешь, что техи не расстаются со своими компьютерами? Постоянно что-то записывают.
- Откуда тебе все это известно?
- Видела. Так поступал мой тех по имени Кочевник, мерзавец вольнорожденный. Тупица и страшный болтун, но он не раз спасал мне жизнь. Кочевник обслуживал моего робота.- Джоанна немного помолчала.- Думаю, что мне есть за что вспоминать его, хотя он давно умер.
- Значит, если бы не он, ты вряд ли осталась в живых?
- Карлак! - Лицо Джоанны напряглось.- Никогда больше не говори так, слышишь? А теперь давай-ка я тебе кое-что разъясню. Прежде всего забудь, что ты воин. Веди себя как тех. Сначала - походка. Ходи вразвалку, это мы, воины, маршируем, а техи тащатся, еле ноги передвигают. Они никогда не торопятся, значит, мы тоже будем ходить медленно. Постоянно бери в руки компьютер и чего-нибудь помечай. Увидишь какой-нибудь интересный механизм, насупь брови и посмотри на него с минутку. Постоянно бурчи под нос какую-нибудь ахинею,- наставляла Джоанна.- О чем бы тебя ни спросили, отвечай медленно, но уверенно. Ты меня понимаешь? - спросила она, заметив затуманенный взгляд Карлак.
- Понимать-то понимаю, но боюсь, что могу всего не запомнить. Джоанна понимающе покачала головой.
- Тогда просто ходи, как я, не отставай и молчи. Говорить и делать буду я.
- Вот так мне будет много проще,- согласно кивнула Карлак. Джоанна легонько подтолкнула ее в спину, и женщины вошли в пещеру. Внутри она оказалась еще громадной. Джоанна сразу почувствовала тепло, воздух в пещере был сухой и чистый. Она лениво осмотрелась и увидела вентиляторы и кондиционеры на стенах.
Джоанна махнула рукой в сторону длинного стола, и женщины направились к нему. Карлак восхищенно смотрела на Джоанну, ветеран вела себя настолько свободно и естественно, словно всю жизнь только и делала, что работала техом. Подойдя к столу, они увидели несколько компьютеров, кучу распечаток и планшеты с зажимами для бумаг. Джоанна взяла одну из распечаток и кивнула, показывая, чтобы и Карлак сделала то же самое. Усаживаясь, Джоанна тихо шепнула:
- Держи себя так, будто ты все знаешь.
- Что это за бумажки? - спросила Карлак. Джоанна нахмурилась и потерла лоб, имитируя мучительные раздумья.
- Компьютерные распечатки,- ответила она.- Работа техов связана в основном с бумагами. С графиками, чертежами, рисунками. С чем угодно, на чем можно напечатать цифры или буквы. Если нам повезет и мы прямо сейчас найдем хоть какую-то зацепку, дальше будет много легче.
Карлак подозрительно огляделась. Джоанна заметила ее настороженный взгляд и легонько толкнула напарницу локтем.
- Не суетись,- шепнула она.- Сиди спокойно и разглядывай бумажки. Джоанну беспокоило поведение Карлак. Та сильно нервничала, лицо ее покрылось испариной.
- Кажется, на нас никто не обращает внимания,- произнесла Карлак.
- Да не трясись ты, все нормально,- успокаивала ее Джоанна.- Кому мы тут нужны? Просто два теха сели посмотреть кое-какие бумаги. Техи любят напускать на себя важный вид занятых людей, независимо от того, работают они на самом деле или нет. Каста такая. Мы ведем себя вполне нормально, никто на нас не смотрит, так что не стоит волноваться.
- Я просто поражаюсь твоей уверенности, Джоанна. А что, если они нас раскроют? Джоанна почувствовала, что ее терпение на исходе, и грозно посмотрела на Карлак. Она, конечно, все ей выскажет, даже скорее всего и по физиономии смажет, но только не сейчас. Здесь для сцен не время и не место.
- Что ты трясешься? - зашипела Джоанна.- Мы с тобой воины или нет? Карлак слабо кивнула.
- Тогда запомни, что любой вернорожденный воин всегда перехитрит какого-то теха, да еще вольнорожденного. Будь посмелей! Если они нас раскроют, мы смоемся отсюда в темпе. Сама подумай, Карлак. Ну, что они могут нам сделать? В конце концов, мы с тобой смертники, и наша задача - умереть в битве. Воины не боятся смерти, и в этом наше преимущество, квиафф?
Карлак немного помялась и ответила:
-Афф.
Джоанна снова углубилась в бумаги. На первый взгляд это были просто перечни каких-то имен и столбцы цифр, но по мере того как Джоанна изучала их, она выяснила несколько закономерностей.
Например, цифрами были зашифрованы названия планет и мест. Оставалось разгадать значение имен. Джоанна вновь стала перечитывать их. Встречались в списке и кровные имена, но таких оказалось немного. Внимание Джоанны привлекла надпись, сделанная напротив одного из имен: ТУАТ10СЕНТ3050-НЕФСОКГВАРД-ЧАРЛИ-ОГОНЬ Когда Джоанна догадалась о ее значении, то прикусила губу, чтобы не закричать от радости. Расшифровать эту строчку мог только человек, который знал Туаткросс и эту дату, а Джоанна и то и другое знала очень хорошо. Точнее сказать, они навсегда запечатлелись в ее памяти. Джоанна посмотрела на имя, напротив которого стояла надпись: водитель Фредаза.
Кроме того, что оно принадлежало водителю, погибшему в тот страшный день на Туаткроссе, Джоанне это имя ничего не говорило. Она не была лично знакома с воинами-гвардейцами, принявшими последний бой в день дезгры, поскольку ее срок службы в гвардии в то время исчислялся часами. Если шаттл, на котором она прибыла на Туаткросс, задержался бы на несколько часов, что в то время было не редкостью, Джоанна вообще не участвовала бы в битве. "И избежала бы позора".
Она вспомнила, как рухнул убитый ею водитель десятой Лиранской гвардии. На этом ее участие в битве, собственно, и кончилось. Правда, в суматохе отступления она стреляла в какого-то боевого робота, но попала в него или нет - не была уверена. Единственное, что Джоанна помнила и что преследовало ее ночным кошмаром все эти годы, - камни. Громадные валуны, с диким грохотом несущиеся по горам на головы Нефритовых соколов. И еще расплющенные тела боевых роботов. Водителей, придавленных камнепадом. Один из них, чьи пальцы придавило крышкой люка, вытащил нож и попытался отрубить себе кисть, но не успел этого сделать... Джоанна не любила вспоминать про Туаткросс, но с тех пор проклятая планета не выходила у нее из головы ни на секунду. Там была практически уничтожена гвардия Нефритовых соколов. Возродил ее, собственно говоря, Эйден Прайд, он же и командовал ею на Токкайдо, куда на битву с Ком-Старом были брошены все силы клана.
Джоанна продолжала имитировать работу теха. Она перелистывала страницы, внимательно изучала столбцы цифр и даже делала какие-то записи. Кое-что в общем сумбуре стало ей понятно. Вот она снова увидела имя воина, дату, записанную шифром, название планеты, место. А вот мелькнул номер складского помещения и даже проход. Но что все это значило?
Джоанна оглядела пещеру и увидела на одной из ее стен металлические стеллажи с толстыми, яркого цвета папками. Они заинтересовали ее.
- Пойду посмотрю, что находится вон в тех папках.- Она показала Карлак глазами на стену.- Ты оставайся здесь и продолжай делать вид, что очень занята. Но не волнуйся, я скоро вернусь.
Карлак испуганно посмотрела на Джоанну.
- Я только дойду до стеллажей, возьму какую-нибудь папку и тут же вернусь,- снова зашипела Джоанна. Уже направляясь к стеллажам, она подумала, что участь смертника - самая жалкая.
"До какой же степени нужно лишиться гордости и самолюбия, чтобы превратиться в гнусный, трясущийся от страха кусок плоти".
Джоанна подошла к стеллажу и начала задумчиво водить пальцем по папкам, будто ища нужную. Остановив руку на очередной папке, Джоанна внимательно посмотрела на нее и, сняв со стеллажа, раскрыла наугад. В папке находились в основном такие же листы, что и на столе. Те же столбцы и линии цифр, те же перечни имен. Только теперь напротив многих имен стояло слово "отправлено".

Предыдущая страница 23 Следующая страница


Нефритовый сокол 24

Еще одна загадка. Листая страницы таинственной папки, Джоанна наткнулась на целый лист с именами, против каждого из которых стояло сокращение "ТОК". Внизу была отпечатана дата знаменитой битвы на Токкайдо. Дальше следовало еще несколько страниц, и около каждого имени стояла приписка "ТОК".
Джоанна заметила, что впереди многих имен отпечатано "НЕФСОКГВАРД". Она начала просматривать страницы более внимательно и обнаружила еще одно знакомое имя. Звездный командир Джулия Хэддок была известным воином, Джоанна хорошо знала ее. Уже тогда Джулия Хэддок находилась в том возрасте, когда воин начинает подумывать о направлении в подразделение ветеранов. Так и произошло бы, если бы не внезапное назначение на службу во вновь созданное Эйденом Прайдом подразделение Соколиной Стражи - нынешней Соколиной гвардии. Строго говоря, ничего странного в этом не было, первоначально в Соколиную Стражу набирали именно ветеранов, проштрафившихся воинов и необстрелянный молодняк. Джулия была воином угрюмым, по большей части молчала, но когда говорила, то все как зачарованные слушали ее красивый, мелодичный голос. Но это случалось крайне редко, даже в самой жаркой битве она дралась молча. Однажды в битве под городом Эйлал, навсегда заслужившим проклятия Соколиной Стражи, ее мужество и воинский опыт помогли избежать поражения. Это она, Джулия Хэддок, угадала, что Эйлал - не поселение, а всего лишь несколько фанерных коробок, выстроенных специально, чтобы заманить туда клановцев. Правда, Ком-Гвардии все-таки удалось завлечь туда часть воинских подразделений Клана Нефритовых соколов. Джулия Хэддок погибла в одном из сражений, ее боевой робот был подбит серией ракет, выпущенных из засады перед самым окончанием битвы. Джоанна начала искать знакомые имена и вскоре нашла еще одно. Водитель Обдофф из тринария "Чарли". Он утонул в роботе во время дерзкого маневра Эйдена Прайда у реки Рилен. Именно во время переправы через эту реку Эйден Прайд использовал боевые роботы в качестве своеобразного моста. Часть роботов вошла в воды реки, а остальные переправились, шагая по ним.
Чем дольше Джоанна листала папку, тем больше находила знакомых имен. Вскоре она догадалась, что сокращение "ТОК* стоит напротив имен воинов, убитых во время битв на Токкайдо.
Разгадка пришла настолько внезапно и показалась такой ошеломляющей, что Джоанне пришлось схватиться за край стеллажа, чтобы не упасть. Она держала в руках списки убитых воинов Клана Нефритовых соколов. Джоанна незаметно оглядела пещеру. Убедившись, что на нее никто не обращает внимания, женщина вытащила листы с именами убитых на Токкайдо воинов и прикрепила их к своему планшету.
Стряхнув с рукава невидимую пылинку, Джоанна подошла к столу и немедленно сообщила о своей находке Карлак.
- А зачем им понадобилось составлять списки убитых Нефритовых соколов? - Карлак смотрела на Джоанну непонимающе.
- Правильно, Карлак,- похвалила ее Джоанна.- Ты на верном пути. Осталось только найти ответ на этот вопрос, и считай, что наша задача выполнена. А потом мы найдем ответ и на другие вопросы. Я абсолютно уверена, что эти списки имеют прямое отношение и к прилетам черного шаттла, и к этим цистернам. Не нравится мне что-то этот склад,- медленно проговорила она.- Помнишь, ты говорила, что в таких цистернах обычно транспортируют криоген?
- Да, они очень похожи, но...
- Нет, в твоих словах есть определенный смысл. Представь, что они перевозят в этих цистернах тела воинов или то, что осталось от них?
- Не знаю,- с сомнением в голосе ответила Карлак.
- Цистерны очень тяжелые, техи еле таскали их вчетвером. Так что, вероятно, я права, квиафф?
- Ну, афф,- неохотно согласилась Карлак.- Только есть и другие объяснения. В цистернах вполне могут находиться взрывоопасные вещества или что-нибудь другое...
- Ты слишком много думаешь,- перебила ее Джоанна.- Только увидев содержимое цистерны, мы узнаем, что в ней находится.
- Ты хочешь сказать, что нам нужно найти цистерну и заглянуть внутрь? - спросила Карлак, пораженная логикой Джоанны.
- Ну, можно еще подойти к какому-нибудь теху и попросить ответить на несколько вопросов. Например, что происходит в этом странном месте, где мы только что убили троих людей. Кстати, это несложно сделать, там в проходе валяются двое. Пойдем, приведем их в чувство и спросим. Годится? Карлак обалдело смотрела на Джоанну.
- Конечно, нам придется найти цистерны и заглянуть внутрь. Для этого мы сюда и пришли.
Джоанна никогда еще не видела Нефритового сокола, который меньше походил бы на воина, чем Карлак.
- Значит, ты думаешь, что...
- Что с тобой происходит? - спросила Джоанна.- Забудь, что ты смертник, действуй как настоящий воин. Ты была им, так ведь? И не боялась. Так чего же боишься сейчас? Кто превратил тебя в такого слизняка?
- Не злись, Джоанна,- спокойно ответила Карлак.- Разумеется, я пойду с тобой, просто позволь собраться с духом. Мне не дают покоя последствия наших действий.
- Ты соберешься с духом по дороге. Не гадай о последствиях, подумай о том, что случится, если кому-то из техов покажется, что мы слишком долго сидим здесь. Он внимательно посмотрит на нас и сразу обнаружит, что я надела чужую форму. Вот тогда я тебе гарантирую полную гамму последствий. А сейчас вставай и пош-ш-ш-шли!
Джоанна взяла свой планшет, Карлак - компьютер, и обе женщины неторопливо пошли к ближайшему проходу, третьему справа. Джоанна посмотрела на Карлак, увидела ее стеклянные, уставившиеся в одну точку глаза и тихо зарычала. В отличие от других воинов, которые, как правило, сожалеют о том, что они сделали, Джоанна обычно жалела о том, что могла сделать, но не сделала. Когда она назвала Карлак слизняком, та даже не удивилась, проглотила оскорбление, хотя любой другой воин на ее месте немедленно набросился бы на Джоанну. Нефритовый сокол, в понимании Джоанны, должен быть злым, даже бешеным. "А что представляет собой Карлак? Остаток воина... Ну и странные же вещи происходят с ветераном, если ему приходится служить в солахме!" Джоанна никогда не чувствовала себя такой одинокой, как сейчас, идя рядом с Карлак в залитый ярким светом туннель.

Складское помещение No 893 Станция Догг, планета Догг Зона оккупации Кланом Нефритовых соколов
3 ноября 3057 г. Джоанна и Карлак уже подходили ко входу в туннель, как из него вдруг показался тех. Костюм его был измят, а лицо заросло многодневной щетиной. Джоанна относилась к волосам на лице мужчин безразлично, но неопрятность во внешности казалась ей отвратительным качеством. Черные клочки намечающейся бороды теха вызывали у нее чувство брезгливости, но тем не менее Джоанна старалась сохранить спокойный, беззаботный вид.
- Держись спокойно,- шепнула она Карлак.
- Держусь, держусь,- услышала Джоанна трагический шепот. Проходя мимо женщин, тех безразлично посмотрел на них и слегка кивнул. Джоанна ответила небрежным кивком.
Еще несколько шагов, и воины вошли в туннель. Он оказался длиннее, чем предполагала Джоанна, а металлические конструкции на одной из стен доходили здесь до самого потолка. Вдали Джоанна увидела двух техов, один из них сидел в кабине подъемного крана, другой подцеплял крюками длинные металлические баки.
- Нужно узнать, что в этих баках,- не меняя выражения лица, шепнула Джоанна.
- Давай узнаем.
Безынициативность Карлак, ее короткие, лаконичные ответы - все это начало нервировать Джоанну, но, сохраняя спокойствие, она подошла к ближайшему баку. На его стенке был написан длинный номер, который, как показалось Джоанне, она видела на одном из листов недавно просматриваемой папки. Оглядев бак, Джоанна увидела наверху плексигласовую крышку, напоминающую иллюминатор боевого робота. Подтянувшись, Джоанна заглянула через нее внутрь бака. Оторвавшись от крышки, она поморщилась и чуть не сплюнула.
- Что там? - спросила ее Карлак.
- Тело. В баке находится тело. Оно плавает в каком-то растворе. Девять, шесть, семь, три...- читала Джоанна цифры.
Вначале Карлак не поняла, что Джоанна просто записывает номер, она подумала, что Джоанна спятила, и испуганно заморгала глазами.
- Я еще не совсем чокнулась.- Джоанна строго посмотрела на Карлак.- Записывай номер.
Женщина спохватилась и принялась заносить в компьютер цифры. Мимо прошли двое техов. Они о чем-то негромко разговаривали. Вид двух женщин, копошащихся у бака, не вызвал у них никаких подозрений.
- Записала? - спросила Джоанна.- Тогда все. Итак, подведем предварительные итоги. У нас есть баки, в которых содержатся тела убитых воинов - так называемые потери. По моему мнению, сюда эти баки привозит тот самый черный шаттл. Здесь они маркируются, складируются и хранятся. Вон у той конструкции. Видишь крюки? К ним и крепят баки. Сразу возникает вопрос - зачем это все нужно?
- Может быть, тут нужно искать причины генетического характера? - предположила Карлак.
- Как теория принимается,- ответила Джоанна.- Можно предположить, что отсюда баки с телами поступают на другие миры клана, где трупы сжигаются и пепел идет в питательный раствор. Все это очень похоже на правду, я сама когда-то строила предположения о том, где хранятся тела воинов, чей пепел впоследствии используется. Однако тут есть одно "но". Некоторые тела сжигаются после битвы, а их пепел ссыпается в урны. Там же и берутся части тел для дальнейшей трансплантации - кровь и все, что может пригодиться для других воинов. Так что устраивать такое хранилище здесь...- Джоанна подняла брови.- Не кажется ли тебе это расточительством? Тратить столько сил, чтобы хранить то, что не нужно. Что скажешь, Карлак?
- Я согласна с тобой.- Она кивнула и, поразмыслив, прибавила: - Не хотелось бы плавать в такой ванне. А что, если мозг у них работает и они находятся в сознании?
Джоанна чуть не остолбенела.
- Что за чушь ты городишь? - Она еле сдержалась, чтобы не закричать.- Какой мозг? Какое сознание? Ты лучше скажи, как у тебя сейчас с сознанием? Все в порядке? - наседала она на Карлак.
- Нормально,- нисколько не обидевшись, ответила та.- Просто я где-то читала, что возможна жизнь и после смерти. Ты знаешь, с тех пор, как я оказалась здесь, у меня из головы не выходят все эти вопросы. Возможно, от постоянного безделья. Джоанна ожидала услышать от Карлак какую-нибудь глупость, но только не это.
- Что я слышу! - Она презрительно скривила губы.- Нефритовый сокол боится смерти?
- Да нет, что ты,- принялась оправдываться Карлак.- Я же смертник и не боюсь умереть за наших молодых воинов. Им принадлежит будущее... Джоанна прервала патетическую речь Карлак:
- Хватит! Я вижу в твоих глазах страх, и этого мне вполне достаточно. Значит, надеешься, что твое сознание будет жить после смерти? - Джоанна успокоилась и с жалостью посмотрела на Карлак.- Ладно, продолжим нашу дискуссию в другой раз,- наконец произнесла она.- А сейчас займемся расследованием, квиафф?
- Афф. Конечно афф, Джоанна.
- Тогда иди за мной и не отставай. Немного раскачиваясь при ходьбе, имитируя походку техов, женщины пошли дальше. Джоанна не забывала внимательно смотреть по сторонам и скоро уловила в расположении баков определенную систему. Она заметила, что погибшие в одной битве и даже в одной незначительной перестрелке лежали вместе, а номера помогали техам быстро найти нужный им бак.
Джоанна посмотрела на номера баков, мимо которых она проходила, сравнила их с номерами из вырванного ею листа с перечнем погибших на Ток-кайдо и произвела в уме некоторые подсчеты. Получилось, что баки с телами должны были находиться совсем рядом, возможно, даже в следующем туннеле. Джоанна засуетилась, начала проверять номера на баках, затем покачала головой и повернула назад, к началу туннеля.
До выхода оставалось всего несколько шагов, и тут Джоанна увидела Бэйли. В костюме теха он уже не был похож на ту старую развалину, которую ветераны привыкли видеть. Войдя в пещеру из двери в стене, он осмотрелся. Взгляд его скользнул по Джоанне и Карлак, но в костюмах техов Бэйли их просто не узнал. Джоанна схватила оторопевшую Карлак под руку и, буквально вытащив из туннеля, тут же увлекла в следующий, туда, где, по ее мнению, должны были находиться баки с телами Соколов, погибших на Токкайдо. Джоанна слышала за спиной шаги Бэйли, он направлялся дальше и, судя по всему, хорошо знал расположение туннелей и проходов склада.
- Ты видела его? - спросила Джоанна у Карлак.
- Кого? - Карлак затряслась от страха.
- Бэйли.
- Нет, но...
- Тогда все хорошо. Вперед! - Джоанна подтолкнула Карлак. Женщина покорно кивнула. Джоанне показалось, что она не понимает, где находится и что происходит вокруг. Лицо ее казалось задумчивым и немного печальным. "Напрасно я притащила ее сюда",- подумала Джоанна и почти тут же забыла о Карлак. Оставалось одно из главных дел - найти место, где хранятся баки с телами воинов, погибших на Токкайдо.
Пройдя почти треть длинного коридора, они наконец нашли часть конструкции, заполненную баками с нужными номерами. По дороге женщины увидели двух техов, которые крепили к бакам шланги для подачи питательного раствора. Вдали, где-то посредине туннеля, Джоанна увидела еще техов. Не хуже обезьян они лазали по свисающим с потолка толстым шлангам, перепрыгивали на металлические опоры конструкции, закрепляя тросы и подъемники.
- Представление в самом разгаре,- проговорила Джоанна.
- Какое представление? - удивилась Карлак. Джоанна не затруднила себя ответом. Карлак давно потеряла для нее всякий интерес, она превратилась в лишний и не очень ценный груз, избавиться от которого в данный момент она не могла. Оставалось только следить, чтобы Карлак со страху не выкинула какую-нибудь глупость.
Внимательно рассматривая номера, Джоанна обнаружила еще одну закономерность - тела воинов одного соединения лежали вместе. Джоанна заглянула в один из баков и увидела воина, лицо которого и в смерти оставалось свирепым. Такой воин был бы неплохим украшением Клана Нефритовых соколов. Однако сейчас Джоанна проходила мимо рядов, заполненных телами подразделения егерей.
- Где же Соколиная гвардия? - прошептала она.
- А зачем тебе она? - тут же откликнулась Карлак.
- Мне нужно увидеть звездного командира Джулию Хэддок,- ледяным голосом ответила Джоанна.- Я хорошо знала ее, несколько битв мы прошли бок о бок. Меньше чем через десять минут Джоанна нашла часть туннеля, заполненного баками с телами воинов Соколиной Стражи. Находились они в самом верху туннеля.
- Придется лезть,- сказала Джоанна и посмотрела наверх. Ей показалось, что стены туннеля гораздо выше, чем она полагала.
- Ты полезешь на такую высь? - прошептала Карлак.
- Ты предлагаешь мне взлететь? - съязвила Джоанна.
- И ты не боишься? - не заметив сарказма в голосе Джоанны, снова спросила Карлак.
- Я еще не совсем стара для таких упражнений. А ты?
- У меня от высоты кружится голова,- призналась Карлак.
- Не нахожу в этом ничего удивительного,- мрачно заметила Джоанна.- Стой здесь и держи мой планшет, я запомнила номер бака. Не трясись и помни, что сегодня ты тех,- пробурчала Джоанна и, ухватившись за перекладину, подтянулась. Правую руку сразу прорезала острая режущая боль.
"Старею,- подумала Джоанна. Стараясь не обращать внимания на боль, она

Предыдущая страница 24 Следующая страница


25 Роберт Торстон

оторвала левую руку от перекладины и, ухватившись другой рукой за опору, полезла наверх.- Нет, я не старею. Просто эта дуреха Карлак плохо действует на меня. Длительное присутствие таких слабаков угнетает".
Хватаясь за перекладины, Джоанна метр за метром преодолевала расстояние до потолка. Иногда она останавливалась и смотрела на номера. Заметив, что некоторые техи с интересом глядят на нее, Джоанна, чтобы не вызывать ненужных подозрений, полезла еще быстрее, и только она одна знала, чего ей это стоило. Вот наконец и часть конструкции с баками тел гвардии Соколиной Стражи. Джоанна не смогла сдержать любопытства и заглянула в один из них. Лежащего там воина она не знала. А может быть, и знала, ведь смерть меняет внешность. Джоанна осмотрелась. По ее подсчетам, до бака с останками Джулии Хэддок нужно было подняться на три яруса вверх и перебраться на ярус вправо. Джоанна чувствовала, что лазанье по таким стенам начинает утомлять ее, и зарычала. Придало ей это силы или нет, но вскоре она уже стояла возле нужного бака. Джоанна вспомнила о своей схватке с птенчиками, когда ей пришлось полазать по крыше. Никогда она не думала, что очень скоро ей придется повторять подобные акробатические упражнения.
Она покрепче ухватилась за холодную перекладину и еще раз проверила номер. Все точно, здесь лежит Джулия Хэддок.
Посмотреть на лицо мертвого боевого товарища оказалось не так уж легко. Джоанна тяжело сглотнула, собралась и заставила себя наклониться над плексигласовой крышкой.
Отпрянув, Джоанна едва не вскрикнула от удивления. Несколько секунд она смотрела на номер. Правильно, под таким номером в листе было записано тело Джулии Хэддок
- героя битвы при городе Эйлал. Джоанна еще раз перевела взгляд на крышку. Джоанна могла поклясться, что перед ней лежит не Джулия Хэддок.

Складское помещение No 893 Станция Догг, планета Догг Зона оккупации Кланом Нефритовых соколов
3 ноября 3057 г. Джоанна еще раз взглянула на смуглое, без единой морщины, лицо неизвестного воина и, окончательно убедившись в том, что это никоим образом не Джулия Хэддок, начала спускаться. Взглянув вниз, она увидела Карлак, женщина что-то увлеченно записывала на компьютер. На этот раз ее поведение было настолько правдоподобным, что Джоанна мысленно похвалила ее.
Затем она осмотрела почти пустынный туннель и увидела теха с большим значком на лацкане форменной куртки. Несомненно, мелкий начальник, он вальяжной походкой шел по туннелю. Приблизившись к другому теху, он что-то сказал ему, и тот тут же бросил работу.
Джоанна видела, как начальник пошел дальше по направлению к Карлак. "Что он собирается ей сказать? И как она ему ответит? Не заподозрит ли он, что перед ним никакой не тех?" - со страхом думала Джоанна. Начальник продолжил свой маршрут, он явно направлялся к Карлак, она же не замечала ничего вокруг. Подняв голову вверх, Карлак неотрывно смотрела на Джоанну.
"Вот ведь дуреха. Чего ты на меня таращишься?" - забеспокоилась Джоанна. Начальник приблизился к Карлак. Джоанна замерла, напряженно ожидая трагической развязки разговора. Но ничего страшного не произошло. Не останавливаясь, начальник что-то небрежно сказал Карлак, та ответила, и человек со значком прошел мимо и вскоре исчез в глубине туннеля. Джоанна глубоко вздохнула, но, вместо того чтобы продолжить спуск, вдруг полезла наверх, под самый потолок. Она предположила правильно: оттуда, с верхней точки, весь этаж был как на ладони. Джоанна хотела проверить, не наткнулся ли кто на убитых техов. Нет, по крайней мере внешне, ничто не выдавало следов паники. Никакой тревоги, никакой беготни.
В пещере, заполненной баками с телами, царили безмятежное спокойствие и тишина, прерываемая ритмичными ударами. Этот звук преследовал Джоанну все время пребывания в пещере и уже порядком поднадоел. Она поморщилась и продолжила наблюдение. Несколько техов копались с оборудованием, тянули шланги и поднимали баки. Джоанна увидела еще секции и туннели, заполненные баками. Вдали показался Бэйли, он уверенно шел по направлению к выходу из пещеры. Рядом с ним семенили два теха и что-то горячо доказывали ему. Джоанна проследила их до самого выхода. Спускалась Джоанна значительно медленней, чем поднималась, и неудивительно, сейчас ей приходилось нащупывать ногами каждую перекладину. Спрыгнув, она выдохнула:
- Карлак! Ветеран вздрогнула и чуть не выронила компьютер. Она испуганно смотрела на Джоанну.
- Пошли, нужно выяснить,. куда направился Бэйли. "Как она мне надоела! Никакой пользы от ее присутствия",- подумала Джоанна. Она дошла до конца туннеля и огляделась, проверяя, есть ли на пути техи, но в пещере уже никого не было. Джоанна кивнула, к ней подошла Карлак, и обе женщины отправились вслед за Бэйли. К счастью, он еще не успел скрыться. Джоанна держала безопасную дистанцию, позволяющую ей, с одной стороны, не потерять высокую фигуру из виду, а с другой - не быть обнаруженной. Они шли между аккуратно расставленными баками, в которых плавали тела погибших воинов. Внезапно Джоанна поежилась. Все происходящее здесь показалось воину жутким сном. По ее мнению, лучшим концом для члена Клана Нефритовых соколов должна быть кремация, сохранение тел в растворе казалось ей кощунством. Джоанна считала это неуважением по отношению к воинам, оскорблением их памяти. Повернувшись к Карлак, она подозрительно взглянула на нее. "Неужели даже опасения и фантазии никчемного ветерана могут быть так заразительны?" - спросила она себя.
Джоанна вытащила пистолет и взглядом приказала Карлак сделать то же самое. Наступал самый ответственный момент - битва. И не с призраками воинов, населяющих эту неуютную и мрачную пещеру, а со шпионом Клана Волка. Сейчас Джоанна расправится с ним, убьет его как бешеную собаку. Он внедрился в ряды воинов Клана Нефритовых соколов для того, чтобы вредить, но всякая нечистоплотная работа быстро кончается. Кончилась и его. Этот подонок по имени Бэйли должен умереть.
Бэйли шел не оборачиваясь. Джоанна кивнула Карлак и метнулась к ближайшему туннелю.
- Ты видела Бэйли? - спросила Джоанна.
- Да. А почему он одет как тех?
- Не знаю, но он был одет точно так же в тот самый вечер, когда разгружали шаттл. Потом я видела, как он вышел из склада и снова зашел. Одет он был точно так же. Он связан со всем, что происходит здесь, а вот как - это мы скоро выясним. Скажи, я могу рассчитывать на тебя? - Джоанна в упор посмотрела на Карлак и встретила ее ошеломленный взгляд. Внезапно лицо Карлак стало твердым, и она решительно ответила:
- Афф! - и отсалютовала Джоанне. Больше говорить было не о чем, кружить по туннелям тоже не имело смысла. Сначала Джоанна решила пройти боковым туннелем и встретить Бэйли лицом к лицу, но отказалась от этого смелого плана. Лучше до последнего момента оставаться незамеченными, а в критическую минуту действовать решительно и смело. Джоанна выглянула и снова увидела Бэйли. Он подошел к одному из кабинетов, открыл дверь и вошел внутрь.
"Нора",- подумала Джоанна и двинулась вперед. Карлак, не отставая, шла за ней. Подойдя к двери, за которой исчез Бэйли, Джоанна взялась за ручку, еще раз посмотрела на Карлак и медленно, стараясь не шуметь, открыла дверь и вошла в кабинет. Карлак неотступно следовала за ней. Бэйли сидел за столом спиной к двери и работал на компьютере. Он не услышал, как обе женщины вошли.
Вытолкнув Карлак лицом к Бэйли, Джоанна зашла ему за спину, схватила за воротник куртки и ткнула стволом пистолета в затылок.
- Сидеть тихо и не шевелиться,- скомандовала она.- К.арлак, если он двинет руками - стреляй немедленно.
Бэйли удивленно, но без страха посмотрел на стоявшего перед ним ветерана. Джоанна дернула Бэйли на себя и ударила его рукояткой пистолета в солнечное сплетение. Бэйли охнул.
-Я отпущу тебя, но не вздумай поднимать шум,- сказала она.- Одно неловкое движение - и я вышибу тебе мозги.
Джоанна вытащила из кобуры Бэйли пистолет и отошла от стола. Тяжело дыша, Бэйли схватился за шею и начал ее массировать. Джоанна взяла кресло и" поставив его напротив мнимого ветерана, села.
- Привет,- игриво произнесла она.- Как дела, Бэйли? Бэйли простонал нечто невразумительное. Способность говорить вернулась к нему не сразу, сначала он долго и надрывно кашлял и наконец произнес:
-Мне хотелось бы то же самое спросить у тебя. Что вы тут делаете?
- Если не хочешь, чтобы я повторила упражнение, не задавай глупых вопросов. Что здесь происходит? - спросила Джоанна.
- Ты уже видела баки, Джоанна?
- Да. И знаю, что в них находятся тела погибших воинов. Но почему и зачем их хранят? Бэйли пожал плечами.
- Слушай, Бэйли, я не шутки шутить сюда пришла.- Джоанна подняла ствол пистолета.- Я должна знать, что здесь делается. Бэйли совсем пришел в себя. Он улыбнулся и посмотрел на Джоанну.
- Разумеется, ты должна все знать, звездный командир Джоанна. Я с самого начала подозревал, что ты очень любопытна. И знаешь почему? Потому что ты абсолютно не похожа на смертника. Ты совсем не растеряла своих воинских качеств. Слухи о твоих подвигах достигли планеты задолго до твоего появления здесь. Лицо Джоанны вытянулось.
- И даже если бы я не знал о тебе ничего, неужели ты думаешь, что я поверил бы, что ты списанный со счетов ветеран? Нет, для таких, как ты, у клана нашлось бы место получше.
"Например, няньки",- с горечью подумала Джоанна.
- Ну, хорошо, Бэйли, со мной все ясно. А сам-то ты кто? - Джоанна пристально посмотрела на него.
Бэйли встал и, вытянувшись во весь рост, отчеканил:
- Водитель робота Альваро, второе подразделение егерей, временно прикомандирован к группе наблюдения. Послан на планету Догг для выполнения специального задания. "Каэль Першоу, конечно, хитрец. Известно, что он способен выкинуть всякие штучки, но чтобы в одно и то же соединение послать сразу двух... Маловероятно. Бэйли, конечно, не подозревает, что я нахожусь здесь по приказу Першоу. Вот и прекрасно. Нужно дать ему разговориться",- подумала Джоанна.
- Тогда разъясните мне, воин Альваро, почему вместо того, чтобы хранить генетическое наследство живых воинов, здесь хранятся тела погибших? И почему они не кремируются? Кому и зачем понадобилось собирать тела убитых на поле боя, упаковывать их в контейнеры для перевозки криогена и на шаттле без опознавательных знаков отправлять сюда?
Альваро-Бэйли снова пожал плечами.
- Повторяю, что я пришла сюда совсем не для того, чтобы играть с тобой в молчанку,- грозно сверкнув глазами, произнесла Джоанна.- Сейчас ты все мне расскажешь.- Джоанна встала.- Смотри за ним внимательно, Карлак. Пошевелится - стреляй не раздумывая.
Джоанна подошла к двери, слегка приоткрыла ее и осмотрела туннель и пещеру. Везде было тихо.
Она снова повернулась к Альваро.
- Руки за голову! - скомандовала она.- Встать! Медленно выйди из-за стола. Бэйли повиновался. Джоанна подошла к нему и ткнула пистолетом в грудь.
- Сейчас я расскажу тебе, что знаю я, а ты потом дополнишь. Договорились?

Складское помещение No 893 Станция Догг, планета Догг
Зона оккупации Кланом Нефритовых соколов 3 ноября 3057 г.
- Мы многое здесь увидели. В частности, списки, которые составляют техи перед погрузкой,- начала Джоанна.
- Ну и что? - спросил Бэйли без всякого интереса. Джоанну не обманул его беззаботный тон.
- А то, что списки содержат перечень имен воинов Клана Нефритовых соколов, погибших во время вторжения во Внутреннюю Сферу. Сначала я так и подумала, что в баках хранятся их тела. Однако при более тщательной проверке оказалось, что тут есть и тела воинов, погибших на Туаткроссе. И еще, согласно тем же спискам, многие тела отправлены. Как можно объяснить факт хранения здесь тел погибших воинов? С точки зрения генетики, они никакой ценности не представляют. Конечно, как дополнительный генетический материал они еще могут пригодиться. Например, если основное генетическое наследство исчезнет в результате несчастного случая в лаборатории, то находящиеся здесь тела вполне послужат заменой. В свое распоряжение ученые получат нужные образцы ДНК. Но это натяжка. Стоит ли тратиться на многочисленные транспортировки, на техов, на содержание этого склада ради неизвестно чего? Но это еще не главное,- продолжила Джоанна.- Самые интересные вопросы появились у меня после того, как я заглянула в один из находящихся здесь баков. И не только вопросы. Я поняла, что сунула нос туда, куда не следует. Зато теперь я знаю, что тут творится и чем занимаются техи. Альваро посмотрел на напряженное лицо Карлак, затем на Джоанну.
- Все понятно. Вчера ночью ты наблюдала за разгрузкой черного шаттла и решила пробраться сюда и посмотреть, чем здесь занимаются. Теперь ты знаешь, что попала в секретную лабораторию клана. Только скажи мне, звездный командир Джоанна, зачем тебе понадобилось все высматривать?
- То, что ты спрашиваешь меня об этом, говорит не в твою пользу.
- Твои загадки такие же дурацкие, как и выражение лица.- Альваро усмехнулся.- Согласен, ты действовала смело и решительно, почти как воин Клана Нефритовых соколов.
- Я и есть воин! - крикнула Джоанна.- И ты знаешь это не хуже меня, Альваро... Или как там тебя?
- Знаешь, Джоанна,- послышался голос Карлак,- а ведь он прав. Ты все время говоришь какими-то загадками. Значит, ты что-то скрываешь. Расскажи ему все, тогда он поймет, что тебя интересует.
- Не суйся! - отрезала Джоанна.- Скрываю я что-нибудь или нет - не твое дело. Прежде всего Альваро должен рассказать, что он тут делает в одежде теха. Что это за спектакль?
Лицо Бэйли-Альваро напряглось и стало злым.
- Что ты ко мне привязалась? - вскипел он.- Я понимаю, куда ты клонишь, только и о тебе могу сказать то же самое.
- Хватит! - рявкнула Джоанна и обернулась.- Если он пошевелится, сразу стреляй,- приказала она Карлак.
- С удовольствием.
- А теперь, Альваро-Бэйли, скажи мне свое настоящее имя. Ведь у тебя есть имя, не так ли?
- Я уже сказал, что меня зовут Альваро. Воин Альваро.
- Нет,- возразила Джоанна.- Я уверена, что воина Альваро давно нет, он убит. Не исключено даже, что он лежит здесь, в одном из баков. И если бы меня не послали сюда, чтобы найти тебя, шпиона и мерзавца, никто об этом никогда не узнал бы. Давай знакомиться по-настоящему, гаденыш. Я звездный командир Джоанна из группы наблюдения.
- Этого не может быть! Першоу сказал мне...
- Заткнись! - крикнула Джоанна.- И не пытайся притворяться! Ты не Нефритовый сокол, и твое имя не Альваро. Тебя заслал сюда Клан Волка, чтобы саботировать работы наших ученых.
- Так ты саботажник? - зашипела Карлак, и в глазах ее мелькнул злобный огонь.- Но все равно, Джоанна, я не понимаю, чем они тут все занимаются. Джоанна вспомнила тот файл, личное дело Рэвилла Прайда, который обнаружила Диана.
- Каста ученых нелегально проводит никем не санкционированные эксперименты в области генетики. Начались они на Айронхолде, там впервые заработала лаборатория по созданию сверхвоинов методом смешения генетических цепочек разных кланов, например Клана Нефритовых соколов и Клана Волка. Ученые хотят таким образом привить воинам Нефритовых соколов дополнительные качества. Я точно знаю, что ученым удалось получить несколько экземпляров смешанного генетического наследства.
Карлак вскрикнула, но не выпустила из рук наставленный на Бэйли пистолет.
- Этот проект ученые начали осуществлять задолго до вторжения Нефритовых соколов во Внутреннюю Сферу. Работа продолжается и сейчас. Именно

Предыдущая страница 25 Следующая страница


Нефритовый сокол 26

этим объясняется тот факт, что некоторая часть молодого поколения так не похожа на нас, ветеранов. Предполагаю, что здесь поработали ученые, они изменили генетическую структуру Нефритовых соколов, введя в нее гены Волков. Всю молодежь ученые изменять не будут, они, конечно, народ безнравственный, но не до такой степени. Для проведения этого варварского эксперимента им нужен генетический материал, вот они и устроили здесь нелегальную лабораторию. Возможно, что такие же хранилища есть и в других местах. Во всяком случае, недостатка в генетическом материале они, похоже, в ближайшем будущем испытывать не будут.
- Но зачем хранить тела? Не проще ли брать только гены? - спросила Карлак.
- Предполагаю, но это только мои догадки, что образцы генов не могут сохраняться продолжительное время. Для долгого хранения необходимо очень сложное оборудование, которым ученые не располагают. Точнее, лишнего оборудования нет. Поэтому им приходится транспортировать тела.
- Но почему же за основу взяты гены именно Клана Волка? - недоумевала Карлак.
- В этом-то все и дело. Некоторые наши ученые спокойно слышать не могут о воинах-Волках. Они просто обожают их некоторые качества, например хитрость, сообразительность и коварство. В воинах Нефритовых соколов этих качеств, как правило, нет, вот ученые и надумали создать синтетического воина, который вберет в себя качества Нефритового сокола и Волка. Первые же результаты были просто ошарашивающими. Хоть и неприятно об этом говорить, но они выглядели великолепно.
- Отвратительно,- тихо произнесла Карлак.
- Абсолютно с тобой согласна,- отозвалась Джоанна.- Сама эта идея кажется мне позором для всех воинов клана.
Джоанна радовалась, что нашла понимание у Карлак. Ей было приятно сознавать, что ветеран не потеряла чувство гордости, с детства воспитываемое у воинов Клана Нефритовых соколов.
- Но это только начало. Впоследствии я пришла к мысли, что Клан Волка через внедренных к нам агентов узнал о проводимых исследованиях. Их первая реакция была близкой к шоку, а затем они стали думать, как бы использовать проект в своих целях. И, разумеется, придумали. Не зря же Волки считаются образцом хитрости и подлости.- Джоанна подошла к Бэйли.- Ну, как тебе нравится ход моих мыслей? - спросила она.- Впечатляет? Так вот. Мерзавцы типа Бэйли и ему подобные внедрились в наши ряды и начали саботировать проект. Что ты на это скажешь, подонок?
- Скажу, что ты рехнулась,- спокойно ответил Бэйли. Джоанна еле сдержалась, чтобы не ударить его, но взяла себя в руки. Она подошла к дверям и еще раз выглянула. В туннеле было тихо.
- Там все в порядке? - спросила Карлак.
- Не все,- ответила Джоанна.- По среднему туннелю бегают техи и, похоже, что-то ищут. Наверное, потеряли что-то ценное. На панику, правда, не похоже. Джоанна снова повернулась к Альваро и продолжила свои рассуждения:
- Когда предводители Клана Волка узнали о проекте наших ученых во всех деталях, они решили развалить его изнутри и придумали способ присылать сюда тела своих воинов, чтобы засланные агенты-техи помещали их в баки и регистрировали как павших в битвах воинов Нефритовых соколов. Таким образом, вместо полукровок мы получаем в чистом виде воинов Клана Волка. Наших ученых обманули. Те думают, что создают новый тип воина, а на самом деле работают на Волков.
- Джоанна, я сейчас убью этого мерзавца! - закричала Карлак, задрожав от ярости.
- Не стоит, Карлак. Мне нравится, что ты снова становишься воином, но убивать его не стоит. Мы с тобой должны раскрыть всю шпионскую сеть Кла- на Волка.- Джоанна посмотрела на лже-Бэйли.- Пока мы шли по туннелям, я заглянула в некоторые баки, и что-то мне показалось подозрительным. Я еще не видела бак с телом Джулии Хэддок, но уже начала сомневаться в том, что в баках находятся Нефритовые соколы. Теперь же я просто уверена, что в большинстве баков лежат вообще не воины.- Джоанна ткнула пистолетом в покрасневшее от ярости лицо Бэйли-Альваро.- Что это ты так разволновался? - спросила она.- Разгадала я вашу хитрость?
Альваро сверкнул глазами и открыл рот. Он хотел что-то сказать, но смолчал.
- Мерзавец недоволен, что я оскорбила Волков, назвав их худшими воинами, чем Нефритовые соколы. Он знает, что я права, но очень негодует,- произнесла Джоанна, переводя взгляд с Альваро на Карлак.- Здесь лежат не воины, правда, подонок? Думаю, что руководство Клана Волка проявило удивительную хитрость и коварство. Им показалось, что замена наших воинов на простых воинов Клана Волка явится недостаточным ударом для Нефритовых соколов, и они пошли на крайнюю подлость. Они не просто заменили тела наших воинов.... Альваро начал медленно опускать руки, но Карлак заметила это движение и ткнула ему в грудь пистолетом.
- Не шевелись, собака! - крикнула она. Джоанна вспомнила отличия в поведении ветеранов и новых воинов, Эйдена Прайда и присланной молодежи. Рэвилл Прайд с его странными манерами тоже вписывался в эту логическую схему. Теперь она стояла на пороге раскрытия тайны. Оставалось выбить все из Альваро-Бэйли, и она решила осуществить задуманное во что бы то ни стало.
- Не тела воинов находятся в баках,- почти с пафосом продолжила она,- а тела вольнорожденных.
Словно раненый зверь, Альваро зарычал и, вскочив, бросился на Карлак. Он легко сбил с ног потерявшего форму ветерана. Она выронила пистолет. Альваро на лету подхватил его и повернулся к Джоанне.
- Послушай, Джоанна,- спокойным голосом сказал он.- Мы все воины, и нам незачем таиться друг от друга. Правильно, проект, о котором ты говоришь, был нацелен на получение супервоинов. Однако выслушай меня, прошу тебя. Ствол пистолета Джоанны был направлен прямо в грудь Альваро, но Джоанна не торопилась нажимать на спуск. "В конце концов, убить его я всегда успею",- подумала она.
- Ты действительно многое раскрыла, Джоанна,- продолжил Альваро,- но далеко не все. В действительности дело обстоит значительно хуже, чем ты предполагаешь. Хочешь знать все?
- Мерзавец желает купить себе жизнь,- прошипела Карлак, но Джоанна рукой сделала ей знак молчать.
- Говори, я слушаю,- обратилась она к Альваро.
- Не нужно повторять, что уже долгое время Нефритовые соколы и Волки лютой ненавистью ненавидят друг друга, и этого теоретически вполне достаточно для того, чтобы начать проведение операции по ухудшению качества генетического наследства вашего клана. Однако какие бы чувства наши воины ни испытывали к Нефритовым соколам, на такую, как ты правильно сказала, подлость мы не решимся. Мы враги, но на подлость не способны. Да, я агент Клана Волка, Джоанна. Клан послал меня сюда, чтобы узнать, с какой это стати на заброшенную планету часто прилетают шаттлы и почему это Догг так интересует касту ученых. Нам показалось странным, что необитаемая, удаленная от других миров планета привлекает такое пристальное внимание. Неужели, Джоанна, ты могла вообразить, что наши вожди так легко отдали бы вам наше генетическое наследство? Правда, в некоторых из них,- Альваро махнул рукой в сторону баков,- и в самом деле находятся тела наших воинов, погибших на Токкайдо.
- Достаточно,- прервала его Джоанна.- Мне надоело слушать сказки о благородстве воинов Клана Волка.
- Подожди.- Альваро начал горячиться.- Тебе нужно знать это, иначе ты ничего не добьешься. Так вот. Меня послали сюда практически с тем же заданием, с каким и ты прилетела на Догг,- выяснить, что происходит на этой планете, в частности на станции Догг. Еще несколько лет назад некоторые чины заметили, что торговые корабли, которые совершали полеты на другие миры, вдруг неожиданно меняли курс и направлялись сюда. Причем они не оповещали об этом заранее. Нам показалось это странным, и мы начали следить за подобными полетами. Через некоторое время мы выявили корабли, которые садятся сюда чаще других, и проследили их маршруты. Оказалось, что начало этих маршрутов лежит в местах битв обоих наших кланов, Джоанна, обоих!
- И ты думаешь, что я поверю во всю эту ерунду? - спросила Джоанна.- Это просто очередная волчья хитрость. Ты спасаешь свою шкуру.
- Ты можешь мне и не верить, но зачем я, воин, стану обманывать тебя? - уверенно ответил Альваро.
- Ты не воин, ты шпион,- прошептала Джоанна.- Твое оружие - ложь и подлость. Благодаря умению врать и притворяться ты и оказался здесь, в нашей оккупационной зоне. Волк в подразделении смертников,- брезгливо поморщилась Джоанна.- Ты проник сюда обманным путем. И после этого будешь говорить мне о честности и гордости воинов Клана Волка?
- Правильно,- согласился Альваро.- А как я еще мог выполнить данное мне задание? Кстати, ты тоже выдавала себя за ветерана, потерявшего способность воевать. Разве не так? Правда, я сразу раскусил тебя, ты слишком не похожа на этих опустившихся вояк.
Джоанна засмеялась:
- Благодарить я тебя не собираюсь, не надейся.
- Слушай, Джоанна, дай я ему врежу как следует,- послышался голос Карлак.
- Пока не стоит. Говори дальше, Волчонок. Кому принадлежит тот черный шаттл? Вам или Нефритовым соколам?
- Твои оскорбления меня не трогают, Джоанна. Я воин, и мне этого достаточно. А что касается твоего вопроса, то шаттлов несколько. Сюда прилетают и от нас и от вас. Представляешь мое удивление, когда я это обнаружил? В организованной на планете Догг программе участвуют и Волки, и Нефритовые соколы! И тогда я понял, что вся программа получения супервоинов проводится нелегально, втайне от обоих наших кланов. Следовательно, о ней знают только ученые,- произнес Альваро и протянул Карлак пистолет.- Это твой, кажется? - спросил он ошарашенную женщину.- Возьми его, он у тебя выпал.
Альваро, не отводя глаз, смотрел в лицо Джоанне. Такое действие среди воинов Нефритовых со-кблов считалось началом вызова. Из пещеры послышался какой-то шум. Раздался топот бегущих ног. Джоанна воспользовалась этим, отвела глаза от Альваро и настороженно повернулась к двери.
- Карлак, посмотри, что там происходит,- тихо сказала Джоанна. Карлак подошла к двери и, слегка приоткрыв ее, выглянула наружу.
- Что там? - спросила Джоанна.
- Техи бегают как ошалелые.
- Понятно. Значит, они обнаружили,- сделала вывод Джоанна.
- Обнаружили что? - тревожно спросил Альваро.
- Мы немного наследили,- ответила Джоанна.- Остановились поболтать с тремя техами.
- И что с ними? Они убиты? - спросил Альваро. Джоанна усмехнулась. Альваро покачал головой:
- Когда же вы, Нефритовые соколы, научитесь правильно действовать? Джоанна начала медленно подходить к нему, намереваясь продолжить разговор, начатый с техами, но остановилась. Сунув пистолет в кобуру, она посмотрела на Карлак.
- Все,- сказала она.- Пора убираться отсюда. Только еще один вопрос.- Она снова обернулась к Альваро.- Если Клан Волка все это знал, зачем тебя заслали сюда?
- Ты ведь думала, что вся операция затеяна Кланом Волка, не правда ли? - вместо ответа спросил Альваро.- Вот и мы тоже вначале думали, что операция проводится вами. Ведь Догг принадлежит вам.- Альваро печально покачал головой.- Только каста ученых способна разработать такой циничный проект. Но осуществлять его приходилось тайно, никакой Высший совет не согласился бы на такую низость. Было видно, что Альваро говорит вполне искренне.
- Из всего того, что я видел, вывод один - ученые наших кланов слишком много возомнили о себе. Они полагают, что только им дано решать, что хорошо, а что плохо. Мы, воины, связаны традициями и запретами, но ученые - это всего лишь вольнорожденные, не имеющие понятия ни о чести, ни о совести. Поставив себя над законами кланов, каста ученых затеяла опасную игру, результатом которой может быть полное изменение нашего генетического наследства. А это уже даже не позор, это - безумие.
То, что говорил Альваро, казалось невероятным, но Джоанна поверила ему. К какому бы клану он ни принадлежал, он оставался воином, а основная заповедь воинов - честность по отношению к представителям своей касты. Джоанна посмотрела на Альваро:
- Значит, ты говоришь, что здесь нет противоборства между нашими кланами?
- Нет,- твердо ответил Альваро.- Вся инициатива полностью принадлежит ученым.
- Они нарушили наши законы, поставив свои интересы выше интересов клана,- резюмировала Джоанна.- Занимаясь созданием супервоинов, они поверили в собственное могущество, и им захотелось власти. Поскольку цель оправдывает средства, они и решили добиться поставленной цели любой ценой. Вот теперь мне все предельно ясно.
Услышав выводы Джоанны, Карлак вздрогнула.
- Нелюдь вольнорожденная,- прошептала она.- Эти ученые решили нас уничтожить! Голоса в пещере делались все громче. Ситуация становилась угрожающей. Топот в туннеле также усиливался.
- Карлак, посмотри, что там,- сказала Джоанна. Карлак открыла дверь и тут же ее захлопнула.
- Ну, что там? - Джоанна вопросительно посмотрела на ветерана.
- Мне кажется, они нашли техов,- с трудом выговорила Карлак.
- Если мы будем сидеть здесь, как утки в клетке, они нас всех передушат. Квиафф?
- хладнокровно произнес Альваро и поправил воротник куртки. Джоанна с восхищением посмотрела на него.
- Афф,- сказала она.- Нужно выбираться, и немедленно.
- Согласен,- отозвался Альваро.- Пора домой, в наши кланы. Не знаю, как тебя, а меня уже заждались.
Оттолкнув Карлак, Джоанна подошла к двери. Оскорбленная Карлак сверкнула глазами в сторону Джоанны. Джоанна улыбнулась: "Прекрасно. В тебе, кажется, просыпается злость? Значит, не все еще потеряно".
- Будешь делать то, что я скажу,- начала она грубым, как ей казалось, наиболее подходящим для момента голосом.- Сначала...
Договорить Джоанна не успела. В комнату с шумом ворвался какой-то тех. В руках он держал тяжелый лазерный пистолет. Наставив оружие в живот Джоанны, тех завопил:
- Они здесь! Я их поймал! Это было последнее, что он сказал. Из пистолета Карлак вырвались три ярких луча, и тех тяжело повалился на пол. Из шеи мужчины потекла тугая струя крови. Альваро подхватил выроненный техом пистолет.
- Откуда этот придурок взялся? - спросила Карлак Джоанну, переступая через тело поверженного человека.
- Вероятно, подслушивал под дверью,- ответила Джоанна.
- Подслушивал? - удивилась Карлак.- Тогда я правильно сделала, что убила его.
- Меня радует твоя рассудительность,- усмехнулась Джоанна.
- Но вначале ты думала, что я шпионка Клана Волка, квиафф? - спросила Карлак.
- Афф,- не раздумывая ответила Джоанна.
- А потом? Начала считать меня пустышкой? Ни на что не годным, опустившимся ветераном? - продолжала допытываться Карлак.
- Твоя излишняя осторожность и отсутствие презрения к одежде теха заставили меня так думать,- призналась Джоанна.
- Ну, а что ты думаешь обо мне сейчас? Джоанна внимательно посмотрела в лицо Карлак.
- Ничего не говори, Джоанна,- произнесла женщина.- Раньше я думала, что когда-то была воином. Теперь я знаю, что осталась им.
- Слушайте,- вмешался Альваро.- Я охотно понимаю, что вам хотелось бы обменяться несколькими любезностями, но вынужден напомнить, что здесь не совсем подходящее для дружеских излияний место. Пора сматываться из этой пещерки, но только как? Я, например, при всей своей хитрости ума не приложу,

Предыдущая страница 26 Следующая страница


27 Роберт Торстон

что тут можно предпринять.- Альваро усмехнулся.
Джоанна должным образом оценила выдержку воина.
- Выберемся,- твердо сказала она.- Один выход есть, и я его знаю. Но у нас есть одно преимущество.- Джоанна приоткрыла дверь и увидела, что техи обыскивают все туннели и закутки. Расстояние от того места, где они находились, до верхних помещений склада было весьма значительным, но не зря же люди изобрели лифт. Правда, до него придется добираться в полной темноте.
- О каком преимуществе ты говорила? - поинтересовалась Карлак.
- Наше преимущество состоит в том,- наставительным голосом произнесла Джоанна,- что мы воины Клана Нефритовых соколов.

Группа наблюдения
Командный центр Клана Нефритовых соколов Зона оккупации Кланом Нефритовых соколов 15 ноября 3057 г.
Здоровой рукой Каэль Першоу поправил немного сдвинувшуюся вниз правую половину лица. "Все-таки это маска. А сделана здорово. Совершенно незаметно",- мелькнуло в голове у Джоанны.
- Я не могу говорить всего, что мне известно, Джоанна,- как обычно, неторопливо начал Першоу,- но то, что ты обнаружила, выходит далеко за рамки махинаций в области генетики. Каста ученых нашего клана, несомненно, перешагнула через дозволенные рамки и занялась деятельностью, которую я не могу охарактеризовать иначе, как подрывная. Но весь ужас состоит в том, что в известной нам программе замешаны не только наши ученые. Существует целый заговор, в котором участвуют ученые многих кланов. Боюсь тебя огорчить, но подозреваю, что здесь замешаны представители всех кланов.
- Но зачем им это нужно? - спросила Джоанна.
- Это тебе знать не обязательно,- ответил Першоу.- Да я и сам не слишком хорошо информирован. То, что каста ученых начала замыкаться, я знал и раньше. Я располагаю информацией о том. что они замышляют какие-то действия. Поступали сведения и о секретной программе, осуществляемой кастой ученых в обход руководителей клана. Но все это были, сама понимаешь, только слухи. Сейчас же благодаря тебе мы уже имеем точную информацию. Признаюсь, Джоанна, что у меня кровь стынет в жилах от мысли, что эти ученые могут натворить, дай им только волю.
Насколько Джоанна могла видеть, ледяное спокойствие Першоу ясно говорило о том, что кровь в его жилах застыла довольно давно и прочно, поскольку успешно может конкурировать со льдом Судетского озера.
- Разумеется, для того чтобы делать выводы, и твоей информации тоже недостаточно,- продолжал Першоу.- Тем не менее она настолько ценная, что ее затребовал к себе Хан.- Каэль многозначительно посмотрел на Джоанну.- А он в свою очередь познакомил с ней членов совета, да и то не всех. Сцепив пальцы, полковник опустился в глубокое кресло. Его лицо выглядело озабоченным.
- Вольнорожденные техи, которые посмели взять в руки оружие, разумеется, наказаны.
Даже до сего дня у Джоанны голова шла кругом от событий, происшедших с ней с того момента, как она согласилась стать агентом Першоу. Будучи воином, она всегда сторонилась интриг, а мысль о том, что низшие касты могут готовить заговор против клана, вообще не укладывалась в ее сознании. Джоанна была рада, что ее работа помогла Першоу выявить преступников, но еще больше она радовалась тому, что выполнила порученное задание. По мнению Джоанны, ей пора возвращаться к нормальной жизни воина, и об этом она хотела просить Першоу.
- Что тут случилось за то время, что я отсутствовала? - спросила Джоанна у Каэля Першоу.
- Слишком многое,- ответил старый разведчик.- В настоящее время у нас идет большой спор с Кланом Волка. Высокомерие и двурушничество Волков, невыполнение ими закона кланов привело к тому, что у них появилось много врагов. Даже в их собственных рядах зреет недовольство. Предательское поведение Ульрика Керенского, приведшее к нашему поражению на Токкайдо и унизительному перемирию, возмутило остальные кланы до такой степени, что они уже требуют крови Волков. Немного помолчав, Каэль снова продолжил:
- Великим советом с Керенского снято звание ильХана, и он потребовал битвы за отмену решения. Это его право, и никто не собирается лишать Керенского возможности биться за то, что он считает справедливым. Защищать мнение совета выпало Клану Нефритовых соколов. Ульрик собрал значительное количество воинов и направил их в зону нашей оккупации. Часть войска ждет битвы, а часть улетела в пределы Внутренней Сферы. Сейчас мы вылавливаем Волков повсюду... Грядет битва, Джоанна, большая битва.
- А в это время меня направляют в воспитательный дом.- Джоанна дипломатично перешла к наиболее волнующему ее вопросу.
Каэль понимающе усмехнулся:
- Совсем нет. На этот раз судьба оказалась на твоей стороне, Джоанна.
- Я остаюсь в группе наблюдения? - спросила Джоанна, и голос ее дрогнул. Служба в разведке не вызывала у женщины восторга.
- Нет, Джоанна, ты возвращаешься в Соколиную гвардию.
- Именно этого я и хотела,- непроизвольно вырвалось у нее.
- Я нисколько в этом не сомневался,- проскрипел Першоу.- Твои действия на планете Догг будут внесены в твой кодекс. Кроме того, я лично сообщу звездному полковнику Рэвиллу Прайду, что ты возвращаешься. Много я ему говорить не стану, скажу только, что ты выполняла мое задание. Этого будет вполне достаточно, чтобы остальные гвардейцы не задавали тебе ненужных вопросов. Конечно, они удивятся, но язык я им прищемлю. Это все, что я могу для тебя сделать, Джоанна. Полностью раскрывать все, что ты делала, мы пока не имеем права. Операция еще не закончена, и никто в гвардии не должен о ней знать.
- Можете не сомневаться, что я буду молчать. Быть шпионом - не такая уж притягательная цель для меня.
Один из глаз Першоу раскрылся от удивления.
- Не совсем тебя понимаю,- сказал Каэль.- Ты прекрасно справилась с заданием, и если бы не предстоящая битва, я ни за что не отпустил бы тебя. Что тебе не нравится в этой работе?
- Мне неприятна сама мысль быть шпионом. Это не то, чего я хочу. Я воин, и мое место в открытом, честном бою.
- Как воин Клана Нефритовых соколов, я понимаю тебя и прощаю невольное оскорбление моей работы. Мне нравится такое чистосердечие, Джоанна, и я буду искренним с тобой. Мне когда-то тоже хотелось с блеском умереть на поле боя, но клан приказал мне жить. То, что ты видишь перед собой, - это жалкие остатки некогда хорошего воина, но мне не перед кем стыдиться. Я служу клану, и, поверь, Джоанна, в некоторых случаях я, старик, не уступлю сотне молодых воинов. Эта мысль согревает меня в минуты, когда мои руки рвутся к пульту управления боевым роботом. Лицо покрыто шрамами и ожогами, и маска помогает их скрывать. Точно так же под маской шпиона может скрываться смелый и опытный воин. Это своего рода обман, но во имя благополучия клана мы должны всегда уметь идти на него.
- Странно, почетный полковник, что вы мне все это говорите,- задумчиво произнесла Джоанна.
- Почему? Ничего нет странного, ведь мы с тобой так похожи. Квиафф?
- Афф,- ответила Джоанна.- Мы оба жестоки и сильны.
- Я сказал бы немного иначе, но согласен и с такой формулировкой. Кстати, Джоанна, ты уверена, что не захочешь обратиться ко мне, когда получишь нежелательное назначение? - спросил хитрый Першоу.
- Нет, не уверена,- ответила Джоанна.- Вы хотите, чтобы я выразила вам свою благодарность, Каэль Першоу?
- Зачем? Я в этом совершенно не нуждаюсь. Да ты и не умеешь этого делать. Скорее Вселенная расколется, чем ты скажешь кому-нибудь "спасибо".
- Не провоцируйте меня, почетный полковник.- Джоанна усмехнулась.
- Благодарности я от тебя не требую.- Першоу наклонил голову.- А почему ты не поинтересуешься, где будет проходить битва с Кланом Волка? - вдруг спросил он.
- Мне это абсолютно безразлично. Главное, что битва будет. Хотя, впрочем, если вы знаете, скажите. Где?
Першоу на секунду взглянул куда-то в сторону, затем уставился на крышку своего стола.
"Странно,- думала Джоанна,- Что это он так волнуется?" Полковник помолчал, поднял глаза на Джоанну и ответил:
- На Туаткроссе.
- Вот мерзавцы вольнорожденные,- только и проговорила Джоанна. Каэль Першоу кивнул, его исполосованное шрамами лицо оставалось, как всегда, непроницаемым.
- Твоя реакция вполне понятна и закономерна,- сказал он своим обычным ровным, скрипучим голосом.

Плато Куртэн
Зона оккупации Кланом Стальной гадюки б декабря 3057 г.
Никому - ни Диане, ни Жеребцу - Джоанна не могла описать все, что она чувствовала, прилетев на Туаткросс. Звездному командиру временами казалось, что она различает силуэты боевых роботов и неясные лица воинов, хотя и не верила в сверхъестественное. Временами перед ее глазами возникали вереницы движущихся, качающихся в пространстве слабых огоньков. Словно в древнем боевом танце, они кружили вокруг Джоанны, и она не отрываясь смотрела на них. Ветер, ужасный ветер, названный воинами "дьявол", дул почти не переставая, засыпая глаза жгучей пылью. Кругом она видела только красный песок и такого же цвета угрюмые громадные горы Туаткросса. Иногда встречались одинокие камни размерами с боевого робота. Несколько таких камней походили на лесные чащи. Передвигаться приходилось крайне медленно и осторожно. Воины нервничали, для Нефритовых соколов осторожность всегда служила синонимом трусости. В последнее время ветер выл с неимоверной силой, иногда поднимаемые им тучи песка стояли перед глазами плотной искрящейся пеленой. Завтра состоится решающая битва, а сегодня воины Клана Нефритовых соколов тихо разговаривали о своих бывших и будущих подвигах, о превратностях судьбы, а в основном проклинали бездействие. Наиболее раздраженными выглядели гвардейцы, самые горячие воины клана. Тупое сидение изматывало их, привыкших к постоянным перемещениям и схваткам. Прибыв на принадлежащую Клану Стальной гадюки планету Туаткросс, они обнаружили, что в предстоящей битве будут занимать передовую линию. Это не страшило гвардейцев, менее приятным сообщением было то, что приданные им в помощь три других соединения: отряд "Пятый коготь", шестой гарнизон и восемнадцатый отряд егерей имеют не большой опыт ведения сражений. Когда Рэвилл Прайд узнал, с кем ему предстоит биться, он не находил себе места от возмущения. Отношение к Соколиной гвардии показалось ему оскорбительным.
- Некоторые, с позволения сказать, воины,- бушевал он,- запятнавшие себя позорным бегством с Токкайдо, продолжают командовать нами,- говорил он дрожащим от волнения голосом.- Словно в насмешку, они подсунули в помощь Соколиной гвардии три необстрелянных соединения. Что это? Нам дают понять, что мы все равно проиграем и незачем пускать в ход более боеспособные войска? Но мало этого, посмотрите, кто командует Волками! - распалялся Рэвилл Прайд.- Старая гильза Наташа Керенская! Большего оскорбления я не могу себе представить.- Он театрально опустил голову.- Да будь эта ведьма Нефритовым соколом, она давно сгнила бы или,- полковник посмотрел на Джоанну и язвительно продолжил: - ...или "крутила бы барокамеры с подрастающим поколением". Джоанна не реагировала на оскорбления Рэвилла Прайда, но за Наташу Керенскую она решила все-таки вступиться.
- Керенская прекрасно проявила себя и как воин, и как лидер,- заметила Джоанна.
- В качестве хитрого и подлого шпиона она проявила себя! - парировал Рэвилл. Джоанна почувствовала, что и это тоже относится к ней. Она и на сей раз смолчала: никто не должен даже подозревать о ее секретном задании. Согласно официальной легенде, Джоанна вернулась в Соколиную гвардию для участия в предстоящей битве. Боевой опыт Джоанны позволял это сделать.
- Наташа Керенская десятилетиями торчала во Внутренней Сфере, разыгрывая из себя бывалого вояку,- не унимался Прайд.- Хитрая бесстыжая старуха осмеливается говорить, что когда-то служила в полку Волчьих Драгун. Да кто ей поверит? Она боевой робот видела только на военном параде!
- Не стоит так недооценивать противника, звездный полковник,- спокойно возразила Джоанна.- Вам не перечеркнуть заслуги Наташи Керенской, у нее их значительно больше, чем у многих других.
Джоанна со скрытой усмешкой наблюдала, как Рэвилл Прайд напрягся и долго смотрел на нее. Видя, что ему не переубедить Джоанну, он отвернулся и обрушил все свое красноречие на молодых воинов. Там он нашел полное понимание, молодняк с горящими глазами затаив дыхание слушал страстный монолог лютого полковника. Джоанна заметила, что в Рэвилле Прайде произошли значительные перемены. Он уже утратил радостную улыбку до ушей, меньше шутил, в обращении с подчиненными стал более резок. В глазах у полковника все чаще мелькали грусть и уныние. Иногда, правда, на него накатывало былое веселье, он носился по базе с радужной улыбкой, но это случалось все реже. Очень скоро его истерическое веселье сменялось подавленностью, и полковник впадал в тяжелую меланхолию. Джоанна подозревала, что всему виной предстоящая битва. Какой бы незначительной она ни казалась, все-таки это битва, а не игрушечные поединки за офицерское звание. Джоанна видела, что полковник волнуется. Прикрываясь маской туповато-развеселого горлохвата, полковник четко понимал, что впереди его ждет нечто несравненно большее, чем свалка за генетическое наследство. Джоанна устала от нескончаемой болтовни. Решив, что выносить резкий, порывистый ветер много легче, чем слушать пустопорожние разговоры, она вышла из палатки. В лицо ей тут же посыпались едкая пыль и острые песчинки. За спиной раздалось шуршание. Джоанна обернулась и увидела Диану, которая подошла к ней. Закрывшись куском брезента, малоэффективного на Туаткроссе, они стояли молча. Клубы поднимающегося песка вырисовывали в воздухе странные фигуры.
- Что ты видишь перед собой? - спросила Диана.
- Ничего,- прозвучал ответ.
- В прошлый раз все начиналось точно так же. Джоанна пожала плечами.
- Сказать по правде, я всегда старалась забыть это проклятое место. Да и что тут помнить? Красный песок, скалы, жуткий ветер и поражение. Такое же жуткое. И позорное. Нет, лучше бы мне раньше никогда здесь не быть.
- Как ты думаешь, далеко отсюда до Большого Шрама? - спросила Диана.
- Нет, не очень.
- Говорят, что Волки находятся где-то между плато Куртэн и Большим Шрамом. Силы у них значительные, третий полк и два ударных отряда - триста пятьдесят второй и триста сорок первый,- сообщила Диана.- Решения о месте битвы пока достичь не удалось, все войска прибыли совсем недавно. Месторасположение Волков тоже неизвестно, из-за плохой погоды наши разведчики не могут их обнаружить. Как ты думаешь, нам придется проходить через Большой Шрам? - неожиданно спросила она.
- Возможно,- ответила Джоанна.- Честно говоря, я сейчас не хочу ни о чем думать. Скорей бы началась битва.
- Да. Я, наверное, до самой битвы не смогу успокоиться. Посмотри.- Диана показала руки.- Пальцы сводит постоянно. Так и кажется, что я сижу за пультом управления боевым роботом. Кстати, тебе нравится твой новый робот "Призывник"?
- Пока не знаю, но первое впечатление такое, что это второразрядная машина.- Джоанна не любила садиться за пульт управления не очень хорошо известным ей роботом. На базе она много часов провела, изучая возможности "Призывника", и пришла к выводу, что при такой медлительности робота ей долго не продержаться. В последний раз "Призывник" до такой степени разозлил Джоанну неповоротливостью, что она плюнула на панель управления и с такой силой грохнула кулаком по экрану сканера, что едва не разбила его. По сравнению с "Бешеным Псом* "Призывник" казался полусонным. Джоанна охотно дала бы руку на отсечение, лишь бы вернуть своего старого друга. Однако после отъезда Джоанны на Догг ее робота передали Кастилье. Вернувшись, Джоанна попыталась было вернуть "Бешеного Пса", но полковник об этом даже и слышать не хотел.
- Зачем это все нужно? - возражал он.- Бесполезная трата времени и средств. После вашего отъезда Кастилья переделала робота и сейчас великолепно с ним справляется. К тому же, как только закончится битва, вы все равно уедете, и нам снова придется переделывать "Бешеного Пса". Есть три

Предыдущая страница 27 Следующая страница


Нефритовый сокол 28

свободных робота, выбирайте себе любого. Нет, даже и не пытайтесь со мной спорить, это бесполезно. Bce! Вы свободны,- закончил Рэвилл Прайд начатый Джоанной разговор о возвращении старого робота.
Джоанна негодовала, но делать было нечего, и она села на "Призывника".
- На этом роботе Эйден Прайд участвовал почти во всех своих битвах,- произнесла Диана.
- Да, вроде бы. Он говорил, что в "Матером Волке" он где-то потерпел поражение. А по моему мнению, в "Призывнике" вообще победить невозможно.
- Перестань пугать меня, Джоанна. Ты хочешь сказать, что это твоя последняя битва? Никогда не поверю. Такие, как ты, только побеждают. И ты тоже победишь.
- Я тоже слышала, что такие, как я, не умирают в бою. Но меньше всего я хочу умереть в постели,- огрызнулась Джоанна.
- Это тебе тоже не грозит. Ты умрешь от очередного припадка ярости. Так что будь спокойна.
Джоанна понимала попытки Дианы утешить ее и не стала рассказывать о своих ночных кошмарах. Женщине снилось одно и то же - она лежит на катафалке, и все, кого она когда-то знала, стоят рядом. Ближе всех находятся те, кого она не любила, и впереди них - Рэвилл Прайд.
- Я попросила Рэвилла Прайда, чтобы он разрешил нашей звезде начать битву первыми,- сказала Джоанна.
- Хочешь лишний раз убедиться в своем везении?
- Диана, не нужно больше шутить,- умоляюще проговорила Джоанна.- Опостылели мне твои шутки! Диана захохотала.
- Нефритовый сокол должен гордиться тем, что идет в битву первым,- говорила Джоанна, не замечая веселого смеха Дианы.- Если хочешь, можешь попроситься в другую звезду.
- С какой стати? - удивилась Диана.- Ты не представляешь, как я рада, что Рэвилл Прайд снял с меня обязанности адъютанта. Если бы это зависело от меня, я продлила бы эту битву до бесконечности, лишь бы не возвращаться в его противный кабинет.
- После окончания битвы ты опять будешь выполнять обязанности адъютанта? - спросила Джоанна.
- Он так хочет. Я бы с радостью ушла, но Рэвил Прайд не отпускает меня. Полковник считает мое предательство недостаточным предлогом для отстранения от должности. Но что же еще я должна сделать?
- В звании адъютанта есть кое-какие плюсы. Видишь командира какой он есть, безо всяких прикрас. Кстати, Жеребец все еще продолжает защищать его методы? - спросила Джоанна.
- Совершенно верно. Жеребец говорит, что Рэвилл Прайд - лучший командир из всех, кого он знал. Исключая, конечно, Эйдена Прайда.
- Конечно,- передразнила Джоанна.- Да разве можно найти кого-нибудь лучше Эйдена?
- Я чувствую в твоем голосе сарказм, Диана.
- Прости, я не хотела,- поправилась Джоанна.- Одно упоминание о Рэвилле Прайде выводит меня из себя. Эйден был хорошим воином, даже великим, но и у него были недостатки.
- Рада слышать это,- прошептала Диана.
- Да? - спросила Джоанна и тут же усмехнулась.- Я совсем забыла, что ты вольнорожденная и что-то там думаешь о чувствах. Ведь Эйден Прайд - твой родитель. Тьфу, какая гадость!
- Ты все такая же,- обрадовано сказала Диана. Ветер поднял в воздух очередную тучу песка. Красными блестками он переливался и играл перед глазами Джоанны и Дианы. Воины не отрывая глаз смотрели на кружащиеся узоры. Они напоминали им оперенье гордой, красивой птицы.
- Как ты думаешь, завтра все решится? - спросила Диана.
- На рассвете,- ответила Джоанна.
- Помнишь, как вы бились здесь в прошлый раз? - спросила Диана. Не услышав ответа, она нисколько не смутилась.- А эту равнину помнишь?
- Рэвилл Прайд тоже спрашивал меня о том, в какой местности нам предстоит биться,- медленно проговорила Джоанна.- Что я могла ему ответить? Я, собственно, ничего и не видела. После приземления нас тут же бросили в бой. Кругом был только огонь. На этой стороне Большого Шрама мы были совсем недолго. Даже осмотреться толком не успели, как раздались страшные взрывы, и на нас со всех сторон посыпались камни. Тонны камней! Большинство роботов засыпало почти сразу. Помню только, что я бежала вперед, пытаясь вырваться из ловушки. Потом мой робот упал, и я стала выбираться из кабины. Еще помню, что едва не задохнулась от дыма и пыли. Вот и все мои воспоминания,- закончила Джоанна свой печальный рассказ.
- И за все это как расплата - несмываемый позор,- прошептала Диана.
- Так и должно быть,- возразила Джоанна.- Мы проиграли, потому что не продумали стратегию ведения битвы и не учли всего. Позор мне ненавистен, но я приняла его. У меня нет выбора, я Нефритовый сокол.
- Как много нам говорит эта фраза, квиафф?
-Афф!
- Надеюсь, что мне удастся своими глазами увидеть Большой Шрам. Я столько слышала о нем,- сказала Диана.
- Хочешь взглянуть? - спросила Джоанна, с интересом обернувшись к Диане.- Давай сходим и посмотрим. Мне тоже не помешает кое-что освежить в памяти. Диана с удивлением посмотрела на нее.
- Прямо сейчас? - спросила она. Джоанна уже застегивала куртку. Надвинув на глаза капюшон, она ответила:
- Придется пройти через линию, занятую Волками. Ну как, идем?
- Неплохая может получиться прогулка,- произнесла Диана.- Я готова. Но идти придется очень далеко,- осторожно сказала она.
- Ты сомневаешься в моих способностях? - спросила Джоанна.
- Нисколько. Но не нарушаем ли мы правила?
- Нарушаем,- обрадовано ответила Джоанна.- Ну и что? Ты очень боишься?
- Рэвилл Прайд будет рвать и метать.
- Вот и прекрасно. А почему это тебя так волнует? Нас и так уже достаточно наказали. Меня отошлют, как только битва закончится. А ты вольнорожденная. Это уже само по себе наказание. Чего ты боишься?
- Ничего я не боюсь,- ответила Диана.- Пошли! Джоанна отбросила брезент и шагнула вперед. Песчаная буря едва не свалила ее с ног, но она удержалась и, нагнувшись, двинулась дальше. Диана застегнула куртку и тоже шагнула навстречу свистящему ветру. Необыкновенное волнение охватило ее. Подстегнутая любопытством и азартом, она поспешила за Джоанной.

Большой Шрам, Туаткросс
Зона оккупации Кланом Стальной гадюки б декабря 3057 г.
Если бы Джоанна не видела мрачных пещер Дог-га, она посчитала бы Большой Шрам в полдень самым темным местом, что ей когда-либо доводилось видеть. Стряхивая с куртки песок, Джоанна вспомнила, как ее завалило здесь камнями. Если бы она не сумела вылезти из своего боевого робота "Вурдалака", то оказалась бы заживо погребенной под каменными глыбами. Но тогда ей было не до сравнений, сейчас же Джоанна поразилась темноте Большого Шрама. Она посмотрела наверх и увидела усыпанное звездами небо Туаткросса. Правда, расщелина защищала от ветра и не нужно постоянно прятать глаза от режущего песка.
- Мрачноватое местечко,- сказала Диана.- И название у него соответствующее. Узкая лощина, словно многокилометровый нож, прорезала громадные скалы.
- Мы правильно сделали, что пришли сюда,- отозвалась Джоанна.- Давай посмотрим, где нам предстоит биться. Я чувствую, что мы еще побываем в этой расщелине, но уже в боевых роботах.
- Удивляюсь, как ты нашла дорогу сюда.- Диана покачала головой.- Если бы не ты, я тут сразу заблудилась бы. У тебя что, есть автопилот?
- Да. И называется он "удача и инстинкт". С возрастом он становится все надежнее и лучше.- Джоанна посмотрела на Диану.- Я хотела попасть сюда, и вот я здесь.
- У тебя есть одно прекрасное качество,- произнесла Диана.- Твое присутствие и твой голос придают мне уверенности.
- Смотри. Ты ведь хотела увидеть это место, квиафф?
- Афф,- ответила Диана.- Только непонятно, как этот проклятый песок умудряется просачиваться через швы одежды. Все тело колет, словно иголками. Слушай, Джоанна, а где же Волки?
- Как где? Мы же видели одну палатку. И чуть не ударились о боевого робота. Ты что, забыла? Или не заметила?
- Джоанна, я все видела, но меня интересует другое: почему они нас не видели?
- В такую бурю трудно что-нибудь заметить. Тем более двух людей в камуфляже. Даже если Волки и видели нас, то скорее всего приняли за своих.
- Допустим,- с сомнением ответила Диана.- Ну, и что мы теперь будем делать?
- Смотреть на Большой Шрам. Мы же для этого сюда и пришли.
- Ты знаешь, Джоанна, мне эта расщелина представлялась совсем другой.- Диана помолчала.- Не такой широкой. Да и скалы, я думала, здесь намного выше. Но все равно зрелище впечатляющее.
Джоанна задумалась, глядя на горы.
- Насмотрелась? - Джоанна повернулась к Диане.
- Вполне,- ответила молодой воин.
Ровно семь лет назад менее чем в полукилометре отсюда воины Внутренней Сферы заложили в горах тонны взрывчатки. Когда Нефритовые соколы вошли в расщелину, на головы им обрушился камнепад. В считанные секунды лучшая часть клана, его Соколиная гвардия, была сметена, раздавлена. Джоанна вспомнила тот ужас, охвативший ее, когда горы вдруг задрожали, а земля ушла из-под ног. Казалось, сами горы двинулись на Нефритовых соколов.
Джоанна тряхнула головой, пытаясь избавиться от тяжелых воспоминаний. "Что заставило меня прийти сюда? Потребность вновь пережить те ужасные минуты? Увидеть место своего позора?"
Ветер усилился. Теперь клубы пыли и песка залетали даже сюда, в расщелину.
- Джоанна! Где ты, я тебя совсем не вижу,- раздался голос Дианы.
- Держись за мою куртку.
- Слушай, почему бы нам не воспользоваться фонарями? - предложила Диана.
- Нельзя. Если Волки выставили здесь посты, то нас тут же заметят, и мы станем легкой добычей.
- Не знаю,- протянула Диана.- По-моему, здесь никого нет. Едва ли Волки будут охранять это место.
Они пошли по расщелине и вскоре почувствовали, что поднимаются в гору.
- Вот оно,- прошептала Джоанна.- Я абсолютно уверена, что мой позор начался именно здесь, на этом самом месте.
- Джоанна! - послышался голос Дианы.
- Что тебе?
- Ничего, я просто хотела узнать, где ты. Чертова пыль, ничего не видно. Ну что, ты нашла его?
- Да. Мы на нем стоим. Я и не предполагала, что оно вызовет во мне столько эмоций.
- Это вполне естественная человеческая реакция,- сказала Диана.- А что ты сейчас чувствуешь?
- Кто знает, сколько воинов и боевых роботов лежат под нашими ногами. Мы тогда очень торопились. Говорили, правда, что потом откопали всех погибших, но я в это не верю.
- Тогда здесь, должно быть, полно привидений. Джоанна, а что, если они сейчас смотрят на нас?
- Иногда ты говоришь как полная дура,- отозвалась Джоанна.- Напрасно ты отказываешься от должности адъютанта Рэвилла Прайда. Вы вполне подходите друг другу.
- Джоанна, это нечестно.
- Будем надеяться, что ты права, Диана. Пыль и песок заполнили расщелину настолько, что лишь по голосу Джоанна могла определить, где находится Диана. Взглянув наверх, звездный командир увидела громады окружающих расщелину скал и тусклые звезды. Странно, здесь, в отличие от всех остальных мест, стены гор были, казалось, изогнуты назад. На других участках расщелины горы выглядели намного выше и либо стояли ровной стеной, либо наклонялись внутрь.
- Часть гор обрушилась на нас, вот они и стали меньше,- проговорила Джоанна. "Эти вольнорожденные мерзавцы из Внутренней Сферы не умели драться и использовали против нас горы. Сейчас мы снова должны биться с вольнорожденными. Интересно, кто из них коварнее, подлецы из Внутренней Сферы или Волки-предатели? Мне кажется, что подонки из Внутренней Сферы много хуже. Волки, какими бы они ни были, все-таки клан. Ну и что из того, что клан? Попадись мне сейчас на глаза воин из Клана Волка, я с радостью разорвала бы его на куски. Даже воины Внутренней Сферы не вызывают у меня столько отвращения. Хотя должны бы, ведь это им я обязана своим позором".
Джоанна уже собиралась поворачивать обратно в лагерь, как вдруг увидела свет.
- Диана! Ты видела? - спросила она.
- Что видела?
- Только что я заметила свет. Непонятно, откуда он здесь может быть.
- Ты ошиблась. Это оптический обман,- ответила Диана.
- Да? Тогда давай возвращаться. Времени осталось немного, а вернуться нужно засветло. Если Рэвилл Прайд нас не увидит утром...- Джоанна осеклась. Перед ее глазами снова блеснул яркий луч света.
- Джоанна, что с тобой? - послышался взволнованный голос Дианы.
- Тихо!
Вдали послышался шум. Постепенно усиливаясь, он приближался, и вскоре со скал расщелины посыпались мелкие камни, на воинов обрушился целый град камней. Внезапно все стихло. Стряхивая с капюшона пыль, Джоанна почувствовала, что несколько осколков залетели под одежду.
- Что это было? - спросила взволнованным голосом Диана.
- Теперь и ты увидела его?
- Да,- прошептала Диана.- Как ты думаешь, что это может быть?
- Кто-то находится наверху.
- А кто?
- Возможно, привидения собрались поболтать о том о сем,- мрачно пошутила Джоанна.
- Да нет.- Диана не обратила внимания на шутку.- Скорее всего, это Волки.
- Ты так считаешь? - Джоанна серьезно посмотрела на Диану.
- А кто еще? Я уверена, они собираются приготовить нам сюрприз. И мы должны знать, в чем он заключается.
- Залезть на эти стены? - Джоанна с сомнением посмотрела на молодого воина.
- Ничего страшного, поднимемся,- бодро проговорила Диана.- Мы как-никак Нефритовые соколы.
- Без оборудования и в такой кромешной темноте это будет сделать нелегко.- Джоанна покусывала губы.
- Давай попробуем,- настаивала Диана.- Возможно, скалы здесь не такие уж гладкие.
Вместо ответа Джоанна рванулась к скале и, подпрыгнув, ухватилась за выступ. Диана прошептала популярное среди вольнорожденных ругательство и бросилась за Джоанной. Тоже подпрыгнув, она зацепилась за какой-то камень и подтянулась. Подъем оказался тяжелее, чем они себе представляли. У самой вершины скалы руки воинов страшно болели от напряжения. Удивительно, но никто из них ни разу не поскользнулся, хотя восхождение в таких условиях по сложности превосходило любое учебное испытание. Основную часть времени занял поиск выступающих камней и упоров для ног. Джоанна вспомнила, с какой настойчивостью она готовилась стать воином, сколько времени проводила на тренировках. Теперь, будучи уже ветераном, она могла оценить пользу подготовки с двух позиций - как курсант и как опытный воин.
По мере приближения кл вершине все слышней становился шум тяжелого оборудования. Вначале Джоанна едва улавливала его, теперь она отчетливо слышала не только шум работы двигателей, но и голоса людей. Слов, правда,

Предыдущая страница 28 Следующая страница


29 Роберт Торстон

разобрать не удалось. Воины находились почти у самой вершины. Уцепившись за плоский край скалы, они висели над громадной бездной расщелины. Меньше метра отделяло их друг от друга. Джоанна хотела спросить девушку, чувствует ли она такое же измождение и одновременно желание ползти вперед, как и она сама, но раздумала. Последний рывок воины сделали одновременно.
- Так,- констатировала Диана.- Залезть мы залезли. Ну, а что делать дальше?
- Судя по шуму, мы находимся недалеко от основного места действия,- предположила Джоанна.
- И что это может быть за действие? - спросила Диана.
- Какая-то Волчья хитрость. Отдохнула?
- Странный вопрос,- ответила девушка.- Если бы не необходимость тащиться назад, я сейчас упала бы здесь и заснула. Ладно, будем считать нашу беседу отдыхом.- Диана поднялась.
- Тогда пойдем и посмотрим, что здесь происходит. Всего лишь на секунду Диана потеряла осторожность и не заметила, что край вершины имеет покатость. За многие века песок Туаткросса сточил часть камня. Девушка поскользнулась и начала падать. Реакция Джоанны была мгновенной, она схватила спутницу за рукав куртки и, наклонившись, толкнула вперед. Все произошло настолько неожиданно, что девушка не успела даже испугаться. Как ни в чем не бывало она стряхнула с капюшона песок и невозмутимым тоном пробормотала слова благодарности.
Как Джоанна и предполагала, они находились на большом, совершенно ровном плато, кое-где поросшем редкими маленькими деревьями. Иногда встречались и камни, тоже небольшие и почти круглые.
За одним из них и спрятались воины, не отрывая глаз от раскрывшегося перед ними фантастического зрелища. Оно возникло неожиданно, словно мираж. Вначале Джоанна даже испугалась, ей показалось, что это галлюцинации. В полукилометре от них в неярком свете двигались какие-то тени, сновали машины, поднимались и опускались камни. По всему периметру проводимых работ возвышались величественные фигуры боевых роботов.
- Вот это да! - прошептала потрясенная увиденным Диана.
- Подойдем поближе,- предложила Джоанна.- Квиафф?
- Афф.
- Давай разделимся. Так будет легче уходить, если нас заметит охрана.
- Сомневаюсь, что она тут есть,- ответила Диана.- Волкам и в голову не придет, что кто-то решится пройти через их оборонительную линию.
- Осторожность никогда не помешает,- возразила Джоанна и вспомнила Карлак.- Спрячься вон за тем камнем, слева. Видишь?
- Его трудно не увидеть.- Диана скользнула в тень громадного валуна и растворилась в темноте.
Джоанна начала осторожно пробираться вперед. Под ногами поскрипывали мелкие камешки, но женщина не волновалась - едва ли кто-нибудь уловит такой слабый звук.
Подобравшись поближе, она разглядела фигуры техов. Одни из них управляли машинами, экскаваторами и погрузчиками, другие сидели в открытых кабинах транспортеров. Джоанна пригляделась повнимательнее и поняла, что тут происходит. Над тем самым местом, где должна проходить битва, Волки готовили укрытия для своих боевых роботов.
"Отсюда вся расщелина будет видна как на ладони. Они решили поставить здесь боевых роботов и, как только неприятель появится внизу, откроют огонь, чтобы расстрелять нас, как птенцов",- подумала Джоанна. Она смотрела на углубления в скалах и увидела кое-где навесы из громадных листов брони.
- Роботы будут выходить, открывать огонь и тут же прятаться,- прошептала она. На открытом пространстве Джоанна заметила также останки боевых роботов. "А это для отвода глаз. Мы увидим эту рухлядь и подумаем, что роботов здесь больше нет. Пойдем дальше и..."
Джоанна была возмущена готовящейся ловушкой, но то, что предстало ее глазам через несколько минут, превзошло все ожидания. Пройдя немного вперед, она заметила, что возле останков роботов крутятся техи. Они подводили к рукам, ногам и кабинам роботов какие-то провода. Один из техов взмахнул рукой, и части начали двигаться. Создавалась полная иллюзия, что робот подбит. Вспыхнуло пламя. Техи тут же потушили его. Одобрительно похлопывая друг друга по плечам, они пошли к другому разбитому роботу и продолжили свою работу. "Где Волки взяли столько останков роботов? Неужели разрыли наши захоронения?" - ахнула Джоанна.
Она продолжала наблюдать за приготовлениями врагов. Со стороны все походило на большую муравьиную кучу. Одни муравьи-техи бегали с ящиками взрывчатки и закладывали ее внутрь разбитых роботов, другие заполняли ею вырытые в горах углубления, третьи соединяли провода.
Джоанна метнулась к ближайшему камню и столкнулась с Дианой.
- Ну, и как ты все это понимаешь? - спросила девушка.
- Очень просто,- зашептала Джоанна.- Здесь готовится засада. То же самое было здесь и в прошлый раз, только мы ничего об этом не знали. Наташа Керенская решила повторить маневр, затянуть нас в расщелину и частично расстрелять, а частично - завалить камнями.
- Ничего не понимаю,- пробормотала Диана. - Какая засада? А для чего вся эта рухлядь?
- Эти останки роботов - часть плана, разработанного Керенской. Если я правильно все уловила, в них Волки закладывают взрывчатку. И не только в них, а еще и в прорубленные в скалах отверстия. Сначала стрельбу откроют Волки, мы ответим и, увидев эти останки, подумаем, что все вражеские роботы уничтожены. На самом же деле роботы Клана Волка будут в этот момент под защитой листов брони. Видишь? - показала Джоанна.- Мы преспокойно войдем в расщелину, и тут они выйдут из засады, откроют огонь и снова спрячутся. Мы бросимся сюда, и тут прогремит взрыв. Сюда едва ли кто-нибудь из нас добежит,- поправилась Джоанна.- Не сомневаюсь, что они понатыкали мин не только по всей поверхности скал, но и в самой расщелине. Теперь понимаешь, что Волки готовят? Диана молча кивнула.
- Если мы зайдем в лощину, то окажемся в ловушке,- продолжала Джоанна.- Тех, кто не погибнет от мин и камней, прикончат спрятавшиеся здесь боевые роботы Волков. У Дианы в голове не укладывалось, как можно готовить такую подлость, однако она не потеряла способности рассуждать логически. - Во всем этом есть один большой недостаток. Волки предполагают, что им удастся заманить нас в расщелину,- прошептала она.- Глупцы надеются, что мы зайдем на минное поле и побежим сюда. Так- тика неприятеля строится в основном на предположениях. Волки даже не пытаются рассмотреть другие варианты: а что будет, если мы не бросимся сюда?
- Они чувствуют, что Рэвилл Прайд сунется в ловушку обязательно. Иногда мне кажется, что он воспитывался в одной сиб-группе с Наташей Керенской. Да, Волки рискуют, но в результате их ждет победа, а больше ничего и не нужно,- усмехнулась Джоанна.
- Они настолько уверены в нашей глупости, что даже не выставили охранение. Поэтому-то мы так легко и прошли через их передовые позиции,- сказала Диана.
- Им просто некого выставлять,- поправила ее Джоанна.- Практически все заняты здесь.
- Значит, ты считаешь, что Керенская задумала этот план с самого начала и во что бы то ни стало попытается затащить нас сюда?
- Разумеется,- спокойно ответила Джоанна.- А здесь наша смерть - всего лишь вопрос времени. Диана с любопытством посмотрела на ветерана:
- Что-то раньше я не замечала в тебе такого сарказма.
- Поменьше обращай внимания на мои слова, а то станешь такой же занудой, как я.
- Мне всегда этого хотелось,- ответила Диана. Девушка, вероятно, очень удивилась бы, узнав, что ее сказанные в шутку слова вывели из себя Джоанну, которая на мгновение представила Диану в будущем. "Будет ли она чувствовать такую же усталость?" - подумала она. Непонятно почему, но судьба Дианы вдруг взвол2 новала Джоанну. "Зачем мне думать, что с ней произойдет через несколько лет? Она умрет во время очередного боя - вот и все. Какое мне до нее дело?"
- Что дальше? - спросила Диана.- Только не говори, что спускаться нам придется тем же путем. У меня до сих пор ноги трясутся.
- Другого ничего предложить не могу,- ответила Джоанна.- Только перед этим хотелось бы еще кое-что посмотреть. Давай-ка, взглянем, как все эти сооружения выглядят сзади.
- Твое любопытство меня удивляет,- сказала Диана.
- Это совсем не любопытство.
- А что же тогда?
- Действия в тылу противника.
Стараясь держаться в тени и поменьше шуметь, воины прокрались на другой конец площадки и спрятались за камнем. Здесь было еще больше машин и останков боевых роботов. Техи проделывали с ними те же самые операции: закладывали взрывчатку и подсоединяли провода.
- Джоанна, а тебе не кажется, что нам снизу будет видно, что это не целые роботы? Это покажется подозрительным...
Джоанна прервала ее:
- Нет, они правильно все рассчитали. Наши разведчики даже не догадаются посмотреть вверх, они будут прощупывать пространство внизу, в расщелине. Тоже риск, но вполне оправданный.
Впереди вспыхнул целый сноп огня. Он осветил группу офицеров, сидящих за картой. Вдруг один из офицеров встал и взмахнул рукой. Тут же в вырытые пещеры двинулись машины, появились техи со взрывчаткой, послышались громкие голоса.
- Нужно попытаться подойти еще ближе,- предложила Джоанна.
- Мне кажется, это уже безрассудство.
- Боишься? - спросила Джоанна.
- Нисколько. Давай попробуем подобраться,- ответила Диана.
- Молодец, я ненавижу осторожность, особенно излишнюю. Впереди виднелась кучка чахлых деревьев. Джоанна кивнула в их сторону, и оба воина, нисколько не таясь, прошли к ним. Отблески огня падали на их куртки, но, поскольку ни знаков отличия, ни эмблемы с соколом на них не было, никто из офицеров не обратил на двух женщин никакого внимания. Офицеры и техи продолжали заниматься своими делами.
Притаившись за деревьями, Диана смогла полностью увидеть все, что делалось не только на площадке, но и в пещерах. Несколько воинов зажгли костер и с кем-то заговорили.
- Ты не слышишь, о чем они болтают? - спросила Диана.
- Слушают кого-то,- ответила Джоанна.
- Хорошо бы и нам тоже послушать,- начала было Диана и вдруг замолчала.- Джоанна,- вдруг взволнованно зашептала она,- посмотри-ка вон туда. Видишь? - Голос девушки стал прерывистым.- Ты узнаешь ее? Она показала Джоанне на стоящую у костра женщину в защитной куртке с пауком на эмблеме. Та немного выступила вперед, и Джоанне бросились в глаза ее огненно-рыжие волосы, которые показались продолжением пламени костра. Бледное лицо женщины осветилось, и Джоанна увидела, что это - ветеран, и очень старый. На первый взгляд женщине было не менее шестидесяти лет, а то и больше. В Клане Нефритовых соколов воинов такого возраста не было. Остальные клановцы смотрели на ветерана с нескрываемым уважением.
- Я так и думала, что это ее идея,- пробормотала Джоанна.
- Это Наташа Керенская? Хан?
- Да, это она,- подтвердила Джоанна.- Рыжая старуха не унимается.
- Сколько же ей лет? Да она древнее...
- Меня? - перебила девушку Джоанна.- Определенно. И представь, что в Клане Волка она считается едва ли не лучшим воином.
- Я слышала о Наташе Керенской еще в то время, когда жила в поселке,- сказала Диана.- Но видеть ее мне никогда не приходилось.
- Ты знаешь,- призналась Джоанна,- иногда я ей очень завидую. Посмотри, какая она старая, а как здорово выглядит. Не знаю, правда это или нет, но говорят, что она несколько лет служила в частях вооруженных сил Внутренней Сферы и дралась с такой жестокостью, что ее прозвали Черной Вдовой. Наверное, за то, что именно там она научилась разным хитростям. Но возможно, что Науки когда-то были частью Клана Волка. Во всяком случае, я не сомневаюсь, что в ней много их генов. Поговаривают, что Волки обожают предателей и всегда выдвигают их на самые ответственные посты. Не знаю, как кому, а мне от одной этой мысли противно. Кстати, второй Хан Клана Волка - вольнорожденный и когда-то давным-давно в качестве раба служил правителям Внутренней Сферы.
- Я слышала об этом, но никогда не верила,- призналась Диана.- Хан - и вольнорожденный! Как это может быть? Ведь в Клане Нефритовых соколов вольнорожденный не может даже...
- Послушай,- перебила ее Джоанна,- давай поговорим об этом в другой раз. Сейчас нужно выяснить, что Наташа Керенская тут делает.
- Если не хочешь задержаться к утренней поверке, то советую поторопиться.
- Ты думаешь, что на Туаткроссе утро чем-нибудь отличается от ночи? Ну, ты и оптимистка!
- В этом тоже есть своя прелесть, значит, нас снова никто не заметит.
- Совершенно верно,- подтвердила Джоанна.- Как легко прошли, так же легко и выйдем. Только теперь уж наше дело следует довести до конца. Я не спущусь вниз до тех пор, пока не выясню все основательно.
- Основательно? - поинтересовалась Диана.- С каких это пор ты научилась этому слову?
- Тихо, Диана. Скажи-ка мне лучше, не кажется ли тебе кое-что во внешности Наташи странным? Диана пожала плечами:
- Да нет. Разве что для своего возраста она выглядит очень уж молодо. Походка у нее совсем как у молодой девушки. Такая же четкая и упругая.
- Не совсем,- задумчиво проговорила Джоанна.- Наташа изо всех сил старается выглядеть молодо. Она никогда не позволит себе ходить как старуха. Шаркать ногами ветерану не даст ее гордость.
- Видимо, когда-то она была красавицей,- предположила Диана. Керенская повернулась, и огонь осветил ее лицо. В этот момент она показалась Джоанне совсем древней старухой, но еще яснее проступили и следы былой красоты. Зловещий взгляд Наташи Керенской был устремлен на деревья, за которыми спрятались воины. Она не видела Джоанну и Диану, темнота надежно их скрывала.
- Слушай, Джоанна, пора возвращаться. Иначе...
- Спокойно! - прошептала Джоанна.- Пока все не узнаю, не двинусь отсюда. То, что они узнали впоследствии, превзошло все их ожидания и наполнило сердце Джоанны таким негодованием, что она едва сдержалась, чтобы не броситься из своего укрытия на Керенскую.
Вскоре к Хану подошел офицер и что-то прошептал ей на ухо. Она кивнула и отошла от костра. С другого конца площадки показались две фигуры.
- Джоанна! - Диана чуть не вскрикнула от ужаса.- Посмотри, на них форма Нефритовых соколов.
- Молчи! - зашипела Джоанна.- Я все вижу. Она обманула Диану, она ничего не видела, но когда, приглядевшись, узнала Чоласа и Кастилью, то едва не задохнулась от возмущения.
- Скоты! Что они тут делают? - Джоанна что было сил вцепилась пальцами в ствол дерева и, тяжело дыша, смотрела, как Чолас и Кастилья направляются к Наташе Керенской.
Женщину затрясло от внезапно нахлынувшей ненависти.
- Джоанна, что с тобой?
Она ответила не сразу, а когда заговорила, голос ее звучал по-прежнему спокойно и твердо:
- Это шпионы, засланные к нам Кланом Волка. Керенская выслушала подошедших воинов и коротко кивнула им. Затем она похлопала их по плечам, словно благодарила за хорошо проделанную работу.
- Ведь это же так очевидно,- простонала Джоанна.- И я ничего не заметила.
- Да как ты могла догадаться? - спросила ее Диана.
- Каэль Першоу говорил мне, что Волки подменяют наших воинов своими.
- Подменяют? - переспросила Диана.- Как это?
- Они захватывают наших молодых воинов, делают фальшивые кодексы, где записывают физические данные своих шпионов, и отправляют их к местам службы.

Предыдущая страница 29 Следующая страница


Нефритовый сокол 30

Так мы получаем шпиона.
- А что они делают с теми воинами, которых захватывают?
- То, что ты и предполагаешь,- ответила Джоанна.- Убивают. Диана пошевелилась, и раздался легкий треск, но никто из стоящих у костра Волков не обратил на него внимания.
- Вольнорожденная мразь! - прошептала Диана. Джоанна хмыкнула.
- Странно слышать такое от тебя,- прошептала она.- Но тут я с тобой полностью согласна.- Она покачала головой.
- Ты не права, я должна была догадаться об этом с самого начала. Ты посмотри, как они себя ведут? Это же явные любовники, они даже о спаривании говорят совсем не так, как мы.
- Романтики,- пренебрежительно произнесла Джоанна.- Я слышала, что они как-то говорили и о любви. Проклятье, как они мне отвратительны!
- Знаю,- отозвалась Диана.- Я тоже слышала их сюсюканье, но подумала, что ученые просто кое-что изменили в новом поколении Нефритовых соколов. Мне казалось, что эти отклонения исчезнут после нескольких битв. Нет, оказывается, что и вернорожденные Волки ведут себя совсем не так, как вольнорожденные Нефритовые соколы. Правда, Джоанна?
- Ты не совсем права, Диана. Дело в том, что они не вернорожденные. Они вольнорожденные, а возможно, что даже и рабы, попавшие к нам из миров с Внутренней Сферы. Клан Волка подбирает таких людей для выполнения грязной работы. Да, впрочем, мне сейчас абсолютно безразлично, кто они на самом деле.
- Но это не так просто,- сказала Диана.
- Пусть тебя не волнуют эти мелочи,- отозвалась Джоанна.- Мы должны оставаться спокойными, поскольку дело сейчас не в их происхождении. Меня больше беспокоит, о чем они говорили с Наташей Керенской. Хотя отчасти и это ясно. Чолас и Кастилья передали ей какую-то информацию о Нефритовых соколах, что же еще?
- Я сейчас убью их!
- Стой, Диана! - Джоанна крепко схватила девушку за рукав куртки.- Мне нравится твоя ярость, но сейчас убивать их не имеет смысла. Нас тоже убьют, а наши жизни стоят намного дороже.
- Давай застрелим их, когда они будут уходить отсюда,- предложила Диана.
- Волки найдут их тела и заподозрят неладное,- ответила Джоанна.
- Тела мы можем закопать.
- Ты не знаешь Наташу Керенскую. Она очень подозрительный человек. Нет, убивать их мы не будем. Пусть живут... Пока.- Джоанна посмотрела на Диану и повторила: - Пока.
В спокойном голосе Джоанны звучали угроза и жестокость. Диана поежилась.
- Ты знаешь,- сказала она,- ты очень изменилась. Я часто наблюдаю за тобой, и мне кажется, что там, где ты находилась, тебе пришлось многому научиться. Ты стала опытнее, и я знаю почему. Рэвилл Прайд говорил мне, что ты была не в подразделении смертников, а участвовала в какой-то операции, разработанной Каэлем Першоу. Джоанна, это правда, что ты сама была шпионом? Нет,- торопливо проговорила Диана,- не отвечай, я знаю, что ты думаешь об этой работе. Только я что хочешь отдала бы, чтобы тоже стать шпионом. Твоим шпионом.
- Прекрасно,- согласилась Джоанна.- Чолас и Кастилья, похоже, собираются уходить. Мы пойдем за ними и узнаем, какой дорогой они решили возвращаться. У меня нет ни малейшего желания снова ползать по этим проклятым скалам. Только будь осторожна, Диана, не шуми и не подходи к ним слишком близко. Чолас и Кастилья, обнявшись и о чем-то переговариваясь, прошли у самых деревьев, за которыми прятались воины. Диана поморщилась и отвернулась, ей не хотелось даже смотреть на гнусную парочку.
Когда Чолас и Кастилья отошли довольно далеко, Диана воскликнула:
- Я убью их!
- Ты должна сделать это,- отозвалась Джоанна.- И позаботься, чтобы смерть шпионов была позорной. Но прежде всего подумай, как ты можешь их унизить. Диана широко открытыми глазами смотрела на Джоанну.
- Ты очень изменилась,- снова прошептала она.- Иногда ты говоришь не как Нефритовый сокол. Джоанну охватил приступ безотчетной ярости.
- Я останусь Нефритовым соколом, что бы я ни делала,- вскипела она.- И не советую сомневаться в этом. Я Нефритовый сокол до мозга костей и не меньше тебя хочу разорвать Кастилью и Чоласа. Только я хочу, чтобы прежде они испытали боль, мучительную боль. Пошли, обсудим наши взгляды по дороге. Воины вышли из своего убежища и направились в лагерь. В голове у Дианы царил сумбур. Она ненавидела Чоласа и Кастилью за их отвратительные манеры, но мысль о том, что грязная парочка оказалась еще и шпионами, не укладывалась у нее в мозгу. Она знала, что шпионы причиняют зло, а концепция зла у Дианы давно была разработана. Она могла простить отвратительное поведение, жестокость и грубость, насмешки над собой. Конечно, все это противно, но это - часть установленного в Клане Нефритовых соколов норм, это еще не зло. Зло в понимании Дианы являло собой нечто абстрактное. "Но Чолас и Кастилья принадлежат к другому клану и считают свои поступки вполне нормальными. Для них это совсем не зло".
Подобный вывод внес в мысли Дианы полную сумятицу. Она попыталась отвлечься от печальных раздумий: сомнение, считала Диана, недостойно Нефритового сокола. Проведя слишком много времени среди вольнорожденных, Диана научилась у них многим идеям, которые не вписывались в жизнь воина клана. Они подрывали сами традиции Клана Нефритовых соколов. Больше всего Диане хотелось походить на Джоанну и уметь произносить фразу "я Нефритовый сокол" с той же твердостью, как она.
"И хотя я вольнорожденная, во мне есть гены Эйдена Прайда, и я заслуживаю, чтобы ко мне относились так же, как к вернорожденным",- рассуждала она. Нет, твердости не получалось, странные строптивые мысли не отпускали Диану, одолевая ее своей настойчивостью.
Она оглянулась и посмотрела на площадку. Стоянка Волков мрачно темнела вдали. Мерцали слабые огоньки, метались какие-то страшные тени, а над всей площадкой возвышались боевые роботы. Клан Волка готовился к встрече с Нефритовыми соколами.

Плато Куртэн, Туаткросс
Зона оккупации Кланом Стальной гадюки 7 декабря 3057 г.
- На Туаткроссе рассветов не бывает. Время дня можно различить только по приборам на панели управления боевого робота да по цвету песка. Днем он кроваво-красный, такой же, как и горы. А ветер здесь не прекращается ни на минуту, и пыль стоит такая, что неба почти никогда не видно. Только огненный песок перед глазами...
Джоанна не слушала, что говорил Рэвилл Прайд. Отстранив Диану, она доложила командиру, что совершила разведывательный рейд в тыл противника, и тут же выложила полковнику все, что узнала. О том, что в стане Волков она видела Чоласа и Кастилью, Джоанна не обмолвилась ни единым словом. Молчала и Диана. Разумеется, они не сказали, что шпионы вернулись в расположение Нефритовых соколов под охраной Волков.
- Понятно,- задумчиво произнес Рэвилл Прайд.- Они, конечно, надеются, что мы будем осматривать только расщелину, а взглянуть наверх не догадаемся. Волки задумали вторично опозорить Нефритовых соколов и на том же самом месте. Я подозревал, что эти вольнорожденные мерзавцы хитры, но никак не думал, что они попытаются проделать тот же трюк, что и подонки из Внутренней Сферы. Значит, они боятся честного, открытого боя. Но почему?
- Предполагаю, что Наташа Керенская в панике,- ответила Джоанна.
- С какой стати? Волки - прекрасные воины, хорошо обученные и оснащенные. У них отличные роботы и достаточно боеприпасов,- возразил Рэвилл Прайд.
- Здесь их очень мало. Для того чтобы проводить работы в горах, им пришлось снять с передовой практически всех воинов. Мы прошли через их лагерь и никого не встретили. Если бы в распоряжения у Наташи Керенской имелось достаточно сил, вряд ли она прибегла бы к тактике обмана,- ответила Джоанна.
- Эта старая мымра всегда подличает. Она не умеет воевать иначе. С некоторого времени Джоанна заметила, что оскорбления Рэвилла Прайда по отношению к Клану Волка были в определенной степени вымученными и натянутыми. Иногда Джоанне казалось, что и сам звездный полковник тоже шпион Клана Волка, засланный в ряды Нефритовых соколов, но гнала эту мысль как маловероятную. Рэвилла Прайда знали слишком много людей. Сам Каэль Першоу говорил, что неоднократно встречался с ним после нашумевшей битвы за кровное имя и прибавлял, что некоторые влиятельные люди в клане очень заинтересованы в том, чтобы Рэвилл Прайд стал Ханом. Что касается молодых воинов-гвардейцев, то они об этом только и мечтали.
В результате длительных раздумий Джоанне пришлось признать, что Рэвилл Прайд - настоящий Нефритовый сокол. В этом случае замена его на подставного Волка представлялась невозможной. Конечно, то странное смешение генов, которое звездный полковник носил в себе, казалось отвратительным, тем более для Джоанны, убежденной в том, что Нефритовые соколы - лучшие воины в истории. Она предполагала, что присущие Нефритовому соколу качества могут пострадать от смешения с генами Клана Волка, но тут уж оставалось только ждать момента, когда воинский талант (или бездарность) Рэвилла Прайда полностью раскроется. До этого момента Джоанна решила держать Рэвилла Прайда под постоянным подозрением.
- Я считаю, что вы несправедливы к Наташе Керенской,- ответила она.- Я уважаю ее как воина.
- Нисколько не удивляюсь и думаю, что она относится к вам точно так же. Замечание полковника разозлило Джоанну, но она сдержала закипающий гнев.
- Почему вы так считаете? - спросила она ровным голосом.
- Она старый и, нужно сказать, неплохой воин. Вы обе являетесь живым примером того, что в любом возрасте можно оставаться прекрасным бойцом. Вы обе демонстрируете безразличие к своему возрасту.
- Может быть, тогда вы отмените мое назначение?
- Я же не сказал, что мое отношение к ветеранам изменилось,- ответил полковник.- Согласен, многие из вас могут воевать, но не так стабильно и эффективно, как молодые бойцы. Бывают и у ветеранов минуты взлета, но крайне редко.- Полковник хитро посмотрел на Джоанну.- Надеюсь, что такой момент будет у вас в грядущей битве.
- Я не нуждаюсь в комплиментах, тем более если они идут вперемешку с пинками. Скажите лучше, где состоится битва.
- В нескольких километрах отсюда, на плато Куртэн.
- Разрешите мне пойти в атаку первой.
- Нет,- ответил полковник.- Вы останетесь в резерве. Когда Соколиная гвардия прорвет центр позиции Волков, вы вместе с остальными подразделениями ударите по их флангам. Основные силы поведет звездный капитан Эвлана. Первыми пойдут в бой элементалы, они же и проведут разведку. Я с основными силами зайду слева в тыл Волкам и отрежу им пути к отступлению.- Рассказывая, полковник водил пальцем по карте.
- Отсюда недалеко до расщелины, и Керенская, несомненно, попытается нас туда заманить,- предположила Джоанна.
- Совершенно верно, если Волки начнут отступать, то только туда. Ваши опасения напрасны. Мы постараемся взять противника в кольцо и не дадим ему уйти. Если же кому-то из Волков и удастся вырваться и они пойдут к расщелине, мы не станем их преследовать.
- А что же мы будем делать? - спросила Джоанна.
- Все зависит от обстоятельств, но на всякий случай я приготовил для Натащи Керенской ловушку, в которую она обязательно попадет.
- Вы устроите засаду? Квиафф?
- Афф,- ответил полковник.- Только психологическую.
- Психологическую засаду? - удивилась Джоанна.- Что это такое?
- Увидите,- пообещал Рэвилл Прайд.
- Не хотела бы,- призналась Джоанна.- Я мало смыслю в психологии и предпочитаю действовать силой, а не умом.
- И я тоже.
- Зачем же вы придумываете какие-то комбинации? - спросила Джоанна.
- Потому что они, как правило, срабатывают. Да вы и сами это знаете.- Рэвилл Прайд улыбнулся, и глаза его весело блеснули.- В войне с Внутренней Сферой кланы многому научились, мы поняли главное: для того чтобы громить врага, нужно уметь действовать его же методами, тем более когда дело касается такого серьезного противника, как Наташа Керенская.
- Не согласна с вами,- возразила Джоанна.- Кланы всегда побеждали и без этих хитростей.
- Пожалуй, вас нужно назначить совсем в другое место,- медленно проговорил полковник.
- Послушайте, Рэвилл Прайд...- Джоанна вскипела, но полковник не дал ей договорить.
- Хватит, хватит,- отрезал он,- договорим в другой раз. Все, вы свободны! Да, и не забудьте, пожалуйста, что в битве ко мне нужно обращаться по званию.
- Звездный полковник Рэвилл Прайд, разрешите идти? Я должна еще подготовить к битве своего робота.
- Идите, звездный командир Джоанна. Джоанне показалось, что вся кабина робота заполнена песком. Она посмотрела на приборную доску - ни единой песчинки. Кондиционер и фильтры "Призывника" работали нормально. Джоанна взглянула в иллюминатор. Теперь ей показалось, что тучи песка летят вперед, туда, где уже полным ходом идет битва. Затем появилось ощущение качки, но оно скоро прошло.
Джоанна включила линию дальней связи и сразу услышала шум боя. Она еще раз нажала на кнопку, и звуки стали громче. Кричали и вопили воины. Вот кто-то радостно вскрикнул, а вслед за этим раздались проклятия. Джоанна явственно слышала взрывы и грохот металла, а посреди них - победные возгласы. Начало битвы складывалось для Нефритовых соколов удачно. Успешно проведенная атака была столь стремительна, что Волки дрогнули. Сквозь помехи Джоанна слышала спокойный, уверенный голос Рэвилла Правда. Полковник отдавал короткие точные приказы, и Джоанна была вынуждена признать, что командовать полковник умеет. То, что ее засунули в резерв, можно было бы посчитать оскорбительным, если бы Джоанна не понимала тайного умысла Рэвилла Прайда. Что ни говори, но она ветеран с огромным опытом битв, а не пушечное мясо. Такими людьми, как она, не бросаются, а битва - что ж, у Джоанны еще будет время занести на свой личный счет несколько боевых роботов Волков.
Для Джоанны участие в битве представлялось как реальный шанс смыть с себя позор. Подобно многим воинам, она не верила в судьбу, но сейчас готова была поверить в нее. Выйдя живой из битвы на Туаткроссе, Джоанна потом участвовала во многих десятках сражений, самыми жестокими из которых она считала схватки на Токкайдо. Джоанна надеялась не только остаться живой и сейчас, но и дальше продолжить службу в рядах Соколиной гвардии. Она даже согласилась бы носить свой позор вечно, только бы ей дали закончить жизнь воином Клана Нефритовых соколов.
- Опять эта чертова планета,- проворчала Джоанна, услышав в наушниках незнакомые голоса:
- Холл, гони триста сорок первый на фланг. Быстро! И прихвати тринадцатого, нечего ему торчать в расщелине. Одиннадцатый, приготовиться!
- Все понял, Нат,- прозвучал ответ. Голос говорящего был мягким и спокойным. Раздался треск, и разговор прекратился. Через секунду в наушниках снова послышалась знакомая скороговорка Нефритовых соколов. Джоанна покрутила ручку настройки, пытаясь снова поймать странные голоса, но безуспешно, они как в воду канули. Джоанна понимала, что случайно услышала переговоры Волков и первый голос, несомненно, принадлежал Наташе Керенской. Тот, кто отвечал, произнес ее имя не полностью. Джоанна неоднократно встречалась с Наташей Керенской и слышала ее голос, молодой и сильный. Не видя ее, никто не смог бы догадаться, что это говорит старуха. Одним из самых сильных желаний Джоанны было схватиться с Керенской в битве, и внезапно она поняла, что сегодня это обязательно случится. Джоанна не могла сказать, откуда вдруг появилась такая уверенность,- она просто знала. Поле битвы - зрелище довольно мрачное. Разорванные тела боевых роботов, оторванные конечности. Сильный ветер носит их по земле, залитой охладительной жидкостью и маслом.

Предыдущая страница 30 Следующая страница


31 Роберт Торстон

"Альбатрос", легкий боевой робот Волков, выскочил внезапно и, стреляя на ходу из лазера, бросился на "Призывника*. Джоанна поморщилась: неумелый воин не сделал поправку на атмосферные условия, и все его выстрелы прошли мимо. Джоанна неторопливо нажала на кнопку, и заработала автоматическая пушка "Призывника". Робот Волков зашатался под градом ударивших по нему снарядов. Вооружение работало с задержкой - еще одно влияние Туаткросса. Грозное название "Альбатрос" никак не подходило для этого легонького робота, не приспособленного для боя с тяжелыми машинами. Джоанна увидела, как робот покачнулся и, неуклюже взмахнув руками, повалился на спину. Джоанна двинулась к нему, но с фланга появился еще один робот, "Палач", и открыл огонь по лежащему "Альбатросу". Судя по эмблеме, "Палач" принадлежал к тринарию "Дельта" Соколиной гвардии. Джоанна не успела обругать встрявшего в битву воина, помешавшего ей прикончить противника, как "Альбатрос" вспыхнул и взорвался. Вне себя от злости, Джоанна бросилась искать очередную жертву.
Казалось, что битва идет повсюду. Куда бы ни кинула взгляд Джоанна, везде она видела боевых роботов. Одни шли вперед, изрыгая огонь, другие горели. Повсюду висели клуби плотного черного дыма, разогнать который не мог даже жестокий ветер. Джоанна наблюдала яркие лучи лазеров, слышала, как рассекали воздух ракеты. Грохот орудий смешался в наушниках с воплями обреченных водителей, с победными криками и руганью. Ветер носил по земле куски рваной брони, они то взлетали вверх, то падали и снова катились. Джоанну не очень интересовали картины боя, она видела их уже не один десяток раз. Выбрав очередную цель - робота "Ястреб", она положила руку на кнопку, собираясь дать по нему ракетный залп, как вдруг в наушниках раздался голос Рэвилла Прайда:
- Звездный командир Джоанна!
- Слушаю! - ответила она.
- Не ввязывайтесь в битву, отходите!
- Я никогда не отступаю! - огрызнулась Джоанна.
- Я приказываю вам отойти! - заорал полковник. Вместо того чтобы выполнить приказ, Джоанна спросила: - Вы оскорбляете меня в битве, полковник? Хватит, я не собираюсь больше слушать вас,- и устремилась на стоящего впереди "Ястреба".
- Джоанна, не глупите.- взмолился Рэвилл Прайд.- Прошу вас выполнить мой приказ. Отойдите.
- Но... - замялась Джоанна, сбитая с толку просительным тоном полковника.
- Пожалуйста, Джоанна. Отойдите, и закончим нашу перепалку. Сейчас не время.
- А как же моя звезда?
- Ваша звезда пусть участвует в сражении, отойдите только вы. Двигайтесь влево, черт вас подери, или я самолично располосую вашего робота! - взревел полковник, устав от пререканий.- Выполняйте!
Джоанна пришла в неистовство. Всего секунду назад она могла бы навсегда избавиться от своего гнетущего позора, но этот полуВолк опять помешал ей. "Он что, специально не хочет пускать меня в битву, чтобы я не смогла смыть с себя позор? Так ему легче будет избавиться от неугодного воина. Неужели он настолько ненавидит меня, что готов пойти на все, лишь бы не дать мне искупить свою вину? Я принесла полковнику такие сведения о приготовленной Волками западне! Да за одно это я имею право участвовать в битве!" - думала она горестно. Но делать нечего, приказ есть приказ, и Джоанна обязана его выполнять. Снова Джоанне показалось, что Рэвилл Прайд - такой же шпион, как Чолас и Кастилья.
"Что это за ловушка, которую он приготовил Волкам? Не ошибается ли Каэль Першоу? Клану Волка ничего не стоит внедрить к Нефритовым соколам своего человека, почему же им не может оказаться командир Рэвилл Прайд? Не исключено, что Волки внедрили его еще до испытаний. И кто знает, не подстроены ли Волками все его победы? Цель стоит того - победа здесь, на Туаткроссе". Джоанна очнулась от этих мыслей. Разум подсказывал ей, что, ослепленная яростью, она слишком далеко зашла в своих подозрениях. Ни один клан не в состоянии предугадать битву за десятилетия и заранее подготовиться к ней. На такую прозорливость не способны не только воины, но даже и ученые. За годы могут произойти тысячи случайностей, и предвидеть их не может никто. Конечно, Рэвилл Прайд никакой не шпион. Джоанна вспомнила недавний разговор с полковником, его твердый голос и хитрую улыбку.
"Он действительно что-то придумал". Следующая мысль Джоанны была как откровение: "Он не только придумал план, он отвел мне в нем центральное место!" Джоанне было приятно сознавать, что от ее действий, от ее участия в таинственном плане полковника многое зависит, и она поверила в него.
- Джоанна! Что вы стоите? - Она снова услышала голос Рэвилла Правда.
- Устраняю кое-какие неполадки, сэр. Мелочь, сейчас начну отходить.
- Все идет по плану,- весело произнес полковник.
- Прошу обращаться ко мне по званию,- отозвалась Джоанна. Ей не хотелось обижать полковника, но она ничего не могла с собой поделать. Непродолжительный опыт работы шпионом в самом " деле изменил Джоанну, она стала совсем другой. Е - Воин Диана, во время битвы не забывайте по- сматривать на датчики давления, квиафф? - произнесла Джоанна. - Афф,- ответила девушка. Перед битвой они договорились, что Диана должна присматривать за Чоласом и Кастильей, которых во время внутренних переговоров между собой они решили называть "датчиками давления". Даже если это и покажется кому-то из водителей роботов странным, в азарте боя никто особенно задумываться не станет. Бой перемещался вперед. Джоанна уже не видела в иллюминаторе фигур боевых роботов, их полностью заслонила пелена огненного песка. Только на экране сканера продолжали мелькать точки.
Стояла такая жара, что Джоанне показалось, будто ее робот начинает перегреваться. Она посмотрела на приборную доску: охладители работали устойчиво, "Призывнику" ничто не грозило. Джоанна услышала тихое шуршанье. "Это песок. Ударяется о машину и поднимается наверх". Порывы ветра иногда рассеивали пелену пыли, и перед глазами Джоанны возникали картины продолжающейся битвы. Или это клубы дыма вырисовывали в воздухе фантастические сцены боя? Вот Джоанна увидела, как, согнувшись, рухнул на землю боевой робот. И еще один. К ним тут же подбежали техи и начали открывать крышки кабин.
Свиваясь, клубы песка и пыли разворачивали перед глазами Джоанны эпизоды давно прошедших битв. Они становились все отчетливее и ужаснее. Джоанна вслушивалась в голоса, звучащие в наушниках. Она слышала доклады водителей о победах и повреждениях, возгласы одобрения после удачных выстрелов и проклятья по поводу промахов. Рэвилл Прайд, похоже, полностью владел ситуацией. Он успевал выкрикивать приказы, похвастать своими успехами и похвалить отличившихся воинов. Джоанна скрежетала зубами, ее так и подмывало броситься вперед. Она стояла одна, никому не нужная. Рэвилл Прайд даже не поручил ей зайти в тыл Волкам, он оставил ее стоять в стороне от битвы. "Неужели этот мерзавец опять перехитрил меня?" - подумала она с горечью. Чтобы избавиться от назойливых, неприятных мыслей, Джоанна попыталась представить себе, как идет битва. По всей вероятности. Нефритовые соколы сразу нанесли Волкам ошеломляющий удар, завладели инициативой и сейчас шло уничтожение противника. Пока потерь с обеих сторон было мало, но роботы Волков получили больше повреждений.
Джоанна услышала голос звездного капитана Эвланы.
- Звездный полковник, Волки отступают,- тяжело дыша, докладывала она.- По одному. Что делать? Вы говорили, что у них есть еще дополнительные силы. Нам что, ждать их или преследовать отступающих?
- Ждать. Рассредоточьтесь и ждите моих приказаний.
- Звездный полковник, уходящие Волки - легкая добыча. Разрешите начать преследование,- говорила Эвлана.
- Не разрешаю! - отрезал полковник.- Не подходите к расщелине. Понятно?
- Но, полковник...
- Внимание всем соединениям,- объявил Рэвилл Прайд.- Уничтожайте всех роботов противника, появившихся в пределах видимости. В случае отступления врага не преследовать. К расщелине не приближаться!
В наушниках послышались недоуменные возгласы, воинам приказ Рэвилла Прайда явно не понравился. Не в традициях Нефритовых соколов дать уйти практически побежденному противнику.
- Я очень рад слышать ваше недовольство. Это говорит о том, что Нефритовые соколы всегда готовы сражаться! - патетически воскликнул полковник.
- Но почему вы нас сдерживаете? - раздался чей-то голос. В общем шуме Джоанна не узнала, кто говорит.
- Давайте вместе вспомним позор Туаткросса. Тогда в азарте битвы Нефритовые соколы бросились преследовать противника и попали в ловушку. Волки недооценивают нас. Мы не должны повторять прошлых ошибок!
Возгласы одобрения слились в один мощный гул. Воинам по душе пришлись слова Рэвилла Прайда. Затем наступило непродолжительное молчание, и то, что затем услышала Джоанна, заставило ее кровь застыть в жилах.
- Внимание! Говорит Хан Клана Волка Наташа Керенская. Вы слишком много о себе возомнили. Я нахожусь в расщелине и готова сразиться с любым Нефритовым соколом, который предпочитает осторожности мужество. Вы слышали меня, повторять не буду. Джоанна увидела, как на приборной доске замигала лампочка экстренной связи. Включив канал, Джоанна услышала голос Рэвилла Прайда:
- Мы получили вызов от Наташи Керенской. Воины, что скажете?
- Отклоните ее вызов,- прозвучал чей-то голос.- Эта старая карга недостойна того, чтобы мы с ней бились. К тому же она предатель, всем известны ее шашни с Внутренней Сферой. Если наш воин проиграет, ему грозит неслыханный позор. Пусть Клан Волка выставит любого другого воина, только не Керенскую. Большинство воинов выразили согласие с этим мнением. Рэвилл Прайд вызвал нескольких офицеров, спросил их согласия на битву, но все они дружно отказались. Никто не захотел пачкать руки о престарелую предательницу.
- Звездный полковник,- крикнула Джоанна в микрофон,- я хочу поговорить с вами по каналу личной связи. Переключитесь, сэр.
- Хорошо,- ответил полковник. На какую-то долю секунды Джоанне послышалось, что в его голосе звучит удовлетворение и самодовольство. Джоанна переключила тумблер.
- Говорите, воин Джоанна, только быстрее. У нас мало времени.
- Я принимаю вызов Наташи Керенской,- произнесла Джоанна.
- Что вас заставляет делать это? - удивился полковник.
- Я здесь - самый старый воин, и мне не грозит позор за то, что я вышла на битву против Керенской. К тому же я уже единственная, кто уцелел после той страшной битвы на Туаткроссе. Позор мне не страшен, это Наташа Керенская будет опозорена, если даже выиграет эту битву
- Ну что же,- сказал полковник.- Так и будет, разрешаю принять вызов. И снова Джоанна услышала странные нотки в голосе Рэвилла Прайда. У Джоанны появилось такое ощущение, что полковника нисколько не удивила ее просьба. Джоанна поняла, что в этом и состоял план Рэвилла Прайда, мерзавец все знал заранее. Вот почему он ни словом не упрекнул воинов, которые не согласились драться с Наташей Керенской. Он почти приветствовал их нежелание. "Вот где дают себя знать гены Клана Волка,- поморщилась Джоанна.- Хорошо хоть, что Рэвилл Прайд только хитер. Клану нужно было послать его не в Соколиную гвардию, а в группу разведки Каэля Першоу, там наш полковник сумел бы развернуться".
Джоанна снова переключилась на канал экстренной связи и услышала обращение Рэвилла Прайда к Керенской. Как Джоанна и предполагала, Хан Клана Волка осталась крайне недовольна. Она подзадоривала полковника, говоря, что сам он еще слишком слаб для битвы с более сильным противником. Рэвилл Прайд совершенно спокойно ответил, что звездный командир Джоанна весьма достойный воин, которому вполне можно доверить уничтожение полуживой старухи. В результате острой перепалки Рэвиллу Правду удалось не на шутку разозлить Хана, и она с плохо скрываемой яростью согласилась на участие в схватке с Джоанной.
- Да, и еще я вот что хочу сказать вам, Хан Наташа,- произнес полковник напоследок насмешливым голосом.- Уберите свою засаду.оттуда, сверху. Иначе мне придется сбросить все это на голову автора затеи, а в вашем почтенном возрасте такие встряски ни к чему. Не считайте меня таким же глупым, как Адлер Мальтус, я не дам никому из подчиненных мне воинов, в том числе и звездному командиру Джоанне, войти в расщелину, пока не смогу убедиться в том, что им не угрожает никакая опасность. Если же вы не выполните этой просьбы, мы будем вынуждены сбросить засаду на вашу же собственную голову. Закон кланов предполагает, чтобы поединок проходил честно и при равных условиях, квиафф? В ответ в наушниках раздались какие-то нечленераздельные звуки. Джоанна не разобрала, что 3 произнесла Наташа Керенская, услышав сообщение Рэвилла Прайда, но легко догадалась о ее состоянии. Реакция Хана могла быть только одна - шок. Через несколько секунд в наушниках послышался дрожащий голос Наташи Керенской. Она сообщала, что отдала приказ войскам клана отойти от расщелины. Джоанна быстро переключилась на канал личной связи и услышала голос Рэвилла Прайда.
- Воин Джоанна,- торжественно произнес он.- Вы понимаете, что только от вас зависит, вернется ли гвардия Нефритовых соколов с позором или со славой...
- Послушайте, полковник, оставьте цветистые речи для желторотиков,- перебила его Джоанна. Рэвилл Прайд помолчал и снова продолжил:
- Не знаю, какую работу вы выполняли для Каэля Першоу, но она явно не пошла вам на пользу. Вы стали слишком подозрительной и видите сложности там, где все предельно просто.
Джоанна и сама не раз так думала и считала, что доля правды в этом есть. В последнее время у нее появилась потребность анализировать такие вещи, на которые она раньше просто не обращала внимания или предпочитала не знать о них совсем. "Ничего,- думала она.- Скоро эта страсть к расследованию исчезнет сама собой. Нужно только немного подождать".
- Кстати, о подозрительности,- сказала Джоанна.- Интересно, почему вы сами не приняли вызов Хана? Ведь победить ее не такой уж и позор, квиафф?
- Афф,- тут же согласился Рэвилл Прайд.- Отдаю должное вашей проницательности, Джоанна. Только давайте договоримся, я вам приведу свои аргументы сейчас, а спорить со мной вы будете потом, хорошо?
Джоанна хмыкнула. Полковник расценил это как выражение согласия.
- Зачем мне, молодому воину, принимать ее вызов? Для меня была бы невелика честь победить ее, но, проиграв, я теряю все. Вы единственный воин, подходящий для сражения с Керенской. Если вы выиграете битву, вас ждет слава, а если проиграете
- ничего страшного, на вас и так легло достаточно позора.
- От моего поражения вам будет только польза,- вставила Джоанна.- Вы скажете, что были правы, настаивая на моем переводе в няньки.
- Все-таки вы многому научились у Першоу,- со смехом отозвался Рэвилл Прайд.
- Вам следовало бы родиться Волком, звездный полковник. Вы и все ваше новое поколение слишком не похожи на нас, Нефритовых соколов.
- Я не удивляюсь вашим словам, Джоанна. Вы всех ненавидите, об этом мне многие говорили.
- И вы полагаете, что эта ненависть дает кое-кому повод для дополнительной гордости?
- Не хочу с вами спорить, звездный командир Джоанна. Приготовьтесь к Битве и направляйтесь в расщелину.
- Что с засадой?
- Только что Наташа Керенская прислала сообщение об отходе войск с верхнего плато,- ответил полковник.
- И вы ей верите?
- Но вы же сами говорили, что Наташа Керенская - прекрасный воин. Почему-то в данном случае вас не смущает ее происхождение.
- Очень даже смущает. Эта засада - не единственное, что у Керенской есть для нас. Но я попытаюсь и на этот раз помешать ей.
- О чем вы говорите? - встревожился полковник.
- Пошлите в расщелину воинов, но только пешком, не в роботах. Пусть они походят там, а затем поднимутся наверх.
- Я вас не понимаю. Зачем я должен посылать воинов в расщелину, да еще без роботов? - изумился Рэвилл Прайд.
- Если робота облить сверху цементом, он превратится в статую,- нашлась

Предыдущая страница 31 Следующая страница


Нефритовый сокол 32

Джоанна.- Времени еще достаточно, полковник, воины смогут подняться наверх и все узнать.
- Хорошо, я сделаю так, как вы говорите,- согласился Рэвилл Прайд.- Вы знаете, звездный командир Джоанна, я потрясен вашей осторожностью, и поскольку вы предлагаете послать в расщелину разведчиков, тогда прошу вас и командовать ими. Кстати, будет чем заняться в ожидании битвы.
- Отлично, тогда я сама назначу тех, кто пойдет в разведку. Прежде всего воин Диана, она сопровождала меня и знает дорогу. Диана назначается старшей группы. С ней пойдут водители Чолас и Кастилья.
- Подозреваю, что у вас есть определенные причины, чтобы посылать последних двух воинов,- проговорил полковник.
Джоанна замялась.
- Да никаких особых причин нет,- ответила она.- Я знаю их как опытных и мужественных бойцов,- неуверенно произнесла она.
- Я не об этом,- сказал полковник.-Они неплохие воины, но мне известно, что вы дрались с ними. И у Дианы тоже есть к ним определенные претензии.
- Мне кажется, что вы еще подозрительней меня, полковник,- ответила Джоанна.- Хорошо, посылайте других.
- Нет, нет. Я предложил вам сделать выбор, и вы его сделали. Все, я отсылаю их! Джоанне самой было неприятно так себя вести. Она терпеть не могла хитрость и обман. Таинственность никогда не являлась чертой ее характера. Только сейчас, после задания на Догге, она стала совсем другой, Рэвилл Прайд справедливо заметил происшедшие в ней перемены.
- Рэвилл Прайд, у меня есть еще один вопрос к вам.
- Джоанна, этот канал не прослушивается, но я все равно хотел бы, чтобы вы называли меня по званию.
- Учту вашу просьбу, полковник Рэвилл Прайд,- ответила Джоанна.- Можно еще один вопрос?
- Пожалуйста.
- Почему вы не пускали меня в бой? Вы с самого начала знали, что Наташа Керенская захочет вызвать Нефритовых соколов на битву?
- Не совсем, я просто подозревал, что вас ждет особая работа. Более вам подходящая.
- Я вам не верю,- возразила Джоанна.- Вы все знали. Думаю, что в разговорах с Керенской вы подсказали ей эту идею.
- Можете думать что угодно, но только этот вызов она сделала сама, без моего участия.
- Никогда не поверю, что не вы явились инициатором этой битвы.
- Как угодно, но повторяю - вызов Наташа Керенская сделала сама. Больше вы мне ничего не хотите сказать? - спросил Рэвилл Прайд.
- Думаю, что больше нам говорить не о чем,- произнесла Джоанна.
- Ну, тогда я вам скажу, Джоанна. Вы стали очень подозрительной.
- Это я уже слышала, полковник. А вам я скажу, что вы слишком упрямый. Джоанна выключила линию и, успокоившись, соединилась с Дианой. Еще до битвы они договорились вести переговоры на не используемой Нефритовыми соколами частоте.
- Я очень рада, что ты назначила меня идти с этими мерзавцами,- сказала Диана, выслушав приказ.
- Но запомни, Диана, ты должна убить их только в том случае, если они раскроют себя.
- А ты думаешь, так и произойдет? - спросила Диана.
- Не знаю,- ответила Джоанна и вспомнила, что любимая тактика Рэвилла Прайда - затаиться ^и ждать. Он даже сегодня остался верен этому правилу.- Если парочка негодяев ничем себя не выдаст, оставь их жить. Тогда мы будем следить за ними, квиафф? •
- Афф,- ответила Диана. Джоанна выключила связь и, раздумывая о происшедших в ее характере переменах, двинула "Призывника" к расщелине. Джоанна призналась себе, что в последнее время стала много врать. То есть не совсем врать, скорее недоговаривать и отвечать вопросом на вопрос. Конечно, она сожалела, что ей приходилось поступать так, но именно такое поведение помогло ей выполнить задание на планете Догг. И здесь, на Туаткроссе, Джоанна многое узнала благодаря скрытности и хитрости. Джоанна удивлялась только одному: почему эти качества, столь ненавистные раньше, так нравятся ей теперь?

Большой Шрам, Туаткросс
Зона оккупации Кланом Стальной гадюки 7 декабря 3057 г.
У Джоанны было такое чувство, будто Большой Шрам уменьшился в размерах. Из кабины боевого робота расщелина казалась гораздо уже и короче. Скалы перестали впечатлять своей высотой. Джоанна знала, что это влияние приборов, они сжимали окружающее пространство. Это было очень правильным и полезным, в таких условиях водитель робота мог лучше увидеть обстановку и мобилизоваться. Возникли и другие странности. Исчез непрекращающийся на плато Куртэн рев двигателей боевых роботов, грохот взрывов и лязг металла. В наушниках слышались только завывания ветра. На войне тишина кажется более угрожающей, чем шум битвы. Джоанна прислушалась. До ее слуха донесся стук. Слабый вначале, он постепенно становился все громче и громче. Джоанна поняла, что это приближается Наташа Керенская. Вскоре с противоположной стороны расщелины показался "Жестокий Волк", один из самых тяжелых многофункциональных роботов. Джоанна двинулась ему навстречу. За мощной поступью "Жестокого Волка" она почти не слышала шагов своего "Призывника".
Стук в наушниках ослаб: видимо, Керенская сбавила скорость. Джоанна обрадовалась, она хотела, чтобы битва началась в том самом месте, где Нефритовые соколы попали в ловушку. Там расщелина немного расширяется, и это может дать Джоанне, любившей приводить противника в замешательство оригинальными решениями, некоторые преимущества. Джоанна вспомнила, что где-то наверху сейчас находится Диана, и эта мысль, как ни странно, прибавила ей уверенности. Взгляд на часы показал, что уже вечер. Джоанна удивилась, что время пролетело так быстро, ведь бой между Кланом Нефритовых соколов и Кланом Волка начался на рассвете. Дневное время на Туаткроссе длится очень недолго да и почти ничем не отличается от вечера или ночи. Собственно говоря, Джоанне все эти мелочи были глубоко безразличны, она готова биться с Наташей Керенской хоть всю ночь. Для нее не имело никакого значения ни время суток, ни пространство. Женщина всегда жаждала только одного-битвы. Желание нестись в роботе на противника, обмениваться с ним ударами, превратить его в пылающий шар - вот что всегда владело Джоанной. Она Нефритовый сокол, и этим все сказано.
"Жестокий Волк" приближался. Джоанна остановилась у того самого места" где когда-то вместе с остатками Соколиной гвардии закапывала погибших на Туаткроссе Нефритовых соколов и их роботов.
Диана подумала, что сегодня подъем занял больше времени, чем прошлой ночью. Правда, теперь не пришлось лезть по скалам, перед воинами стелилась длинная и извилистая тропа. Диана постоянно оглядывалась назад, на Чоласа и Кастилью, они шли сзади шагах в пяти от нее. Диана немного нервничала, но не оттого, что приходилось долго подниматься. В другое время она легко взбежала бы по широкой тропе и даже не почувствовала усталости. Девушку беспокоило другое - необходимость делать вид, что она не знает, кем на самом деле являются Чолас и Кастилья, а те, кажется, начинают кое-что подозревать. Вскоре воины достигли верхнего плато. Диана ускорила шаг, ей хотелось посмотреть на бой Джоанны с Наташей Керенской. Сначала Диана восприняла приказ звездного командира пойти в разведку как скрытую команду убить гнусную парочку, но вместо этого Джоанна дала Диане совсем другое задание, и если она убьет Чоласа и Кастилью по своей инициативе, то может во многом помешать Джоанне. Кастилья и Чолас все так же продолжали тащиться позади, и Диану это насторожило. Зная повадки Волков, она предположила, что парочка что-то задумала. Анализируя поведение Чоласа и Кастильи, Диана пришла к выводу, что они держатся вместе не потому, что слишком привязаны друг к другу, а потому, что не могут существовать отдельно. Даже среди молодых воинов они держались особняком. В дуэли с Джоанной воины тоже выступили вдвоем, словно они не способны драться самостоятельно.
Если бы Диана не знала, что Чолас и Кастилья - шпионы, их поведение показалось бы ей странным, но не более того. Теперь же, зная об их предательстве, Диана не могла наблюдать за Чоласом и Кастильей без отвращения. И не потому, что сама Диана не признавала дружбы, нет. Среди Нефритовых соколов теплые товарищеские отношения были не редкость. Только в понимании Дианы дружеские отношения выглядели иначе, она допускала беззлобное подшучивание, эпизодические легкие стычки, но прежде всего - взаимовыручка и способность биться плечом к плечу. Такими были ее отношения с Жеребцом и Джоанной, с полным основанием их можно было бы даже назвать дружескими. Не раз они выручали друг друга в тяжелых боях. Но в глубине души Диана чувствовала, что между ними тремя лежит глубокая пропасть. Во-первых, она вольнорожденная, и какие бы отношения с Джоанной у нее ни были, женщины не могли даже прикоснуться друг к другу, а не то чтобы, подобно Чоласу и Кастилье, чуть ли не постоянно ходить в обнимку. Казалось, что самые лучшие отношения должны были сложиться у Дианы с Жеребцом, но и это не так. Хоть и вольнорожденный, Жеребец считался другом Эйдена Прайда и держался независимо. В бою она могла смело рассчитывать на него, но и только, в обычной жизни он находился так же далеко от нее, как и Джоанна. "А может быть, настоящая дружба и предполагает отсутствие фамильярности?" - думала Диана.
Она относилась к Жеребцу и Джоанне с большим почтением, как и следует это делать младшему воину. В конце концов Диана пришла к мысли, что ей повезло. Несмотря ни на какие расхождения и различия, оба ветерана прекрасно относились к ней, она была довольна этим и не требовала большего.
Отношения же между Чоласом и Кастильей далеко выходили, по ее мнению, за рамки обычных. Друг к другу они относились необыкновенно внимательно, часто шли на взаимные уступки. Это напоминало ей странные истории из книжек, которые ей иногда давал читать Жеребец. В них Диана узнавала о мужчинах и женщинах, испытывавших друг к другу какую-то страсть. В книгах постоянно упоминалось о какой-то судьбе, связавшей их навечно. Ни тогда, ни тем более сейчас Диана не понимала этого. Больше всего Диану поражало обилие слов, обозначающих чувства. В подавляющем большинстве книжки заканчивались печально, да, впрочем, и общее впечатление от чтения не оставляло радостного ощущения. Диане герои не нравились, описываемые в книгах события казались ей надуманными, хаотичными и излишне усложненными. На самом деле, считала она, в жизни все значительно проще, а все эти романтические бредни, стоны, хитросплетения чувств и заламывания рук не стоят внимания Нефритового сокола.
Из чтения Диана вынесла стойкое убеждение, что все любовники умирают обязательно рано и мучительно, и очень надеялась, что Чоласа с Кастильей ждет то же самое. Даже если бы они не были шпионами, считала Диана, одним своим присутствием эти воины разлагают Нефритовых соколов. Появление таких уродов в Соколиной гвардии она расценивала как оскорбление и верила, что в первом же бою их убьют. Мысленно приговорив Чоласа и Кастилью к смерти, Диана стала думать о другом - ложится ли на клан позор за их действия? И здесь девушка пришла к утешительному выводу. Поскольку Чолас и Кастилья не являются Нефритовыми соколами, они не могут своим поведением опорочить честь клана. Вот если бы они были Соколами, тогда - да, но Чолас и Кастилья - Волки, вся их жизнь - сплошное притворство и обман, следовательно, Клан Нефритовых соколов не несет за их действия ответственности. Придя к такому заключению, девушка почувствовала облегчение. Диана вспомнила, как Джоанна однажды сказала ей:
- Иногда мне кажется, Диана, что в тебе больше от Нефритового сокола, чем у вернорожденного. Не знаю, в чем тут дело, возможно, ты уникальный экземпляр... Но ты лучший воин, которого я когда-либо видела. Ты дисциплинированна, ведешь себя согласно кодексу клана и дерешься с большим ожесточением, чем другие. В тебе соединились все лучшие качества воина Клана Нефритовых соколов. Диана вспомнила и рассказ Джоанны о вольнорожденном рабе из Внутренней Сферы, который не только добыл себе кровное имя, но и стал в Клане Волка Ханом. Она на секунду вообразила, что тоже получила кровное имя Прайд, и усмехнулась. Такие мечты казались Диане фантастическими.
До плато оставалось совсем немного. Девушка заставила себя не думать о будущем, тем более о несбыточном. Сзади шли Чолас и Кастилья, которые могли в любой момент на нее наброситься. Диана снова обернулась,- парочка мирно вышагивала шагах в пяти от нее, и подлые шпионы, кажется, о чем-то тихо разговаривали. Расщелина имела небольшой изгиб, и Джоанна увидела "Жестокого Волка", когда он появился совсем рядом. Неожиданностью это не явилось, Джоанна все время следила за приближением вражеского робота с помощью сканера. Сначала она увидела слегка изогнутую левую руку робота и ствол винтовки Гаусса, вслед за тем показался корпус машины с укрепленными на нем пусковыми установками ракет ближнего действия. Джоанна похвалила себя, что предусмотрительно оборудовала "Призывника" такой же установкой, в узкой расщелине ракеты дальнего боя не обладали эффективностью.
Громадный боевой робот, который выглядел значительно тяжелее "Призывника", сделал еще несколько шагов и остановился. Тяжелые роботы никогда не нравились Джоанне из-за громоздкости. Они даже внешне вызывали у нее отвращение, уродливо-толстые и неповоротливые. Вид "Жестокого Волка" напоминал сидящую на двух колодах птицу. Казалось, вот она сейчас взлетит, оставив ноги на земле. Джоанна пригляделась и нашла другое сравнение. Нет, робот напомнил ей не птицу, а какое-то растолстевшее насекомое, которое после спаривания откусывает головы у собственных сородичей. Да и сама Наташа Керенская, по мнению Джоанны, не слишком отличается от него, не зря же ее зовут Черной Вдовой.
Джоанна была далека от того, чтобы считать боевого робота живым существом, она понимала, что опасность от машины исходит только тогда, когда в нем находится воин, но, глядя сейчас на неподвижно стоящего перед ней "Жестокого Волка", она поежилась. Робот слишком напоминал изготовившегося к битве воина, готового победить или умереть.
Джоанна никогда не испытывала страха перед боем, но сейчас он охватил ее. Нет, она не боялась умереть или проиграть битву, она испугалась, что будет действовать неумело. "Жестокий Волк" являл собой очень сильного противника, тем более что им управлял такой воин, как легендарный Хан Клана Волка Наташа Керенская. Но паника длилась недолго, Джоанна быстра взяла себя в руки, вспомнив, что она всегда готова к встрече с любым противником. "Призывник" имел и некоторые преимущества: маневренность и скорость. Последнее качество здесь, в расщелине, роли не играло, убегать от Керенской Джоанна не собиралась, но маневренностью она решила обязательно воспользоваться. И не только. В отличие от стотонного "Жестокого Волка", тридцатитонный "Призывник" показал себя более эффективным в бою. А еще робот Джоанны превосходил "Жестокого Волка" ростом.
"По крайней мере хоть какое-то время я буду смотреть на Наташу Керенскую свысока",- заметила она себе.
В полутьме брошенные позиции казались Диане картинами из жизни призраков. От недогоревших поленьев поднимался легкий дым и превращался в танцующие тени. Диана вспомнила вчерашние шутки насчет привидений, и по спине у нее побежали мурашки. Стояли брошенные второпях машины, валялись части роботов. Кое-где камни оплавились, это воины, торопясь покинуть плато, включали прыжковые двигатели роботов. В воздухе стоял густой запах масла и гари.
- Мерзавцы вольнорожденные! - воскликнул Чолас, с притворным удивлением оглядывая плато.- Как им только в голову пришло, что они могут обмануть нас, Нефритовых соколов.
- А что ты хочешь от Клана Волка? - вторила ему Кастилья.- Они боятся нас точно так же, как день боится ночи.
- Что ты сказала? - переспросила ее Диана.- Боятся, как день боится ночи?
Кастилья удивленно подняла брови. Казалось, она была поражена невежеством Дианы.
- Да, как день боится ночи. Наш инструктор часто повторял эту фразу. Она так и говорила, что ты, мол, будешь бояться меня, как день боится ночи. И еще: "Я стану ночью для тебя, желторотик". Ты что, в первый раз такое слышишь? На какой-то миг Диана поверила Кастилье, ее объяснение звучало вполне правдоподобно. Инструкторы никогда особенно не сдерживались, обращаясь к молодым курсантам. Глядя на Чоласа и Кастилью, Диана чувствовала, что они переигрывают. Их возгласы и поведение выглядели слишком

Предыдущая страница 32 Следующая страница


33 Роберт Торстон

показными, и снова Диана убедилась, что перед ней не воины Нефритовых соколов, а Волки. Слишком уж Чолас и Кастилья отличались от Соколов, даже на молодых воинов они мало походили. Спутники подошли к самому краю плато. В ожидании засады Диана вытащила оружие, но на этот раз Волки честно выполнили обещание: лагерь был действительно пуст. Наташа Керенская доказала, что держит слово. Диана посмотрела на горы заминированных останков боевых роботов. Словно свежесметанные стога, они стояли по всему плато. Такое сравнение ничего не сказало бы вернорожденному, но Диана была вольнорожденной и знала деревенскую жизнь.
Чолас и Кастилья подошли к краю плато первыми. Диана заметила, что Чолас слегка наклонился и что-то шепнул Кастилье. Та кивнула в ответ. Диана насторожилась и замедлила шаг. Осмотревшись, она увидела камень, который в случае необходимости мог послужить ей хорошим укрытием.
Снизу раздался тяжелый грохот: это сходились в смертельной схватке боевые роботы Джоанны и Наташи Керенской. Диана прислушалась, пытаясь уловить действия Джоанны. Вот она остановила "Призывника* .
"Вероятно, она встала там, где в прошлой битве на них обрушился камнепад",- решила Диана. Послышался громкий шум, и Диана поняла, что это приближается могучий "Жестокий Волк". В полной тишине его шаги, многократно усиленные эхом, внушали ужас.
Раздался выстрел, расщелину озарило яркое пламя, и снова наступила зловещая тишина. Ночь опустилась неожиданно, Диана даже не заметила, как стемнело. Она не любила ночей, но, зная, как они притупляют внимание, старалась держаться начеку. Бдительность не подвела ее, она успела метнуться за камень, прежде чем ее настигли смертельные выстрелы.
Чолас и Кастилья резко повернулись и одновременно открыли огонь. "Жестокий Волк" не двигался. Наташа ждала, когда Джоанна начнет стрелять. "Мы пришли сюда не для того, чтобы глазеть друг на друга. Она хочет, чтобы я начала битву? Что ж, я начну ее",- подумала Джоанна и повела робота вперед. Пройдя не более пяти шагов, она дала по "Жестокому Волку" залп из ПИИ. Выстрел оказался точным, и с правой части торса "Жестокого Волка" слетело несколько листов брони. Со свистом рассекая воздух, они врезались в стены расщелины. Робот неприятеля отступил назад, и это ввело Джоанну в заблуждение. Она целилась в антиракетную систему, надеясь вывести ее из строя, и подумала, что ей это удалось. Джоанна прекратила стрельбу и остановилась, ожидая действий Керенской, но то, что предприняла Хан Клана Волка, оказалось для Джоанны полной неожиданностью. Сначала в наушниках раздался треск, а вслед за этим послышался голос Наташи Керенской:
- Звездный командир Джоанна, я даю вам возможность уйти. Расщелина - не место для битвы, здесь большая часть нашего вооружения не будет эффективной. Воинского умения мы не покажем и даже победить сможем лишь случайно. К чему топтаться здесь?
Джоанна смутилась и долго не отвечала.
- Но вы же сами бросили вызов Клану Нефритовых соколов и определили место битвы,- произнесла она.- Если считаете невозможным драться, то покиньте расщелину. Только это будет означать, что я победила.
- Вы не поняли меня, Джоанна. Я не сдаюсь, но даю вам возможность уйти, чтобы вы смогли избежать дополнительного позора. Вы же не хотите, чтобы вас вычеркнули из списка воинов клана?
Джоанна об этом вовсе не думала. Она пришла сюда драться и собиралась продолжить битву, что бы с ней ни произошло.
- Вы предлагаете мне отступить, чтобы я смогла избежать позора? Скорее меня вычеркнут именно за это,- возразила Джоанна.
- Не говорите глупостей, Джоанна. Вы всего лишь мелкий воин, кому придет в голову записывать вас в список знаменитых воинов клана? Я хочу вызвать на поединок Рэвилла Прайда и посмотреть, что представляет собой этот маленький хвастунишка.
- Вы ведете себя как трус! - выкрикнула Джоанна.- Я не боюсь битвы и никуда не уйду.
- Я знаю, что вы смелый воин, Джоанна,- сказала Наташа Керенская.- Только поймите меня правильно, я не желаю биться с воином, которого превосхожу по опыту. Это будет просто избиение.
- Ах, так?! - закричала Джоанна.- Тогда посмотрим, кто кого изобьет. В ответ прозвучал смех, такой громкий, что Джоанна скривилась.
- А знаете, Джоанна, мне нравится ваша смелость. Если бы мы принадлежали к одному клану, то могли бы стать друзьями. Ну, раз вы так настаиваете, давайте биться, и заранее прошу меня извинить. Только знайте напоследок, что ваш командир предал вас. Я хорошо знаю этого подлеца...
- Хватит болтать! - прервала ее Джоанна.- Это вы предали нас, это вы заслали к нам своих шпионов. Вчера вечером, когда они приходили к вам в лагерь, я их видела...
Джоанна поняла, что сказала лишнее, и замолчала. Они разговаривали с Наташей по местному каналу, который прослушивался всеми. Определенно, что Рэвилл Прайд тоже слушал их разговор. Джоанна опасалась, что он насторожится, начнет приставать к ней с вопросами и в конце концов ей придется выложить правду. И все из-за этой болтовни с Наташей Керенской!
"Дернуло же меня за язык сказать об этих мерзавцах!" - мысленно обругала она себя.
- Не понимаю, как вам удалось все узнать,- послышался голос Наташи.- но теперь я почти уверена, что вы замечательный воин. Даже лучше, чем я думала. Хорошо, предлагаю биться на плато Куртэн. Это все-таки лучше, чем шарахаться по расщелине.
- И когда я начну выходить отсюда, вы нападете на меня сзади? Если бы мы могли выйти отсюда рядом... Но это невозможно - расщелина слишком узкая,- сказала Джоанна.
- Я буду стоять здесь,- ответила Керенская,- Пока вы не выйдете, я не двинусь с места.
- Вы воин Клана Волка, и я вам не верю. Вы планировали загнать нас в западню, унизить. Теперь, когда сверху на меня не сыплются камни, эта расщелина кажется вам неподходящей. Мы будем биться здесь!
- Я Хан Клана Волка, и мое слово... Джоанна перебила ее:
- Не исключено, что вам можно доверять, но я не привыкла, чтобы мне диктовали условия. Я делаю не то, что нужно моему врагу, а то, что нужно мне,- отрезала Джоанна.
- Кто вы, что ведете себя так независимо? - усмехнулась Наташа Керенская.
- Я Нефритовый сокол!
Джоанна не стала дожидаться, что ответит ей старый Хан. Прицелившись, она дала ракетный залп. Стрелять в "Жестокого Волка" было бесполезно, его антиракетная система действовала безотказно, поэтому Джоанна выстрелила в нависший над "Жестоким Волком" утес. Хитрость сработала: на робота обрушился камнепад, сбив с его плеча и груди часть брони. Но, двинув "Жестокого Волка" навстречу "Призывнику", Керенская избежала самого страшного - падения. Она выстрелила из винтовки Гаусса и установки ПИИ одновременно. Джоанна почувствовала, что ее робот опасно зашатался, и, сделав шаг назад, открыла по Керенской огонь из ПИИ. Все выстрелы попали в цель. Джоанна видела, как с корпуса "Жестокого Волка" полетели куски брони и впились в стены расщелины. В более высоком роботе Джоанне было легче прицеливаться. Она вскинула руку робота с установленной на ней автоматической самозаряжающейся пушкой и выпустила по пусковой ракетной установке "Жестокого Волка" длинную очередь. Только тут Джоанна вдруг подумала, что ее выстрелы небезопасны не только для Наташи Керенской, но и для нее самой. Она сделала несколько шагов назад, и очень вовремя. Раздались оглушительные взрывы ракет, и "Жестокого Волка" заволокло густым черным дымом. Джоанна отошла еще на несколько шагов и встала на небольшое возвышение.
"Здесь мы хоронили наших воинов",- мелькнула у нее мысль. Когда дым рассеялся, Джоанна поняла, что теперь преимущество имеет Керенская, ее робот стоял на склоне горы. Вместо ракетной установки болтались клочья металла и проводов. Наташа Керенская оказалась отличным воином, она осыпала "Призывника" градом снарядов из оставшегося вооружения, и почти все ее выстрелы достигли цели. Положение Джоанны становилось угрожающим. Диана сидела за камнем и пыталась представить, где сейчас находятся Чолас и Кастилья. Девушку не смущало, что она спряталась, уклонилась от битвы, позиция ее была слишком невыгодной. Она вспомнила, как Чолас и Кастилья перешептывались, но вряд ли их план состоял только в том, чтобы ограничиться нападением на нее. "Может быть, они задумали помешать Джоанне? Конечно, зачем им нужна я?" После выстрелов и взрыва в расщелине наступила продолжительная тишина. Это показалось Диане очень странным: в битвах, особенно в тех, где участвовали Нефритовые соколы, орудия не замолкали ни на минуту. Диана забеспокоилась. Постепенно ее глаза привыкли к темноте, и, потихоньку выглянув, она заметила на краю плато какое-то движение. Присмотревшись, девушка поняла, что идет машина. Вскоре ее предположения подтвердились. Послышался звук мотора и шорох колес по гравию. Теперь Диана ясно поняла, что Волки хотят вмешаться в происходящую внизу битву. Ждать больше было нельзя, и Диана решила действовать. Пригнувшись, она бросилась вперед. В тот же момент из расщелины послышался грохот. Черное небо Туаткросса полоснули огненные стрелы, скалы содрогнулись. Диана почувствовала, что земля начинает уходить у нее из-под ног. Оружием робота Керенская владела прекрасно. После очередного выстрела "Призывника" отбросило к стене расщелины. Джоанна оказалась беспомощной. Не имея возможности маневрировать, она тщетно пыталась навести прицел на Наташу Керенскую, которая методично посылала в грудь "Призывника" очередь за очередью. Она целилась в колени робота - одно из его самых уязвимых мест.
"Старая мымра изрешетит меня, если я не отвечу ей",- подумала Джоанна и послала в "Жестокого Волка" две ракеты. Они ударили в расщелину над самой головой робота Керенской.
На приборной доске замигала сигнальная лампочка повреждений. Джоанна посмотрела на экран и увидела силуэт "Призывника". На кисти правой руки появилось красное пятно.
"Еще несколько выстрелов - и она отрежет мне ПИИ дальнего боя",- сделала вывод Джоанна.
Она не успела отвести глаза от экрана и увидела, как кисть отделяется и падает. Раздался взрыв. "Призывника" отбросило в сторону, и он покатился по стене. Только благодаря богатому воинскому опыту Джоанна смогла удержать робота от неминуемого падения. Джоанна посмотрела на правую руку "Призывника" - та представляла собой обрубок с висящими на нем кусками рваного металла и мотком проводов. Джоанна попыталась поднять поврежденную руку робота, это ей удалось сделать лишь частично. Рука почти не двигалась вверх и совсем не сгибалась. Джоанна зарычала от ярости и прицелилась в корпус "Жестокого Волка". Сейчас она проверит, как действует противоракетная система противника. Отсутствие руки сказывалось на равновесии "Призывника", и взять точный прицел оказалось очень трудно. Джоанна заскрипела зубами и, поймав на прицел наконец торс "Жестокого Волка", изо всех сил нажала на кнопки. Вереница ракет накинулась на робота Керенской, и меньше чем через секунду корпус "Жестокого Волка" покрылся вспышками взрывов.
"Его противоракетная система не работает",- радостно констатировала Джоанна. Неповрежденной рукой она оттолкнула робота от стены расщелины и, прицелившись в ноги "Жестокого Волка", уже собиралась послать очередь из автоматической пушки, но в последний момент передумала. Джоанна увидела, что в уцелевшей части ракетной установки блеснули головки ракет. Наведя на них ствол пушки, она выпустила длинную очередь, надеясь взорвать хотя бы одну из ракет. Судя по грохоту, они взорвались все.
"Жестокий Волк" покачнулся и стал валиться. Чтобы не упасть, Наташа Керенская двинула машину вперед, но не удержала равновесие, и она начала падать вперед. Джоанна увидела, как, сделав несколько шагов, стотонная громада ударилась о каменную стену расщелины с такой силой, что в скале образовалась трещина. "Представляю, что сейчас творится в наушниках у старой карги,- усмехнулась Джоанна.- Такого удара не каждый нейрошлем выдержит". Однако уже через несколько секунд "Жестокий Волк" стоял посредине расщелины, а его рука с винтовкой Гаусса угрожающе поднималась. Снаряд попал в кисть неповрежденной руки "Призывника". Джоанна попробовала поднять ее, но безуспешно
- рука не шевелилась.
"Жестокий Волк" начал приближаться. Джоанна выпустила по многофункционалу несколько ракет и подумала, что небольшое отступление в такой ситуации не должно считаться трусостью. Она пристегнулась ремнями к креслу и включила прыжковые двигатели. Уже поднявшись в воздух, она почувствовала толчок - Наташа Керенская предугадала ее маневр и выстрелила. Снаряд скользнул по левой ноге "Призывника", не причинив ей никакого вреда. Джоанна выпрыгнула из расщелины. Она подумала, что теперь ее позиция станет намного лучше и неповоротливому "Жестокому Волку" будет трудно маневрировать и одновременно вести огонь в узком пространстве. Перебегая под защиту другого камня, Диана увидела Чоласа, он махал подъезжавшему грузовику. Диана сразу поняла, что в очередной раз задумали Волки. Приглядевшись, она увидела за рулем машины Кастилью, та пыталась столкнуть вниз части роботов.
"Если они правильно рассчитали, вся взрывчатка свалится на голову Джоанне",- мелькнула в голове Дианы страшная мысль.
Чолас постоянно двигался, взять точный прицел было трудно, и Диана решила сначала прикончить Кастилью.
Она выскочила из-за камня, присела и выстрелила в колесо. Тяжелый грузовик сразу занесло в сторону. Проехав несколько метров, он встал. Кастилья выпрыгнула из машины, и Диана тут же увидела ее. Девушка сделала несколько торопливых выстрелов, но, видимо, промахнулась. Кастилья упала на землю, и Диана услышала легкий шорох. Кастилья уползла в темноту.
Чолас видел все, он отпрыгнул и, петляя как заяц, пустился бежать. Диана решила сменить укрытие. Перевернувшись, она рванулась вперед и спряталась за ногу робота. На какую-то долю секунды девушка почувствовала, что повторяет тактику Джоанны, когда та билась на дуэли с пятью молодыми воинами. Воспоминание вызвало у нее легкую улыбку. Но расслабляться было нельзя, и Диана снова устремилась вперед. Стреляя в ту сторону, где, по ее мнению, находился Чолас, Диана подбежала к грузовику и присела у переднего колеса. Выглянув из укрытия, она увидела впереди две бегущие тени. Девушка знала, что если она промедлит еще немного, то шпионы исчезнут. В такой ситуации самым лучшим воин Клана Нефритовых соколов посчитала одно - забыть об осторожности и начать преследование. Пригнувшись, она бросилась вперед за уходящими Чоласом и Кастильей. Судя по звукам, битва переместилась из расщелины на плато Куртэн. Диана не понимала, что бы это могло значить. Думать о том, что Джоанна проигрывает, ей не хотелось.
Вдруг впереди Дианы мелькнула тень еще одной машины - джипа. Чолас и Кастилья подбежали к нему, быстро вскочили, и Кастилья завела мотор. Диана видела, как включились фары и машина, рванувшись, понеслась прямо на нее. Она успела заметить, что на джипе нет защитного лобового стекла, и, несколько раз выстрелив, отпрыгнула в сторону. Уходя от выстрелов, Кастилья стала лихорадочно крутить руль. Потеряв управление, джип врезался в лежащую неподалеку голову робота и заглох. Чолас и Кастилья выпрыгнули из машины и снова бросились к краю расщелины.
В этот момент Диана увидела жуткое зрелище. Над Большим Шрамом показался прыгающий "Призывник". В слепящем свете выстрелов он сшиб ногой верхушку одной из скал и опустился на плато. Робот стоял на противоположной стороне, всего в нескольких сотнях метров от предателей. Кастилья и Чолас выхватили пистолеты и открыли по "Призывнику" лихорадочную, но, правда, бесполезную стрельбу. Затем они, забыв о Диане, бросились к краю плато.
Приземлившись в нескольких метрах от края плато, Джоанна почувствовала, что "Призывник" почти полностью потерял способность двигаться, только левая рука робота еще как-то действовала.
Наташа Керенская снова доказала, что она отличный воин, рассчитав, куда переместится Джоанна, и направила "Жестокого Волка" вперед. Джоанна приподняла пушку и, немного подождав, дала несколько залпов. Часть снарядов попала в плечо вражеского робота, остальные подняли фонтан земли чуть впереди "Жестокого Волка". Первое впечатление у Джоанны было такое, что робот Керенской вообще не получил серьезных повреждений, но вскоре она увидела, что это не так. Походка неуклюжего "Жестокого Волка" стала еще более медленной, робот сильно раскачивался и каждую минуту грозил упасть. Джоанна не стала включать сканер, чтобы увидеть степень повреждений "Жестокого Волка", ее больше заботило состояние собственного робота.

Предыдущая страница 33 Следующая страница


Нефритовый сокол 34

"Призывник" едва стоял. Вначале Джоанна подумала, что эта неустойчивость связана с отсутствием руки, но, взглянув на сканер, ужаснулась. Последний выстрел Наташи Керенской практически вывел из строя левую ногу "Призывника". Джоанна снова посмотрела на приближающегося "Жестокого Волка" и попыталась выпустить в неприятеля еще одну очередь. Она хотела поднять пушку, но рука робота оставалась неподвижной. Приходилось рассчитывать только на ракеты. Джоанна посмотрела на идущего навстречу "Жестокого Волка" и увидела в ноге робота большую дыру. Оттуда шел легкий дым, болтались куски металла и проводов.
- Если бы у меня работала пушка! - мечтательно произнесла Джоанна. Но оставались только ракеты ближнего боя, да и то немного.
- На несколько залпов хватит,- прошептала Джоанна и стала прицеливаться. Как только она увидела "Жестокого Волка" в полный рост, женщина нажала на кнопку и повела установкой, направив ракеты веером. На этот раз выстрел оказался точным: правую руку "Жестокого Волка" срезало, словно бритвой. Джоанна сама поразилась произведенному эффекту, но не до такой степени, чтобы забыть дать второй залп.
Выстрелы отбросили "Жестокого Волка" к стене расщелины. Немного постояв, он отшатнулся от стены и встал посередине, но от глаз Джоанны не ускользнуло, что внутренние системы машины повреждены. Не пытаясь идти, робот делал хаотичные взмахи руками.
"Вероятно, Наташа не пришла в себя от падения на скалу",- предположила Джоанна. Однако последующие выстрелы показали, что Керенская находилась в сознании. Заработала винтовка Гаусса, и левую ногу "Призывника" осыпало целым градом снарядов.
- Мерзавка вольнорожденная, она хочет, чтобы я совсем не могла двигаться,- проговорила Джоанна, отходя в сторону от выстрелов. "Жестокий Волк" попытался повернуться, но в узкой расщелине, да еще при таких потерях, сделать это было довольно затруднительно. Но для Натащи Керенской, казалось, не существовало ничего невозможного. Дернув робота, она только ненамного повернула его, но этого вполне хватило, чтобы еще раз осыпать ноги "Призывника" снарядами. "Призывник* закачался и рухнул в расщелину. Он ударился о стену и, съехав но ней, упал. И робот, и сама Джоанна оказались лежащими на спине. Пытаясь поднять "Призывника", Джоанна нажимала на кнопки, но, поняв всю бесполезность этих попыток, со всего размаху ударила по панели кулаком. Джоанне повезло, она не попала на кнопку пуска ракет, иначе они, взлетев, опустились бы прямо на нее. "А неплохой шанс для самоубийства,- вдруг подумала Джоанна.- Да нет, рановато еще".
В наушниках послышался слабый шум. "Похоже, "Жестокий Волк" приближается, чтобы нанести последний, решающий залп",- решила Джоанна и открыла люк. Она увидела стены расщелины и чью-то тень. Падая и снова поднимаясь, фигура приближалась. Вот она подошла к самым ногам "Призывника" и вдруг исчезла. Джоанна уловила стук падающего тела, слабый стон, и снова наступила тишина.
Внезапное появление "Призывника" привело Диану в замешательство. Справившись наконец с охватившим ее волнением, она посмотрела вперед и увидела Чоласа. В оцепенении он стоял почти у самого края плато. Диана прицелилась и двинулась на него. Почувствовав опасность, Чолас обернулся и выстрелил, но Диана опередила его. Чолас вскрикнул и выронил пистолет. Пошатываясь, он сделал попытку нагнуться и поднять оружие другой рукой, но Диана не дала предателю сделать этого. Подскочив, она ударила Чоласа рукояткой пистолета по шее. Шпион рухнул ничком на землю. Диана отшвырнула ногой пистолет Чоласа и громко крикнула:
- Кастилья!
В ответ прозвучало несколько неточных выстрелов.
- Кастилья, еще один выстрел - и я прикончу Чоласа!
- Плевать мне на него! - ответила Кастилья.- Стреляй, если хочешь. Диану не обманул безразличный тон Кастильи, она чутко уловила в ее голосе легкую дрожь. Пытаясь определить, где находится шпионка, она осмотрела край плато, но Кастильи не заметила. Диана знала, что на Туаткроссе трудно определить точное расстояние, даже на такой высоте кажется, что самые удаленные предметы находятся очень близко. Всему виной служила атмосфера планеты. Со звуками происходило то же самое, они, казалось, перекатывались с места на место.
- Не думаю, чтобы ты хотела его смерти,- крикнула Диана, потеряв надежду по голосу определить местонахождение Кастильи.- Ведь твоя любовь к нему не исчезла.
- Любовь? - отозвалась девушка.- Не глупи, Диана, какая тут любовь? "Эта мерзавка до сих пор пытается разыгрывать из себя Нефритового сокола",- с презрением подумала Диана.
- Кастилья, я тебя не понимаю. Где твои чувства? Или ты забыла, как нежно Чолас смотрел на тебя? И не пытайся меня обмануть. Я знаю, что вы шпионы, засланные сюда Кланом Волка.
- Да ты что, Диана! - послышался протестующий возглас.
- Перестань! Я видела, как вы разговаривали с Наташей Керенской здесь накануне битвы. А если вы не шпионы, то почему напали на меня?
- Это все Чолас. Он уверил меня, что ты шпионка и собираешься убить нас.
- Тебе не надоело врать, Кастилья? Хватит! Выходи и сдавайся, если хочешь спасти жизнь Чоласа. Когда мне надоест болтать с тобой, я его пристрелю.
- Стреляй! - ответила Кастилья. Диане показалось, что голос предательницы звучит где-то совсем рядом.
- Ну, если ты так хочешь,- ответила Диана,- пожалуйста! Она не собиралась убивать Чоласа, но хотела выманить Кастилью из ее логова. Диана понимала, что для этого потребуется какая-нибудь уловка, и нашла ее. Она подняла бесчувственного Чоласа, придала ему сидячее положение и, выстрелив мимо головы воина, тут же его отпустила. Чолас рухнул на землю, и в эту же секунду раздался дикий крик Кастильи. Диана никогда не слышала, чтобы женщина кричала так пронзительно, и вздрогнула. Вдруг Диана увидела приближающуюся тень и попыталась откатиться, но не успела.
Не обращая внимания на сверкающий в руках противницы пистолет, Кастилья набросилась на нее и стала душить. Диана не ожидала такой ярости; отталкивая Кастилью, она попыталась направить ствол пистолета ей в живот, но внезапно почувствовала на кисти твердые пальцы. Оружие выпало из ее рук. Диана поняла, что это очнулся Чолас. Он увидел дерущихся воинов и помешал Диане убить Кастилью.
- Ты грязная убийца,- визжала Кастилья. Диана почувствовала, что задыхается. Перед глазами поплыли разноцветные круги. Еще немного - и Кастилья задушит ее.
- Кастилья, со мной все в порядке,- послышался тихий голос Чоласа.
- Чолас? Ты жив? - удивленно воскликнула Кастилья и, словно в испуге, отпрянула от Дианы.
Диана понимала, что второго такого момента не будет. Она изо всех сил ударила Кастилью в лицо и, сбросив шпионку с себя, вскочила. Больше всего Диану поразило то, что противники не обращали на нее никакого внимания. Кастилья подползла к Чоласу и обняла его.
- Я думала, что она убила тебя,- донесся ее шепот.
- Она тебя обманула,- ответил Чолас. Диана заревела и с дикой яростью набросилась
на них. Никто в мире не был ей сейчас так глубоко ненавистен, как Чолас и Кастилья.
"По какому праву эти подонки демонстрируют здесь свои грязные чувства?" Диане казалось недопустимым, чтобы эти вольнорожденные испытывали любовь. Она била Кастилью, и чем яснее видела перед собой лицо шпионки, тем сильнее становились ее удары. Кастилья потеряла сознание, а Диана все продолжала ее бить. Поняв, что шпионка уже ничем ей не угрожает, Диана набросилась на Чоласа. Еще не совсем придя в себя, он шарил по земле, пытаясь найти хоть какое-нибудь оружие. Диана ударила его каблуком по руке. Чолас взвыл от боли, вырвал руку и перекатился в сторону. Ему удалось подняться, но Диана бросилась вниз, схватила правую ногу противника и одновременно нанесла удар головой в живот Чоласу. Он захрипел и упал навзничь. Диана подпрыгнула и обеими ногами ударила Чоласа в грудь. Раздался треск ломаемых ребер. Диана увидела в стороне пистолет и метнулась к нему. Схватив оружие, она навела ствол на Чоласа и... не нажала на спуск. Ярость ее прошла так же внезапно, как и появилась. Диана не стала убивать шпионов, она решила поступить иначе.
Кастилья слабо пошевелилась.
- Вставай! - приказала Диана.- Бери Чоласа - и пошли вниз, в лагерь.
- Если ты все знаешь, убей нас здесь,- простонала Кастилья.
- Я думаю, что такие трусы, как вы, будут цепляться за жизнь до последнего момента,- ответила Диана.
- Мы не трусы,- прохрипела Кастилья.- Ну, хорошо, пойдем. Пусть полковник Рэвилл Прайд вынесет свое решение.
Она встала, подняла Чоласа и взвалила его на себя. Диане на память пришли книжки, которые ей когда-то давал читать Жеребец. Воин полными презрения глазами посмотрела на Кастилью. Внезапно шпионка сделала шаг вперед и бросила в ноги Диане тело Чоласа. От неожиданности та отшатнулась и упала. Поднявшись, она увидела, как Кастилья бежит к краю плато. Еще немного - и темнота по-• глотит ее. Диана встала и бросилась вперед. К ее удивлению, Кастилья не собиралась скрываться, она подбежала к куче искореженных частей роботов и начала что-то вытаскивать оттуда.
"Оружие",- мелькнула у Дианы мысль. Прицелившись, она выстрелила. Раздался крик, и Кастилья упала.
Диана почти сожалела, что не промахнулась. Ей казалось, что шпионка унесла с собой еще одну тайну.
"Почему она не стала прятаться?" - недоумевала Диана. Девушка решила заставить Чоласа нести тело Кастильи вниз, чтобы Нефритовые соколы поняли, кто был рядом с ними все это время, но от задуманного вскоре пришлось отказаться.
Снизу снова послышались взрывы и отблески пламени. В азарте Диана почти забыла, что в расщелине идет смертельная битва.
Джоанна закрыла люк.
- Вызовите звездного полковника Рэвилла Правда и сообщите ему, что сдаетесь,- послышался в наушниках голос Наташи Керенской.- Я не хочу лишать вас жизни. Джоанна слышала шаги приближающегося "Жестокого Волка", но поверить в свое поражение не хотела.
- Еще не все потеряно, Наташа,- сказала она.- Вы не заметили, что кто-то спустился сюда?
- Да, вижу,- осторожно ответила Керенская.- Это воин в форме Нефритовых соколов. Что он делает здесь? Какую ловушку вы мне устроили? - негодовала Наташа. "Не Диана ли это?" - подумала Джоанна
- А вы не видите, кто это, мужчина или женщина? - спросила она.
- Трудно увидеть,- ответила Наташа.- А зачем это вам? "Она права, какое мне дело до того, кто упал в расщелину? Диана? Значит, Диана. Хотя, если бы убили Рэвилла Правда, я порадовалась бы напоследок. Сколько мне еще осталось жить? Наверное, всего несколько минут".
- Я еще раз даю вам возможность сохранить себе жизнь, звездный командир Джоанна,- снова зазвучал голос Наташи Керенской.- Ваше положение безнадежно, вы не можете пошевелить ни одной рукой.
"Совершенно верно, пошевелить я могу только левой ногой. Если она подойдет поближе..."
- Запомните, если я сейчас уйду, то этот позор вы никогда не сможете пережить,- продолжала говорить Керенская.
" О-о-о, вот этого делать не нужно. Лучше шагай вперед, подойди поближе".
- Прошу тебя, Наташа, убей меня. Я не хочу второго позора. Наступило продолжительное молчание.
- Хорошо,- наконец ответила Керенская.- Ты права, ты заслуживаешь почетной смерти.
Снова в наушниках послышался шум. "Жестокий Волк" приблизился, и Джоанна увидела его. Только считанные секунды понадобились бы Наташе Керенской, чтобы нанести последний выстрел из винтовки Гаусса. Джоанна увидела, как робот стал наклоняться. Вот уже весь иллюминатор заслонила грозная фигура "Жестокого Волка", и рука его начала медленно подниматься. "Все, пора! Только бы она не заметила движения ноги робота".
- Поздравляю вас, Джоанна. Вы были прекрасным противником и... Наташа не заметила, как Джоанна нажала на кнопку и привела в действие прыжковый двигатель левой ноги "Призывника". Вспыхнуло пламя, оно обволокло "Жестокого Волка" и быстро приблизилось к самой кабине робота. Джоанна продолжала давить на кнопку, хотя хорошо видела, что там, где только что находилась Керенская, остался только комок оплавленного металла. Хан Клана Волка, легендарная Наташа Керенская погибла, сгорев в кабине боевого робота. Джоанна сняла руку с кнопки и тяжело вздохнула.
- Ты тоже была прекрасным противником,- прошептала она. Оставшись без управления, "Жестокий Волк" начал медленно крениться вправо и рухнул на стену расщелины. Джоанна боялась, что своей тяжестью он раздавит ее, но что-то помешало роботу упасть на кабину "Призывника". Ветер, наверное. На Туаткроссе всегда дует сильный ветер. Воины называют его "дьяволом". Джоанна открыла люк и увидела, что "Жестокий Волк" лежит рядом, уткнувшись головой вниз.
То радуясь, то негодуя, Диана следила сверху за всеми перипетиями битвы. Когда она увидела, что "Жестокий Волк" приближается к лежащему "Призывнику" для нанесения последнего удара, ей нестерпимо захотелось броситься вниз. Диане казалось, что она сможет спасти Джоанну. Потом она увидела пламя и догадалась, что Джоанна подожгла робота Наташи Керенской. Девушка едва сдержалась, чтобы не закричать от радости, когда "Жестокий Волк" упал.
- Джоанна была права, когда говорила, что останется живой. Она должна жить, умереть она не может. Никогда,- шептала девушка. Диана обернулась и с удивлением осмотрела плато. Ни Чоласа, ни Кастильи она не обнаружила. Пожав плечами, Диана сунула пистолет в кобуру и стала спускаться в расщелину.
Никто из Нефритовых соколов не видел больше странной парочки. Поговаривали, правда, что их кто-то узнал во время позорного бегства Волков с Туаткросса.

База Клана Нефритовых соколов Паттерсен, Судеты 31 декабря 3057 г.
Соколиная гвардия вернулась на Судеты.
- Меня все время мучает один вопрос, звездный полковник. Помню, вы что-то говорили о психологической ловушке для Наташи Керенской. Что вы имели в виду? Пока Рэвилл Прайд раздумывал над ответом, Джоанна изучала его лицо. Она надеялась, что сможет по едва заметному движению мускулов определить, лжет он или нет.
- Мы с вами проделали все прекрасно, Джоанна. Я мог бы сразиться с Керенской и сам. Скажу честно, что был почти готов принять ее вызов и даже возможный позор, но, как вы неоднократно говорили, я не имел опыта настоящих битв. Противопоставить Керенской следовало только такого же опытного и жестокого ветерана, как и она сама. Я отклонил ее вызов, заранее зная, что все офицеры поступят точно так же. Почему? Потому что я все обговорил с ними заранее. Вы ничего не заподозрили, но в тот самый момент моя ловушка и начала действовать.
- А вы не подумали, что их отказ может оскорбить ветеранов? - вставила Джоанна.
- Никогда не подозревал, что вы столь впечатлительны. Джоанна, вы продолжаете удивлять меня.- Полковник улыбнулся своей отвратительной улыбкой. Джоанна смотрела на Рэвилла Прайда. Он казался ей до отвращения безобразным, этот хитроватый, коварный коротышка, но следовало признать, что он обладал качествами лидера. Рэвилл Прайд храбр, и ему не откажешь в сообразительности. Как командир он блестяще проявил себя в битве на Туаткроссе, особенно в тот момент, когда Волки устремились к своему шаттлу. Он в одиночку попытался отрезать им путь к отступлению, и ему это удалось. Рэвилл Прайд продержался до подхода основных сил, и Нефритовые соколы наголову разбили Волков. Но разве может командир придумывать какие-то психологические ловушки?
- А все остальное вы знаете и сами, Джоанна. Керенская сделала вызов, и, с точки зрения Хана, мы дали ветерану недостойного ее высокого положения

Предыдущая страница 34 Следующая страница


35 Роберт Торстон

противника. Так что вы явились заключительной частью задуманного мной плана, а точнее, его ключевым моментом.
- Потому что я такая же старая...
- Да, ваш возраст играл немаловажную роль,- перебил Джоанну полковник.- Но дело в том, что я ни секунды не сомневался в вашей победе. Битва должна быть честной. Так и случилось, квиафф?
- Афф,- согласилась Джоанна. Ей было трудно произнести это "афф". От самомнения Рэвилла Прайда, от его гордости Джоанну с души воротило. Даже сейчас, после того как именно ему, Рэвиллу Прайду, она была обязана приобретенным почетом, Джоанна не могла заставить себя уважать полковника.
Они стояли возле Судетского озера. Погода стояла прекрасная, редкая для Судет. Дул легкий ветерок, ласково пригревало редкое судетское солнце.
- Как там насчет моего назначения на Айрон-холд? - поинтересовалась Джоанна.
- Отменено,- отозвался полковник- Но благодарить меня не стоит, это дело рук Марты Прайд. Она без ума от вас. Что касается меня, то я считаю, что для активных действий вы уже староваты. Вами интересовался Каэль Першоу, он хочет взять вас к себе, в группу наблюдения. Пойдете?
- Нет,- ответила Джоанна.- Не хочу ни быть шпионкой, ни видеть их. Надоели!
- Марта Прайд просила меня передать, что хотела бы видеть вас здесь. Она говорит, что, пока клан готовится к дальнейшим битвам, вы должны находиться на виду у молодых воинов, которые смогут иметь перед глазами живой пример Нефритового сокола.
- Опять пускаетесь в патетику,- заметила Джоанна.- Я уважаю мнение Марты Прайд и пойду туда, куда мне прикажут, но примером служить не хочу. Я намерена остаться Джоанной, звездным командиром Джоанной, если хотите, но прежде всего я была и остаюсь воином Клана Нефритовых соколов.
- Так и будет,- проговорил Рэвилл Прайд.- Что касается меня, то знайте, что я вас не люблю, но очень высоко ценю ваш опыт. Место в Соколиной гвардии вам всегда найдется.
- Мое место здесь,- сказала Джоанна. Рэвилл Прайд молча кивнул, резко повернулся и зашагал в сторону казарм.
- Звездный полковник! - окликнула его Джоанна. Рэвилл Прайд обернулся:
- Слушаю вас, звездный командир.
- Вы нечестно бились со мной на дуэли, и я снова вызываю вас.
- Дуэль в роботах? - спросил полковник.
- Нет, в круге равных. Без оружия.
- Не исключено, что она может когда-нибудь состояться,- произнес Рэвилл Прайд.- Только вам придется потрудиться, чтобы разозлить меня.
- Не волнуйтесь, я смогу это сделать.
- Не думаю,- отозвался полковник. Джоанна с сомнением посмотрела на него. Полковник пожал плечами и собрался уходить.
- А что вы скажете о спортивном соревновании? - крикнула ему вдогонку Джоанна.- Например, поплавать в озере? - Я могу плавать часами! - ответил Рэвилл Прайд.
- Почему бы не показать это сейчас? - предложила Джоанна. Полковник долго смотрел на нее.
- Нет, звездный командир, соревнований больше не будет. Пусть ими занимаются молодые воины, мы же, те, кто видел битвы, имеем право и не показывать свои возможности. Они и так всем известны. Квиафф? Издали он казался еще ниже и тоньше, словно ребенок во взрослой одежде. Однако это тоже был Нефритовый сокол, смелый и гордый.
- Афф, Рэвилл Прайд.
Он улыбнулся и ушел. Джоанна долго смотрела на озеро. Женщину злило, что Рэвилл Прайд не считается с ее вызовами.
"Я должна дать ему понять, что, уклоняясь от дуэли, он унижает меня, а это заслуживает мести",- размышляла она.
Полковник одержал над Джоанной победу, и гордый ветеран это чувствовала, хотя и не хотела подавать виду. Несмотря на теплую погоду, вода в озере была, как обычно, очень холодной. Джоанна заметила даже мелкие кусочки льда.
- Мерзавец вольнорожденный,- процедила она сквозь зубы, стараясь себя разозлить, и бросилась в воду.
Даже защитный костюм не спасал от ледяного холода. Первым ее желанием было тут же выскочить назад. Джоанна почувствовала, что начинает замерзать, и энергично заработала руками и ногами. Рядом раздался всплеск. "Неужели этот недоносок все-таки решил состязаться со мной?" - удивилась она. Присутствие полковника придало Джоанне силы, теперь она не заставляла себя плыть, а просто выполняла движения. Четко и методично она делала широкие взмахи, такие же, как три десятка лет назад под руководством первого инструктора. Тяжелее давались движения ногами, мешали проплывавшие льдины, не давали развить большую скорость. Еще труднее оказалось сохранить сознание, обжигающе холодная вода грозила превратить голову в льдышку.
И тем не менее Джоанна упорно продолжала плыть, сама не понимая, как ей это удается. Она поднимала и опускала руки, разрезая плотную воду Судетского озера. Как Джоанна ни старалась, но оторваться от преследователя она не смогла. В другое время она повернулась бы, чтобы пару раз оскорбить Рэвилла Правда, а может быть, даже хорошенько пнуть его, но только не сейчас. Сейчас она не имела ни сил, ни желания отвлекаться.
Впереди виднелась большая льдина. Джоанна набрала побольше воздуха и нырнула. Проплывая под льдиной, она открыла глаза и на миг увидела красоту подводной жизни- прекрасные колышущиеся лепестки громадных цветов, разноцветные плавники рыб. Вынырнув, Джоанна полной грудью вдохнула теплый воздух и почувствовала легкое, приятное головокружение.
Берег озера находился уже совсем близко. Джоанна еще сильнее заработала руками, но человек, плывший позади нее, не отставал. Джоанна слышала за собой методичные, размеренные всплески.
Почувствовав необычайный прилив энергии, последние метры до берега Джоанна проплыла на одном дыхании. Достигнув утеса, у которого обычно отдыхали участники соревнований по плаванию, Джоанна отерла лицо, сбросила с волос маленькие льдинки и осмотрелась. Рядом с ней раздался шумный всплеск, и Джоанна увидела своего соперника.
- Это ты? - спросила она немного разочарованно.
- А кого ты ожидала увидеть? - засмеялся Жеребец.
- Рэвилла Правда,- ответила Джоанна. Он засмеялся:
- Если бы полковник участвовал в нашем заплыве, он давно уже сидел бы здесь. Джоанна не обиделась.
- Все равно я буду первой, Жеребец!
- Что с тобой происходит. Джоанна?
- Как вы все надоели мне! - Она посмотрела на Жеребца.- Постоянно твердите, что я изменилась, что стала не такая. Завидуете моей славе? Жеребец громко рассмеялся:
- Вот уж никогда не думал, что ты можешь загордиться. Несмотря на то что Жеребец был вольнорожденным, Джоанне он нравился своим упорством и настойчивостью. Женщину, правда, коробило иногда от его насмешливого тона, но, в общем, это был неплохой боевой товарищ и воин. И Диана тоже неплохо себя проявила.
- Недоноски вольнорожденные,- прошипела Джоанна.- Будь моя воля, всех бы вас перетопила.
При этих словах Жеребец просто закатился от хохота. Джоанна тоже не сдержала улыбки. Заплыв подействовал на нее благотворно, помог разрядиться. Она слишком долго злилась на всех.
- Ты изменилась в лучшую сторону, Джоанна,- сказал Жеребец.- Ты выглядишь счастливой. Мне иногда кажется, что вот-вот твоя мерзкая физиономия расплывется от счастья.
"Вот проницательная скотина",- подумала Джоанна, глядя на приятеля.
- Честно говоря Жеребец, я, конечно, очень довольна. У меня даже нет кровного имени, но я вошла в историю. В нашей воинской песне обо мне вставили всего две строки, но это же навечно! - Джоанна помолчала, а затем процитировала нараспев:
- "В битве на Туаткроссе Клан Волка потерял своего Хана. Словно быстрокрылый Сокол, налетела ветеран Джоанна и заклевала Волка". Как ты считаешь? Неплохо? - спросила Джоанна.
- Прекрасно,- согласился Жеребец.- Только петь их будут после твоей смерти. В Клане Волка найдется немало воинов, которые с радостью помогли бы тебе в этом.
- Чудесно! - воскликнула Джоанна.- С удо-. вольствием освобожу Вселенную еще от нескольких вольнорожденных мерзавцев.
- Почему бы тебе тогда не слетать к ним и не сделать вызов? - предложил Жеребец.
- Отличная идея. Я подумаю.
К утесу приближался еще один пловец.
- Жеребец, посмотри-ка, кто к нам плывет! - воскликнула Джоанна.
- Добро пожаловать, Диана,- сказал Жеребец. Диана, отфыркиваясь, схватилась за камень.
- Я так и думала, что найду вас здесь. Рэвилл Прайд вне себя,- сразу начала рассказывать Диана.- Полковник так грохнул по столу кулаком, что я думала, он расколет его. Схватил бумаги и зашвырнул их в угол. В общем, катастрофа.
- Сбавь скорость, Диана. О чем это ты?
- Неужели тебе удалось отмотаться от должности? - спросила Джоанна. Диана махнула рукой:
- Какая там должность! Помнить, Джоанна, ты мне рассказывала о вольнорожденном Хане? В Клане Волка?
- Да, помню. Ну и что?
- Я долго думала об этом.- Голос Дианы стал необыкновенно серьезным.- До битвы на Туаткроссе Рэвилл Прайд говорил мне, что, поскольку оба моих родителя вольнорожденные, то по своему генетическому составу я почти вернорожденная.
- Да, но способ собственного рождения тебе никогда не изменить,- усмехнулась Джоанна.
- Совершенно верно,- быстро согласилась Диана.-В свое время Рэвилл Прайд доказывал мне, что я выше вольнорожденного, и вот сегодня я подошла к нему и рассказала, что в Клане Волка вольнорожденные имеют кровные имена, а заодно напомнила ему про наш тогдашний разговор. Сказала я и о том, что мои родители - и отец и мать - были из сиб-группы Прайдов.
- И что дальше? - Джоанну заинтересовало сообщение Дианы.
- То же самое и он спросил. И тогда я ему сказала: "Звездный полковник, исходя из всего этого, я прошу вас разрешить мне участвовать в битве за кровное имя. За имя Прайд. А поскольку,- сказала я,- вы тоже происходите из этой линии, то я настаиваю, чтобы вы были моим поручителем".
- Он еще жив, твой поручитель? - поинтересовался Жеребец. Джоанна ничего не произнесла, она изумленно смотрела на Диану.
- Вы бы видели, как он подскочил со стула,- продолжила Диана.- Он заорал, что мое участие в битве за кровное имя невозможно, но я напомнила ему, что он сам обещал мне награду за схватку на плато. "Так вот, пусть это разрешение и будет мне наградой",- сказала я ему.
Джоанна обрела дар речи.
- Твоя настойчивость меня радует,- произнесла она и посмотрела на Жеребца.
- Настырная девушка, ничего не скажешь,- сказал он.
- Не уверена, что Рэвиллу Правду удастся убедить остальных, что ты имеешь больше прав на кровное имя, чем другие,- с сомнением проговорила Джоанна. Диана нахмурилась, но внезапно лицо ее просветлело.
- Не знаю, Джоанна,- ответила она.- В Клане Нефритовых соколов многое меняется. Появляются не только новые воины, но и новые генетические виды. Кто может знать, что нас ожидает в будущем? Ты знаешь, что случится, когда кончится перемирие? Да и не будет ли оно нарушено? Вспомни себя, Джоанна. После битвы на Туаткроссе ты не только смыла с себя позор, но и вошла в историю клана. В нашем мире многое меняется, и мы не знаем, как сложится жизнь. Может так случиться, что Жеребец станет крупным командиром.
- Не думаю,- отозвался он.
- Давно ли ты готовилась стать нянькой и вертеть барокамеры? - Диана посмотрела на Джоанну. Ветеран ухмыльнулась и покачала головой.
- И предполагала ли ты, что очутишься на Дог-ге с заданием от Каэля Першоу?
- Никогда,- призналась Джоанна.
- Я буду участвовать в битве за кровное имя,- прошептала Диана.- Слишком многое у нас меняется.
- И кто знает, не утонем ли мы сейчас, переплывая это адское озерцо? - мрачно пошутил Жеребец.
Джоанна пристально посмотрела на него.
- Заткнулся бы ты, вольнорожденный придурок,- сказала она.- Давайте поплывем обратно, а то что-то холодно становится.
Все трое прыгнули в воду, оттолкнулись и поплыли к берегу.

Предыдущая страница 35


Глоссарий

BattleTech. Глоссарий

    АТТЕСТАЦИЯ. - см. КРОВОПУСКАНИЕ

    БОЕВЫЕ ЕДИНИЦЫ.

В этих книгах используются названия подразделений войск Кланов. Их точный состав таков:
ОТДЕЛЕНИЕ 1 БР или 5 элементалов-пехотинцев
ЗВЕНО 5 боевых роботов или 25 элененталов
БИНАРИЙ 2 звена
ТРИНАРИЙ 3 звена
СОЕДИНЕНИЕ 4 тринария
АРМИЯ 3-5 соединений. ЛЕГИОН 1 звено боевых роботов и 1 звено элементалов
ШТУРМ-ЛЕГИОН 1 бинарий боевых роботов и 2 бинария элементалов

    БОЕВЫЕ РОБОТЫ.

Боевые роботы (или сокращенно БР) - это наиболее мощные военные машины, которые когда-либо создавались людьми. Впервые разработаны терранскими учеными и инженерами. Эти чудовищные устройства, напоминающие формой человеческую фигуру, по скорости, мобильности, огневой мощи и броневому вооружению далеко опережают любой, самый тяжелый танк XX века. Высота боевого робота колеблется от десяти до двенадцати метров. Вооружение составляют скорострельные орудия, лазеры и ракеты. Огневая мощь робота способна подавить огневую мощь любого противостоящего противника, кроме другого робота. Небольшой термоядерный реактор предоставляет боевому роботу практически неисчерпаемые энергетические ресурсы. В силу своих конструктивных особенностей робот легко может быть адаптирован для ведения боевых действий в любых климатических условиях, начиная от выжженных солнцем пустынь и кончая приполярной тундрой.

    ВЕРНОРОЖДЕННЫЙ/ВЕРНОЕ РОЖДЕНИЕ.

Имеется в виду спланированное рождение в результате выполнения евгенической программы для пополнения воинской касты.

    ВНУТРЕННЯЯ СФЕРА.

Термин, исходно обозначавший обитаемые миры, присоединившиеся к Звездной Лиге. Государства, владения и пиратские группировки, расположенные сразу за пределами Внутренней Сферы, именуются Периферией. Когда Николай Керенский оставил Внутреннюю Сферу, он ушел в районы, лежащие за Периферией, в неизвестные области.

    ВОЛЬНОЕ РОЖДЕНИЕ.

В устах вернорожденного члена воинской касты это является смертельным оскорблением, если адресовано другому вернорожденному воину. Обычно эпитет "вольнорожденный", используется для выражения отвращения или замешательства. В нашем языке близко по значению к "ублюдку" или "недоноску". Тж. см. ВОЛЬНОРОЖДЕННЫЙ.

    ВОЛЬНОРОЖДЕННЫЙ.

Индивидуум, рожденный женской особью естественным путем в результате неконтролируемого (случайного) спаривания. Так как Кланы с высочайшим пиететом относятся к своим евгеническим программам, факт вольного рождения автоматически предполагает у вольнорожденного индивидуума низкий потенциал к последующему развитию. Вольнорожденных в Кланах называют презрительной кличкой "вольняга".

    ВОУТ/НЕГ.

Клановое выражение. Используется для постановки риторического вопроса. Если ожидается утвердительный вопрос, используется ВОУТ. В противном случае употребляют НЕГ.

    ВЫЗОВ.

Ритуал, посредством которого в кланах начинают разрешение конфликта. Хотя форма вызова и варьируется, обыкновенно инициатор называет себя, указывает цель поединка и требует оппонента назвать свои силы и место, где произойдет сражение. Далее стороны определяют силы, которые будут участвовать в бою. Тот, кто берется выиграть бой с наименьшим количеством сил, и получает право атаковать. Защищающийся может повысить ставки, назначив большую или меньшую цену своей победе.

    ДЕЗГРОЙ, ДЕЗГРА.

Так называется боевая единица, дискредитировавшая себя. То же самое название носит ритуал, в ходе которого провинившийся признается виновным. Этим словом характеризуется любой, отказавшийся подчиниться приказу, уличенный в трусости, дезертирстве или поддавшийся панике.

    ЗВЕЗДНАЯ ЛИГА.

Звездная Лига была создана в 2571 году, когда была предпринята попытка мирного объединения главных звездных систем, заселенных к тому времени человечеством. Лига просуществовала почти 200 лет, вплоть до 2751 года, когда вспыхнула гражданская война. Причиной войны послужила начавшаяся борьба за власть между членами тогдашнего правителства, известного как Верховный Совет. Каждый из членов королевского Дома провозгласил себя Верховным Правителем Звездной Лиги, и по прошествии нескольких месяцев война захлестнула всю Внутреннюю Сферу. Этот конфликт продолжается и по сей день, хотя с той поры минуло уже добрых три сотни лет. Эти столетия непрекращающейся кровавой смуты известны сегодня как войны за Наследие.

    ИСПЫТАНИЕ КРОВИ.

Серия испытаний один на один, которые определяют, кто выиграет право использовать Имя Крови. Каждый воин, имеющий Имя Крови в конкретном домене, называет одного кандидата. Глава домена рекомендует добавочных кандидатов, до общего числа 31. Тридцать второе место завоевывается в бою двумя желающими получить Имя Крови, но не рекомендованными. Порядок битвы определяется жребием. Каждый боец вкладывает свой персональный медальон в "Сосуд Решения". Хранитель Закона или Хранитель Клятвы последовательно достает монеты, чтобы определить, какая монета первой упала на дно сосуда. Воин, чей жетон приземлился на самый верх, выбирает способ битвы ("боевой робот против боевого робота", "рукопашная", "боевой робот против элементала" и так далее). Другие воины определяют ход состязания. В этих испытаниях дуэль не обязательно заканчивается смертью, поскольку свирепая битва и напористость соперников часто оставляют проигравшего смертельно раненным или мертвым.

    ИСПЫТАНИЕ ОТКАЗА.

Советы Клана и Великий Совет устанавливают законы и положения, которые влияют на общество. Однако, в отличие от законодательства Внутренней Сферы, любое решение Совета может быть отвергнуто или изменено Испытанием Отказа. Силы сторон, участвующих в Испытании, определяются на основе результатов голосования. Например, если решение было принято большинством в три голоса против одного, атакующей стороне полагается иметь сил в три раза больше.

    ИСПЫТАНИЕ ПОЛОЖЕНИЯ.

Испытание положения определяет, какой из кандидатов станет клановым воином. Чтобы стать им, кандидат должен победить, по меньшей мере, одного из трех соперников. Если он побеждает двух или всех трех, то немедленно получает звание офицера. Если он не нанесет поражения ни одному, то его переводят в более низкий ранг или понижают в касте.

    ИСПЫТАНИЕ ПРАВА ВЛАДЕНИЯ.

На этом Испытании решаются конфликты двух или более Кланов, претендующих на что-то одно. Это может быть территория, генетические материалы или даже просто победа в споре. Испытание начинается с формального вызова атакующей и ответа защищающейся сторон. Из командиров атакующего Клана предпочтение отдается тому, который сумел обойтись Заявкой на меньшее количество боевых сил.

    КАСТЫ.

Клан жестко разделен на пять каст: воины, ученые, торговцы, техники и рабочие. В каждой касте много подкаст, образованных в зависимости от специализации. Каста воинов поддерживается при помощи евгенической программы, причем новые члены касты создаются искусственно на основе генетического материала ныне живущих или погибших воинов, особенно прославивших свое имя.

    КЛАНЫ.

После развала Звездной Лиги генерал Александр Керенский, командир регулярной армии Лиги, увел подчиненные ему военные силы за пределы Внутренней Сферы. Впоследствии это событие стали называть Исходом. Армия Звездной Лиги осела за рубежами Периферии, где Александр Керенский попытался возродить гибнущую цивилизацию в окраинной системе, скрытой от Земли шаровым звездным скоплением. Империя Александра Керенского очень быстро распалась в огне междоусобных войн, дав начало Второму Исходу. Второй Исход возглавил сын Александра Керенского, Николай. Он вошел с группой последователей в шаровидное скопление, спасаясь от войны. Там Керенский создал социальную структуру, известную ныне под названием "кланы".

    КОДЕКС.

Кодекс воина содержит информацию о его карьере. Кроме того, в нем обозначены имена генетических предков воина, номер поколения, а также цифровой код, характеризующий индивидуальные отличия его ДНК.

    КОМ-ГВАРДИЯ.

Ком-Гвардия исходно являлась межзвездной информационной и коммуникационной сетью, детищем Джерома Блейка, министра коммуникаций Звездной Лиги. После падения Лиги Блейк захватил Терру и преобразовал сеть в частную организацию, продавая свои услуги Лордам-Наследникам. С того времени сеть сделалась могучей тайной организацией, тяготеющей к мистике и ритуалам. Приобщившийся к тайной псевдорелигии Ком-Гвардии отдает служению ему всю жизнь.

    КРОВНИКИ, КРОВНЫЕ УЗЫ.

Это специфическое понятие, тесно связанное с понятием "Бессмертный". С каждым Родовым Именем связаны двадцать пять КРОВНИКОВ. Понятие "Кровники" не предполагает наличие кровных связей в нашем понимании; воины, рассматриваемые как кровники, связаны лишь через своего общего предка. Как и в случае с Родовыми Именами, одни кровные узы считаются более престижными, другие - менее, причем престижность в значительной степени зависит от родовой традиции, связанной с данной генетической линией.

    КРОВОПУСКАНИЕ.

Другое название для АТТЕСТАЦИИ, призванной определить, удостоится ли кандидат чести быть принятым в ряды воинов Клана. Во время Аттестации кандидат должен победить хотя бы одного из трех противников в трех следующих один за другим поединках. В случае двух или трех побед кандидат немедленно квалифицируется как офицер Клана. В случае трех поражений подряд кандидат переводится в более низшую касту.

    КУРУЛТАЙ.

Курултай является военным советом кланов. Большой Курултай - объединенный совет всех кланов. Большим курултаем может руководить только ильХан. Обычный Большой Совет, с другой стороны, может рассматривать всего-навсего трех-четырех Ханов и проводится в Зале Ханов.

    ЛАЗЕР.

Использование лазера как боевого оружия основано на его способности концентрировать мощнейший поток теплового излучения на малой площади поверхности. Бортовые лазеры, устанавливаемые на боевых роботах, делятся в зависимости от мощности генерируемого теплового потока на маломощные (ЛММ), средней мощности (ЛСМ) и сверхмощные (ЛСвМ). Кроме станковых боевых лазеров, существуют и переносные модификации. Помимо использования лазера как оружия, он находит применение в различных системах локации и наведения. Для этого используются маломощные лазеры.

    ЛОРДЫ-НАСЛЕДНИКИ.

Каждое из пяти государств-наследников, выросших на месте некогда единой Лиги, управляется семейством, возводящим свой род к одному из пяти Лордов-советников, составлявших Верховный Совет Звездной Лиги. Главы всех пяти правящих домов заявляют свое право на титул Верховного Правителя и готовы перегрызть друг другу глотки. Такое положение дел сохраняется начиная с 2786 года, который считают годом начала войн за Наследие. Все обширное пространство Внутренней Сферы, все эти населенные людьми звездные системы, когда-то входившие на правах отдельных государств в Звездную Лигу, представляют собой сегодня единое поле битвы.

    ПЕРИФЕРИЯ.

Обширные области пространства, частью исследованные, частью - нет, прилегающие к границам Внутренней Сферы. Первоначально Периферия заселялась колонистами с Терры. Во время распада Звездной Лиги эти области особенно сильно пострадали от технологического, политического и экономического кризиса, охватившего территории Лиги, что привело к значительному сокращению населения планет Периферии вплоть до того, что некоторые области практически обезлюдели. В настоящее время Периферия является убежищем пиратских королей, феодалов-плантаторов и людских отбросов Внутренней Сферы.

    ПИИ (ПРОТОННО-ИОННЫЙ ИЗЛУЧАТЕЛЬ).

Боевое оружие. Поражающий эффект создается за счет зарядов сверхплотных струй ускоренных протонов или ионов, разгоняемых магнитным ускорителем. При встрече заряда с поражаемой целью последняя испытывает разрушающее воздействие мощной ударной волны и высокой температуры. Указанные свойства делают ПИИ одним из наиболее эффективных видов оружия. ПИИ-установки входят в комплект стандартного бортового вооружения боевого робота.

    ПОЧЕСТЬ.

Обычай кланов требует, чтобы воин, выдержавший Испытание Крови, вознаграждался бы кланом каким-нибудь подарком. В зависимости от успехов воинов в ходе испытаний почесть может варьировать от права выбрать тип оружия, который он будет использовать как воин, до права командования особым подразделением. В то время как Хан Наталья Керенская возвратилась из Внутренней Сферы и выдержала повторное Испытание Крови, ильХан Ульрик Керенский наградил ее правом сформировать тринадцатое подразделение Волков.

    ПРЕДАНИЕ.

Предание - это гигантская героическая сага, детально повествующая об истории Клана, начиная со времен Исхода из Внутренней Сферы и вплоть до настоящего времени. Предание постоянно расширяется, включая в себя все новые и новые события. У каждого из Кланов существует своя версия Предания, несколько отличающаяся от всех остальных, что обусловлено специфичным для данного Клана взглядом на события, а также включением в Предание описаний внутриклановых событий. Каждый воин из любого Клана может по памяти процитировать целые куски из этого замечательного эпоса. Отдельные строфы из Предания нередко можно увидеть начертанными на броне боевых роботов, истребителей или даже на доспехах.

    РБД (РАКЕТЫ БЛИЖНЕГО ДЕЙСТВИЯ).

Оружие, применяющееся для поражения цели, находящейся в пределах прямой видимости. Боеголовки РБД бывают двух видов: фугасные и бронебойные. Имеют радиус действия меньше одного километра. Обеспечивают точное поражение цели, удаленной не более чем на 300 метров. Вместе с тем по мощности они превосходят РДД.

    РДД (РАКЕТЫ ДАЛЬНЕГО ДЕЙСТВИЯ).

Используются для поражения удаленных (вне пределов прямой видимости) объектов. Каждая РДД несет боеголовку, начиненную мощной взрывчаткой.

    РИД.

Обещания, которым порукой служит честь кланового воина. Нарушение такого обещания может караться смертью.

    РОДОВАЯ ТРАДИЦИЯ.

Это история воинов, носящих одно и то же Родовое Имя. Особое внимание в родовой традиции уделяется деяниям основателя традиции - одного из воинов, принявших участие в Исходе вместе с генералом Александром Керенским.

    РОДОВОЕ ИМЯ.

В качестве Родовых Имен используются фамилии тех восьмисот воинов, которые участвовали вместе с Николаем Керенским в Исходе во время гражданской войны. Эти восемьсот воинов стояли у истоков возникновения КЛАНОВ и принимали участие в разработке программы направленного генетического отбора. С момента появления Кланов право носить Родовое Имя становится заветной мечтой каждого воина, принадлежащего любому из Кланов. Но лишь двадцать пять воинов имеют право носить его одновременно. По традиции эти воины именуются Бессмертными. Число 25 - это число предков-основателей каждого Клана. Когда кто-либо из двадцати пяти воиновизбранников уходит из жизни, устраивается Испытание, призванное определить, кто отныне будет носить его Родовое Имя. Претендент должен сперва доказать правомерность своих притязаний на Родовое Имя, а затем завоевать право на него, победив в поединках иных претендентов. Только Бессмертные могут заседать на Совете Клана или же быть избранными ХАНОМ или ИЛЬХАНОМ. Со временем становится традиционным использование того или иного Родового Имени внутри одного либо двух замкнутых воинских классов. Однако некоторые Имена, рассматриваемые как особо престижные, такие, как, скажем, Керенский, являются объектом притязаний на право обладания со стороны всех трех классов. Эти Имена, как правило, связаны с особо ценимым набором генов давшими и продолжающими давать первоклассных воинов во всех трех классах: и у водителей боевых роботов, и у пилотов истребителей, и у Элементалов. Формально считается, что Родовые Имена передаются по материнской линии (по крайней мере в первых поколениях воинов это кодмерждалось процессом рождения, проводимым еще по старой схеме). Однако воин, среди родителей которого с женской стороны имелся носитель того или иного Родового Имени, имел формальное право лишь притязать на Родовое Имя.

    САЙЛА.

Это слово очень приближенно можно пе ревести как "единство". "Сайла" - это ритуальный ответ, возглашаемый хором участниками определенных церемоний. Сайла - так звали одного вольнорожденного воина из Клана Волка, пожертвовавшего собой ради спасения Хана Джерома Унисона в бою во время войны Клана Волка с Кланом Отпетых.

    СВЯЗАННЫЙ.

Это понятие обозначает плененного воина. "Связанный" автоматически рассматривается как член Трудовой касты, если только захвативший его Клан не отпустит его на свободу или вновь не восстановит в статусе воина. Кодекс чести запрещает "связанному" любые попытки бегства. Обычай требует, чтобы даже носитель Родового Имени, захваченный в бою, в течение некоторого времени пребывал в состоянии "связанного". Каждый "связанный" носит Знак Смирения, прадставляющий собой деревянный браслет. Цвет Знака Смирения (ЗС) указывает на Клан, в плен к которому попал "связанный", а количество полос или насечек на нем - на подразделение, которое захватило его в плен.

    СИБ-ГРУППА.

Группа детей, которые родились в соответствии с определенной евгенической программой и которые предположительно имеют общих родителей мужского и женского пола, принадлежащих к воинской касте, называется сиб-группой. Дети эти воспитываются вместе и постоянно тестируются по мере их взросления. При каждом тестировании происходит отсев. Не прошедшие теста выводятся из состава сиб-группы и направляются в низшие касты. Обычно вначале сиб-группа насчитывает порядка двадцати человек, но к тому времени, когда проводится последний, заключительный тест - Аттестация, в сиб-группе остается всего 4-5 человек. Указанные тесты и прочие трудности, которые вынуждены преодолевать члены сиб-группы, способствуют их сплачиванию в единый небольшой коллектив. Члены такой "зрелой" сиб-группы, как правило, доверяют друг другу во всем и понимают один другого с полуслова. Дружба, возникающая между членами сиб-группы, нередко продолжается в течение всей их жизни.

    СКОРОСТРЕЛЬНОЕ ОРУДИЕ.

Скорострельное, самоперезаряжающееся оружие. Легким считается орудие с калибром от 30 до 90 мм. Тяжелое скорострельное орудие может иметь калибр от 80 до 120 мм и даже выше. Стрельба ведется очередями. Снаряды для СО, как правило, начиняются мощной взрывчаткой и отличаются высоким бронебойным эффектом. В разговорах между собой воины называют орудия "пушкой" или "скорострелкой".

    Т-КОРАБЛИ ("ПРЫГУНЫ").

Транспортные средства для межзвездных перелетов. Впервые разработаны в XXII столетии. Внешний вид: длинный, узкий корпус двигательного отсека, заканчивающийся парусом в виде гигантского зонтика. Диаметр паруса иногда превышает километр. Прозвище "прыгуны" эти корабли получили за свою способность мгновенно перемещаться из одной точки пространства в другую. Выпрыгнув в Евклидово пространство, Т-корабль не может покинуть его до тех пор, пока не пополнит запасы энергии. Гигантский парус Т-корабля сделан из особого металла, способного поглощать и накапливать электромагнитное излучение ближайшей звезды. После того как парус накопил достаточное количество энергии, он передает ее в двигательный отсек, где энергия преобразуется в особое поле, искривляющее и свертывающее пространство. Мгновение спустя Т-корабль совершает очередной прыжок, покрывая при этом расстояние около 30 световых лет. Поле, искривляющее пространство, известно под названием гиперпространства. Именно его открытие и проложило человечеству дорогу к звездам. Т-корабли никогда не садятся на планеты и крайне редко заходят внутрь планетных систем. Межпланетные перелеты осуществляются шаттлами - небольшими судами, находящимися на Т-корабле во время прыжков.

    ХАН.

Каждый клан избирает двух руководителей, или Ханов. Один является военным и административным руководителем. Пост второго Хана является менее определенным: он может быть вторым по званию, обеспечивающим выполнение приказов первого Хана. В тяжелые времена, когда велика угроза кланам, избирается единый руководитель кланов - ильХан.

    ХРАНИТЕЛЬ ЗАКОНА.

Хранитель Закона следит за исполнением законов Клана, традиций и сохранением истории Клана. Это почетная и в политическом смысле высокая должность. Хранитель Закона играет ключевые роли в расследованиях и судебных разбирательствах.

    ХРАНИТЕЛЬ КЛЯТВЫ, ИЛИ ЦЕРЕМОНИЙМЕЙСТЕР.

Хранитель Клятвы присутствует при всех официальных церемониях. Пост имеет аналог во Внутренней Сфере, но представляет собой более высокое общественное значение. В обязанности Хранителя Клятвы входит засвидетельствование всех клятв, фиксируемых позднее Хранителем Закона. Чаще всего этот пост занимает старейший воин клана, имеющий Имя Крови (если, конечно, он этого пожелает), и является одним из немногих постов в кланах, не завоевываемых в битве.

    ШАТТЛЫ.

Т-корабли обычно избегают входить в пространство планетных систем и выпрыгивают из гиперпространства в значительном отдалении от планет, являющихся целью их путешествия. Для челночных полетов внутри планетных систем используются шаттлы. Во время гиперпрыжков шаттлы находятся в специальных отсеках космического корабля. Способные перемещаться лишь в Евклидовом пространстве, ограниченные в скорости, шаттлы, с другой стороны, отличаются очень высокой маневренностью и мощным вооружением в сочетании с высокими аэродинамическими показателями, что дает им возможность совершать посадки на поверхность планет. Перелет от точки выхода Т-корабля из гиперпространства до планеты обычно занимает несколько дней или недель, в зависимости от массы и светимости центральной звезды планетной системы.

    ШУРКАЙ.

Шуркай - право забвения. Честь кланов требует единства мысли и веры в отношении всех сторон жизни общества. Если воин с чем-нибудь не согласен, или клан не согласен с Советом Кланов, или же член одной касты оскорбляет члена другой касты, предполагается, что в этой ситуации действует шуркай. Вопрос гордости - чтобы оппонент свободно признал бы свои ошибки и испросил наказания. Те, кто подчиняется шуркаю, приводятся в пример другим, чтобы они по доброй воле принимали ответственность за свои поступки. Те, чьи действия не соответствуют шуркаю, считаются людьми подозрительными.

    ШУРКАЙРИД.

Соглашение шуркая - это соглашение чести между большинством и одиночками. Согласно шуркайриду, после получения наказания за самостоятельное поведение одиночка может восстановить свою позицию в обществе и не страдает более от последствий своего поступка.

    ЭЛЕМЕНТАЛЫ.

Отборная тяжелая пехота Кланов. И мужчины и женщины отличаются гигантским ростом Результат целевых программ генетического отбора. Большая физическая сила необходима пехотинцу для того, чтобы носить специальные боевые доспехи, совершенствованием которых занимается каждый Клан.
Назад


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Роберт Торстон

Нефритовый сокол

Цикл: "BattleTech"

Технические характеристики Боевых Роботов

Глоссарий
 Читать книгу
Нет картинки
Нет описания

Книга сделана Владимировым Павлом на http://bestdetectivs.narod.ru/
программой ChmBookCreator
Файл взят с http://lib.ru/
Дизайн помог разработать Elfin


Технические характеристики Боевых Роботов

BattleTech. Технические характеристики Боевых Роботов

  • 1. Тип: дракон
  • 2. Тип: Громовержец
  • 3. Тип: Элементал
  • 4. Тип: Каратель
  • 5. Тип: Огненный Мотыль
  • 6. Тип: Василиск
  • 7. Тип: Вурдалак
  • 8. Тип: Кусака
  • 9. Тип: Лиходей
  • 10. Тип: Бешеный Пес
  • 11. Тип: Рысь
  • 12. Тип: Квазар
  • 13. Тип: Боевой Орел
  • 14. Тип: Разрушитель
  • 15. Тип: Матерый Волк
  • 16. Тип: Гадюка
  • 17. Тип: Грифон

    • 1. Тип: дракон

    Масса: 35 т
    Шасси: Эндо Стил
    Мощность двигателя: 210 условных единиц
    Крейсерская скорость: 648 км/ч
    Максимальная скорость: 972 км/ч
    Реактивные прыжковые ускорители: Отсутствуют
    Прыгучесть: Отсутствует
    Броня: Ферроволоконная
    Вооружение: Огнемет 1
    Максимальный вес бортового вооружения (в тоннах): 16.25

    2. Тип: Громовержец

    Масса: 100 т
    Шасси: Стандартное
    Мощность двигателя: 300 условных единиц
    Крейсерская скорость: 324 км/ч
    Максимальная скорость: 54 км/ч
    Реактивные прыжковые ускорители: Отсутствует
    Прыгучесть: Отсутствует
    Броня: Стандартная
    Вооружение: Стандартный боекомплект
    Максимальный вес бортового вооружения (в тоннах): 50.2

    3. Тип: Элементал

    Масса: 1 т
    Шасси: Стандартное
    Мощность двигателя: 340 условных единиц
    Крейсерская скорость: 32 км/ч
    Максимальная скорость: 64.8 км/ч
    Реактивные прыжковые ускорители: 3
    Прыгучесть: 90 м
    Броня: Ферроволоконная
    Вооружение: Стандартный боекомплект
    Максимальный вес бортового вооружения (в тоннах): 32.5

    4. Тип: Каратель

    Масса: 95 т
    Шасси: Стандартное
    Мощность двигателя: 380 условных единиц
    Крейсерская скорость: 43.2 км/ч
    Максимальная скорость: 64.8 км/ч
    Реактивные прыжковые ускорители: 6
    Прыгучесть: 120 м
    Брони: Ферроволоконная
    Вооружение: Стандартный боекомплект
    Максимальный вес бортового вооружения (в тоннах): 26.25

    5. Тип: Огненный Мотыль

    Масса: 20 т
    Шасси: Эндо Стил
    Мощность двигателя: 200 условных единиц
    Крейсерская скорость: 106 км/ч
    Максимальная скорость: 162 км/ч
    Реактивные прыжковые ускорители: Отсутствуют
    Прыгучесть: Отсутствует
    Броня: Ферроволоконная
    Вооружение: Стандартный боекомплект
    Максимальный вес бортового вооружения (в тоннах): 6.75

    6. Тип: Василиск

    Масса: 80 т
    Шасси: Стандартное
    Мощность двигателя: 480 условных единиц
    Крейсерская скорость: 54 т/ч
    Максимальная скорость: 86.4 км/ч
    Реактивные прыжковые ускорители: Отсутствуют
    Прыгучесть: Отсутствует
    Броня: Ферроволоконная
    Вооружение: Стандартный боекомплект
    Максимальный вес бортового вооружения (в тоннах): 21.75

    7. Тип: Вурдалак

    Масса: 65 т
    Шасси: Стандартное
    Мощность двигателя: 325 условных единиц
    Крейсерская скорость: 54 км/ч
    Максимальная скорость: 86.4 км/ч
    Реактивные прыжковые ускорители: Отсутствуют
    Прыгучесть: Отсутствует
    Броня: Стандартная
    Вооружение: Стандартный боегомплегг
    Максимальный вес бортового вооружения (в тоннах): 28.75

    8. Тип: Кусака

    Масса: 45 т
    Шасси: Эндо Стил
    Мощность двигателя: 360 условных единиц
    Крейсерская скорость: 86.4 км/ч
    Максимальная скорость: 129.6 км/ч
    Реактивные прыжковые ускорители: Отсутствуют
    Прыгучесть: Отсутствует
    Броня: Ферроволоконная
    Вооружение: Стандартный боекомплект
    Максимальный вес бортового вооружения (в тоннах): 9.75

    9. Тип: Лиходей

    Масса: 30 т
    Шасси: Эндо Стил
    Мощность двигателя: 180 условных единиц
    Крейсерская скорость: 64.8 км/ч
    Максимальная скорость: 97.2 км/ч
    Реактивные прыжковые ускорители: Отсутствуют
    Прыгучесть: Отсутствует
    Броня: Ферроволоконная
    Вооружение: Стандартный боекомплект
    Максимальный вес бортового вооружения (в тоннах): 16

    10. Тип: Бешеный Пес

    Масса: 60 т
    Шасси: Стандартное
    Мощность двигателя: 300 условных единиц
    Крейсерская скорость: 54 км/ч
    Максимальная скорость: 86.4 км/ч
    Реактивные прыжковые ускорители: Отсутствуют
    Прыгучесть: Отсутствует
    Броня: Ферроволоконная
    Вооружение: Стандартный боекомплект
    Максимальный вес бортового вооружения (в тоннах): 28

    11. Тип: Рысь

    Масса: 25 т
    Шасси: Эндо Стил
    Мощность двигателя: 175 условных единиц
    Крейсерская скорость: 75.6 км/ч
    Максимальная скорость: 118.8 км/ч
    Реактивные прыжковые ускорители: 6
    Прыгучесть: 160 м
    Броня: Ферроволоконная
    Вооружение: Стандартный боекомплект
    Максимальный вес бортового вооружения (в тоннах): 8.75

    12. Тип: Квазар

    Масса: 50 т
    Шасси: Стандартное
    Мощность двигателя: 250 условных единиц
    Крейсерская скорость 54 км/ч
    Максимальная скорость: 86.4 км/ч
    Реактивные прыжковые ускорители: 5
    Прыгучесть: 150 м
    Броня: Стандартная
    Вооружение: Стандартный боекомплект
    Максимальный вес бортового вооружения (в тоннах): 16.25

    13. Тип: Боевой Орел

    Масса: 55 т
    Шасси: Эндо Стил
    Мощность двигателя: 330 условных единиц
    Крейсерская скорость: 64.8 км/ч
    Максимальная скорость: 97.2 т/ч
    Реактивные прыжковые ускорители: Отсутствуют
    Прыгучесть: Отсутствует
    Броня: Ферроволоконная
    Вооружение: Стандартный боекомплект
    Максимальный вес бортового вооружения (в тоннах): 23

    14. Тип: Разрушитель

    Масса: 70 т
    Шасси: Стандартное
    Мощность двигателя: 350 условных единиц
    Крейсерская скорость: 54 км/ч
    Максимальная скорость: 86.4 км/ч
    Реактивные прыжковые ускорители: 5
    Прыгучесть: 150 м
    Броня: Ферроволоконная
    Вооружение: Стандартный боекомплект
    Максимальный вес бортового вооружения (в тоннах): 22.75

    15. Тип: Матерый Волк

    Масса: 75 т
    Шасси: Эндо Стил
    Мощность двигателя: 375 условных единиц
    Крейсерская скорость: 54 км/ч
    Максимальная скорость: 86.4 км/ч
    Реактивные прыжковые ускорители: Отсутствуют
    Прыгучесть: Отсутствует
    Броня: Ферроволоконная
    Вооружение: Стандартный боекомплект
    Максимальный вес бортового вооружения (в тоннах): 28

    16. Тип: Гадюка

    Масса: 40 т
    Шасси: Эндо Стил
    Мощность двигателя: 320 условных единиц
    Крейсерская скорость: 96.4 км/ч
    Максималмая скорость: 129.6 км/ч
    Реактивные прыжковые ускорители: 8
    Прыгучесть: 240 м
    Броня: Ферроволоконная
    Вооружение: Огнемет 1
    Максимальный вес бортового вооружения (в тоннах): 8.75

    17. Тип: Грифон

    Масса: 85 т
    Шасси: Стандартное
    Мощность двигателя: 340 условных единиц
    Крейсерская скорость: 43.2 км/ч
    Максималмая скорость: 64.8 км/ч
    Реактивные прыжковые ускорители: Отсутствуют
    Прыгучесть: Отсутствует
    Броня: Ферроволоконная
    Вооружение: Стандартный боекомплект
    Максимальный вес бортового вооружения (в тоннах): 32.5