Роберт Торстон - Клан Кречета

1 Роберт Торстон

ПРОЛОГ

В самых мрачных фантазиях капитан Джоанна видела себя или насквозь прошитой разрывной пулей, или испепеленной в боевом роботе, или уничтоженной меткими выстрелами из вражеской машины. В особенно диких кошмарах ей виделось, как прямо в постели ее убьет подлый вольнорожденный, или растерзает существо-кровосос с планеты, на которую ее забросит космическая катастрофа, или, выскочив из кабины боевого робота, не успев освободиться от строп кресла-катапульты, она утонет в глубоком озере. Когда-то Джоанна мечтала, что смерть к ней придет в героическом сражении или даже во время Испытания Крови, где в жестоком финальном раунде состязания за Имя Крови она встретит свой конец.
Но теперь эти мечты поблекли, так как Джоанна была уже испытанным воином. Она все еще оставалась водителем боевого робота как воин Клана Кречета, но больше никто не поддержал бы ее участие в Испытании Крови. Без выставления кандидатуры надежда оставалась лишь на избрание для принятия участия в мясорубке, но до этого она никогда не унизится. (Джоанна знала только одного воина, который в конце концов приобрел Имя Крови через эту резню, и этот человек возглавлял список людей, которых она презирала.) Сейчас все, на что она могла рассчитывать, - это кремация после смерти и возвращение ее пепла в ту же систему искусственного выращивания плода, которая способствовала ее появлению на свет. Там пепел смешивают с амниотической жидкостью искусственных маток. Без Имени Крови капитан Джоанна никогда не сможет достичь заветной цели всех клановых воинов - включения своих генов в священный генофонд клана. Джоанне сложнее всего оказалось расстаться с этой мечтой даже после того, как она поняла, что никогда не добьется Имени Крови. И с некоторого времени к ее мрачным фантазиям добавилась еще одна, самая ужасная - смерть в постели от какой-нибудь болезни или просто от старости. Из всех видов смерти, которые она могла себе представить, именно этот казался ей наиболее отвратительным.
Но даже в самом горячечном бреду Джоанна не могла себе представить, что будет заживо похоронена, просто поймана в капкан кабины собственного, погребенного под тоннами камней и земли боевого робота.
Вот уже девять месяцев продолжалось вторжение кланов во Внутреннюю Сферу, и Джоанну в качестве пополнения направили как раз в Соколиную Стражу. Почти тотчас после того, как она отрапортовала о своем прибытии командиру соединения полковнику Адлеру Мальтусу, его подразделению было приказано отбить контратаку сил Внутренней Сферы на планете Туаткросс.
Соколиная Стража пересекала ущелье под названием Большой Шрам, когда вдруг на самой вершине скального гребня появился одиночный, весьма помятый наемник Внутренней Сферы. Он назвался воином Каем Аллерд-Лайо и бросил вызов тем, кто находился внизу. Храбрость воина изумила и восхитила всех воинов Соколиной Стражи, но полковник Адлер Мальтус зашел слишком далеко. Он не только отказал воину Внутренней Сферы в поединке, чтобы подчеркнуть превосходство кланового воина, но и остановил наступление соединения, а сам вышел вперед, желая лично покончить с этим несчастным выскочкой. Полковник поднял "руку" своего "Разрушителя", чтобы размазать по камням недобитый боевой робот противника, но еще до того как выпущенный полковником огненный смерч поразил наемника, тот взорвался.
Словно получив сигнал, склоны Большого Шрама вдруг начали рушиться: обваливались утесы, во все стороны летели грязные брызги и осколки пород, отскакивающие от брони боевого робота Джоанны - "Вурдалака". Лязг оглушал ее. Потом взорвался находившийся рядом с ней один боевой робот, затем другой, и еще до того как Джоанна поняла, что происходит, стекло кабины заслонила стена из грязи и обломков породы. Ее завалило.
Осознав, что воздуха в кабине хватит, чтобы продержаться некоторое время, даже если система регенерации воздуха была повреждена при обвале, Джоанна загнала страх в закоулки сознания и принялась высчитывать на компьютере объем кабины плюс количество воздуха, находившегося в системе циркуляции. Похоже, этого хватит, по крайней мере, минут на пятнадцать, а может быть, чуть дольше. Кто возьмется сказать точно? Когда нужно выжить, человеческий организм способен найти колоссальные резервы. Наверное, Джоанна обладала даже большим количеством драгоценного времени, чем высчитала.
Джоанна быстро прокрутила в памяти те методы сбережения кислорода, которые она - так давно! - изучала во время воинского обучения. Если сильно замедлить дыхание, ей удалось бы оставаться в живых даже дольше высчитанного. Но потом решила послать все это к черту. Ей сейчас необходимо иметь ясное сознание, и Джоанна не желала погружаться в бездну самогипноза. Что сейчас требовалось, так это нечто прямо противоположное - настолько разогреть мозги, чтобы понять, как выбраться отсюда.
Ее "Вурдалак", по-видимому, все еще не потерял управления, и Джоанна подумала, что он еще способен на чудо. Неужели она не воин, не продукт научной программы, которая позволила создавать отборнейших и выносливейших воинов без примеси нежелательных с точки зрения выживания генов? А если добавить к этому возможности огромной, напичканной оружием глыбы железа, называемой боевым роботом, - кто знает, что может произойти? У Джоанны в целом не было ни веры в род людской, ни особенной симпатии к нему, но она могла заставить себя совершить невозможное. Что касается робота, то она чуть ли не благоговела перед ним.
Джоанна проверила систему коммуникации: та издавала треск, но на линии никто не отвечал. Наверное, упавшая грязь и обломки нарушили связь. А может быть, все остальные воины Клана Кречета, так же как и она, оказались пойманными в ловушки собственных боевых роботов, но не избежали смерти. Измерительные приборы не работали, поэтому она не смогла определить, на какой глубине захоронена ее машина.
Не отрывая глаз от дополнительного экрана, Джоанна проверила другие системы. Тотчас же стало очевидным, что управлять оружием опасно. Стоит ей выстрелить, как последует взрыв, который подведет итог всей ее жизни. Разумеется, такая смерть достойна жалости и совсем не похожа на ту, которую она себе так часто представляла.
Верхние манипуляторы "Вурдалака" тоже оказались выведенными из строя, поэтому Джоанна не могла использовать их, чтобы разгрести завал. Затем она попробовала сдвинуть правую "ногу" - ничего не вышло.
Однако левая "нога" преподнесла приятный сюрприз. Джоанна почувствовала, как попытка пошевелить ею дала результат: "нога" напряглась, хотя этим все и закончилось. Когда Джоанна сосредоточила все усилия на левой ступне, реакции сначала не было. Но, приложив еще немного сил, она почувствовала, как та слегка, почти незаметно пошевелилась. Нажимая на педаль, которая управляла "ногами" боевого робота, Джоанна попробовала сдвинуть левую ступню вперед. На этот раз, казалось, та шелохнулась более ощутимо. Этот успех воодушевил ее на дальнейшие усилия.
Она с упорством продолжала повторять движения, пока левая ступня не стала двигаться. Теперь она заставляла ее скользить из стороны в сторону, ощущая, что каждый раз движение становится все более свободным. Будь датчики исправными, она смогла бы хоть понять, что происходит снаружи!
Как Джоанна и опасалась, обвал нарушил систему автономного газообмена машины. Воздух в кабине нагрелся еще больше, избыток углекислого газа вызывал головокружение. Невозможно было угадать, сколько времени уже прошло. Но разве это имеет значение, если прошедшее время теперь может оказаться всем временем, которым она располагает? Джоанна решила попытаться заставить свой боевой робот просто пнуть завал "ногой". Прием не слишком хитроумный, но в данном положении, поднадуй, оставался единственным, способным принести пользу, когда тебя заживо похоронили. Джоанна надавила на педаль и чуть не подпрыгнула от радости, почувствовав, что "нога" полностью разогнулась. Затем она еще раз ахнула и громко рассмеялась, осознав, что "нога" освобождена. В момент удара Джоанна ощутила толчок и увидела, как обломки и комья грязи, покрывающие стекло кабины, слегка сползли вниз. Со следующим ударом весь корпус боевой машины немного пошевелился. Наверное, сейчас в пользу Джоанны сработали особенности конструкции "Вурдалака". Может быть, широкие "плечи" машины заблокировали дальнейший обвал породы, который мог бы заново похоронить "ногу" боевого робота, в то время как "бедро" работало в качестве рычага.
У Джоанны появилось чувство сонливости, веки дрожали и опускались. Стало невыносимо душно. Надо во что бы то ни стало возобновить свои попытки выбраться отсюда, тогда у нее появится шанс избежать смерти. Джоанна с трудом глотнула немного воздуха, подумав при этом, что больше уже никогда не сможет дышать. Затем она сделала еще один глоток воздуха, чтобы доказать себе обратное. Джоанна всегда была упряма, особенно в опасных ситуациях.
Теперь она понимала, что она не сможет дольше ждать, если будет довольствоваться еле заметными движениями боевого робота. Она умрет задолго до того, как доберется до свежего воздуха.
Переведя рычаги на максимальную мощность, Джоанна попыталась двинуть "Вурдалак" вперед со всей силой, на которую только были способны его гидравлические системы. Сначала ничего не произошло. Правая сторона боевого робота казалась полностью парализованной, поэтому она сосредоточилась на левой. Подав вперед левое "плечо" машины, она обнаружила, что корпус слегка, почти незаметно, движется. Но когда Джоанна повторила действие, "плечо" двинулось сильнее. Вскоре она уже могла осуществлять широкие, размашистые движения. Правую сторону "Вурдалака" все еще заклинивало слишком туго, чтобы освободить машину целиком. Надежда оставалась только на левую сторону. Джоанна в ярости повторяла действие вновь и вновь, пока наконец не увидела через стекло кабины, как во второй раз сдвинулись осколки породы. Это было еле заметное смещение, но его оказалось вполне достаточно для пробуждения надежды.
Хотя в кабине было душно и воздуха, пригодного для дыхания, почти не оставалось, Джоанна продолжала свои усилия, когда вдруг в левой части стекла блеснул дневной свет. Она до сих пор не могла вызвать на дополнительном экране компьютерный обзор систем машины, но разве это имело значение, если за стеклом кабины находился чистый, живительный воздух!
Она дернула за рычаг люка, но он не шевельнулся. Жара внутри кабины стала почти невыносимой. Заставив себя успокоиться, Джоанна еще раз попыталась поднять люк, который, казалось, слегка поддался, но так и не открылся. Тогда она нажала на рычаг обеими руками, а затем оттянула его, чтобы поднять крышку люка. Она попробовала сделать так несколько раз, несмотря на то что эти движения отняли у нее все силы. Наконец послышался звук, показавшийся музыкой для ее ушей, - щелчок, который, возможно, освободил замок люка. Теперь она стала осторожно, плавно, из стороны в сторону раскачивать рычаг, и люк постепенно открывался. Щель в конце концов сделалась такой широкой, что Джоанна сумела бы протиснуться сквозь нее, но путь был закрыт грудой каменных обломков и грязи. Несколько камней упало в кабину, лязгнув о металлическое покрытие.
Попытавшись узнать, обладает ли машина достаточной подвижностью, чтобы освободиться от тяжелого завала, Джоанна еще раз попыталась двинуть "Вурдалак", но тот даже не шевельнулся. Она задыхалась: пригодный для дыхания воздух почти иссяк. Яростно набросившись на стену, Джоанна стала вытаскивать из нее обломки, отбрасывая их в сторону.
Вскоре она почти целиком уже вылезла из люка в выкопанный тоннель. Вместо радости Джоанна испытала желание закрыть глаза и уснуть. Борясь с собой, она еще ожесточеннее принялась копать дальше.
И как раз в тот момент, когда она почувствовала, что уже проваливается в черноту, левая рука ее внезапно оказалась снаружи. Поняв, что освобождение близко, она собрала всю энергию, которая еще оставалась в запасе, и принялась, неистово царапая завал, ползти вперед. Вскоре удалось проделать довольно большую отдушину. Через нее хлынул поток пьянящего воздуха. Джоанна протиснулась в отверстие и оказалась на знойном воздухе Туаткросса.
Как только Джоанна вытащила ноги из дыры, то покатилась по склону осыпи. Когда ей удалось остановиться, она посмотрела вверх и увидела "плечо" "Вурдалака" с наклоненными, пусковыми установками, а также небольшую часть его "головы". Казалось, боевой робот словно выглядывает из-за кучи камней и обломков.
С усилием Джоанна села и огляделась. По всему склону и дну ущелья были разбросаны различные части взорвавшихся машин - боевых роботов. Если судить по останкам, то было похоже, что вызванная взрывами лавина похоронила все остальные машины. Самоуничтожение наемника, должно быть, вызвало обвалы обоих склонов Большого Шрама.
Этот Кай Аллерд-Лайо оказался мужественным воином, и неважно, был он вольнорожденным, как все сфероиды, или нет. Честь, которую следовало заслужить Соколиной Страже, теперь по праву принадлежит ему.
Эта мрачная мысль последней пронеслась в голове Джоанны. Она потеряла сознание.

1

"Разрушитель" Эйдена Прайда разлегся на каменистом плато. Стороннему наблюдателю могло показаться, будто боевой робот решил немного передохнуть, перевести дух, готовясь к очередной схватке с врагом, однако это впечатление было обманчивым. Судьба круто обошлась с машиной, и "Разрушитель" больше уже не ринется в бой, защищая воинскую честь Клана Кречета. Сражение с дикими аборигенами планеты Куорелль, до этого принадлежавшей Внутренней Сфере, стало для "Разрушителя" последним. Воины Куорелля дрались с отчаянной решимостью, и Эйдену Прайду пришлось бросить в пекло значительное количество сил, чтобы сломить наконец сопротивление аборигенов. Сил понадобилось гораздо больше, чем Эйден указал в заявке.
Что касается "Разрушителя", то боевой робот, казалось, просто развалился на части. Левую "руку" оторвало, и она осталась валяться где-то на поле боя. Весь левый борт превратился в сплошную оплавленную дыру, из

1 Следующая страница


Клан Кречета 2

которой торчали обрывки проводов и лохмотья миомерных мышц. Старший тех Эйдена, седой старик по кличке Змей, доложил о серьезном повреждении термоядерного двигателя, о том, что еще несколько важных узлов и контуров тоже вышло из строя. Змей заметил также, что ремонтировать эту груду железа - то же самое, что ставить покойнику горчичники. И даже если он, Змей, совершит чудо, то "Разрушитель" сможет только еле-еле передвигаться, как инвалид на протезах.
Эйден согласился с доводами теха и приказал ему размонтировать уцелевшие детали и укомплектовать ими другие, нуждающиеся в мелком ремонте боевые машины-роботы. А затем отправить то, что останется от "Разрушителя", в трофеи. Хороший офицер всегда сумеет извлечь выгоду даже из непредвиденных потерь. Подбитый боевой робот, неважно в какой степени он поврежден, никогда заново полностью не собирался, но всегда кто-нибудь при случае находил применение его останкам. Николай Керенский, легендарный создатель кланов, постоянно внушал своим последователям абсолютную необходимость строжайших мер экономии, и, как давно заметил Эйден Прайд, это всегда оказывалось в высшей степени практичным.
Воины Клана Кречета порядком вымотались. Это были испытанные в сражениях ветераны, но недалек тот день, когда их сочтут слишком старыми для хорошей драки. Их чересчур часто перебрасывали с места на место, чтобы укрепить слабые участки фронта, личным примером помочь необстрелянным новобранцам, когда те не могли справиться с поставленной задачей, - опыт ветеранов все еще нужен был клану. В сложных ситуациях любой командир стремился выиграть как можно больше времени. Поэтому он бросал в атаку старых бойцов. Им не нужно было даже приказывать. Зная, что идут на верную гибель, ветераны добровольно жертвовали жизнью. Стариков часто организовывали в так называемые Шалахмы, а затем посылали на поле боя для последнего сражения.
Эйден размышлял о Тер Рошахе. Это был старый Сокольничий, который когда-то вмешался в судьбу Эйдена и сильно изменил всю его жизнь. Всего лишь за несколько недель до битвы на Куорелле Рощах окончил свой путь в пехотной Шалахме.
"Незавидная судьба для доблестного воина, - с горечью подумал Эйден. - Тер Рошах героически жил только для того, чтобы найти бесславную кончину простого пехотинца. Развитие инстинкта самосохранения - фатальная ошибка человечества". Эйден предпочел бы погибнуть в бою на мостике собственного боевого робота, заодно угробив как можно больше врагов, чем опуститься так низко, чтобы его использовали как пушечное мясо.
Эйден пробыл на службе уже двадцать лет и теперь приблизился к черте, перейдя которую он будет считаться стариком. Эйдену было почти сорок - возраст, когда воин мог рассматриваться как старейший в клане. К счастью, продолжалась война. Ради нее воины кланов жили и умирали. Драться в этой войне они готовились столетиями, со времени исхода их предков из Внутренней Сферы после падения когда-то блистательной Звездной Лиги. Теоретически полковник Эйден Прайд имел полное право рассчитывать на высокий командирский чин, он мог возглавить авангард армии кланов, стать ключевой фигурой в давно ожидавшемся вторжении во Внутреннюю Сферу. Это, конечно, прибавило бы еще несколько славных страниц в его воинскую биографию.
Но Эйден прекрасно понимал, что тешить себя подобными иллюзиями просто бессмысленно. Хотя он совершенно законным образом добился своего теперешнего положения, включая Родовое Имя, в его послужном списке имелось черное пятно позора. Из-за него Эйден мог продвигаться по служебной лестнице только в качестве обычного кадрового офицера регулярной армии. И все потому, что очень многие в Клане Кречета считали весьма сомнительным способ, которым Эйден завоевал статус воина. Он не сумел бы стать ни высшим офицером штаба, ни Хранителем Клятвы, ни тем более Ханом клана.
После того как Эйден потерпел неудачу на первой Аттестации, Тер Рошах, в то время офицер-наставник, пошел на обман и даже на убийство, чтобы дать кадету Эйдену беспрецедентный шанс - попытаться второй раз пройти Аттестацию на звание воина клана. Войти в касту воинов - одна из высочайших привилегий клана. К ней стремится каждый вернорожденный, обладающий нужными задатками и способностями. К сожалению, случай распорядился так, что пришлось скрываться под личиной вольнорожденного, - это тоже величайший позор. Эйден присвоил себе имя убитого Тер Рошахом кадета. Клеймо вольняги до сих пор пятнало честь Эйдена, даже после того как он открыл свое истинное происхождение. Волну злобной неприязни вызвало и то, что Эйден, несмотря на содеянные преступления, имел смелость притязать на Родовое Имя. Всего лишь за день до начала Испытания Крови он был вынужден вступить в неравную схватку с опытными воинами клана, чтобы опротестовать отказ Совета в праве бороться за Родовое Имя. Лишь убедительной победой он сумел отклонить это решение. Бесстрашие и тактическая смекалка помогли Эйдену доказать, что он истинный воин и его притязания вполне оправданны. Но даже блестящая победа не избавила Эйдена от унизительных насмешек и оскорблений. Наконец ценой невероятных усилий он обрел Родовое Имя. Он рискнул использовать такой отчаянный прием, что никто из наблюдавших схватку не мог даже представить, каким образом удача будет за Эйденом. До последнего мгновения казалось, что Эйден балансирует на грани между жизнью и смертью.
Но именно Эйден выдержал Испытание Крови до конца, отправив соперника в небытие. Полковник Эйден Прайд помнил каждое мгновение того тревожного времени, как будто все это произошло только вчера: вот он теряет сознание в кабине разбитого боевого робота; вот он уже в госпитале на Железной Твердыне. Обретя Родовое Имя, Эйден так надеялся на то, что насмешки и издевательства прекратятся, что он наконец заслужит должное уважение товарищей по оружию. Он восстановит силы после схватки - и тогда... но нет! Надежды не оправдались. Воины клана продолжали глядеть на новоиспеченного кровника все так же пренебрежительно и настороженно, как и раньше. Даже официальная церемония прошла довольно скомканно и вяло, мало напоминая священный торжественный ритуал.
"Наверное, - думал Эйден, - мне теперь никогда не отмыться от позора. Неважно, через какие испытания мне придется пройти, сколько сражений я выиграю или проиграю".
Даже будучи воином с Родовым Именем, Эйден получал воинские должности, которые были немногим лучше тех, на что может рассчитывать обычный вольняга. Спустя годы Эйден иногда прикидывал, усмехаясь про себя, что он умудрился прослужить практически в каждой мало-мальски известной дыре Шаровидного Скопления, подвластного Империи Кланов.
- Что, опять всякая дурь в голову лезет? - спросил Жеребец и встал рядом с Эйденом.
Давным-давно Жеребец вместе с Эйденом проходили Аттестацию, вместе они принимали присягу. И с тех пор служили неразлучно, если не считать двух-трех случаев, когда Эйден на короткое время покидал подразделение по служебным надобностям. Как только началось вторжение во Внутреннюю Сферу, Эйден добился разрешения на перевод Жеребца в новое место назначения и они опять были вместе. Некоторые вернорожденные офицеры ворчали по этому поводу, поскольку Жеребец был вольнягой по происхождению. А какому вернорожденному воину, да еще командиру, понравится, что рядом с ним бок о бок живет вольняга.
- Многие считают, что у меня лицо, как у статуи. - Эйден улыбнулся. - А ты так легко читаешь мои мысли?
Жеребец запустил пятерню в свою лохматую бородищу. Вольняги в большинстве из чувства противоречия или откровенного протеста выбирали стиль одежды и прическу, которые были прямо противоположны вкусам и обычаям вернорожденных. Вернорожденные воины в основном чисто брились, а если и носили бороду, то короткую и аккуратно подстриженную. Жеребец же развел на лице такую буйную растительность, что издалека напоминал какого-то дикого зверя.
- Мы тащимся по жизни черт знает сколько времени, и ты для меня как читаная-перечитанная книга - раскрывай с любой страницы!
Эйден так привык к разболтанной речи Жеребца, что перестал обращать внимание на все его корявости и неточности. Вольнорожденные, словно бросая вызов и напрашиваясь на неприятности, по поводу и без повода предпочитали изъясняться на своем нелепом сленге.
- И много книг ты успел прочитать, если не считать мою?
- Да уж побольше, чем ты, особенно с тех пор, как заделался полковником.
Тут Жеребец был прав. В последнее время Эйден не часто заглядывал в свою тайную библиотеку, в те древние бумажные книги, которые обнаружил когда-то в тайнике на Брайеновских шахтах. Он тайком сумел вывезти бесценный груз и всеми мыслимыми способами прятал это сокровище от не в меру любопытных глаз. Эйден не расставался с книгами, куда бы ни забрасывала его судьба. Теперь, уже будучи в чине полковника, он мог открыто, не таясь, их читать, но, к сожалению, времени практически не оставалось.
- Ну, и что ты теперь собираешься делать? - спросил Жеребец, указывая на развороченный боевой робот Эйдена. - У нас в резерве больше нет "Разрушителя".
В течение всего своего воинского пути Эйден предпочитал сражаться исключительно на "Разрушителе". Ему нравилась подвижность машины данного типа, возможность менять конфигурацию вооружения, он ценил способность Разрушителя к прыжкам. Некоторые прозвали его прыг-болваном за резкие, непредсказуемые скачки во время боя, которые проделывал Эйден в своем боевом роботе. Вряд ли нашелся бы воин, умевший атаковать, выходя из высокого прыжка, так же, как Эйден Прайд.
- Я возьму "Матерого Волка".
- "Матерого Волка?" - Жеребец удивленно поднял брови. - Это же машина-убийца.
- Не стоит так называть машину.
- Тогда ему подойдет кличка "Ходячая Могила". Так его прозвали элементалы.
- У наших элементалов уродливое чувство юмора. Вполне соответствует их внешности. Я не вижу смысла приписывать человеческие качества боевому роботу. Это просто механизм, не более того. В конце концов, не так уж и много воинов погибло, участвуя в боях на "Матером Волке".
- Немного? "Ходячая Могила" прикончил больше воинов, чем...
- Стоп! Не нужно статистики. Я знаю ее не хуже тебя. Однако воины продолжают использовать "Матерого Волка", и причем достаточно успешно.
- Ну да... успешно... Кто изувеченный теперь ходит, а у кого крыша поехала.
- Ты, как всегда, преувеличиваешь. В любом случае я возьму "Матерого Волка", и прекратим этот разговор.
На какое-то время собеседники замолчали и просто стояли, наблюдая, как техи суетятся вокруг "Разрушителя". Эйдену это напомнило одну историю из книги в потайной библиотеке. Речь шла о человеке, попавшем в страну, населенную странными существами - людьми, но такими маленькими, словно муравьи. Человечки карабкались по огромному телу лежащего на земле человека. Техи, конечно, по размеру гораздо больше книжных лилипутов, но впечатление создавалось очень похожее.
- О, дурья башка! - вдруг воскликнул Жеребец, опять запустив пальцы в бороду. - Чуть совсем не забыл, зачем сюда приперся. Подкрепление, которое мы запросили, скоро будет на орбите, рано утром десантируется к нам. Это очень даже вовремя. Как раз бой закончился. Я хотел спросить: ты будешь встречать и инструктировать их сразу же, как они приземлятся?
Эйден вдруг почувствовал сильную усталость, все мышцы налились свинцовой тяжестью; так всегда случалось после долгого яростного боя. Рухнуть бы сейчас на землю, подобно "Разрушителю", заснуть и проспать подряд дня два! Но он командир, и непосредственные обязанности всегда должны стоять на первом месте. Даже такая рутина, как проверка вновь прибывающего пополнения.
- Все в порядке, - сказал Эйден, расправив плечи и гордо подняв голову. - Разбуди меня за два часа до их прибытия. Мне следует произнести перед ними непринужденно обнадеживающую речь.
- Может, не надо? Наверное, это будет, как в твоих книжках. Но, на мой взгляд, все же как-то не по-клановски...
- Да, ты прав. Это было бы не по-клановски. Кстати, есть какие-нибудь конкретные сведения о личном составе подкрепления? Мне не мешало бы знать подробнее о новичках. А то...
Эйден вдруг замолчал и недоуменно посмотрел на Жеребца.
- С чего это ты рот открыл?
- Мне иногда кажется, что ты телепат. Вот так запросто берешь и читаешь мои мысли. Да, есть кое-что интересное. И тебе стоит знать об этом. Во-первых, в этой компании полно вольняг.
Эйден пожал плечами.
- С этим нет проблем. Мы с тобой могли бы работать экспертами по вольнорожденным.
- Говоришь обо мне так, будто я только что родился.
- Я забыл, извини.
- Ладно, проехали. Но боюсь, что эти ребята принесут массу хлопот. В нашем соединении вернорожденные на дух вольняг не переносят. А это, как сам понимаешь, ничего, кроме мордобоя, не сулит. В зоне боевых действий мы не можем допустить потерь личного состава из-за дурацких разборок.
Эйден кивнул, а затем продолжил мысль Жеребца:
- И если вернорожденные почувствуют, что я поддерживаю вольняг, то мне не избежать трений и кривотолков. Если я буду более лоялен к другой стороне, то возмутятся вольнорожденные. Ты сам, кстати, в первую очередь. Да, дилемма. Но надо попробовать решить ее.
- Не сомневаюсь, у тебя получится, - хмыкнул Жеребец. - Вот только есть еще одна новость. Она менее приятна.
Эйден на минуту умолк, будто утратил интерес к разговору. Взгляд его скользил по когда-то зеленому, а теперь опаленному сражением ландшафту: по сожженным и изломанным деревьям, по вспоротой взрывами земле.
- Ну, - наконец произнес он.
- Оказывается, в рядах прибывающего резерва есть командир звена. Это

Предыдущая страница 2 Следующая страница


3 Роберт Торстон

женщина. Она бывалый, испытанный воин. И это хорошо. Загвоздка в том, что она из Соколиной Стражи. Им здорово вмазали по соплям на Большом Шраме. Все подразделение накрыло, она из тех немногих счастливчиков, кто уцелел в бойне.
- Я не подозревал, что тебя так сильно беспокоит вся эта канитель по поводу клановой чести и тому подобного.
- Нет, конечно. Просто пытаюсь представить, как большинство наших ветеранов встретит такой подарочек. Провал операции на Туаткроссе резанул по самолюбию воинов Клана Кречета. Так или иначе, но этот звеньевой ничего, кроме неприятностей, не принесет. Кстати, до заварухи на Большом Шраме она была капитаном, но ее понизили в ранге до командира звена.
- Да, Жеребец, теперь, наверное, я тебя понимаю. Этот воин - Дэзгрой, то есть не кто иной, как хорошо известная нам Джоанна. Воут?
- Ут.
Эйден нахмурился. Черты лица его стали жестче, в глазах мелькнул недобрый огонек. Полковник Эйден Прайд вообще так редко показывал свои эмоции, что даже упрямое выражение оживляло его лицо.
- Это плохая новость. Жеребец, - задумчиво произнес он. - Действительно, очень плохая.

2

В любой драке Диана всегда старалась смутить противника угрожающе-зловещей гримасой. Этот прием она выработала давным-давно, задолго до того как стала воином. Еще будучи ребенком, она придумывала игры, где героем был ее отец - грозный воин. Девочка представляла его именно таким, как рассказывала мать. Тут уж никак не обойтись без воинственного вида. Диана всегда выбирала роль отца, а стулья, столы, кухонная посуда с успехом заменяли боевую технику. Когда она немного подросла и окрепла, то с бойцовским кличем носилась по улице за другими ребятишками. Диана всегда побеждала, так как многие из ребят не обладали ни свойственным ей честолюбием, ни - что особенно важно - упорством.
Постепенно то, что считалось просто игрой, стало мировоззрением. Диана уже не могла представить себе ничего другого, кроме жизни в касте воинов. Пусть даже она не являлась вернорожденной. Все равно ее судьба - стать воином клана. Благодаря этому страстному желанию девушка без особого труда прошла кадетское обучение, преодолев все положенные испытания на пути к высокому званию. В отличие от других вольнорожденных Диана с удивительной легкостью адаптировалась к своему низкому положению в касте. Она запросто игнорировала грубые насмешки, которыми частенько осыпали ее. Выражения типа грязный вольняга, столь оскорбительные для любого воина, практически не вызывали у нее желания схватиться с обидчиком. Это делало ее немного не похожей на других вольнорожденных.
В жизни у Дианы было две цели: стать Образцовым воином и найти отца. К первой она продвигалась достаточно успешно, доказывая обоснованность притязаний. Что же касается второй, то Диана тешила себя надеждой, что со временем добьется и этого...
Сейчас она стояла в боевой стойке напротив другого упрямца - вольнорожденного в наспех устроенном Круге Равных. Несколько вернорожденных, только что присоединившихся к остальным наблюдателям, стоявшим за кромкой Круга, казалось, были удивлены, видя, как двое вольняг медленно подбираются друг к другу. Они выкрикнули слова одобрения сначала одному, потом другому воину, подкрепив их, как обычно, оскорбительными насмешками. И, как всегда, заметив их снисходительное презрение, Диана не позволила себе волноваться из-за подобной глупости. Будь она сама вернорожденной и наблюдай за дракой двух вольняг, Диана произносила бы те же самые оскорбления.
Соперник, коренастый, мускулистый воин по прозвищу Торгаш (эта кличка прилепилась к нему благодаря его происхождению: он был сыном торговца), прорычал традиционное приветствие перед началом поединка. Торгаш бросил вызов за право быть водителем "Грифона". Случилось это потому, что во время длительного межзвездного полета по трассе, проделанного воинами Клана Кречета за время вторжения во Внутреннюю Сферу, постоянный водитель машины заболел. Стать водителем боевого робота в реальном бою предстояло Диане, поскольку новый командир звена предъявил претензии на ее "Бешеного Пса".
Услышав о перемене боевых постов. Торгаш выступил вперед и заявил, что его опыт, возраст и более длинный послужной список дают ему значительные преимущества. Поэтому водить "Грифона" должен он. Действительно, Торгаш обладал завидной доблестью и отвагой. Диана это прекрасно знала. Но ведь она тоже была воином клана. И не смогла просто уступить и отойти. Они должны биться за эту боевую машину-робот.
Новый командир настоял на том, чтобы противники сделали заявки прямо в Круге Равных. Диана немедленно срезала вызов Торгаша, заявив, что она не встретит его иным оружием, кроме перчаток. Такая заявка вызвала восторг, потому что высокая, стройная Диана отнюдь не выглядела грозным соперником коренастому амбалу Торгашу.
Не успел отзвучать сигнал к началу поединка, как Торгаш испустил вопль, от которого, казалось, дрогнули стены шаттла, а затем, словно дикий зверь, бросился на Диану. Он нанес два первых удара: один - в грудь в расчете вывести соперника из равновесия, а второй - кулаком по скуле. Диана отступила чуть назад, уйдя от первого удара и приняв вскользь другой. И почувствовала, как по лицу течет кровь. Ее ответный боевой клич желаемого эффекта не принес, противник даже бровью не повел. Результат, скорее, получился обратным, своего рода комичным.
Джоанна с удовольствием наблюдала за дракой вольнорожденных из ее нового звена. Хотя Джоанна ненавидела это назначение, годы службы чуть укротили ее буйный норов, и она сумела принять это унижение более спокойно, чем смогла бы сделать это раньше. Но разжалование в чине от капитана до звеньевого отнюдь не убавило в ней прежней ярости. Это напоминало ношение Черной Ленты - особого позорного знака, принятого в касте воинов. Понижение в звании приравнивалось к пожизненной Черной Ленте, ибо позор не считался смытым после какого-то определенного срока. Разжалование - это гораздо страшнее Ленты. Шансы на повторный подъем по служебной лестнице у Джоанны были почти нулевыми. Маловероятно, что когда-нибудь она вновь станет капитаном. Звание полковника Джоанне могло разве только присниться.
Так что ж еще могла делать Джоанна, кроме того, как просто выполнять поставленную задачу настолько хорошо, насколько это возможно? По крайней мере, и в этом была хоть какая-то крупица воинской чести, если тебе поручают привести в надлежащую форму свору разнузданных вольняг, как, к примеру, эта команда, что тяжким грузом легла теперь на плечи Джоанны. Подобно остальным клановым воинам, Джоанна всегда оставалась преданной целям вторжения во Внутреннюю Сферу, особенно мечте о восстановлении Звездной Лиги. Между кланами существовал священный, нерушимый договор о том, что они подавят и сместят зарвавшееся и деградирующее правительство, которое столетиями разрушало Звездную Лигу. Это было Слово Великих Керенских, по которому жили воины кланов. По которому жила сама Джоанна...
Что-то привлекало ее в воине Диане. Наверное, гордость, светившаяся в глазах девушки, уверенные движения, независимая манера вести себя. Джоанна вообще не могла полностью отрицать, что ей нравятся молодые воины. Однако для ее характера подобные чувства были более чем странными, и Джоанна ощущала себя не совсем уверенной в подобной ситуации.
Пока соперники сходились, Джоанна поймала себя на том, что воин Диана производит на нее некоторое впечатление. В древних культурах, где так любили всякий мусор, она смогла бы считаться красивой. Оливковая кожа молодой женщины была чуть более темной, и это придавало ей оттенок некой загадочности, хотя пылающие яростью глаза под сильно изогнутыми бровями говорили скорее об обратном - никакой загадочности, только желание сражаться и победить. В темных волосах прятались чуть заметные искорки красных бликов, прекрасно гармонируя с темно-алыми губами. Маленький недостаток - нос с горбинкой - тем не менее делал ее худощавое лицо поразительно эффектным.
Джоанну удручало то, что другой воин, типичный омерзительный вольняга по прозвищу Торгаш, воспользовался возможностями своего весового преимущества, поскольку в Круге все равны. Продолжая жестоко избивать Диану, он постепенно оттеснял ее к краю и один раз чуть было совсем не выбросил из Круга, что означало бы немедленное поражение соперника. Хотя Диана все еще держалась на ногах и до сих пор находилась в Круге, казалось, она обречена: удары, которые девушка наносила противнику, мало чем могли ей помочь.
Один раз Джоанна чуть было не заорала ей, чтобы та использовала правую ногу или хотя бы попыталась делать удары сильнее. Но вместо контратак Диана, уклонившись от очередного наскока Торгаша, прыгнула в сторону, потом в центр, развернулась, чтобы встретить уже атакующего, готового на убийство противника. Когда же тот, молотя во все стороны кулаками, приблизился, Диана остановила его сильным ударом в переносицу. Пока противник пытался восстановить равновесие, она провела второй мощный удар, наконец использовав правую руку. Сверкнула короткая вспышка, - наверное, свет лампы отразился на коже перчатки.
"Хороший удар, - подумала Джоанна, - хотя вряд ли она его сильно покалечила".
Но глаза Торгаша вылезли из орбит, затем закатились, и он рухнул лицом вниз. Диана постояла над ним немного, отсчитывая нужное количество секунд, а потом, объявив себя победителем, не спеша подошла к тому месту на краю Круга Равных, где стояла Джоанна. И в этот момент та поняла причину мгновенной вспышки света при ударе. Лицо Джоанны, до этого момента холодно-безразличное, озарилось волной дикой ярости.
Осторожно сняв перчатки, Диана шагнула из Круга и встала перед Джоанной, готовая получить в награду "Грифон". Этого требовали условия состязания. Но вместо того чтобы произнести ритуальные слова, Джоанна выступила вперед и вырвала перчатки у Дианы из рук. Молодая воительница лишь моргнула в ответ на действие своего командира.
Джоанна проверила перчатки.
- Я так и думала, - процедила она, показывая правую перчатку. Стоявшие рядом воины могли видеть, что на ней красовались пять металлических заклепок в форме звезд, расположенных по линии суставов. Джоанна тотчас вспомнила, что Диана уделяла внимание лишь одной стороне лица Торгаша. Она, казалось, примеривалась, чтобы в нужный момент врезать заклепками. Не удивительно, что человек потерял сознание.
Джоанна молча указала на недозволенное металлическое усиление избранного оружия. Диана пожала плечами.
- Я предложила перчатки только как условие боя, - сказала она. - О каких-нибудь отличительных особенностях речи не заходило. Так что я не вижу повода для спора.
- Ты украла эти перчатки у меня, грязная вольняжка.
В ответ на оскорбление Диана опять лишь пожала плечами.
- Теперь я возвращаю их тебе, как и собиралась. Украла я их или нет, пусть об этом судят другие.
- Ты думаешь, что сможешь уйти от наказания?
- Это зависит от обстоятельств, звеньевой Джоанна.
- Да, верно, но вместо этого я воспользуюсь привилегией командира и объявлю наказание здесь и сейчас. Мы обе вернемся в Круг, и ты будешь биться со мной, воин Диана. Как ты до этого заявила - бой будет без оружия. В том числе и без перчаток. Голыми руками. Думаю, можно пренебречь в этот раз правилом, которое гласит, что воин, пересекший линию Круга, автоматически проигрывает. Отставим в сторону правило. Победителем в бою станет тот, кто устоит на ногах. Согласна, воин Диана?
- Хорошее предложение, звеньевой.
Когда Джоанна последовала в Круг Равных за этой грациозной, на вид спокойной девушкой, она не предполагала, что вызов на поединок Чести, брошенный новичку, в недавнем прошлом жалкому кадету, причинит столько жгучей боли испытанному и, пожалуй, уже стареющему воину.

3

Впервые за много лет воинской службы Джоанне почудилось, что браслет кодекса на правом запястье вдруг стал непривычно тяжелым. Словно тяжесть прожитых лет, пройденных сражений и поединков на мостике боевого робота вдруг собралась в этой маленькой вещичке, куда Хранители Клятвы записывали все ее победы. Или поражения, подобные позору Соколиной Стрелки на Большом Шраме. Позору, который Джоанна несла, несмотря на то что прослужила в составе погибшего подразделения лишь двадцать четыре часа, не успев принять под командование даже взвод. В конце концов, наверное, только из-за этого браслет и давил на запястье так, будто он был сделан из цельного куска свинца.
Стоявшие вдоль Круга воины возбужденно гудели. Не часто случалось, чтобы офицер выходил в Круг Равных с молодым воином. В таких поединках обычно участвовали только простые воины. Поодаль несколько офицеров с равнодушным видом наблюдали происходящее, словно лишь для того, чтобы проследить соблюдение правил поединка.
Но этот бой между офицером и рядовым воином был особенный. Командир звена был мало кому знаком на борту шаттла. А тот факт, что Джоанну совсем недавно понизили в должности из-за Туаткросса, еще больше умалял ее способности в глазах воинов. Не проявится ли сейчас та хваленая ярость, слухи о которой всегда шли впереди Джоанны? Или Большой Шрам сломил ее волю и веру в победу, как это иногда случается с воином после поражения? В подобных обстоятельствах схватка в Круге Равных для Джоанны являлась такой же проверкой, как и для Дианы. Некоторые из зрителей делали друг другу руками знаки, обмениваясь сдержанными предположениями об исходе боя. Если

Предыдущая страница 3 Следующая страница


Клан Кречета 4

бы Джоанна огляделась по сторонам и расшифровала эти знаки, она убедилась бы, что обладает преимуществом примерно два к одному. Но, к счастью для нее, она не обратила на это внимание. Любой намек на возможную победу ее соперницы привел бы Джоанну в бешенство.
- Ты готова, воин Диана? - спросила Джоанна.
- Да.
- Ты признаешь условия поединка?
- Да.
- Хорошо. Тогда приготовься к невыносимой боли.
Произнеся последние три слова, Джоанна прыгнула. Диана, привыкшая к тому, что противник сначала топчется на месте, делает отвлекающие маневры, посылает свирепые взгляды или совершает еще какие-нибудь незначительные движения перед атакой, оказалась застигнутой врасплох. Джоанна крепко схватила соперницу за горло, на мгновение придушила, а затем с презрительным смешком ослабила хватку и бросила ее на землю. Диана упала на бок. И после падения по всему ее телу волной прошла нестерпимая боль, как обещала соперница. Мгновенно вскочив на ноги, Диана почувствовала, что судорога сводит плечо. Каждый удар сердца заставлял ее вздрагивать от боли, но, стоя под презрительным, высокомерным взглядом звеньевого, она и виду не подала.
К тому же у Дианы оставалось мало времени, чтобы думать о боли, так как Джоанна опять атаковала. На этот раз снизу. Схватив девушку-воина за талию, опять опрокинула ее на землю. Упав на спину, Диана поняла, что Джоанна просто выполняет стандартные бойцовские приемы, которые она сама учила еще в первые недели кадетской подготовки. Но почему же звеньевой сумела использовать их так успешно? Движения, которые Диана смогла бы легко отразить у другого молодого воина, стали хитрыми и сложными, когда их применяла старая карга.
Хорошо еще, что резкая боль в животе как-то ослабила боль в плече или, может, Диана перестала концентрировать внимание на болевых ощущениях?
Джоанна, надавив на плечи Дианы, пристально глядела ей в глаза. Звеньевой могла запросто объявить наблюдавшим за поединком, что она положила молодого воина на лопатки, и Диане ничего не оставалось бы, как беспомощно дрыгать ногами за спиной одержавшей верх соперницы.
Но перед тем как слова уже были готовы слететь с уст Джоанны, она увидела что-то знакомое в ожесточенных глазах молодого воина. Сначала она прочитала в них то, что Диана никогда не сдастся. Потом Джоанна, смутившись, увидела некий фантастический призрак: лицо другого молодого воина - мужчины, образ, явившийся из далекого прошлого. Было нечто неуловимо знакомое в глазах девушки; теперь, когда Джоанна всмотрелась повнимательнее, она поняла, что именно проглядывает сквозь черты ее соперницы. Эта Диана, эта грязная вольняжка, обладала поразительным сходством с тем воином, которого Джоанна жестоко избила в первый же день, когда он прибыл в лагерь кадетов. Судьба молодого воина несколько раз так тесно переплеталась с ее собственной судьбой! Тогда он был просто воином Эйденом. Теперь Эйден Прайд стал полковником.
Это открытие заставило Джоанну, приподнявшись, освободить Диану. Но затем, будто одумавшись и сложив руки в замок, она наотмашь ударила соперницу по голове. Это был сокрушительный удар, и оглушенная Диана вновь рухнула на пол, почти потеряв сознание.
Джоанна окинула взглядом стоящих за линией наблюдателей. Хоть они и пытались по клановым традициям приветствовать решительные действия бойца, было очевидно, что некоторых просто шокировала ее неожиданная жестокость.
Посмотрев на лежащего неподвижно, с закрытыми глазами воина, Джоанна подумала, что если бы не чрезмерная утонченность и нежность черт лица, то она решила бы, что перед ней Эйден.
Тем временем Диана оправилась от удара и воспользовалась секундной передышкой. Неожиданно выбросив вверх ноги, она поймала ими Джоанну и, ударив пятками, сумела отшвырнуть ее от себя. Когда же та с бешеным рычанием прыгнула на внезапно очухавшегося врага, Диана успела откатиться в сторону. Не рассчитав прыжка, Джоанна вместо того чтобы вцепиться в жертву, ударилась о твердое металлическое покрытие шаттла и разбила до крови лицо. И прежде чем она успела подняться, Диана прыгнула ей на спину и прижала противника к полу. Джоанна вновь сильно ударилась. У нее закружилась голова. От проявления такой непростительной слабости Джоанна чуть не лишилась самообладания.
В подобной критической ситуации большинство воинов предпочло бы сдаться, но Джоанна никогда не сдавалась и не собиралась делать это сейчас. На какой-то миг утратив контроль над поединком, она не успела остановить Диану, когда та схватила ее сзади за волосы и опять ударила головой о металлический пол. Почувствовав, что после удара хватка правой руки Дианы ослабла, Джоанна изогнула торс так, что в конце концов сумела врезать локтем по наклоненной голове соперницы. Ей удалось провести локтевой удар еще несколько раз, и хватка соперницы стала совсем слабой. Проревев жуткий боевой клич, Джоанна еще больше выгнулась и с поразительной силой сбросила с себя Диану. Та упала на бок, откатилась и мгновенно вскочила на ноги.
Диана ни секунды не дала Джоанне, чтобы прийти в себя. Она сразу же ринулась в атаку. После стольких ударов головой об пол Джоанна вдруг перестала реально воспринимать окружающее и не могла с уверенностью сказать, кто является ее противником. Сначала это был человек, очень похожий на Эйдена, но не на того, которого она видела в последний раз, а на Эйдена-кадета. Потом фантом превратился в Диану. Затем вновь в Эйдена. И опять в Диану.
Кем бы на самом деле ни был ее противник, он наседал и норовил свалить Джоанну на спину. Кое-кто из воинов засмеялся: настолько комичной выглядела сейчас Джоанна. Она топталась на месте, мотала головой, тщетно пытаясь удержать равновесие. Услышав за спиной смех, Джоанна чуть не задохнулась от ярости.
Она оттолкнула от себя призрак Дианы и немного покружилась в странном, спотыкающемся танце с призраком Эйдена. Тряхнув головой, пытаясь отогнать нахлынувший поток бреда, Джоанна ринулась в атаку. Почему-то именно в этот момент Диана отступила в сторону. Джоанна моментально отреагировала на это быстрое перемещение, поймала руку Дианы и дернула на себя. Взяв голову противника в захват, не зная даже точно, кого она конкретно держит, Джоанна четко выполнила прием. Этого было недостаточно, чтобы убить, но вполне достаточно, чтобы вызвать дикую боль.
Да, вполне достаточно.
Соперница мешком рухнула на пол и больше не шевелилась, потеряв сознание от болевого шока.
Взглянув на поверженного воина, Джоанна опять увидела этот двойной фантом: Диану-Эйдена и Эйдена-Диану. Все, что теперь Джоанна смогла сделать, - это выйти из Круга Равных, не спотыкаясь, спокойно прошествовать мимо молодых воинов. Пусть видят, что их новый командир, несмотря на возраст, все еще способен отделать даже самого крутого из них.

4

- Мы хорошо разукрасили друг друга? Воут? - спросила Джоанна.
- Мы? Я вижу только тебя, командир. Я не кручусь перед зеркалом, не имею такой привычки.
Они были на квартире у Джоанны. У Дианы на скуле красовался огромный кровоподтек, на другой стороне лица - пара шрамов. Сама же Джоанна, посмотрев в зеркало, увидела, что выглядит еще хуже Дианы. Один глаз заплыл, лоб испещрили многочисленные шрамы и кровоподтеки. Верхняя губа с одной стороны слегка вздулась, и под ноздрей к коже прилипли капли засохшей крови. В общем, отнюдь не лучший вид для боевого офицера.
Квартира выглядела так, как и любая другая комната, в которой жила Джоанна. Женщина-воин никогда не видела особенной пользы в соблюдении чистоты и порядка, особенно когда место назначения являлось временным, как, впрочем, все места, куда попадали воины. К тому же теперешняя комната была всего лишь каютой шаттла.
Повсюду валялась замызганная, смятая или просто несвежая одежда. Когда Джоанна кивком головы указала Диане место, куда сесть, девушке пришлось снять со стула китель, рубашку и ремень и переложить все это на стол, уже и так достаточно захламленный.
- Тебе нравится огнефир, воин Диана?
- Сомневаюсь. Что это такое?
- Напиток. Очень крепкий. Я не знаю, из чего он намешан. Упаковано и послано мне на обычных основаниях. Ты уверена, что тебе не хочется пропустить стаканчик?
- Мне не нравится любое вещество, которое успокаивает, расслабляет, вызывает различные фантазии или сковывает движения.
Пока Диана перечисляла то, что ей не нравится, она надменно держала голову высоко поднятой. Вся ее фигура выражала непомерную гордость и упрямство. Это Джоанне опять напомнило Эйдена, который держал себя точно так же надменно.
- Я полностью понимаю твои чувства, - усмехнувшись, признала Джоанна. - Но я не разделяю их. Порой мне просто необходимо отключать свое сознание на некоторое время.
Она сделала большой глоток.
- Знаешь, меня заинтересовало это заявление о том, что ты никогда не смотришься в зеркало.
- Никогда. Если только к этому не вынуждает какая-нибудь случайность. Тогда, конечно, приходится несколько мгновений созерцать собственное отражение.
- Но почему? Не думаю, что так уж скверно разглядывать себя. По многим показателям, я уверена, ты считалась бы красивой.
- Я? Может быть, это и интересно, но для меня абсолютно бесполезно.
- Бесполезно?
- Я всегда хотела стать воином. Для вольнорожденной достигнуть этой цели совсем не просто. Люди часто пытались отговорить меня от этого. Но я продолжала добиваться своего, и в конце концов меня зачислили кадетом, я прошла Аттестацию и вот теперь служу. У меня уже достаточно опыта и умения, чтобы выдержать реальный бой. Испытания и поединки дали мне нужные навыки. Поэтому я не понимаю, зачем воину какая-то там красота!
Джоанна сделала еще глоток огнефира. Этот жидкий огонь, проникающий в каждую клеточку тела, сегодня ударил женщине в голову быстрее, чем обычно. Бой с Дианой, наверное, здорово ее вымотал.
"Сделаю еще один глоток и хватит, - думала Джоанна, уставившись на испаряющуюся жидкость. - Но он будет самым большим".
- Сказать по правде, Диана, ты права. Красота не особенно ценится в касте клановых воинов. Твоя внешность значит не больше, чем картина в музее или статуя на площади. Надо признаться, что наша культура, в конце концов, не того сорта, где красоте уделяется какое-то отдельное внимание.
- Я рада этому.
- Однако мне следует сказать тебе, что существуют такие сферы общественной жизни, где красота, как и другие твои достоинства, может пригодиться. Особенно это касается политики. Среди людей клана кое-кто забыл истинное предназначение своей жизни и даже поощряет упадничество.
- Вот гадость-то! Нет, не верю, что такие выродки могут существовать.
- Я замечаю, что ты потихоньку переходишь на корявый язык вольнорожденных.
- Я решила стать воином и говорить так, как полагается говорить воину. Командир, могу ли я высказаться откровенно?
- Как воин, да! Продолжай, воин Диана.
- Со мной и раньше болтали о красоте. Ну, те, кто пытался добиться от меня кое-каких вещей. Я не так свободна в сексе, как другие. Мои товарищи по кадетскому центру относились к этому с пониманием. Но здесь, в регулярной армии, не так уж много найдется людей, не двинутых на этом деле. Наверное, у меня больше было бы сексуального опыта, если при этом они не упоминали заранее о моей внешности. Когда кто-нибудь начинает мне зудеть об этом, я хочу одного - вмазать ему по роже. И ничего больше.
- Твой поединок с Торгашом был из-за этого? Воут?
- Нет. Торгаш - отличный воин, он не лез ко мне с сексом. Он просто хотел, чтобы боевой робот достался ему. Он всегда предпочел бы мостик боевого робота заднице партнера. Он мне нравится. Я жалею, что дралась с ним.
Диана сидела на стуле, выпрямив спину, вся подобравшись, будто готова была в любую секунду прыгнуть на врага. Девушка чуть скосила в сторону глаза, у Джоанны в памяти сразу возник Эйден - у него была точно, такая же манера сидеть. Жесткая речь Дианы, сходство девушки с Эйденом вызвали у командира желание сделать еще один большой глоток огнефира. Она так и поступила.
Стакан опустел. Ей не следовало бы заново его наполнять, голова и так уже кружилась. Но Джоанна упрямо налила в стакан жидкость и сделала несколько небольших глотков.
- Командир, ты только для этой пустой болтовни вызвала меня к себе?
Джоанна покачала головой. Это движение вызвало в шее ноющую боль. Перед тем как ответить, Джоанна перевела дух.
- У меня была только одна цель - похвалить твою стойкость во время поединка со мной в Круге Равных.
- Твоя похвала для меня лестна.
Лицо командира Джоанны оставалось бесстрастным, как и у всякого истинного воина, однако ее голос все же стал чуть мягче.
- Есть еще одна причина, которую следовало бы держать в тайне, но огнефир делает свое дело. Он часто развязывает язык.
Джоанна снова отхлебнула из стакана.
- Ты похожа на одного человека, которого я когда-то знала. На одного воина.
Диана кивнула, а затем произнесла:
- И его имя Эйден.

Предыдущая страница 4 Следующая страница


5 Роберт Торстон

Это заявление изумило Джоанну, а она была из той породы людей, которых изумить не так-то просто.
- Откуда ты знаешь?
- Я знаю это с раннего детства. Мать назвала мне его имя. Она многое поведала о жизни моего отца, о выпавших на его долю испытаниях. Но многое и скрыла. Я не виню ее, она старалась оставаться правдивой.
Джоанну вдруг осенила догадка.
- А как звали твою мать?
- Пери. Она...
- О, теперь мне все ясно. Я была их Сокольничим. Я обучала их в кадетском центре.
Диана вдруг приподнялась со своего места, и не только лицо, но и все ее тело сейчас выражало ярость.
- Тогда ты одна из тех, кто явился на Токасу и арестовал моего отца! Воут?
- Ут. Мне приказали. Сейчас ты смотришь так, словно опять хочешь драться со мной.
Диана успокоилась и снова села на стул.
- Ты права, ради этого не стоит драться. Но ты - часть той истории, которую мне рассказала мать. Хотя она никогда не упоминала твоего имени.
- Были времена, воин Диана, когда я не хотела, чтобы твой отец добился успеха. Я всячески подавляла его. Но это, как ни странно, в большей степени повлияло на мою собственную жизнь. Впрочем, сказанное к делу не относится. Твой отец продолжал сражаться и в конце концов стал отличным воином, а потом был произведен в офицеры. Ты ищешь его?
- Раньше я очень хотела увидеться с ним. Но теперь желаю только сражаться плечом к плечу, будучи воином Клана Кречета.
- Знаю, знаю. По крайней мере, ты последовательна в своих стремлениях и упорна. Если я сумею связаться с твоим отцом, ты не будешь против, если я расскажу ему о тебе?
Диана, казалось, некоторое время обдумывала предложение.
- Нет, - решительно ответила она. - Если кто-то и расскажет ему, то это буду я.
Джоанна приподняла стакан, жестом показывая, что желает всех благ своей собеседнице, а затем залпом допила огнефир.
- Твое здоровье, воин Диана. Должна сказать, что я презирала твоего отца. Но в то же время радовалась, видя, как он храбро и умело дерется. Судя по тому, что ты показала сегодня в Круге Равных, ты очень похожа на него. Теперь можешь идти.
Диана без лишних слов выполнила приказ. Когда она ушла, Джоанна наконец-то позволила себе полностью расслабиться. Она рухнула на кровать и тут же забылась тяжелым сном. В жутких кошмарах, не замедливших явиться на смену реальности, перед Джоанной замелькали образы Эйдена и Дианы, то приближаясь, то отдаляясь, то опять приближаясь, иногда превращаясь друг в друга, а порой сливаясь в один. Несколько раз она посылала проклятья прямо в эти страшные лица, обещая, что убьет и отца, и дочь.

5

В течение короткого промежутка времени Эйден находился под таким пристальным вниманием, которое уделялось ему, пожалуй, лишь во время прохождения Аттестации или генерального смотра. Он никак не мог взять в толк, зачем все это нужно. В конце концов, он просто исполнял прямые обязанности гарнизонного командира.
Пока шаттл приземлялся. Жеребец пристально, до боли в глазах изучал лицо своего командира. Он надеялся увидеть хоть какое-нибудь отражение чувств обыкновенного человека: усмешки, покусывания губ, сведенных от напряжения или гнева скул. Бесполезно! Понять, что сейчас происходит в душе полковника, было невозможно. Про себя Жеребец давно уже решил, что Эйден Прайд - самый замечательный командир среди всех офицеров клана. Неважно, кем он там являлся, - вернорожденным или вольнягой. Эйден держался выше всех дрязг, сплетен и склок, случавшихся в клане, всегда вел себя рассудительно и добросовестно управлял своим подразделением, уделяя своим подчиненным много внимания, дрался с таким мастерством, что мог одолеть двух воинов одновременно. Он настолько был преисполнен жаждой успеха, что часто был объектом нападок за чрезмерную отчаянность. В глазах Жеребца именно эти качества как раз и делали Эйдена отличным воином, несмотря на то что его возможности в плане продвижения по службе всегда были ограничены из-за якобы позорного пятна в кодексе воина.
Но больше всего Жеребцу нравилось в Эйдене то, что он на собственной шкуре испытал, каково быть вольнорожденным в клане. И это учитывая истинное происхождение Эйдена Прайда. Вернорожденный воин Эйден Прайд многое понял, испытав все унижения, оскорбления и произвол, которые выпадали на долю обычного вольняги. И знание это он пронес через долгие годы службы клану.
В одной из книг потайной библиотеки Эйдена Жеребец читал о людях на Терре, которым приходилось жить среди странных и чуждых им культур. Но люди эти в конце концов освобождались от глупых предрассудков. Иногда эти пришельцы были учеными, но в основном они оказывались простыми людьми, попавшими в необычные обстоятельства. Эйден Прайд был чем-то похож на них, он твердо переносил любые капризы судьбы. Это делало полковника в глазах Жеребца совершенно особенным. Однажды тот попытался объяснить все это Эйдену, но его друг, слегка усмехнувшись, сказал, что жизненный опыт скорее притупляет, чем проясняет понимание самих основ жизни.
Из приземлившегося шаттла на недавно расчищенное специально для этой цели поле уже выгружались присланные для подкрепления воины. Даже с закрытыми глазами Жеребец мог сразу узнать Джоанну, он разглядел бы ее, будь она крохотной точкой на горизонте. Джоанна всегда была ярким воплощением высокомерного отношения вернорожденных к вольнорожденным. Она несла его на себе, словно плащ, и поэтому отличалась от Эйдена настолько, насколько Шаровидное Скопление отличается от первоначального мира кланов. Жеребец и Джоанна не любили друг друга. Раньше, когда им приходилось вместе работать или сражаться, Джоанна, казалось, искала любую возможность, чтобы напомнить Жеребцу о его "нечистом" происхождении.
Теперь Жеребца заботило лишь одно - спокойно стоять в сторонке и наблюдать, как встретятся два воина. Эйден внешне был невозмутим, хотя уже знал, что Джоанна находится в составе прибывшего подкрепления. Жеребцу не терпелось выяснить, подготовлена ли Джоанна к присутствию Эйдена на Куорелле.
Наконец встреча произошла. Ни Эйден, ни Джоанна внешне никак не показали, что узнали друг друга. Из всех троих Жеребец, вероятно, был единственным, чью реакцию на эту встречу можно назвать бурной.
Его удивило, как постарела Джоанна.
"Наверное, она здорово бесится из-за этого", - думал он.
Жеребец никогда не понимал, отчего кланы столь суровы к старым воинам. Впрочем, и сам Жеребец, будучи воином клана, не смог не ужаснуться при виде признаков старости на лице Джоанны. Жеребец тоже был далеко не юношей. Но он всегда выглядел чуть старше своих лет, и поэтому его внешние изменения из-за возраста не слишком бросались в глаза другим.
Но Джоанна выглядела ужасно. Теперь глаза ее казались еще более выпуклыми, чем раньше. Это делало взгляд женщины устрашающим, даже когда она не впадала в ярость. Губы как-то сжались, а волосы припорошила седина. Многие ветераны пытаются скрыть седину, другие не обращают на нее внимания. Что же касалось Джоанны, то присущее ей безразличие к таким мелочам, как внешний вид, предохраняло ее от бессмысленного беспокойства о седеющих волосах. Ко всему прочему можно было добавить еще и то, что на лице ее сейчас красовалось несколько шрамов и кровоподтеков.
Но чисто внешние детали - не единственное, что можно было отметить. Джоанна двигалась по-другому, держала себя иначе. Возможно, она и оставалась все такой же гордой и своенравной, но ее походка стала медлительнее, и то, как она размахивала руками и переставляла ноги, говорило о неуловимо уходящих силах. А ведь раньше всякий раз, когда Жеребец видел ее, она двигалась с не меньшей энергией и превосходством, чем атлет.
Джоанна направилась прямо к Эйдену. Будучи ниже полковника почти на голову, она тем не менее смотрелась так, словно была одного с ним роста. Когда Жеребец сравнил ее осанку с благородной статью Эйдена, изменения, происшедшие в женщине, казалось, выступили еще резче.
Голова Джоанны все еще болела после драки с Дианой. Взглянув на знакомое лицо Эйдена Прайда, она испытала то же самое странное ощущение раздвоенности, которое так сильно потрясло ее при встрече с девушкой-воином. Сначала ей привиделся полковник Эйден Прайд, гордый и сильный воин, на лице которого уже отразились прошедшие годы, но следы прожитых лет были будто аккуратно подретушированы рукой опытного мастера. Затем Джоанна увидела молодого Эйдена, того самого сиба, что начал досаждать ей с первой минуты, как только попался на глаза. Когда в первый же день обучения она вызвала его на бой, он хорошо дрался, лучше, чем можно было ожидать от неумелого сиба. Они уже дрались постоянно - и в прямом, и в переносном смысле.
- Командир звена Джоанна докладывает: личный состав резерва прибыл и готов выполнять поставленные перед ним задачи, сэр, - отчеканила она с характерной военной интонацией.
Джоанна внимательно вглядывалась в лицо Эйдена, стараясь уловить реакцию на известие о ее понижении в чине. И к своему явному облегчению, так ничего и не разглядела.
Разумеется, Джоанна не была готова к этой встрече. Никто не сообщил ей, кто именно является старшим офицером на месте новой дислокации. Джоанна впервые увидела на мундире Эйдена нашивки полковника. У нее перехватило дыхание - наверное, это была запоздалая реакция на тот ужасный факт, что теперь ей придется подчиняться Эйдену, который имеет такой высокий чин. Надо же так распорядиться судьбе! Ведь когда-то Джоанна учила его воинскому искусству, была одним из консультантов, когда Эйден добивался Родового Имени. Это был тяжелый удар по ее самолюбию. Теперь Эйден обладает Родовым Именем, той честью, которой Джоанна так страстно желала и которой ей так и не удалось достичь. Но даже по ранговой лестнице бывший нахальный сиб обошел Джоанну!
Однако она пока являлась клановым воином и приучена выполнять все, что клан может потребовать от нее. У Джоанны не оставалось иного выбора, кроме как принять положение дел таким, каким оно являлось на сегодняшний день. Нравится ей это или нет, но она обязана все принять. Хотя в глубине своей души, наверное, не примет никогда. И эта мысль Джоанну как-то странно успокоила.
Джоанна выстроила в шеренгу приданное ей подразделение. Она приказала своим разгильдяям стоять по стоике "смирно" и не шарахаться из стороны в сторону, как боевые роботы с перебитыми "ногами". Никому из подразделения не разрешается показывать еще что-нибудь, помимо строгой военной выправки, предупредила Джоанна воинов.
Когда Эйден медленно шел от одного воина к другому, Джоанна пристально следила за ним. Диана была предпоследней в шеренге. Сзади, на расстоянии нескольких метров от подразделения, разместились боевые машины. Они создавали впечатляющий фон для застывшей шеренги.
Джоанна заметила, что Эйден, двигаясь вдоль шеренги, особо не вглядывался в лица воинов. Поэтому, подойдя к Диане, он должен был увидеть ее в первый раз. Джоанна знала, что на людях Эйден никогда не утратит самообладания и останется невозмутимым, даже если заметит сходство. Было только одно предположение - отец, как и его дочь, мало интересуется собственным отражением в зеркалах. Тогда он действительно так ничего и не увидит...

Но что это? Короткая вспышка узнавания мелькнула в глазах Дианы? Или Джоанне просто это показалось? Из-за того, что отец и дочь обладали одним и тем же характерным взглядом, Джоанна не была уверена. А Эйден уже шел дальше, чтобы проверить следующего, и последнего, воина.
Из всех воинов, стоявших в этот день на поле, Диана, конечно, была единственной, кто, глядя на Эйдена, вспоминал свою мать. Диана знала, что Эйден и Пери - члены одной и той же сиб-группы. Эйден стал воином, в то время как Пери отбраковали в процессе обучения и она перешла в касту ученых. Внешнее сходство было незначительным, но тем не менее Диана увидела его. Это оказалось столь неожиданным, что она, слегка растерявшись, чуть не выдала своего удивления. Потом на помощь девушке пришла ее врожденная сдержанность. Тот факт, что в ее собственной внешности перемешались черты Пери и Эйдена, не интересовал Диану. Но она увидела в облике отца лицо матери. Такое открытие могло бы шокировать кого угодно.
Диана не знала, что и думать. Она не ожидала найти отца вскоре после разговора с Джоанной. Диана так хотела встретиться с Эйденом! Она выбрала путь воина именно из-за того, что отец тоже был воином. Иногда она пыталась нарисовать в своем воображении их встречу, но теперь, когда настал этот момент, Диана не хотела, чтобы отец узнал, кто она такая. Вернорожденные воины презирали своих вольнорожденных отпрысков. И кто даст гарантию, что отец не оттолкнет Диану с холодным равнодушием? Нет, он никогда не узнает, что она его дочь! Диана должна постараться узнать о нем побольше и будет довольствоваться этим. В принятом решении было что-то клановское. И действительно, девушка уже смотрела не на своего отца, а на полковника, когда тот спустя несколько мгновений обратился с речью ко всему подразделению.

6

Предыдущая страница 5 Следующая страница


Клан Кречета 6

Клановые командиры, принимая нового офицера, особенно того, кто сопровождал части подкрепления, обычно не устраивали вечеринок по такому незначительному поводу. Большинству из них подобная идея показалась бы просто дикой, но у Эйдена Прайда был свой особый взгляд на многие, казалось бы, привычные вещи. Он выработался у Эйдена от чрезмерного увлечения чтением книг. На него произвело большое впечатление то, что терране прошедших эпох довольно часто совмещали праздничные, торжественные ритуалы с неофициальными приемами.
Для Джоанны, которая читала только учебники по вождению боевой машины-робота, наглядные пособия по тактике и уставным отношениям, предложение Эйдена выпить куорелльского вина показалось удивительным и приятным. С того самого момента как она, прибыв с подкреплением на Куорелль, увидела холодно приветствующего их Эйдена Прайда, ее страшила встреча тет-а-тет. Если бы закон клана допускал возможность запроса о немедленном переназначении, Джоанна, не задумываясь, потребовала бы, чтобы прекратили еще тот, происходивший на посадочном поле ритуал приветствия...
Она сделала глоток вина, вернее, густого варева с кисловатым древесным привкусом, при этом стараясь выглядеть так, словно ничего особенного не происходит и встреча с Эйденом Прайдом не имеет для нее практически никакого значения. Но Эйден, казалось, прочитал ее мысли или, может быть, его собственные размышления имели точно такое же направление? Во всяком случае, он сразу же с типичной прямотой кланового воина решил покончить со всеми недомолвками и лицемерием.
- Тебе неприятно находиться здесь, звеньевой Джоанна?
- Можно мне говорить откровенно, полковник?
- Ты обладаешь таким правом, спрашивать разрешения ни к чему. Ты будешь обладать этим правом и впредь, если только не дашь повода изменить мое мнение.
- Если все, что с нами когда-то случилось, не было бредом сумасшедшего, то на твой вопрос я отвечу однозначно: да, неприятно. Просто противно!
Эйден усмехнулся.
- С тех пор как мы виделись в последний раз, Джоанна, у тебя, кажется, появилось чувство юмора.
- У меня? Я в этом не уверена.
Она еще немного пригубила вина. На этот раз вкус напитка показался ей вполне приемлемым. "Хотя, - подумала Джоанна, - все эти вина одинаковы, откуда бы их ни привезли".
- Это так, Эйден Прайд. Мне противно находиться здесь. Я предпочла бы отправиться на передовую безоружной, верхом на плечах умирающего элементала, чем служить в подразделении, которым ты командуешь. Сказанное достаточно четко рисует мое отношение ко всему происходящему. Ради Керенского, с чего это ты вдруг скалишься? С тех пор как мы знаем друг друга, я не помню, чтобы ты когда-нибудь так улыбался.
- Ты права. Я редко улыбаюсь. Но время от времени можно сделать себе послабление.
- Какая отвратительная черта! Я надеюсь, мне не придется слишком часто видеть твою улыбку, так как она превращает твое лицо в задницу.
Эйден отпит вина из собственного металлического кубка, а затем, одарив Джоанну еще одной улыбкой, вернулся к той теме, с которой хотел начать разговор.
- Мне довелось слышать о том, что произошло на Туаткроссе, Джоанна. К несчастью, законы клана непреклонны, и случается, что в звании понижают умелых и отважных офицеров за поражения и провалы, в которых они не виноваты. Никто ведь из подразделения Мальтуса не мог предполагать, что нарвется на засаду.
- То, о чем ты говоришь, граничит с изменой, Эйден Прайд. Позор заключается в неоправданно больших потерях. В любом случае ты знаешь, что меня понизили не из-за нелепого провала наступления. Происшествие на Туаткроссе послужило лишь еще одной проверкой моих способностей. И результаты испытания оказались таковы, что понижение в звании стало очевидным.
- Очевидным?
- Не пытайся меня разозлить. Я, конечно, не прыгаю от радости, опять став простым звеньевым. Но я воин Клана Кречета и готова служить ему в любом звании и должности. Готова принять стойко все, что клан определит для меня. Ты теперь, конечно, стоишь выше меня по служебной лестнице. Что ж, наслаждайся своим превосходством.
Эйден покачал головой.
- Нет, Джоанна. Ты ошибаешься. Наслаждение местью - сомнительное удовольствие.
- Тот Эйден, которого я знала, получал бы удовольствие, отомстив.
- Ты забываешь, Джоанна. В те времена я не был Эйденом Прайдом. После финальной схватки за Родовое Имя я видел тебя только один раз и слышал, как ты сказала: судьба, а не собственные способности позволила мне приобрести Родовое Имя. С тех пор как я стал Эйденом Прайдом, мне пришлось многому учиться заново. Теперь моя единственная цель - самоотверженно служить клану. Быть примером для воинов моего подразделения.
- Странно.
- Что "странно"? То, что я наконец-то стал нормальным клановым офицером?
- Нет. Странность заключается в самом имени. Когда ты был просто Эйденом, то во всей обитаемой Вселенной не нашлось бы парня крепче и непреклоннее тебя. Теперь ты Эйден Прайд. Только куда подевалась твоя прежняя гордыня. Смотришь на Эйдена и видишь Прайда. Смотришь на Прайда и видишь Эйдена. Стоп! Кажется, я начинаю пороть чушь. По-моему, от твоего вина у меня заплетается язык, воут?
- Ут. От него может быть все что угодно. Но ты мне объясни одну вещь. Я долго не мог понять, что ты имела в виду, сказав, будто я приобрел Родовое Имя скорее благодаря судьбе, чем собственным способностям.
- Если честно, то уже не помню, какая мысль у меня тогда была. Я даже не припоминаю, говорила ли вообще о чем-то подобном.
Эйден кивнул.
- Жаль, искренне жаль. У меня этот случай из головы не выходит, а ты уже забыла о нем.
К сожалению, Эйден не мог рассказать Джоанне, как однажды прочитал несколько рассказов, где каждый персонаж помнил одни и те же события, но только на свой, особенный манер. В то время он не придал им значения. Но теперь их смысл открылся Эйдену с отчетливой ясностью.
- Попробуй вспомнить, - попросил он. - Что ты могла иметь в виду, относя мою победу к слепой воле судьбы?
Джоанна пожала плечами. От резкого движения воротник ее кителя чуть оттопырился, и Эйден, бросив мимолетный взгляд, рассмотрел глубокий шрам.
- Я не помню. И не хочу вспоминать. Какое значение имеет судьба для воина клана? Мне, например, даже до конца не очень понятен смысл этого слова. Ведь нас еще в сиб-группе учили - человек клана сам управляет ходом событий. В его власти менять течение жизни так, как ему хочется. Если, конечно, его желания не противоречат законам клана.
- А если войдут в противоречие, человек все же останется хозяином своей судьбы, воут?
- Ут. Во всяком случае, я так полагаю. И вообще, я терпеть не могу пустой болтовни о всяких абстрактных материях. Это все находится за пределами моего понимания. Меня интересует только то, что есть в учебниках по тактике боя. Это судьба. Держи ее у черного входа, и тебе не придется беспокоиться о ней.
- Может быть, и так. Наверное, жизнь - это обсуждение условий Вызова. Ставка против судьбы - вот во что мы играем.
Джоанна искоса взглянула на Эйдена, а затем залпом осушила бокал.
- С тех пор как я тебя видела последний раз, ты изрядно замусорил мозги всякой пакостью.
У Эйдена вдруг возникло желание рассказать ей о тайной библиотеке, но, видя, что Джоанна сверлит взглядом опустевшее дно бокала, понял, что откровенничать ни к чему.
- Ладно, хватит о прошлом. Главная причина, по которой я вызвал тебя сюда, - это предстоящее сражение, - сказал Эйден. - Ты не хочешь еще вина?
- Не вино, а пойло! Ну, давай еще!
- К сожалению, у моего подразделения не такой богатый боевой опыт, как у других, - начал Эйден, наполняя бокал для Джоанны. - Нас обычно держат в резерве, а потом посылают на прочесывание захваченной территории.
- Это что - жалоба?
Эйдена прямо-таки обжег ее пристальный, полный глухой ярости взгляд.
- Нет, не жалоба. Скорее сомнение. Надеюсь, у меня есть разрешение говорить откровенно?
- Ты хочешь сказать, что я должна держать наш разговор в тайне, воут?
- Ут. Я представляю, сколь сильно ты меня ненавидишь. Но я знаю также, что ты никогда не нарушишь клятвы.
- О, прекрати пороть эту высокопарную чушь. Любому воину клана можно довериться, когда он даст Слово Чести. Я даю тебе свое Слово Чести держать в тайне все, что ты прячешь в протухшей дыре своего кабинета. Это, кажется, нелепо, в смысле субординации, говорить подобное старшему офицеру. Но у тебя есть разрешение говорить откровенно, Эйден Прайд.
Эйден поставил бокал на стол и сложил руки на груди.
"Он что, молиться тут собрался? - подумала Джоанна. - Сколько же еще дряни этот человек собирается выплеснуть на меня? Очень хотелось бы знать!"
- Мне необходимо потолковать с тобой о предстоящей кампании и наших шансах на победу. Когда был убит ильХан Лео Шоуэр, меня вместе со всеми другими воинами-кровниками отозвали в Страну Мечты. Я всегда старался участвовать в работе Совета клана. Это мой долг. Я всегда отдавал мой голос, когда это требовалось. Хотя не особенно усердно участвовал в спорах, поскольку многие часто отклоняли все мои доводы из-за того позора, который, кажется, все еще висит на мне. Поэтому по мере сил я старался придерживать язык. Однако на том Совете зловоние, казалось, распространялось при каждом выступлении. Я прилетел взбудораженным, ожидая...
- Ты? Взбудораженным?
- Это даже не то слово! Видишь ли, это первые выборы ильХана, наверное, за сто лет. Мы не только участвовали в этом историческом событии, но даже были вынуждены приостановить вторжение во Внутреннюю Сферу. Воины-кровники оставили свои боевые посты и примчались на выборы.
Прошло совсем немного времени, и я стал замечать, что Верховные Вожди ловко манипулируют мнениями собравшихся. Боролись две стороны - воители и служители. Обвинения сыпались направо и налево. По каким-то скрытым причинам, казалось, преобладало мнение избрать новым ильХаном Ульрика Керенского. Что могло быть лучше для воителей, чем отдать власть служителю? Для них это был ловкий ход - посадить в кресло военачальника человека, призывающего к миру.
Однако новый ильХан вопреки ожиданиям отверг план воителей объявить Ханом Клана Волка Наташу Керенскую. И в довершение ко всему он заявил, что цель вторжения - не восстановление Звездной Лиги как надежной гарантии свободы от тирании, а скорее наоборот. Звездную Лигу, мол, нужно сделать исключительно клановой организацией.
- Ну и в чем же здесь противоречие? Тебя что-то беспокоит?
- Не знаю точно. Но то, что я услышал, заставило меня задуматься. Понимаешь, идея вторжения лишилась некоего зерна благородства, возвышенности. Она превратилась просто в честолюбивое, корыстное стремление захватить власть.
- Я скажу тебе то же самое - больше власти кланам! - перебив его, воскликнула Джоанна, подняв при этом бокал.
- Ты не видишь разницы?
- Откровенно говоря, нет.
- Вспомни о нашем предназначении. О пути кланов. Мы свергаем деградировавших, жестоких владык на благо людям, мы освобождаем народы от тиранов. Это хорошо. Это, я думаю, и есть настоящая причина для существования кланов. Но если мы вторгаемся во Внутреннюю Сферу и захватываем власть для себя самих, только для расширения жизненного пространства кланов, то чем мы лучше тех деспотов, с которыми сражаемся?
Джоанна пробормотала что-то невразумительное и с такой силой стукнула бокалом о столешницу, что стол чуть не подпрыгнул, несмотря на то что был прикован к полу. Затем Джоанна поднялась. От выпитого вина у нее закружилась голова. Но она мгновенно совладала с собой.
- И ты просишь меня держать всю эту чушь в секрете? Даже если ты заберешься на вершину горы и проорешь эти бредни через динамики общей трансляции, кто из истинных воинов захочет тебя слушать? Эта словесная шелуха не имеет никакого отношения ни к путям кланов, ни к воинской доблести. Мы сражаемся. Это наша работа, наш долг. Мы воины. И никем другим стать не можем. Нам глубоко плевать, правильно что-то или неправильно. Мы поступаем так, как велит закон клана. Разрешите идти?
Эйден кивнул. Джоанна, слегка покачиваясь, повернулась к двери и собралась уже было выйти, но Эйден вдруг окликнул ее:
- Командир! Меня интересует твой главный тех. Кочевник. Он все еще с тобой?
- Нет.
- В последний раз, когда я его видел, он был не в лучшей форме.
- Он умер не от старости. Его убили во время Коморской кампании. Скорее всего, этот бандюга подорвался на мине.
- Скорее всего?
- Он был в другом подразделении, когда это произошло. Гнусный вольняга! Хитрый и своенравный. Исчез сразу же после того, как я послала командованию запрос о нем.
- Он был хорошим техом...
- Он был вольнягой.
Не успела Джоанна шагнуть к двери, как из коридора неожиданно постучали. Оба воина непроизвольно вздрогнули.

Предыдущая страница 6 Следующая страница


7 Роберт Торстон

- Кто там? - прорычала Джоанна, забыв на мгновение, что она уже больше не капитан. - Докладывай немедленно и убирайся.
Из-за двери послышался голос Жеребца. Эйден разрешил войти. Жеребец держал в руке пачку бумаг. Он протянул ее Эйдену.
- Мятеж в городе Випорте, - доложил Жеребец. - Гражданские обнаружили тайник с оружием сфероидов и теперь, забравшись на городские стены, обстреливают проходящих мимо воинов. В центре крепости, кажется, стоит один боевой робот. Пока это все, что известно.
Эйден вздохнул. Операция по очистке территории, по-видимому, начинает преподносить сюрпризы.
- Можно пойти с мятежниками на переговоры?
- Пытались в соответствии с донесением. Кажется, есть только один выход.
- Уничтожение?
- Да.
- Хорошо. Но, наверное, в этом не будет необходимости. Идемте! Звеньевой Джоанна, для вашего звена есть прекрасная возможность отличиться. Это задание поручается вашему подразделению.
Шагая рядом с Эйденом, Джоанна как бы случайно слегка коснулась его руки.
- Полковник, насколько я понимаю, наша цель - победа. Закон клана гласит, что воин должен быть беспощаден к врагу.
- Да, это так.
- Тогда почему не полное уничтожение? По-видимому, это всего лишь мелкая шайка партизан.
- Само собой, они наши враги. Но при этом они остаются такими же людьми, как и все мы. И мы обязаны обращаться с ними с должным уважением. Такое поведение вовсе не говорит о нашей слабости или об отсутствии присущего Клану Кречета доблестного боевого духа.
- Разве мы никогда не прибегали к тотальному уничтожению?
- Только в случаях крайней необходимости.
- Такая необходимость есть всегда, когда перед тобой враг!
Эйден некоторое время пристально смотрел на Джоанну. И в его глазах вспыхнул знакомый Джоанне огонь непримиримой ярости.
- Так займитесь этим, звеньевой Джоанна.
Согретая добрым куорелльским вином и доверием Эйдена, Джоанна мгновенно забыла всю неприязнь, всю горечь и ненависть недавней встречи. В конце концов, какая ей разница, до каких чинов дослужился Эйден! Силы полностью вернулись к ней: твердым, уверенным шагом Джоанна последовала за полковником Эйденом Прайдом.

7

Городок Випорт располагался в небольшой долине, которую со всех сторон плотно обступали высокие широколиственные деревья. Живая стена леса служила прекрасной защитой от внезапного нападения. Даже сверхчувствительные приборы боевых роботов оказались бессильными перед этой преградой. Джоанна давно уже перестала доверять капризной электронике дальнего слежения и полностью полагалась на обычную инерциальную систему наведения. Какой прок от созерцания разнообразных оттенков сочной листвы? Совсем не обязательно распылять внимание, наблюдая, как в страхе улепетывает подальше в чащу мелкое зверье, заслышав тяжелую поступь боевой машины-робота. Джоанне вполне хватало контурной проекции местности. Разведчики загрузили в ее бортовой компьютер точные координаты Випорта, поэтому разыскать его даже в глухой лесной чащобе не составляло особого труда.
Наконец между деревьями показался просвет. "Бешеный Пес" сделал еще пару шагов и вышел из леса. Прямо по курсу находился Випорт. Джоанна остановила машину, поджидая, когда остальные воины ее звена выведут свои боевые роботы на открытое пространство.
- На первый взгляд все спокойно, - сообщила Джоанна по каналу общей связи.
Несколько голосов откликнулось, соглашаясь с командиром. Потом Джоанна услышала, как Диана сказала:
- Прошу разрешения войти в город и вступить в переговоры.
- Просьба отклоняется, - ответила Джоанна. - Если в городе кто-нибудь остался, пусть посмотрят на нас. Я думаю, один вид боевых роботов отшибет у них желание бунтовать. Демонстрация боевой мощи - вполне подходящая тактика против горстки бандитов.
Она включила систему внешнего вещания. Тишину разорвал металлический голос громкоговорителя:
- Довожу до сведения всех, кто находится сейчас за стенами Випорта! Командир соединения полковник Эйден Прайд гарантирует вам безопасность, если вы немедленно сложите оружие и покинете город. Провокаторы из Внутренней Сферы могли наплести вам идиотские байки о людях кланов. Смею вас заверить, мы отнюдь не монстры, готовые убивать всех без разбора. Но терпение у нас тоже не беспредельное, особенно ко всякой швали из низших каст, которая осмелилась поднять оружие на воинов Клана Кречета.
Джоанна не надеялась, что ей кто-нибудь ответит, но вдруг из-за стены послышался усиленный динамиками голос:
- Вы собираетесь превратить нас в рабов!
- Что это значит? - донесся по линии удивленный возглас Дианы.
- Сейчас выясним, - проговорила Джоанна и, подключившись к каналу связи с командным центром, потребовала соединить ее с полковником Эйденом Прайдом.
Эйден находился в командном пункте вместе с претором Мелани Труа, представителем Ком-Гвардии. Претор не так давно прибыла на Куорелль в качестве наблюдателя. После провозглашенного перемирия Ком-Гвардия отхватила себе завидную привилегию - формировать временное руководство оккупированными планетами и приглядывать за войсками кланов.
Эйден прочитал послание Джоанны и затем показал его Мелани Труа.
- Что вы думаете по этому поводу?
Труа чуть наморщила лоб, придав лицу раздраженно-озабоченное выражение.
- У меня нет достаточно объективной информации. К тому же в обязанности претора Ком-Гвардии входит контроль за действиями сил кланов. Вы действуете сообразно своим законам и традициям. Хотя не секрет, полковник Прайд, что ваш обычай брать рабов, так называемых связанных, совершенно неприемлем для любого уважающего себя гражданина Внутренней Сферы. Клановцы не упускают случая захватить несколько пленных с отличными физическими и интеллектуальными данными, чтобы потом превратить их в связанных воинов клана. Подобные действия глубоко чужды образу мыслей жителей Внутренней Сферы. Они не могут себе даже представить, что присвоение титула связанного - это знак уважения клановцев к противнику, который доблестно сражался.
Эйден кивнул.
- Вы правы, наверное. Я сам лично доставил в клан несколько связанных. Не понимаю, чем они недовольны? Я мог их запросто прикончить. Это великая честь - служить клану. Особенно для побежденного в схватке воина. Этим следует гордиться.
Претор Труа улыбнулась очаровательной, ослепительной улыбкой. Не будь она посланцем Ком-Гвардии, а обычным клановцем, Эйден, не раздумывая, предложил бы ей побеседовать в более интимной обстановке.
- У нас, во Внутренней Сфере, вряд ли подыщется что-нибудь равнозначное вашему клановому понятию "связанный", - проговорила она. - Как правильно заметил повстанец из Випорта, это является не более чем рабством. Вот и все.
- Иногда сфероидов очень трудно понять. Мне кажется, быть принятым в клан, даже в статусе связанного, гораздо лучше, чем влачить жалкое существование на какой-нибудь захудалой планетке. Позволять помыкать собой мелким феодалам, прозябая без малейшей надежды на будущее. Не правда ли, глупо?
- Полковник, по-моему, вы забываете, что я не член клана. И не собираюсь слишком глубоко вникать в эту проблему. Я всего лишь служу Ком-Гвардии.
Несмотря на то что претор Труа говорила подчеркнуто вежливым, беспристрастным тоном, Эйден без особого труда понял, что ее симпатии на стороне взбунтовавшихся сфероидов. А честь быть связанным клана ей попросту противна.
- Вы, насколько я заметил, разделяете варварское мировоззрение сфероидов?
- Я не имею права вести разговор в подобном ключе. Как представитель Ком-Гвардии на этой планете я обязана соблюдать нейтралитет. Поэтому, полковник, давайте воздержимся от взаимных оскорблений.
- Сдается мне, я чего-то не понимаю, претор. Между Ком-Гвардией и кланами какие-то странные взаимоотношения. Может быть, вы мне объясните?
В ответ претор Труа вздохнула. За время службы в Ком-Гвардии ей задавали подобные вопросы уже столько раз, что Мелани в конце концов хотелось просто пристрелить вопрошавших.
- Может, вам прочесть лекцию из вводного курса кадетской школы? - язвительно заметила она.
- Совсем не обязательно. Но вот небольшой экскурс мне бы не помешал. Что-нибудь типа короткого отчета, который вы обычно делаете собственному начальству.
Претор кивнула.
- Ну, хорошо. Столетия назад Ком-Гвардия была основана в качестве административного звена Звездной Лиги. Перед ней была поставлена цель - создать обширную межзвездную коммуникационную сеть, которая бы позволила из одной точки управлять более чем тремя тысячами населенных миров Внутренней Сферы. Ком-Гвардия являлась обычной рядовой структурой бюрократической машины. Но случилось так, что Верховный Вождь Камерон неожиданно скончался. Обладателем мантии Верховного Вождя Звездной Лиги провозгласил себя узурпатор Амарис...
- Затем Александр Керенский поднял Силы Обороны Звездной Лиги и разгромил узурпатора Стефана Амариса. Ничего нового я от вас не услышал, претор, - перебил ее Эйден.
Мелани Труа ответила ему ледяным взглядом.
- Если вы действительно хотите что-то узнать о Ком-Гвардии, я попросила бы обойтись без комментариев, - гневно проговорила она. - Да, вы правильно заметили, генерал Керенский самостоятельно, без поддержки других Верховных Владык Звездной Лиги, подавил мятеж Амариса. И когда Амарис вышел из игры, собрался Совет Лиги, чтобы избрать нового Верховного Вождя. Можете себе представить, каждый Владыка уверял остальных, что только он - или она - наиболее подходит, чтобы надеть мантию. И лишь в одном их взгляды совпадали - в решении расформировать Армию Звездной Лиги, обезвредив тем самым генерала Керенского.
- Единство Звездной Лиги разрушили властолюбие и продажность Верховных правителей, - с пафосом истинного клановца произнес Эйден, - но сердце и душу ее спас генерал Керенский, он увел самых верных и стойких сынов в непроглядную тьму Вселенной.
Труа удивленно посмотрела на него.
- Да вы просто поэт, полковник.
- Это строки из Предания, великой летописи рождения и пути кланов.
Труа чуть заметно улыбнулась и продолжила:
- Что ж, вы правы. Генерал Керенский тайком увел отборные части Армии Звездной Лиги, ваших предков, из Внутренней Сферы. Он сумел уберечь воинов от безумной резни, разразившейся между Великими Домами Штайнера, Марика, Лиао, Дэвиона и Куриты. Этот конфликт продолжался несколько сот лет. Впоследствии его назвали Наследными Войнами. В этой бойне лишь Ком-Гвардия осталась верна идеалам Звездной Лиги. Фактически мы теперь единственные во всей Вселенной, кто уцелел, сохранив незыблемость принципов Лиги. По крайней мере, среди обитателей Внутренней Сферы.
Джером Блейк, наш первый легат, сразу понял, что невиданный по жестокости разгул Наследных Войн не только грозит уничтожить межзвездные коммуникации, но и ставит под сомнение само существование человеческой цивилизации. Поэтому он поспешил объявить о нейтралитете Ком-Гвардии. Он предложил всем правителям равноправный доступ к гиперпространственной коммуникационной сети в обмен на клятву о неприкосновенности нашей структуры. Таким образом, вот уже три столетия Ком-Гвардия служит нейтральным посредником между Великими Домами Лордов-Наследников, а также хранит и оберегает самое величайшее достояние - знания. Они не дают скатиться человечеству в беспросветный хаос варварства.
- Если уж кто из нас двоих поэт, так это вы, претор, - усмехнулся Эйден. - Мне хотелось бы знать, каково мнение Ком-Гвардии о вторжении кланов? Кое-кто на Куорелле величает гвардейцев просто-напросто предателями Внутренней Сферы. Это вас не беспокоит?
- Ком-Гвардия предпочитает в первую очередь заботиться о собственных интересах, - осторожно заметила Мелани Труа.
- Но вы давно уже не просто служаки или техи-связисты. У вас есть вооруженные силы, и именно ваша организация контролирует Терру.
Труа, казалось, чуть покоробила последняя реплика Эйдена.
- Войска нужны нам лишь для обеспечения безопасности коммуникационных сетей. Кроме того, они служат сдерживающим фактором от агрессии. Двадцать лет назад Четвертая Наследная Война чуть совсем не истребила своим пламенем Внутреннюю Сферу. Вожди Великих Домов захватили несколько ком-станций. У нас уже были все причины полагать, что Дом Дэвиона готовится атаковать Терру. Мы решились на милитаризацию из соображений крайней необходимости. К счастью, гвардейцы с честью выполнили задачу сдерживания. Но главная битва еще впереди.
Эйден в недоумении покачал головой.
- Странный обычай. Воины, которые не могут воевать. Абсурд какой-то получается.

Предыдущая страница 7 Следующая страница


Клан Кречета 8

Претор Труа вновь улыбнулась, на этот раз более откровенно.
- И среди лидеров Ком-Гвардии нашлись бы такие, кто согласился бы с вами, полковник. Не вслух, разумеется.
- И вы одна из них, Мелани Труа?
- Я уже говорила вам, что не имею права обсуждать подобные темы.
- Если Ком-Гвардия действительно стоит особняком от всех, зачем вам торчать на этой планете и хлопотать из-за каких-то там связанных.
- Я получила приказ заняться судьбой связанных. А приказы, как вы знаете, нужно выполнять, а не обсуждать, - заявила решительным тоном Труа. - Мое место здесь, на Куорелле. Задача - контролировать действия клановцев. И я повторяю, что не имею полномочий нарушать обычаи и законы тех, с кем временно приходится сотрудничать. Особенно если речь идет об оккупантах.
- Оккупантах, практикующих работорговлю?
- Полковник, мне кажется, что некоторые вещи не слишком сложны для понимания. В обитаемых мирах существует множество других точек зрения на сущность рабства. Не только клановская. Многие люди изъявляют желание стать воинами, но не по принуждению.
- Большинство из них не обладают Линией Крови. Без нее нельзя стать истинным воином, - проворчал Эйден. - Получив статус связанного, они обрели бы возможность на деле доказать свою силу. В честном бою отстоять право называться воином. Это же прописные истины! Даже у связанного вольнорожденного есть шанс отличиться и снискать славу.
- Мне трудно вам возразить, полковник. Вы говорите сейчас с позиции человека клана. А я слабо знакома с традициями и законами клановцев. Собственно, я и не собиралась с вами спорить. Просто пытаюсь вам объяснить, что мятеж на Куорелле - явление вполне естественное для Внутренней Сферы. Аборигены поступают вполне искренне, выказывая неповиновение. Они не желают, чтобы их захватили силой и бросили сначала в шаттлы, а потом в Т-корабли. Ведь их перебросят в неимоверную даль от родной планеты, в миры клановцев, чье точное местоположение никому не известно.
Эйден уловил в словах претора скрытый подвох. Мелани Труа исподволь пыталась получить информацию о местонахождении Империи Кланов - данные, в получении которых Ком-Гвардия, по всей видимости, очень заинтересована. В течение всего разговора Эйден продолжал следить за монитором, на котором появлялись отправляемые Жеребцом донесения о состоянии дел возле Випорта. Видя, что обстановка дошла до критической точки, Эйден тут же связался с Джоанной.
- Ты вступила в контакт с мятежниками? - спросил он.
- Да, один из них, кажется, желает переговорить с нами. Хотя он и так болтает без умолку. У них там что-то вроде примитивного мегафона на стене. Вот он и орет в него.
- Подсоедини меня к вашей линии, - приказал Эйден. - Я поговорю с ним через систему твоего боевого робота.
- Сделано, полковник.
- Катон!
- Да, сэр?
- Установи масштабную голограмму Випорта. Я хочу взглянуть на бунтовщика, с которым буду говорить. Хочу как следует рассмотреть его мерзкую рожу.
- Слушаюсь, сэр!
Над контрольным пультом командного центра вспыхнул шар видеопространственного передатчика. Крупным планом на экране появилось лицо человека средних лет. Первое, что бросилось Эйдену в глаза, - это неестественно красный цвет кожи и выражение какого-то легкого замешательства. Незнакомец настороженно, с чувством странной неуверенности смотрел с вершины городской стены, по-видимому, на расположившееся рядом с крепостью звено боевых роботов. Эйден подумал, что худое небритое лицо и узкие глаза сфероида делали его похожим на детеныша хорька. Существо, которое иногда способно перегрызть горло собственной матери. По щекам и лбу незнакомца текли крупные капли пота. Эйдена чуть не передернуло от отвращения. Вести переговоры с такой мордой - весьма сомнительное удовольствие.
- Я полковник Эйден Прайд, командующий гарнизонным соединением воинов Клана Кречета, - представился Эйден.
Сфероид испуганно вжал голову в плечи. Эйден понял, что Джоанна для пущего эффекта врубила громкоговорители боевого робота на полную мощность. Голос полковника, чуть искаженный аппаратурой, заполнил все пространство небольшой долины и подобно грому обрушился на город, заставляя людей в ужасе затыкать уши.
"Удачный прием, - подумал Эйден, - это может помочь вразумить мятежников".
- Назови себя! - приказал полковник.
Мгновение гнусный человек-хорек выглядел так, словно он был готов броситься со стены вниз головой. Наверное, он решил, что с ним разговаривает какой-нибудь призрак. Но затем он кое-как совладал с собой и медленно поднес мегафон к губам. Эйдена, наблюдавшего масштабную видеопроекцию, позабавил страстный, дребезжащий голосок повстанца.
- Я Джаррет Махони. Единственный, кто уцелел из ополчения Випорта. Люди выбрали меня главой общины. Я уполномочен вести переговоры с захватчиками.
Эйден брезгливо поморщился, услышав, как сфероид назвал свое второе имя. Джаррету, как и любому другому жителю Внутренней Сферы, оно передавалось по наследству. Он не заслужил его в бою за Родовое Имя. И хотя Эйден понимал, что местные обычаи в корне отличаются от клановых, ему все равно было неприятно, что кто-то еще, кроме воина-кровника, может претендовать на столь высокую честь.
- Джаррет Махони, я приказываю вам немедленно прекратить бунт, сложить оружие и сдаться. Звено боевых роботов стоит у стен вашего города. Эти пять боевых машин могут в считанные секунды сровнять ваш жалкий городишко с землей. Дальнейшее сопротивление бессмысленно.
- Вы превратите нас в рабов!
- Связанные - это не рабы. Их пребывание в подобном статусе является временным. Воины клана - вовсе не торговцы. Им не нужны живые игрушки...
Джаррет Махони рассвирепел.
- Не надо мне пудрить мозги пустой болтовней! - закричал он. - Мы не желаем улетать с Куорелля. Вы хотите затащить нас силой на свои корабли. Мы станем рабами! И не так уж важно, как вы нас будете называть. Это всего лишь отговорки!
- Никто тебе мозги не пудрит. Я пытаюсь тебя вразумить, Джаррет. Для вашего городишка хватит одного залпа наших боевых машин. Так что прекращайте всю эту канитель и сдавайтесь. Заодно предупреди своих людей, чтобы не делали глупостей.
Непонятно почему, но Джаррет Махони надолго замолчал. Потом отложил мегафон, наклонился, и Эйден увидел, что мятежник держит на руках двух ребятишек, мальчика и девочку. Дети были такими же краснокожими, как и сам Джаррет.
- Это мои дети, - сказал он. - Сын и дочка. Они не виноваты, что идет война. Ты хочешь убить их только для того, чтобы показать свою силу?
Эйден отключил связь и повернулся к Мелани Труа.
- Он желает смерти своих детей? - спросил полковник.
- Нет, скорее наоборот. Он опасается за их жизни. Ведь он не понимает всех тонкостей законов клана. Ему и в голову не приходит, что для клановцев жизнь вражеских вольнорожденных детенышей не имеет никакой ценности. Он надеется, что, увидев детей, вы все же отступитесь от своих намерений и оставите город в покое.
Эйден недоуменно пожал плечами.
- Я пока не вижу смысла кого-нибудь убивать. Это было бы непростительной тратой боезапаса. Но если они не сдадутся, я отдам приказ о нападении. А для воина не имеет значения, что именно копошится под ногами идущего в атаку боевого робота.
- Я не берусь растолковывать вам все, сэр, в конце концов, я лишь чиновник Ком-Гвардии и пыталась только пояснить приблизительный ход мыслей Джаррета Махони. - Эйден уловил оттенок горечи в голосе претора Труа, но расценил это лишь как недовольство его словами. Взглянув снова на экран с изображением Випорта, он обнаружил, что к представителю населения обращается Джоанна.
- Отпусти своих детей, - говорила она. - Для нас что ты, что они - это просто вольнорожденные подонки, таких мы убиваем, не задумываясь, даже когда они встречаются среди нас.
- Достаточно, звеньевой Джоанна, - сказал Эйден по частному каналу. - Угрозами мы ничего не добьемся.
- А чего нам добиваться? Предать Випорт огню - да и дело с концом, или можно пройтись сквозь этот городишко и передавить его глупых жителей "ногами" наших боевых машин.
- Подключи меня опять к вашему каналу, - попросил полковник.
Эйден был в замешательстве. Отношения между вольнорожденными родителями и их детьми являлись для него загадкой даже в клановых мирах. Какие чувства эти дети испытывали к своему отцу, что тот чувствовал по отношению к ним? И хотя Эйдену не раз удавалось прочесть что-нибудь о родителях и их отпрысках в некоторых из тайных книг, подобные взаимоотношения все равно оставались для него непостижимой тайной.
- Джаррет Махони! На военное командование не произвел никакого впечатления показ твоих маленьких детей. Понятий, к которым ты пытаешься прибегнуть, для нас не существует. Собери своих сограждан и оставь Випорт до того, как мы предпримем новую атаку.
Джаррет осторожно опустил детей, а затем уверенно поднес мегафон к губам.
- Мы не капитулируем, - произнес он. - Если вы настаиваете на сравнении, мы будем сражаться.
Эйден чуть не рассмеялся.
- Вы не можете драться с боевыми роботами без собственных машин. А все они на Куорелле уничтожены.
- Не все.
И прежде чем Эйден успел переспросить, что, собственно, Джаррет имел в виду, он увидел странную картину. Через городские стены неуклюже прогромыхала большая шагающая машина, которую Эйден поначалу принял даже за боевого робота, пока Катон не улучшил изображение. Машина была маленькой - маленькой и легкой, она стояла на четырех "ногах", а не на двух. Кабина всего лишь отделяла механика от внешней среды, но никак не смогла бы защитить его от снаряда.
- Ты ненормальный, Джаррет Махони? Это же просто агротехнический робот.
- Это наш боевой робот, полковник. Если честно, да, это обычный агроробот, но к нему мы приделали пару лазерных пушек плюс кое-что еще, почти каждый сантиметр его поверхности напичкан взрывчаткой, а также заминирован подход к Випорту. Этого вполне достаточно, чтобы взорвать все население и любую из ваших машин, если она приблизится к городским стенам. Думаю, тебя не заботят человеческие жизни, полковник, но все же знай, что у нас в заложниках несколько чиновников Ком-Гвардии и несколько техов клана, которых вы направили в Випорт. Хотя, скорее всего, тебе уже доложили...
Эйден тяжело вздохнул.
- Да, мне это известно, - произнес он. - Но тем не менее я требую, чтобы вы немедленно сложили оружие и сдали Випорт.
Эйден понимал, что, повторяя требование, он выполняет простую формальность, и поэтому не удивился, когда Джаррет Махони расхохотался и во весь голос гаркнул в мегафон:
- Вы не поверите, но нам действительно доставляет удовольствие видеть, насколько вы не цените человеческую жизнь, полковник! Это правда!!!
После этого краснокожий исчез за стеной.
Эйден повернулся к Мелани Труа.
- У них достаточно запасов на ближайшее будущее?
- Да. Но вам-то какое дело до этого?
- Нужно пораскинуть мозгами. Я не желаю уничтожать Випорт и собираюсь сделать это только в случае крайней необходимости.
Претор не отрываясь смотрела на него, и в ее ясных глазах появилась растерянность, но Эйден уже повернулся к экрану, на котором загримированный под боевую машину агроробот открыл огонь по звену Джоанны. К его горлу подкатил комок, когда он услышал ее приказ открыть ответный огонь.

8

Слушая обмен любезностями между Эйденом и Джарретом Махони, Диана и Торгаш переговаривались по частному каналу. Они впервые наблюдали за восстанием гражданских и никак не могли понять, что же, в конце концов, происходит.
- Зачем устраивать переговоры с этим подонком? - спросила Диана.
- Понятия не имею, полагаю, что это клановая политика в завоеванных мирах.
- Да, но этим идиотам взбрело на ум подорвать себя вместе с нами. На месте командира я приказала бы занять позиции вокруг городских стен и стала их обстреливать до тех пор, пока этот Випорт не сровнялся бы с землей. Вот тогда они бы попрыгали. А еще лучше отправиться на настоящую войну, чем терять время, занимаясь подобной ерундой.
- Что ты имеешь в виду? Разве мы не участвуем в настоящей войне?
- Нет, все это запруженное дерьмо, чистка. А я хочу попасть на передовую вторжения, на линию фронта.
- Ну, если так, то на твоем месте я бросил бы эту надежду. У тебя не

Предыдущая страница 8 Следующая страница


9 Роберт Торстон

та экипировка для подобной жизни. Неужели ты ничего не знаешь о части Эйдена Прайда?
Торгаш не знал, что Эйден Прайд был отцом Дианы, и она не собиралась рассказывать об этом ни ему, ни, если уж на то пошло, кому-либо другому. Она нашла Эйдена, и это ее вполне устраивало. В свое время, сидя на материнских коленях, Диана наслушалась о нем предостаточно и теперь хотела лишь одного - наблюдать за ним, служить в его части - это ее вполне удовлетворяло. Она воин, а клановые воины не дорожат отношениями между родителями и детьми. Даже мысль об этом должна вызывать у них отвращение.
- Что ты имеешь в виду. Торгаш?
В ответ он рассказал ей вкратце о запятнанном Имени Крови Эйдена Прайда, а затем перебрал несколько других сплетен, распространявшихся среди воинов.
- Поговаривают, что он никогда не получит ответственного поручения и его гены никогда не примут в генофонд.
То, что пересказал Торгаш, весьма заинтересовало Диану, поскольку она знала, что гены Эйдена Прайда у нее были, во всяком случае половину своих генов так или иначе она получила от него.
- И поэтому, как видишь, Диана, пока мы являемся частью подразделения Эйдена Прайда, наш удел - выполнять тыловые операции, проводить большую часть времени просто в подавлении мелких восстаний и...
- Всем боевым роботам открыть огонь! - передала по общему каналу Джоанна.
Диана, прицелившись из ПИИ в городскую стену, мгновенно проделала там огромную дыру. Остальные боевые машины нашли себе другие цели. Краем глаза она увидела, как слева взмыли вверх языки пламени. Агророботу попали в "плечо", но взрыва не последовало. Диана поняла: угроза подсоединенной к агромашине взрывчатки была просто трусливым блефом террористов. Она прицелилась в еще один участок городской стены, но ее остановил приказ Джоанны.
- Всем прекратить огонь!
Затем послышался голос Эйдена Прайда.
- Несмотря на провокации местных жителей, мы находимся здесь не для того, чтобы уничтожить Випорт. Мы посланы сюда, чтобы сохранить, где это возможно, мирную жизнь. Переговоры продолжаются. Звеньевой Джоанна!
- Сэр?
- Подсоедините меня к системе громкоговорителей.
Слушая это, Диана увидела, что агроробот снова изготовился стрелять. Она навела на него свой прицел на случай, если бой возобновится.
- Джаррет Махони, это говорит полковник Эйден Прайд. Прошу подняться на городскую стену для продолжения переговоров.
Пришлось довольно долго ждать, когда наконец на развороченной секции городской стены появилась фигура Джаррета Махони. Его голова теперь была обвязана чем-то вроде пропитанного потом цветного платка, а мясистое красное лицо перепачкано грязью.
- Джаррет Махони, наше предложение простое. Вы отпускаете всех заложников - как своих сограждан, так клановцев и представителей Ком-Гвардии. Вы также сдаете все оружие и амуницию. От себя могу обещать, что ни ты, ни твои товарищи-мятежники впоследствии не пострадают. Не будет ни арестов, ни наказаний.
Джаррет Махони поднял к губам мегафон.
- И никаких связанных, - проговорил он. - Ни в Випорте, ни в любом другом месте на Куорелле.
- Я не уполномочен изменять политику кланов. Быть связанным - это честь для каждого из вас!
- Ну и идите к черту, кровопийцы! Сукины дети!
Диана открыла рот. Она была чуть ли не в шоке. Воины редко сквернословили, а когда это делали, то обычно не выходили за рамки эпитетов вроде вольняги или на худой конец таких слов, как "подонки", то есть ругательств, которые имели отношение к процессу рождения. Выкрики Джаррета Махони могли вызвать отвращение у любого представителя клана, независимо от того, кем он родился, истинным или свободным.
Вождь мятежников неожиданно скрылся за стеной, после чего агроробот опять открыл огонь. На этот раз лазерные лучи попали в мертвую точку "Боевого Орла". Машина слегка качнулась, но осталась в вертикальном положении.
Диана ожидала приказа стереть Випорт в порошок, но эфир молчал. Наконец по общему каналу проскрипел голос Джоанны.
- Нам приказано убираться, - зло сообщила она и с горечью добавила: - Отправляемся в лес в организованном порядке. Перегруппируемся в двадцати пяти метрах отсюда.
Диану это взбесило.
- Торгаш, объясни мне, что здесь происходит?
- Вероятно, стратегическое отступление. Может, скоро прибудет подкрепление для нашей защиты. Все делается в соответствии с планом. Н-да... Думаю, что так.
- Кланам не пристало отступать перед аборигенами. Как Джоанна могла отдать приказ к отступлению?
- Неужели ты не слышала, Диана? Не она приказала отступать, а наш полковник. Он наблюдает за всем с высоты командного пункта и ведет себя, по-моему, вполне разумно.
- У него, должно быть, на это есть какая-нибудь причина. Я имею в виду, серьезная причина, продиктованная военными соображениями, - сказала вслух Диана.
Но мысленно она уговаривала себя: "Он мой отец и не может быть трусом".
- Полагаю, он защищает жизни заложников.
- В твоих словах нет уверенности. Торгаш.
- Да. К несчастью, в числе заложников есть люди из Ком-Гвардии, а это не то что клановцы. Воины клана гордились бы возможностью погибнуть за правое дело. А другие, местные, почему мы должны заботиться об их жизнях?
- Не знаю. Торгаш. Я просто пошла бы в атаку и сровняла Випорт с землей. Это могло послужить наглядным примером для других. Заложники не так важны. Не стоит позволять таким подонкам, как этот Джаррет Махони, нас шантажировать. Уничтожить бы всех заложников вместе с мятежниками, и, я думаю, нам никогда больше не придется иметь дело с подобной дрянью.
- Интересная теория, Диана.
- Но ты сомневаешься в ней?
- Да, знаешь, я не такой кровожадный, как ты.
- Вот почему именно я заслужила "Грифона".
- Я знаю твое мнение по этому поводу.
Они прошли мимо ряда деревьев на краю леса и последовали за "Бешеным Псом" Джоанны к месту сбора.
"Здесь должен быть какой-то подвох, - думала Диана, - какой-то трюк, который придумал мой отец. Конечно же, это просто отсрочка, он явно готовит новый, измененный план наступления. По всей видимости, это так. Нет причин сомневаться в его смелости! Отец уничтожит Випорт. Это единственный способ овладеть ситуацией, и он справится с поставленной задачей".
Обдумывая действия Эйдена Прайда, своего командира и отца, Диана пыталась отмахнуться от возникших внезапно сомнений, а она их ненавидела. Во всей Вселенной у нее был один-единственный отец. Знал Прайд о ее существовании или нет, он являлся ее отцом - человеком, о котором Диана так часто мечтала, который никогда не уходил из ее мыслей.

9

Диана вдруг услышала шум приближающегося вертолета Ком-Гвардии. Когда он пролетал над лесом, от его пронзительного грохота задрожали ветки и листья. Ее "Грифон" стоял как раз на краю опушки, поскольку Джоанна по приказу из командного центра назначила девушку в дозор. Со своего места Диана наблюдала, как огромная машина садилась на землю перед городскими стенами, и сразу вслед за этим над стеной осажденного города вновь показалась голова Джаррета Махони.
Со стороны леса в вертолете открылись два люка, и из них вышли двое: высокая женщина с широкими плечами и мощными бедрами (если бы не эмблема Ком-Гвардии на белом комбинезоне, Диана приняла бы ее за одного из воинов клана, хотя та двигалась чуть неуклюже), а второй фигурой оказался ее отец, Эйден Прайд, одетый в простую зеленую полевую униформу, на которой едва можно было различить знаки его воинского звания.
Джоанна уже передала, что для ведения переговоров прибудут люди из командного центра, но даже столь резкую и самоуверенную престарелую воительницу, как Джоанна, несказанно удивило бы, что на переговоры с этим сбродом явился сам Эйден Прайд.
Едва коснувшись ногами земли, полковник принялся тревожно осматриваться. Он кивнул в сторону Дианы, и та подумала, что он, должно быть, заметил ее "Грифона", укрывшегося в лесу. С неизвестным ей доселе волнением она изучала его лицо, надеясь, что это поможет разрешить сомнения, которые мучили девушку с начала осады Випорта. Но внешность Эйдена Прайда не давала повода для разгадки. У полковника было спокойное, с огрубевшей за многие, прожитые в суровом климате годы кожей, но в общем еще не тронутое возрастом лицо. Глубокие глаза, казалось, светились, словно жемчужины, излучая все то же ясное и спокойное сияние. Нет, этот мужчина не производил впечатления труса.
Диана нервно зашевелила губами, закусив при этом нижнюю и оцарапав о зубы верхнюю, но не заметила этого - все ее внимание было приковано к полковнику; девушку злило, что она столько думает о нем. Что с того, что он ее отец? Но Диана чувствовала, что, если Эйден сделает какую-то неловкость или - что еще хуже - как-то опозорит себя, она будет переживать его позор с гораздо большей силой, чем, может быть, он сам. Эта мысль была настолько неклановской, что Диана постаралась всячески избавиться от нее. Конечно, она считалась вольнорожденным воином, но стремилась размышлять как вернорожденный. А именно: ее отец не должен иметь никакого значения для нее, тем более что Эйден Прайд никогда не подозревал о существовании Дианы и не имел понятия об их кровной связи.

Эйден еще в вертолете заметил вспышки света, отражавшиеся от стоящего на краю леса боевого робота. Приземлившись, он по конфигурации определил, что это "Грифон". Оставалось только надеяться на то, что ни Джаррет Махони, ни другие мятежники не заметили выставленной в дозор машины. Сейчас не время для провокаций.
Провокация - это последнее, чего сейчас хотел полковник. Как командующий оккупационными силами на Куорелле он желал предотвратить любое ненужное кровопролитие среди гражданского населения. Несмотря на полученное недавно сообщение о том, что Клан Ягуара уничтожил город Тетл-Бэй на планете Едо, Эйден намеревался четко выполнять особенное указание, предписывающее сводить к минимуму потери среди мирного населения.
Мелани Труа настояла на том, чтобы сопровождать его в Випорт. По ее мнению, в разговоре с такими эмоционально неустойчивыми личностями, как Джаррет Махони, благоразумнее иметь две головы.
- Именно потому, что я не из клана, мне, может быть, будет легче объяснить ему некоторые понятия, которые он сейчас считает для себя совсем неприемлемыми, - сказала она.
- Но я настаиваю на том, чтобы вести переговоры самому, а не совместными усилиями. Понятно?
- Понятно, полковник.
- Так нужно, но я ценю твое содействие и проницательность, Мелани Труа.
- Спасибо. Ты необычайно вежлив для воина, особенно для офицера Клана Кречета.
- А ты знакома со многими офицерами клана, Мелани Труа?
- Не со многими, но и этого достаточно. И если ты вынуждаешь меня быть такой же откровенной, как твои офицеры, то я могу сказать, что желаю спариться с тобой после того, как все это закончится.
У Эйдена сбился шаг.
- У тебя что, есть сомнения на этот счет? - принужденно рассмеялась она. - Из-за того, что я нарушила табу? Неужели вы, клановцы, настолько примитивны, что у вас женщина не может сделать подобного предложения мужчине?
- Нет. В моем клане не существует такого табу. Но человек из другой касты или неклановец не может первым предлагать спаривание...
- Значит, я, будучи неклановкой, тебе не подхожу? - Она начинала злиться.
- Нет, дело совсем не в этом. Я просто хочу сказать, что как воин клана я хотел бы просить тебя впредь ждать, пока я сам не сделаю тебе предложение.
- Тогда я подожду, полковник. Только умоляю - не проси меня надевать при этом кастовые нашивки.
Или он ошибся, или в ее голосе звучали саркастические нотки.
- Уверяю тебя, Мелани Труа, я сам собирался сделать тебе предложение.
- Можешь считать, что я польщена.
Из вертолета вслед за Эйденом и Мелани Труа выбрался эксперт Ком-Гвардии, функционер из Внутренней Сферы. Он протянул Эйдену мегафон, внешне похожий на тот, которым пользовался предводитель повстанцев, только переносной. Эта модель была намного легче. Кроме того, мегафон имел ряд кнопок для удобства управления.
Обойдя вертолет вместе с шедшей за ним следом Мелани Труа, Эйден сразу же обратился к Джаррету Махони.
- Я полковник Эйден Прайд и хочу говорить с тобой, Джаррет Махони. Открой ворота!

Предыдущая страница 9 Следующая страница


Клан Кречета 10

- Почему ты думаешь, что я желаю этой встречи, Прайд?
Эйден поежился, услышав, что к нему обратились только по фамилии. В кланах так никогда не поступали. Кровное Имя священно, и никто никогда не использовал его как-то случайно, уничижительно, искаженно или просто так, не придавая ему никакого значения. И, конечно, никто не употреблял Имя Крови без соответствующих имен и титулов.
Но Мелани Труа уже проинструктировала его, что существенно важно вести себя во время переговоров спокойно и не давать повода мятежникам перехватить инициативу.
- Если ты желаешь, чтобы твои люди после всего, что произошло, остались живыми, тебе придется иметь дело со мной, Махони.
Эйден преднамеренно употребил лишь фамилию мятежника, но сомневался, что того заботило, как к нему обращаются.
- Хорошо. Ты вооружен? Если да, то бросай оружие.
- Я без оружия.
- Кто тебя сопровождает?
- Я Мелани Труа, претор Ком-Гвардии этого сектора Куорелля.
- Так и Ком-Гвардия тоже испугалась наших угроз?
- Ты слишком много о себе вообразил, Джаррет Махони! В этом заинтересована только я. Официальная политика Ком-Гвардии к моему появлению здесь не имеет никакого отношения.
- Ты вооружена, Труа?
- Нет.
- Тогда можете проходить.
Диана наблюдала, как ее отец и представитель Ком-Гвардии прошли через раскрывшиеся ворота Випорта. Когда ворота закрылись, она почувствовала, как к горлу подкатил нервный комок. Ей вдруг пришло на ум, что, быть может, она его больше никогда не увидит. Боль, порожденная этой мыслью, была столь же отвратительна, сколь и невыносима.

10

Джаррет Махони вел их по развороченной улице Випорта. Хотя улицей ее можно было назвать с большим трудом. Куда более она походила на заваленную мусором тропинку. Полуразрушенные обстрелами здания, сорванные с петель двери, выбитые окна и обуглившиеся стены мало чем напоминали жилые дома. Из черных глазниц окон робко выглядывали исхудавшие, измученные осадой люди. Некоторые из них нервно жестикулировали, другие взволнованно переговаривались. Над Випортом нависла военная угроза.
Предводитель мятежников указал на большое здание в конце улицы.
- Вон там первый, - не без удовольствия заявил он.
Здание оказалось складом, заполненным оружием, амуницией и ящиками со взрывчаткой.
- Этот склад - один из многих, наполненных летучими веществами настолько, чтобы создать действительно адский взрыв, - пояснил Джаррет Махони. - Я показываю вам это, чтобы доказать, что мы не блефуем.
Мелани Труа коснулась руки Эйдена.
- И все-таки это еще может оказаться блефом, - прошептала она. - Скорее всего, у них имеется только один склад, а не один из многих, к тому же мы не знаем, чем наполнены все эти ящики.
- Неужели жители Внутренней Сферы способны создать столько пустышек? - удивился Эйден.
В ответ Мелани Труа улыбнулась, и он еще раз отметил, что у нее ровные и ослепительно белые зубы.
- Полковник, порой вы, клановцы, удивительно простодушны. Неужели ты не понимаешь, что оставшиеся в черте города люди согласны использовать любой трюк, чтобы остаться в живых?
Прямой упрек в наивности взбесил Эйдена, но вслух он позволил себе лишь сделать сдержанное ответное замечание.
- Ты права насчет кланов, Мелани Труа. Мы тоже иногда пользуемся блефом в наших ставках, но очевидная ложь не в наших правилах. Я полагаю, что это еще один признак вырождения Внутренней Сферы.
- Кланы достаточно искусны в военном ремесле, полковник, может, поэтому изощренность политики Внутренней Сферы непостижима для вас.
- Ты это называешь изощренностью?
Она пожала плечами.
- Это просто наиболее удачное слово.
- Не просто, я полагаю.
Она опять улыбнулась и, взяв его ладонь в свою, сначала слегка сжала ее, а потом отпустила. Еще никто не касался Эйдена так нежно, и ощущение от этого прикосновения доставило ему немалое удовольствие. Он даже стал предвкушать встречу с находящейся рядом с ним женщиной после того, как закончатся переговоры. И в то же время мысль об ожидании смутила его. Обычно, занимаясь какой-нибудь проблемой, он не отвлекался на размышления о будущем, если только они не имели прямого отношения к самой проблеме. Случайные размышления о предстоящих событиях были явно не в привычках клановцев.
Джаррет Махони вывел их к месту, которое, по мнению Эйдена, больше всего походило на городскую площадь, хотя с точки зрения геометрии оно могло смутить любого начинающего архитектора. Примерно в центре этой так называемой площади стоял агроробот, окруженный беспорядочным множеством транспортной техники.
Если раньше у Эйдена еще оставались некоторые сомнения относительно угрожающих заявлений мятежников, то теперь он убедился, что те не лгали, говоря о том, что агроробот напичкан взрывчаткой. Ее запасов, судя по всему, имелось вполне достаточно, чтобы поднять на воздух не только то, что находилось рядом, но также и все склады. Цепная реакция, конечно же, должна была разрушить весь Випорт. Нет, Джаррет Махони не блефовал.
Предводитель мятежников предложил Эйдену и Мелани Труа самим осмотреть агроробот, после чего поднял правую руку и замахал ею из стороны в сторону. По сигналу Джаррета Махони улицы наполнились сотнями людей. Кто-то выбирался из собранного на площади транспорта, другие появлялись из окон и дверей расположенных неподалеку зданий. Скоро они заполнили всю городскую площадь, обступив плотным кольцом Джаррета Махони и обоих его гостей.
У Эйдена от ощущения тесноты сжало горло. Воздух казался настолько плотным, что стало трудно дышать.
Джаррет Махони широко развел руками, словно обнимая толпу.
- Перед вами - жители города Випорта, которые хотят справедливого к ним отношения.
Его слова отозвались одобрительным ропотом.
- Прежде всего мы требуем прекращения захвата кланами наших граждан.
По толпе опять прокатился ропот поддержки, на этот раз более агрессивный.
Мятежник чуть отошел в сторону, указывая на небольшую группу людей, которых держали за руки.
- А это, - сказал он, - наши заложники. Прайд, вы, наверное, узнаете своих техов, их нетрудно распознать по знакам отличия.
Один из техов, оттолкнув своего конвоира, шагнул в круг и крикнул:
- Сэр, я Астех Трион. Я хочу вам сказать - не имейте дела с этими...
Мощным ударом Джаррет Махони нокаутировал его, прежде чем тот успел закончить фразу, и жители Випорта утащили Астеха Триона в толпу.
Джаррет Махони вернулся к заложникам.
- Труа, ты тоже, наверное, узнаешь своих людей из Ком-Гвардии, нашивки можно увидеть издалека.
Мелани мрачно кивнула и повернулась к Эйдену.
- Они гвардейцы, - произнесла она, - и как все преданные члены нашего Ордена Посвященных готовы умереть, если этого потребует долг. Однако, - и теперь она обратилась прямо к толпе, преднамеренно игнорируя ее предводителя, - если Джаррет Махони избрал именно такой способ решения проблемы - бессмысленную резню вместо ритуального жертвоприношения, тем самым он вовлек и вас и нас в неминуемое кровопролитие. Согласитесь сдаться, и я обещаю, что Ком-Гвардия будет вести именно такую политику, какую вы тре...
- Замолчи, женщина! - заорал Джаррет Махони и бросился к ней.
Но она и не думала уступать. Ей даже удалось вставить еще несколько слов до того, как главарь повстанцев со всей силы ударил ее по лицу. Претор пошатнулась, но удержалась и не упала.
Эйдена поразила такая жестокость, и едва предводитель мятежников занес руку для второго удара, он бросился вперед и сгреб его в охапку. Яростно стиснув свои руки на шее Махони, он смотрел, как постепенно багровеет и без того налитое кровью лицо главаря. Вероятно, Прайд просто задушил бы его, но тут на помощь своему предводителю бросились жители Випорта, которые, повиснув у Эйдена на руках, с трудом оттащили его от Джаррета Махони, после чего повалили полковника на землю и принялись избивать ногами, пока сам Махони не приказал им оставить Эйдена в покое.
Напавшие мгновенно подчинились, отступили и смешались с толпой. Махони, протянув руку, помог Эйдену подняться.
- Приношу вам обоим свои извинения, - произнес он. - Здесь у всех нервы на пределе, и я не исключение. Перспектива рабства кого угодно доведет до психоза, к тому же вы, наверное, знаете, что меня ваши подчиненные занесли в списки связанных, поэтому в данном случае я защищаю личные, если хотите, интересы. Теперь ты видишь, полковник, что переговоры бесполезны? С нашей точки зрения переговариваться нам с вами не о чем. Мы требуем освобождения всех ранее захваченных связанных и прекращения дальнейших попыток порабощения. Компромисс невозможен. Да и какой здесь может быть компромисс? Хочешь, чтобы мы согласились на то, что одних рабов вы отпустите, а других оставите у себя? Нет, на такое мы не пойдем, для нас это совершенно неприемлемый вариант. Мы можем добиться мира при помощи переговоров, но только в том случае, если будут приняты наши требования. Ну, как, согласен?
- Я уже сказал тебе, что в любом случае я не могу...
- Тогда переговоры можно считать законченными. Вы собираетесь атаковать?
- В конце концов придется.
- Тогда я хочу, чтобы ты увидел, кого собираешься убивать. Не только заложников, не только взрослых жителей, но и этих...
Махони сделал повелительный жест в сторону толпы, и после того как она расступилась, Эйден увидел детей, собравшихся вокруг агроробота. Они сидели под машиной и наверху, около кабины. В кабине агромеха женщина-водитель, глядя на Джаррета Махони, показала ему большой палец. Здесь были дети всех возрастов - от самых маленьких до подростков. Среди них Эйден разглядел несколько взрослых людей, наверное родителей.
Полковник отвел взгляд, но скорее от неприятия всех этих собранных в кучу детей и их родителей, чем от предполагаемого Махони драматизма сцены. Очередное столкновение с отношениями "дети - родители" привело Эйдена в замешательство. Опять противно засосало под ложечкой. Сейчас эта группа людей вызвала у него целую бурю чувств и заставила полковника думать о явлении, природу которого он никогда не понимал. Связь, по-видимому как-то существовавшая между ребенком и его родителем, тревожила воображение, будоражила ум, но никогда не находила у Эйдена приемлемого объяснения.
- Когда ваши силы атакуют, эти дети умрут первыми. Они сами решили свою судьбу, они умрут свободными. Но позволь мне узнать, так ли необходима гибель тех, кто раньше сражался с вами плечом к плечу, а теперь вынужден лишаться жизни еще до начала боя? - спросил Джаррет Махони.
Эйден не знал ответа. Более того, он не хотел размышлять над этой проблемой.
- Мы достаточно серьезны, Прайд. И позволь мне уверить тебя в этом, - продолжил главарь мятежников.
Махони сделал жест в ту часть толпы, где находились заложники, и оттуда вытолкнули Астеха Триона. Предводитель повстанцев медленно подошел к краю круга. Кто-то протянул ему маленький лазерный пистолет, и Махони, приставив дуло к затылку Астеха Триона, в следующее же мгновение нажал на курок. Грянул короткий выстрел, и Астех, бывший ненамного взрослее самого старшего из сгрудившихся у агроробота детей, повалился мертвым на землю.
- Это убедило тебя, полковник?
Эйден с трудом сдерживал себя, чтобы опять не броситься на главаря мятежников.
- Нет смысла в продолжении всего этого. Переговоры окончены. Проводи нас обратно до городских ворот.
Джаррет Махони засмеялся.
- И ты думаешь, что я позволю вам уйти? Ни за что, ведь теперь у меня в заложниках находятся главнокомандующий оккупационными силами и представитель Ком-Гвардии.
Эйден рванулся вперед, но мятежники схватили его за руки и удержали.
- Ты не можешь нарушить условий перемирия, по которым мы пришли сюда, - вскричал полковник.
- Не могу? Я что-то не припомню, что соглашался на какие-либо условия. Ты появился здесь, Прайд, и предъявил свои требования, при этом отказавшись выслушать меня. Я не приглашал тебя ни под каким флагом, ни под белым, ни под каким-либо еще. Нет, теперь ты мой заложник. И даже если мы соглашались на какое-то перемирие, я с удовольствием позволю себе его нарушить. Меня это только позабавит.
Эйден понял, что спорить с Махони бессмысленно: перед ним - фанатик.
- Тут ты просчитался, - сказал он Джаррету Махони. - Я воин клана, и у нас не принято придавать значение званию воина. Неважно, кто окажется у тебя в заложниках - полковник или тех, ответ будет одним и тем же. Ты проиграл, Махони.
- Не я, - ответил главарь мятежников и указал на детей, - они!

Предыдущая страница 10 Следующая страница


11 Роберт Торстон

11

Хотя помехи время от времени и прерывали изображение, Джоанна все же была в курсе событий, происходящих за городскими стенами Випорта, - по распоряжению Эйдена над поселением кружила пара оснащенных видеокамерами истребителей. Им было приказано не вмешиваться, но только записывать данные об оборонном потенциале Випорта, что могло пригодиться в случае широкомасштабной атаки.
Джоанна видела, что главарь мятежников говорил правду. У них были склады со взрывчаткой, хорошо заминированный агроробот, заложники и объединившиеся шайки озлобленных повстанцев. Когда Джаррет Махони согласился открыть ворота Эйдену, Джоанна предложила незамедлительно атаковать крепость силами своего звена, но Эйден очень четко приказал ей не делать этого.
Но когда мятежники захватили Эйдена и представителя Ком-Гвардии в заложники, общий канал связи чуть не взорвался от проклятий Джоанны. Она приказала своему звену двигаться вперед, и скоро четыре боевых робота, подойдя к краю леса, присоединились к "Грифону" Дианы.
Джоанна вкратце пересказала Диане о том, что только что произошло в Випорте, и увидела, что молодая воительница чуть ли не вопреки приказу готова броситься в атаку. Джоанне стало любопытно, чем вызвана такая готовность - праведной яростью недавно посвященного воина или же она определялась таким глупым понятием вольнорожденных, как отец.
Джоанна связалась с командным центром для получения приказа. Капитан Харин Кричелл - заместитель Эйдена - передал специальные указания, которые полковник оставил перед отлетом в Випорт.
- Но эти приказы не соответствуют сложившейся ситуации. У мятежников в заложниках оказался командующий оккупационными силами, - возразила Джоанна.
- Я согласен, но полковник предписал, что мы не должны атаковать Випорт ни при каких обстоятельствах, пока он сам не отдаст приказ или не будет убит.
- Со всем должным уважением, капитан, посмею заметить, что он не в состоянии отдавать приказы. Ведь Эйден Прайд захвачен мятежниками.
- У него есть микропередатчик, так что полковник сможет приказать атаковать, но пока этого не произойдет или пока ситуация не изменится, нам остается только ждать.
- Но, капитан...
- Этого вполне достаточно, звеньевой Джоанна. Оставайтесь на своих позициях. Скоро подойдет другое звено, они хорошо знакомы с местностью.
Джоанна с трудом удержалась от того, чтобы не сказать Кричеллу, что знание местности несущественно, когда торчишь в таком маленьком захолустном местечке, как Випорт.

Когда Диана получила с камер истребителя на первый экран запрошенное ею изображение событий, происходящих в осажденном городе, ее напугало огромное скопление людей на центральной площади. Клановцы, и не только воины, но и представители других каст, не часто собираются вместе. Даже во время церемоний или на советах каждый человек уверен, что для него предусмотрено достаточное пространство. В некоторых кланах слишком тесное сближение двух воинов может быть основанием для дуэли чести.
- Какое кощунство! - пробормотала она недовольно, пока рассматривала представившуюся ей картину отдельно и по частям. Особенно ее удивили сгрудившиеся у агроробота дети. Выросшая в деревне, она знала, как в низших кастах заботятся о детях, как ее собственная мать заботилась о ней в первые годы жизни. Являясь вернорожденной и бывшим воином. Пери не обладала такой теплотой, какая была естественной у других матерей, но между ней и дочерью образовалась связь, которую многие вернорожденные просто никогда не сумели бы постичь. За долгие годы учебы Диана научилась думать так, как полагается думать воину, теперь она презирала такие узы, но... понимала их.
Она понимала их достаточно, чтобы презирать Джаррета Махони за его готовность из-за идиотского упрямства пожертвовать невинными детьми.
Потребовалось некоторое время, чтобы на первом экране появилось изображение отца и Мелани Труа. Сидя на стульях около агроробота под усиленной охраной, они смотрели прямо на адскую машину и детей. Когда Мелани Труа попыталась было отвернуться, один из мятежников грубо схватил ее за подбородок и заставил повернуть голову. Несколько раз к ним подходил Джаррет Махони, яростно жестикулируя и, вероятно, разглагольствуя о своих условиях. Пока он размахивал руками, демонстрируя разочарование и озлобленность, Диана сфокусировала приборы на отце. Выражение его лица было непроницаемым, но стальной отблеск в глазах указывал на то, что аргументы мятежника, по-видимому, оставляли его равнодушным. Это продолжалось какое-то время, затем Джаррет Махони отошел, но только для того, чтобы развернуться и подойти снова, причем, похоже, он заговорил еще быстрее, чем раньше.
Возмутившись увиденным, Диана отключила передачу, а затем посмотрела через лобовое стекло на то, что еще было видно в убывающем дневном свете. Вертолет, так никем и не отозванный, до сих пор маячил у городских ворот. Он закрывал собой часть стены, но Диана пока еще могла видеть дыру, которую она пробила в стене Випорта.
И тут ее осенила идея. Через мгновение она подключилась к общему каналу, затребовав частный канал с Джоанной.
- Все в порядке, воин Диана, сейчас никто не может нас слышать, - произнесла Джоанна. - Надеюсь, у тебя что-нибудь срочное?
Перед тем как заговорить, Диана судорожно сглотнула.
- Я прошу разрешения войти в Випорт, командир.
- Зачем? Чтобы тоже стать заложницей? Слушай, Диана, я понимаю, что Эйден Прайд - твой...
- Я не намерена совершать бессмысленные поступки. Воин не полагается на пустые жесты. Жертва, даже если и принесена для...
- Не заставляй меня выслушивать проповеди обучения. Я была Сокольничим, ведь помнишь? Ты планируешь получить разрешение на вход от Джаррета Махони?
- Нет. Как только станет достаточно темно, мне необходимо проскользнуть в ту дыру, которую я выстрелами пробила в городской стене. Вертолет даст мне прикрытие на большую часть расстояния между лесом и стеной. И дыра достаточно большая для меня, чтобы...
- А что ты будешь делать, если там окажутся часовые?
- Я сумею позаботиться о них.
- А мятежники на улицах?
- Я сумею позаботиться и о них.
- Звучит интересно. Наверное, я пойду вместе с тобой.
- Нет.
- Ты приказываешь мне оставаться здесь, воин Диана? Ведь, кажется, пока еще я командую...
- Да, ты, но мой план больше, чем то, о чем я уже рассказала. И важно, чтобы все было сделано до подхода другого звена так, чтобы его офицер не успел отменить твоего приказа.
- Ну, уж не знаю, что и сказать, воин Диана. Попытайся убедить меня.
Диана сбивчиво и кратко изложила свои аргументы и... добилась своего.

12

Полковнику казалось, что Джаррет Махони просто не может остановиться. Он постоянно двигался, как бы подчиняя речь ритму своих движений, и делал это настолько возбужденно, что Эйден с трудом улавливал суть того, что он говорил. Когда Махони отходил слишком далеко, его слов просто не было слышно. Но когда приближался, они ни к чему не относились, так как оказывались, по всей видимости, продолжением той части его речи, которая ушла в пустоту.
- Ты его понимаешь? - спросил Эйден у Мелани Труа.
- Что тут понимать? Он хочет того, чего хочет, и больше ничего не желает знать. Фанатики везде одинаковы, неважно на чьей они стороне.
Эйден пожал плечами.
- Я его и не слушаю.
- Итак, у нас есть два лидера, которые не слышат друг друга. Я полагаю, политика ведется так везде.
- Ты имеешь в виду, что мне следует иметь с ним дело, претор Труа? Согласиться с его требованиями, на исполнение которых, кстати, у меня нет полномочий.
- Нет, - ответила она. - Я так не думаю. Мне кажется, что в данный момент все находятся в тупике. Или ты, или он, или кто-то, но прикажет уничтожить Випорт. Одному из вас придется сдаться.
- Тебя не пугает твой цинизм?
- Нет. Мы, члены Ком-Гвардии, стараемся в политических делах быть реалистами. Это путь Ком-Гвардии, ее, если хочешь, главное кредо.
- Политика это или нет, - сказал Эйден, - но что-то должно произойти. За городскими стенами звено ожидает приказа атаковать, можно призвать на помощь наши истребители...
- Ты можешь приказывать отсюда? Какая сила! Ну и как ты собираешься это сделать?
Хотя Мелани Труа и считала Эйдена наивным, однако он не был настолько глуп, чтобы открыть чиновнику Ком-Гвардии, что у него есть передатчик.
- Я могу сделать это, вот и все.
- Тогда чего ты ждешь? Я слышала, что клановые воины не дорожат своей жизнью, так что, по идее, страх за собственную безопасность не может воспрепятствовать тебе разгромить Випорт. Кроме того, я достаточно наслышана о тебе - вряд ли полковника Эйдена Прайда удерживает страх или нерешительность и уверена, что страх и нерешительность не имеют над тобой власти. Тогда что же удерживает твою руку, Эйден Прайд?
- Прежде всего то, что, уничтожив город, мы не достигнем нужной нам цели, поэтому сначала должны быть испытаны все остальные средства.
- О! - воскликнула Труа. - Я знаю, что кланы не терпят потерь, но это относится только к делам кланов, людям кланов и собственности кланов, не так ли? Ты хочешь сказать, что клановый образ жизни предполагает защиту врага от его собственных потерь? Я хотела бы знать истинную причину твоих колебаний, Эйден Прайд.
Несмотря на простоту речи Мелани Труа и ее обаяние, полковник не был настроен на откровенность с претором. Он знал, как хитры и коварны чиновники Ком-Гвардии. Впрочем, спустя какое-то время его посетила мысль, что в данный момент это не имеет никакого значения. Они оба - заложники во вражеском тылу, а опасаться коварства Мелани Труа можно было, лишь надеясь на скорое освобождение, а его не предвиделось. Стало быть, ее вопросы выражали естественное любопытство и не содержали подвохов.
- Дети, - ответил он, указывая на неугомонных малышей, собравшихся вокруг агроробота. Некоторые из них хныкали, другие плакали, а третьи лишь шепотом жаловались. Молчаливый ребенок был редкостью.
- Дети? Но не ты ли говорил, что в кланах не испытывают особенных чувств к детям, ни к собственным, ни к чужим?
Он кивнул.
- Да, но все не так просто. Мы тоже были детьми, конечно, но сибами.
- Сибами?
- Из сиб-групп. Воинская каста, как ты знаешь, является продуктом генетического производства. Некоторые дети рождаются в одно и то же время и вместе растут первые годы. Те из них, которые проявляют хорошие физические способности, остаются, слабейшие же члены сиб-группы удаляются, занимая места в других кастах. Сибы, выдержавшие тяготы военного обучения, считаются наиболее подходящими для того, чтобы стать клановыми воинами. Но даже они могут вылететь из сиб-групп по тем или иным причинам во время обучения. Только сильнейшие готовы пройти Испытание и стать настоящими воинами.
Разумно, решил он, не рассказывать Мелани о собственной неудаче в Испытании. Нет особой необходимости раскрывать перед этой женщиной душу, зато не нужно объяснять, почему несколько лет он считался вольнорожденным, чтобы во второй раз пройти Испытание. История была настолько длинной, что Джаррет Махони, вероятно, успел бы взорвать городскую площадь и их вместе с ней задолго до того, как Эйден смог бы закончить рассказ.
- Я слышала кое-что о ваших обычаях, - сказала Мелани Труа, - но ничего не знала о безличности вашего детства.
- Безличности?
- Ты говоришь, что вы были детьми из сиб-групп. Это звучит так, словно предназначение будущего воина исключает для ребенка нормальное, счастливое детство. Если человека воспитывать так, то он никогда не сможет себе представить, что значит быть ребенком и что такое связь ребенка с родителями.
- Клановые воины относятся к родительству и к терминам, которые связаны с ним, почти как к непристойности. Почему так важно желание походить на этих оборванцев, столпившихся вокруг машины? Посмотри, как дети хнычут и плачут. Кажется, они постоянно жалуются.
- На их месте тебе тоже захотелось бы жаловаться, полковник, если непонятно почему тебя хватают, а ты понятия не имеешь, что все это значит. Ты, по крайней мере, должен допустить, что такая ситуация вызвала у детей стресс.
- Может быть, и так, но я видел маленьких клановцев из низших каст, а также детей Внутренней Сферы, находившихся в более благоприятных, хотя и новых условиях, но они тоже были напуганы. Что хорошего в детстве без цели, в том, чтобы хныкать, сидя на материнских коленях?
- Цель детства, Эйден Прайд, - это быть ребенком. Внутренняя Сфера включает разные сообщества, но никто из них не оперирует сложной кастовой системой, которая предоставляет ребенку возможность идти лишь по одной

Предыдущая страница 11 Следующая страница


Клан Кречета 12

жизненной тропе, ведущей к судьбе воина, независимо от того, какой путь он хочет избрать.
- Это никогда не было вопросом выбора. Конечно, мы все хотим быть воинами.
- Я предпочла бы жизнь любого из этих обычных детей, но не воспитанника сиб-группы.
Ее слова шокировали Эйдена. Но Мелани Труа не принадлежала клану, поэтому не могла осознать, что это значит - быть членом клана...
- И ты понимаешь те чувства, которые сейчас испытывают здешние дети и взрослые? - спросил он.
- Да, да, понимаю. У меня тоже есть ребенок, хотя сейчас он стал почти взрослым. Он живет на Терре. К несчастью, он собирается стать воином, правда, пока раздумывает, и я искренне надеюсь, что он в конце концов позабудет о своем желании.
- Ты специально стараешься вывести меня из равновесия, Мелани Труа?
- Есть немножко.
- Мне кажется, ты ненавидишь войну.
- Какой нормальный человек ее любит?
- Но разве нет на свете ничего такого, за что ты стала бы сражаться? Твой ребенок, например?
- Если на него напали бы, то да. Но агрессии я не признаю.
- В Ком-Гвардии все такие пацифисты?
- Я не могу говорить за всех. Это у вас в кланах один может точно сказать, что думают другие.
- Ваша Ком-Гвардия для меня вообще загадка. Вы соблюдаете нейтралитет, но располагаете сильной армией. Ваш нарочитый пацифизм почему-то подкреплен полной боевой готовностью.
- Вспомни, что я рассказывала тебе о Ком-Гвардии. Это огромная система со своими сложившимися обычаями, отношениями и со своими разногласиями.
- Ты ненавидишь кланы точно так же, как ненавидят их жители Випорта?
- Я стараюсь соблюдать нейтралитет.
- А если честно?
- Да, мне ненавистны воины кланов, однако ты - приятное исключение.
- Надеюсь, этот момент мы сможем обсудить подробнее, когда выберемся отсюда. Сегодня ночью, например, согласна?
- Я буду счастлива. Твои амбиции удовлетворены?
- Вполне.
Джаррет Махони, который до этого совещался со своими приспешниками, опять подошел к ним. Он успел сменить оружие и теперь держал в руках маленький автомат, который любовно прижимал к своей груди, почти так же, как это делают родители, укачивая маленьких детей.
- Наше терпение истощилось. Прайд. Надеюсь, ты изменил свое мнение и согласен выполнить наши требования?
- Нет.
- Тогда пришло время убить еще одного заложника.
Махони взглянул на захваченных клановцев и гвардейцев, затем, покачав головой, повернулся к агророботу.
- Среди заложников - несколько детей клановых техов, - сказал он. - Я не жестокий человек, но ты меня вынуждаешь... Наверное, придется убить одного из них.
Он сделал жест в сторону агроробота, и кто-то из мятежников, выхватив из толпы белобрысого мальчишку, вытащил его на середину площади. Из глаз ребенка текли слезы, но он, надув губы, дерзко смотрел прямо в дуло автомата Джаррета Махони.
- Тебя не волнует, что на твоих глазах будет убит ребенок? - спросил главарь мятежников, повернувшись к Эйдену.
Эйден отказался отвечать. Но тут в разговор вмешалась претор Труа.
- Ты ублюдок! - завопила она. - Ты не посмеешь...
Джаррет Махони хладнокровно развернулся, поднял автомат и выпустил очередь прямо в лицо претора Мелани Труа. Ее лицо, казалось, взорвалось кровью и костями. Мелани рухнула на землю.
Слишком поздно Эйден вскочил на ноги и выбросил вперед руки - он не успел остановить мятежника.
Джаррет Махони шагнул к трупу и пинком ноги перевернул его на спину. Вместо лица в небо смотрело кровавое месиво.
- А ведь ты способен чувствовать, Прайд.
- Я чувствую, что ты совершаешь ошибку за ошибкой, Махони.
Джаррет Махони ткнул автоматом в живот Эйдена.
- Ты будешь следующим, клановый подонок.
- Нет. Я главный заложник, твоя надежда на лучший исход переговоров, а это значит, что, пока твое положение не станет окончательно безнадежным, ты меня не убьешь.
Джаррет Махони отнял дуло автомата от Эйдена и отступил на несколько шагов. Он посмотрел на труп Мелани Труа и прищелкнул языком.
- Мне показалось, что вы оба так мило ворковали... Неужели тебе совсем ее не жалко, полковник?
Эйдену с трудом удалось скрыть презрение, которое он испытывал к этому дураку.
- Махони, убив главного чиновника Ком-Гвардии на Куорелле, ты сделал глупость. Теперь против вас ополчатся не только кланы, но и Ком-Гвардия.
- Я знаю. Это рассчитанный риск, действительно рассчитанный. На самом деле я все это время собирался убить Мелани Труа, чтобы не было сомнений в серьезности наших намерений, однако я не думал, что это придется сделать так скоро. Но я тебя спрашивал не об этом. Неужели ты такой же, как все эти клановые монстры, для которых человеческая жизнь не имеет никакой цены? Неужели ты нисколько не расстраиваешься из-за смерти Мелани Труа?
- Не расстраиваюсь, - ответил Эйден. - Это не должно было случиться, но... это произошло. Что же еще?
- Меня пугает твое безразличие.
"Странно слышать такое от убийцы", - подумал Эйден, глядя вслед удаляющемуся Джаррету Махони.

13

Диана быстро преодолела расстояние от леса до вертолета. Босые ноги вымочила роса - Диана всегда снимала обувь, когда приходилось бежать. Одетая в шорты и легкий свитер - старый рыжий костюм водителя, она с удовольствием ощущала приятный ночной холод, от которого ее голые руки покрылись мурашками.
Достигнув вертолета, она поднялась к люку и легонько постучала. Крышка медленно открылась, и из отверстия появилось лицо эксперта Ком-Гвардии.
- Я видел, как ты бежала.
- Это плохо. Надеюсь, что ублюдки в городе меня не засекли.
- Почему меня не предупредили по радио?
- Мы не были уверены, что мятежники не перехватят передачу, а в мои планы не входило, попав в Випорт, сразу же оказаться в объятиях приветствующей делегации.
Она объяснила эксперту, что Эйден Прайд и Мелани Труа взяты заложниками, и тот выразил горячее желание сделать все, что возможно, чтобы помочь претору, и своей преданностью произвел на Диану хорошее впечатление.
- Тебе что-нибудь нужно? - поинтересовался он.
- Оружие потяжелее этого пистолета. Что у тебя есть?
Кивнув, эксперт полез в грузовой отсек, расположенный в хвостовой части машины, и вытащил автомат.
- Подойдет? - Он протянул автомат Диане.
Она презрительно усмехнулась.
- И это лучшее, что у тебя есть?
- Я вертолетчик Ком-Гвардии, а не боец. Кроме того, это неплохой автомат. Из всех видов мелкого оружия он обладает наибольшей дальнобойностью, и потом, если ты хорошо прицелишься, какая разница, крупнокалиберное это оружие или нет, ведь верно?
- Ут.
Порывшись в ящике, он вытащил вложенный в футляр нож и торжественно преподнес его Диане.
- А это - на крайний случай. Им еще никто не пользовался. Бери, пригодится. Ты в город войдешь одна?
- Одна.
- Ты просто восхищаешь меня, красавица!
- Не называй меня так!
В ее голосе послышались угрожающие нотки, и тот, растерявшись, удержался от дальнейших комплиментов. Он и представить себе не мог, как она сейчас ненавидела его за фамильярность, нахальство, присущие, как ей казалось, всем выходцам из Внутренней Сферы. В любой другой ситуации Диана знала бы, что ответить, но здесь, понимая, что ей может потребоваться его помощь, сдержалась.
- Извини, - тихо произнес он. - Я ведь совсем не собирался пробивать броню твоего сердца. Но ты действительно красива, и сама об этом знаешь.
- Меня не интересует твое мнение о моей внешности, - раздраженно ответила Диана. - Я собираюсь войти в Випорт через ту дыру в городской стене. Нужно, чтобы ты прикрыл меня. Можешь их как-нибудь отвлечь?
- Конечно. Я сделаю круг над городом. Ты пока спрячься в этих кустах. Я пройду над стеной и вернусь.
- Хорошо.
Она перебежала в то место, которое он указал, и залегла в кустарнике, а тем временем вертолет взревел, вращая лопастями, поднялся и затем на низкой высоте, чуть не касаясь стен, поплыл в город.
Как только он скрылся из вида, Диана вскочила и побежала. Достигнув стены, она прижалась к ней рядом с проломом и прислушалась - нет ли движения на противоположной стороне? Затем, быстро окинув взглядом пролом, нырнула в него. Перекувырнувшись на лету, девушка оказалась на другой стороне и, держа нож в левой руке, приготовилась отразить нападение. Но рядом никого не было. Диана перебежала под тень ближайшего здания и, застыв на мгновение, прислушалась к рокоту вертолета. Шум, злобные выкрики и случайные одиночные выстрелы неслись с площади вслед удалявшейся машине.

Эйден очень хотел, чтобы вертолет как можно быстрее скрылся. Кто додумался до такого безрассудства? Эти мятежники так взбудоражены, что способны совершить любое зверство, включая массовое самоубийство, взорвав агроробот. Джаррет Махони действительно бегал кругами, как зверь, у которого только что отрубили хвост. Он пытался, и, кажется, тщетно, добиться хоть какой-то ответной реакции на происходящее у своих сбитых с толку приспешников.
Наконец главарь мятежников выхватил у одного из своих сообщников импульсно-лазерное ружье и, почти не целясь, открыл беспорядочный огонь по вертолету.
"Какие же они дураки! - подумал Эйден. - Неужели никто не понимает, что его пальба может легко задеть что-нибудь из боеприпасов и, вызвав цепную реакцию, разом уничтожить весь Випорт?"
Большинство выстрелов никуда не попало, но один все же задел бок вертолета, от чего поврежденная машина качнулась, теряя управление, и начала заваливаться то на одну сторону, то на другую. Это выглядело так, будто вертолет собирается рухнуть прямо на середину площади, как раз на агроробот.
Пилот вновь овладел управлением, и машина, неуверенно выровнявшись, зависла в воздухе. У Эйдена перехватило дыхание. В следующий момент вертолет опять начал соскальзывать вниз прямо на площадь.
Эйден уже смирился с крушением, но пилоту как-то удалось вновь поднять машину и, не задев окружающих зданий, продолжить свой путь, чуть-чуть ныряя, потом поднимаясь и снова выравниваясь. Пилот, должно быть, применил все свои навыки, однако, пройдя над городскими стенами, машина рухнула на землю, и тотчас раздался мощный взрыв, а над вершинами деревьев взметнулась вспышка пламени.
Эйден пристально посмотрел на стену, а потом на трупы лежавших рядом Астеха Триона и Мелани Труа, покрытые простынями. "Сколько же еще людей погибнет, - думал он, - сколько еще?" Ответ явился незамедлительно: "Все. Наверное, все!"
Диана не видела крушения вертолета, но слышала взрыв и предшествовавшие ему выстрелы. У нее не было времени размышлять по поводу крушения или смерти эксперта Ком-Гвардии, который помог ей, потому что как раз в это время она увидела в здании напротив одного из мятежников. Человек так удивился ее появлению, что даже забыл снять небрежно болтавшийся сбоку автомат. Его мгновенное замешательство позволило Диане вскинуть оружие и продырявить зеваке череп.
Удостоверившись, что человек мертв, она стащила с него китель и брюки, оставив трусы и майку. Затем, заменив свое оружие на ручной пулемет, Диана отправилась дальше.

14

- Ладно, Прайд, что ты предлагаешь? - Джаррет Махони говорил преднамеренно громко, явно стараясь привлечь внимание толпы.
- Мы с тобой, Махони, встретимся на поле боя. Я пожалую тебе статус воина и предоставлю право выбирать оружие и место. Победа решит все вопросы. Моя победа - вы складываете оружие. Ты победитель - я нахожу способ прекратить захват твоих людей.
Джаррет Махони долго пристально смотрел на Эйдена, а потом горько

Предыдущая страница 12 Следующая страница


13 Роберт Торстон

расхохотался.
- Наслышан я о ваших клановых поединках. Как вы их называете? Испытаниями? А скажи-ка, какими будут эти... заявки?
- Точно не знаю, но постараюсь придумать что-нибудь соответствующее обстановке.
- Я слышал, что подача заявок - это не просто вызов; те, кто участвует в поединке, стараются задействовать наименьшее количество помощников, техники и оружия, так что в конце концов, похоже, нам пришлось бы бороться один на один - ведь у тебя нет никакого подкрепления, и мне нет смысла выставлять против тебя отряд даже из трех человек... Тебя сразу убьют. А ведь в поединке каждый надеется на победу. Тогда почему ты предлагаешь мне драться? Ты правильно все рассчитал, Прайд, - ты опытный воин, а я лишь умеющий махать кулаками мятежник, и если мы сойдемся один на один, все преимущества будут явно на твоей стороне, а если ты призовешь своих - долго ли смогут продержаться едва вооруженные горожане против ваших воинов, защищенных броней? Какое это состязание? Избиение младенцев - вот что, Прайд, ты предлагаешь устроить, и я на это не пойду.
Эйден кивнул. Джаррет Махони был прав. Разница в военной подготовке была столь велика, что сводила на нет и делала незаконными любые заявки.
- Садись, Прайд.
- Я постою.
Джаррет Махони силой усадил Эйдена на стул, а затем неожиданно устало опустился на другой, тот, что недавно занимала претор Ком-Гвардии Мелани Труа.
- Я всю свою жизнь прожил на Куорелле, - произнес Джаррет Махони. Он отвернулся от Эйдена, очевидно не ожидая ответа. - Мы никогда не думали об остальном мире. Быть может, потому, что были поглощены решением своих проблем. Что греха таить, нам нравились войны. Многолетние, иногда многовековые... Мы поотстали в развитии, но нам, живущим здесь, нравится эта жизнь. Нам нравится то, что считается приграничным существованием. Мы наслышаны о роскошной и благополучной жизни в так называемых цивилизованных мирах, но она не интересует нас. Признаюсь честно, будь наша воля, мы даже не использовали бы агророботы. Нам нравится выходить в поле и работать своими собственными руками. - Он помолчал, глядя вдаль, его рассеянный взгляд был устремлен сквозь толпу, куда-то за стены города, где в потемневшем небе уже загорались первые ясные звезды. - К сожалению, мы верноподданные, - очнувшись от раздумий, продолжил он. - Генерал Край призвал нас защитить Куорелль от посягательств кланов и Ком-Гвардии. Смешная это была затея... мы сражались почти что голыми руками. Нас можно понять - мы не хотели видеть наш родной мир поруганным. Вы смели наше сопротивление, словно его никогда не существовало. Вы оккупировали планету, представители Ком-Гвардии заменили наших лидеров, и затем вернулись с войны мы... Для многих из нас стало настоящим потрясением то, что теперь мы не могли вернуть свой прежний образ жизни, не могли восстановить семьи и радоваться тому, как растут наши дети, не смели работать своими руками и быть счастливыми от результатов собственного труда.
Эйдену, бездомному человеку, никогда не знавшему, что такое семья, нелегко было уловить смысл слов, с горечью произнесенных его собеседником, понять, что пытался растолковать ему Джаррет Махони. "Неужели возможно, - удивлялся полковник, - чтобы для кого-то понятие семьи вытеснило идеалы служения и подвига?" Эйден бросил бы все что угодно, мог пожертвовать любой частью самого себя, чтобы достичь высот славы, которая требовалась для помещения его генов в Священный генофонд. Стоп... Эйден вдруг почувствовал, что нащупал в своих размышлениях нужную нить, связующую его мировосприятие с системой ценностей людей из Свободной Сферы. Ради чего воин клана готов идти на любые лишения, жертвовать благополучием и жизнью, если потребуется? Чтобы не погибнуть в веках, чтобы не было поглощено его имя беспощадным временем, чтобы какая-то часть его - частица честолюбия, ума, внешности, если хотите, передаваясь из поколения в поколение, вечно смотрела на мир серыми, жемчужного цвета глазами, чтобы и через тысячу лет смелые, красивые люди с обветренными, усталыми лицами - дети его детей - бороздили пространства космоса, открывая новые земли и принося покой в старые, измученные распрями миры.
Но разве не этого же хотел Джаррет Махони, стареющий мятежник, с мясистым и красным лицом? Пусть его племя готовило детям весьма незавидное будущее, обрекая их на тяжкий труд и невежество, но, в конце концов, жители Випорта желали того же самого - продолжения себя. Они хотели продолжения своих устремлений, воплощения в жизнь своих планов и мечтаний. Эйден признавал, что для этого повстанцы взяли за основу устаревшую и чересчур громоздкую систему человеческих ценностей, и тем не менее полковнику показалось, что впервые он почти понял то, чем были заполнены сотни страниц его тайной библиотеки.
Эйден Прайд бросил рассеянный взгляд на толпу и увидел знакомое лицо, которое глядело из первого ряда прямо на него. Все еще погруженный в раздумья, полковник на мгновение вспомнил Марту - девушку, такую близкую ему во время их пребывания в сиб-группе. Но затем, как удар тока, пришло осознание - это было лицо Марты, но той, двадцатилетней, юной, словно годы не тронули ее кожу сетью морщин, не заставили потускнеть блеск глаз. Эйден вздрогнул. Теперь он узнал девушку и просто не мог понять, как он сумел спутать ее с Мартой. Она была одним из молодых воинов звена Джоанны, он не знал ее имени, но теперь это казалось неважным - прежде всего, во имя Святого Керенского, что она делает здесь, сейчас?!
На короткое мгновение их взгляды встретились, затем она скользнула в толпу и исчезла, оставив Эйдена гадать, не было ли видение галлюцинацией, игрой уставшего ума, измученного передрягами дня.
- Я хочу, чтобы ты понял это, Прайд, - продолжал тем временем Джаррет Махони. - Я не имею ничего против любого из вас. Вы завоеватели. Мы понимаем это и вынуждены признать как свершившийся факт.
- Тогда вы должны признать и наши законы.
- Но когда закон противоречит морали и неоправданно жесток, разве мы должны допускать насилие над собой? Я думаю, что нет. Это бесчеловечно - делать из нас рабов, но ведь все ваши действия сводятся именно к этому. Рабство - вот ваш образ жизни! Но мы-то привыкли к свободе, и нет ничего удивительного в том, что мы оказываем сопротивление и пытаемся бороться с этим.
- Почему ты говоришь, что рабство - это наш образ жизни? - рассеянно спросил Эйден. Он продолжал всматриваться в лица обступивших их людей в надежде вновь увидеть молодую воительницу.
- Ты ведь тоже связанный, Прайд. Ты раб вашей системы, связанный идеями войны и психологией клана. Мне посчастливилось. Меня можно сделать рабом вашей системы лишь формально, внутренне я все равно останусь свободным.
- Это просто риторика, - возразил Эйден, поворачиваясь к мятежнику.
Глаза Джаррета Махони расширились.
- Я не знал, что у вас, клановцев, есть представление о риторике.
Эйден пожал плечами. Он не мог найти подходящие слова, чтобы переубедить этого человека. Кроме того, его слишком занимало присутствие на площади воина из звена Джоанны. Куда она делась? Что ей здесь понадобилось? Какую еще ненормальную выходку задумали воины этого беспокойного звена?
Джаррет Махони все еще продолжал назойливо излагать свои философские взгляды, как вдруг из толпы выскочил один из его приспешников.
- Боевые роботы опять вышли из леса! - закричал человек. - Они наступают на город!
- Занять свои посты, - скомандовал Махони, вскакивая со стула. Он кивнул одному из мятежников, указывая тому на Эйдена. - Держи его голову под прицелом, если что - можешь стрелять.
Эйден опять увидел девушку в толпе. Она смотрела на него, и в глазах ее застыло беспокойство. Конечно, при данных обстоятельствах предпринятая звеном Джоанны попытка освободить его была не лучшим выходом из положения, но если уж его люди решили идти в атаку, ему хотелось бы самому вести их в бой, а не отсиживаться здесь, на стуле. Кроме того, Эйден давно уже согласился с мыслью, что самой лучшей стратегией в данной ситуации является банальный захват всех мятежников в плен. "То, что Махони утопист и маньяк, это понятно, - размышлял Прайд, - и главная задача теперь - не дать распространиться его гнилым идеям, чтобы они не пачкали мозги другим". И если ради этой благой цели будут уничтожены все мятежники, заложники, а также их дети, да и сам Випорт исчезнет с лица планеты - оставшимся в живых не в чем будет упрекнуть его, Эйдена Прайда, полковника Клана Кречета.
Молодая воительница отвела взгляд и направилась к агророботу, слившись с толпой, которая готовилась к бою.
Женщина, управляющая агророботом, опять показала Джаррету Махони большой палец, а затем дала несколько залпов из лазеров. Тотчас стало очевидно, что она совершенно не представляет себе, как обращаться с этим напичканным боеприпасами агрегатом.
Дети и их родители продолжали толпиться вокруг агроробота и, похоже, не собирались покидать своего пристанища. Взрослые обнимали малышей, словно защищая их от возможных бед, однако все они - и взрослые, и дети - были охвачены страхом и, похоже, близки к панике.
Эйден опять увидел молодую воительницу. Теперь она стояла рядом с одной из огромных "ног" агроробота.

15

Диана смотрела на беспорядочную, неугомонную толпу детей и гадала, не отказаться ли ей от своего плана и не прикончить ли только Джаррета Махони? Что он за человек, если использует мирных жителей как буфер между собой и противником? Конечно, кланы тоже довольно часто таким же образом использовали старых воинов, но для полезных стратегических целей - успешного исхода боя, выигрыша всей военной кампании и в конечном счете для победы самого клана. Кроме того, старые воины - это те, кто хорошо служил и прожил долгую и полезную жизнь, они не дети, чье время еще только должно прийти. Слова Джаррета Махони о том, что он должен использовать смерть детей, были бессмысленны. Если он хотя бы заменил их стариками Випорта, Диана смогла понять его.
Со своей точки наблюдения она отлично видела, как движутся четыре боевых робота. Они наступали без стрельбы, в соответствии с планом, который девушка предложила Джоанне. Любой случайный выстрел способен вызвать цепь взрывов, а в этом не было необходимости. Водитель агроробота, должно быть, уже приноровился к оружию своей сложной машины - один из выстрелов расколол феррокерамическое покрытие "Матерого Волка" Джоанны.
Боевые роботы приблизились к городским стенам, остановились и, чуть подождав, развернулись и отправились обратно в лес.
Со стен Випорта передали сообщение о том, что враг отступает. По толпе прокатился восторженный рокот. Люди на площади, казалось, облегченно вздохнули - они смеялись, дружески похлопывали друг друга по плечу, кто-то затянул бравую песню, ее подхватили. Особенно бурно радовались мятежники. Они даже слегка опустили свои автоматы.
В отличие от всех Диана внимательно следила за кабиной агроробота. Она надеялась на то, что, узнав об отступлении противника, водитель выйдет наружу хотя бы для того, чтобы подышать свежим воздухом. Но этого не произошло, и Диана была вынуждена изменить тактику.
Стараясь выглядеть радостной, а изображать радость, даже неподдельную, клановому воину дается с огромным трудом, она приблизилась к агророботу и пробралась к кабине. Улыбаясь и неистово размахивая руками, Диана жестами дала понять водителю, что принесла срочное донесение.
Щелкнув замком, женщина подняла купол кабины.
- Они действительно нас боятся, правда? - В ее голосе звучало ликование.
- Да, действительно, - согласилась Диана и, забравшись в кабину, вцепилась женщине в горло.
Двумя-тремя приемами, которые она прекрасно изучила за годы кадетской жизни, Диана прикончила противника и, рывком вытолкнув тело из кабины, сбросила его вниз - прямо на проходившего мимо мятежника, который под тяжестью упавшего на него груза беззвучно рухнул на землю.
В следующий миг Диана захлопнула купол кабины, ухватилась за рычаг управления и отвела машину на несколько метров от места скопления детей. Потом, подключив рычаги управления оружием, она развернула агроробот и открыла огонь по вооруженным мятежникам. Она смела целую толпу, убив, по крайней мере, двоих и оставив остальных ранеными валяться на земле.
Затем она принялась высматривать Джаррета Махони. Цель была простая - зная, что главарь убит, его приспешники, как правило, сдаются. "И чем скорее это произойдет, тем будет лучше", - подумала Диана. Не обнаружив Махони, она еще пару раз пальнула по мятежникам, убив еще несколько человек, как вдруг почувствовала, что агроробот кренится набок - очевидно, кто-то подстрелил его переднюю "ногу". Машину слегка качнуло, Диана все-таки сумела удержать ее в вертикальном положении. Она продолжала вести огонь, но двигаться уже не могла. "Во имя великих Керенских, где же этот распроклятый Махони?" - лихорадочно думала она. Один из двух лазеров агроробота, перегревшись, вышел из строя.

Дуло автомата охранника буквально впилось Эйдену в горло, поэтому ему ничего не оставалось делать, как просто наблюдать за действиями молодой воительницы. Зато когда она, развернув агроробот, принялась палить по мятежникам, открыв огонь в сторону рассыпавшихся теперь по площади детей и их родителей, удивленный охранник слегка ослабил хватку, Эйден отреагировал молниеносно - тыльной стороной ладони он особым приемом нейтрализовал руку с оружием, затем, схватив мятежника за локоть, ударил его плечом в живот. Тот зашатался, и Эйден с силой швырнул противника на

Предыдущая страница 13 Следующая страница


Клан Кречета 14

землю, потом, быстро наступив на запястье руки, вырвал лазерный пистолет из скрюченных пальцев теряющего сознание повстанца. Оружие, похоже, было новым, поступившим прямехонько из випортского арсенала. Оно холодило руку. "Наверное, из него никогда не стреляли", - подумал Эйден, нанося удар рукоятью в висок своему бывшему конвоиру.
У Эйдена не было времени на размышления - напуганные выстрелами из агроробота, мятежники пока еще не заметили, что главный заложник освободился, и Эйден, не теряя ни минуты, двинулся к стрелявшей машине. "Девушка, несомненно, смела, но то, что она задумала, - самоубийство", - думал он, пробираясь сквозь толпу. Слишком большое количество вооруженных людей ей противостоит. Вряд ли она продержится достаточно долго. Только забота о собственной безопасности пока что удерживала мятежников от того, чтобы метким выстрелом или гранатой взорвать агроробот.
Придется вытаскивать ее из кабины. Вдвоем больше шансов, отстреливаясь, уйти из города. Предательская мысль о том, что его идея не менее безнадежна, чем та, которой руководствовалась девушка, тоже пришла ему в голову, но он решительно отогнал ее прочь.
Оказавшись прижатым к агророботу, Эйден заметил чью-то тень - кто-то карабкался по задней "ноге" машины. Отблески разгулявшегося пламени осветили мясистое, красное лицо. Сомнений быть не могло - Джаррет Махони! Полковник выстрелил и промазал. "Должно быть, эти идиоты забыли отрегулировать прицел у пистолета!" - выругался он про себя, но времени на корректирование не оставалось. Эйден сорвался с места и быстро достиг площадки агроробота, где секунду назад стоял Джаррет Махони, но тот успел забраться еще выше - до кабины осталось совсем недалеко.
Эйден решительно бросился следом. Джаррет Махони упорно полз вперед. На полпути Эйден схватился рукой за раскаленную до красноты секцию поврежденной машины и обжег ладонь, но едва обратил на это внимание и продолжал карабкаться.
Забравшись на крышу агроробота, Эйден увидел Джаррета Махони. Тот, похоже, еще не успел его заметить, главарь мятежников был слишком увлечен стрельбой из автомата по кабине. Эйден присмотрелся - купол изрешечен, но девушка жива! Один из лазеров машины расплавился от интенсивного огня, другой все еще действовал, но его слабые импульсы указывали на то, что и он, по-видимому, скоро выйдет из строя.
Эйден не мог ждать - прыгнув на Джаррета Махони, он ухватил его за локоть и опрокинул на спину. На драку не оставалось времени, поэтому коротким рывком он просто вывихнул руку, державшую оружие. Автомат покатился вниз. Эйден еще раз дернул руку и, похоже, сломал ее - Джаррет Махони завопил от боли. Эйден потянул руку, от чего вопли главаря мятежников стали жалкими - он начал хрипеть.
Эйден отпустил руку и помог Махони подняться. Приставив лазерный пистолет к голове главаря мятежников, Эйден развернулся так, чтобы все на площади увидели, что Махони пленен и ему угрожает опасность. У Махони подкашивались ноги, но Эйден, покрепче ухватив противника свободной рукой, удерживал его в вертикальном положении.
Взглянув на городскую площадь, он увидел, что мятежники бросают оружие и отступают от агроробота. Некоторые безмолвно застыли, боясь шевельнуться, словно это могло повредить главарю, люди казались растерянными и беспомощными, они все еще сжимали в руках пистолеты и автоматы, но исход дела был решен - Эйден мог торжествовать победу.
Молодая воительница вылезла из кабины. Кивнув Эйдену, она повернулась к лесу и помахала автоматом, который не выпускала из рук. Четыре боевых робота вновь появились из-за деревьев и начали двигаться к Випорту.
- Я думаю, мятеж подавлен, сэр, - повернувшись к Эйдену, сказала Диана.
Она смотрела на Эйдена с каким-то странным выражением, которое он никак не мог истолковать.
- Как твое имя, воин? - спросил он.
Возможно, он ошибся, но неужели в ее глазах промелькнуло разочарование?
- Я воин Диана, полковник, - отчеканила девушка.
- Твое имя пойдет на запись, воин Диана. Ты действовала храбро, но... глупо, выбор стратегии мне представляется неправильным. Ты вмешалась в ситуацию с заложниками, и хотя исход оказался удачным, я не одобряю твоих действий. Нет, ничего не говори. За последнее время я довольно наслушался протестов.
Опасность миновала, и Эйден ослабил хватку. Джаррет Махони упал на колени. Тряся головой, по-видимому, для того, чтобы прояснить сознание, он что-то невнятно и глухо прорычал. Эйден прислушался. Рычание Махони обрело форму какого-то утвердительного высказывания. Эйден склонился к нему поближе.
- Я не буду вашим связанным...
- Да, - ответил Эйден, - ты не будешь ничьим связанным.
Опустив лазерный пистолет, он направил дуло в голову Махони и выстрелил, превратив краснокожее лицо главаря мятежников в кровавое месиво. Эйден убил Джаррета Махони точно так же, как главарь мятежников убил Мелани Труа.

16

Жителей Випорта переправили на опорный пункт оккупационных сил. Многих из них расселили по временным жилищам, чтобы чуть позже провести классификацию и отбор. Эйден Прайд распорядился, чтобы мятежников отделили от остальных жителей и отослали в изолированные селения.
После эвакуации жителей город уничтожили. Мощный взрыв не оставил камня на камне. На месте Випорта еще долго клубился зловещий гриб дыма и пыли. Эйден понимал, что терять арсенал Випорта - несколько складов оружия и боеприпасов - расточительно, но за восстанием неминуемо должно следовать возмездие. Эта акция станет незабываемым символом господства кланов. Уничтожение Випорта, как и ранее разорение других городов и стран - события, происходившие на протяжении бесконечных войн и сражений, войдет драматическим уроком в историю Куорелля.

- Нет, Диана, ничего хорошего из того, что ты бросаешь вызов ведущему офицеру, не получится. Дуэль Чести в Круге Равных - не шутка, а у тебя совсем нет шансов на Испытание Отказа. Так или иначе, но Эйден Прайд - опытный воин, и твоя молодость не дает никаких преимуществ. Он ведь убьет тебя. Он убьет тебя!
Облокотившись о стену казармы, Диана мрачно смотрела невидящими глазами на то, что происходило вокруг нее.
Джоанна сухо заметила, что из-за малонаселенности планеты столь значительные жесты, вполне возможно, и не принесут того замечательного воздействия, на которое так надеется Эйден.
Диана отошла от стены.
- Я не могу передать словами, что я чувствовала, когда он наказал меня после того, как я спасла и его, и заложников, и...
Джоанна обняла Диану за плечи и слегка встряхнула ее.
- Не позволяй своему отчаянию изливаться здесь, воин Диана. Осуждение командующего офицера коснулось всех нас. Проявление чрезмерных усилий всегда становится лишь поводом для критики, да еще тем самым человеком, чье одобрение что-то значит. Я выросла в сиб-группе, Диана, поэтому совершенно не понимаю твоего отношения к Эйдену Прайду... Наверное, осуждение со стороны командира, который является к тому же тебе и отцом, это...
- Мне не нужно поддержки. Я хочу отомстить за оскорбление... за незаслуженное оскорбление.
- Незаслуженное? Ой, так ли? Были приказы, а мы на них начхали. У тебя ведь нет веских оснований для Дуэли Чести, Диана. И закончим на этом, воут?
Диана кивнула, но вид у девушки оставался мрачным и на лице было написано, что эти доводы со не убедили.
Пересекая плац, Джоанна заметила какое-то взволнованное движение среди техов. Они суетились и возбужденно переговаривались. Она остановила одного из них и спросила, что происходит.
- В этот сектор прибывает шаттл. Говорят, что он летит по приказу самого Хана Чистоу.
Во имя Керенского, Джоанна силилась представить себе, чего захочет Хан Чистоу от карательной акции на завоеванной планете. Ничего хорошего. Это точно.

Эйден получил новость о прибытии шаттла от Жеребца.
- Я пытался связаться, - доложил Жеребец. - Но они отказались отвечать на запрос. Все, что я получил, - это лишь реплику командира шаттла о том, что сегодня нам нанесет визит представитель Хана Чистоу.
Эйден поднял взгляд - по плацу вели жителей Випорта. Сейчас в его поле зрения попали Джоанна и воин Диана, которая в последнее время следовала за своим командиром, как собачонка.
Полковник бросил пару фраз о представителях Хана, но поймал себя на мысли, что думает о другом - его волновал вопрос, не слишком ли сурово он поступил с Дианой. Девушка проявила храбрость и спасла ему жизнь. Кто знает, сколько еще людей обязаны своим спасением этой сумасбродке? Ведь даже при записи в кодекс нарушения он отметил этот факт.
Уж ему-то, Эйдену Прайду, следует помнить, что такое головомойка! За всю свою карьеру их было бесчисленное множество. А сколько раз записи попадали в его кодекс, когда он, следуя собственным побуждениям, проявлял инициативу в боевой обстановке и зачастую выводил ситуации буквально из безнадежного положения? Однако эти действия награждались лишь выговорами. Теперь он был полковником, а это требовало тщательной оценки поведения всех подчиненных ему воинов. Но как трудно давалась именно эта часть его обязанностей!
Так или иначе, но Диана переживет подобное наказание - в этом он был уверен. И, глядя на нее, не сомневался, что не только переживет, но еще и не раз покажет, на что способна в дальнейшем.
С этими мыслями он отвернулся от окна.
- Что ты думаешь. Жеребец? В тот момент, когда жители восстали, мне действительно следовало сразу войти в Випорт и сровнять его с землей?
- Именно так я и сделал бы. Но все позади. Что толку думать об этом?
- У меня не выходит из головы представитель Хана Чистоу. Зачем надо кого-то сюда посылать? Это что, имеет какое-то отношение к моей политике, за которую я должен получить хорошую взбучку? В конце концов, для простой бюрократической проверки представитель Хана проделал слишком долгое путешествие.
- Теперь, после того как я получил возможность долго и пристально изучать жизнь вернорожденных, что бы они ни делали, меня ничего не удивляет, - проворчал в ответ Жеребец.
Эйден, за долгие годы привыкший к сарказму Жеребца во всем, что касалось вопроса о вернорожденных, молча кивнул и вернулся к текущим делам. В конце концов. Жеребец - его друг и помощник.
Через несколько часов тот явился с донесением.
- Шаттл приземлился. Я пришел бы за тобой раньше, но они не дали предварительного запроса. Вертолет с представителем Хана уже направляется сюда.
Эйден покинул свой кабинет и в ожидании вертолета вышел на плац. Появившись с запада, вертолет пролетел над низко растущими деревьями и мягко опустился на взлетно-посадочную площадку. Адъютант помог представителю Хана выбраться из машины. Тот, казалось, вот-вот развалится на куски - хромой, одна рука висит на боку бесполезной культей, пол-лица скрывает полумаска, какие носили многие, чтобы скрыть уродливые увечья.
Эйден не мог узнать представителя Хана, пока до него не осталось несколько шагов. Быть может, что-то знакомое и промелькнуло в осанке и походке человека, но не более того. Теперь же, рассмотрев человека поближе, полковник узнал его. Хоть маска и скрывала изрытое шрамами лицо представителя Хана Чистоу, Эйден понял, что не ошибся, - по летному полю навстречу ему шел сам Каэль Першоу - человек, которого Эйден Прайд никогда не сможет забыть. Давным-давно, когда Эйден еще считался вольнорожденным и служил на захолустной планете под названием Глория, Каэль Першоу был его командующим офицером. Хотя тот мир, по мнению Эйдена и многих других людей, совсем не оправдывал своего звучного имени, именно там воин Эйден Прайд снискал себе первую славу. Участие Каэля Першоу в бою на Глории за генетическое наследство вывело Эйдена на прямую линию к собственному Имени Крови.
Он и Каэль Першоу возненавидели друг друга почти с самого начала совместной службы. И, прочитав уверенный взгляд единственного глаза человека, идущего ему навстречу по взлетной полосе, полковник понял, что отношение к нему с тех пор у Каэля Першоу совершенно не изменилось!
Кроме того, Эйден обнаружил, что и его собственные чувства к своему бывшему командиру тоже остались неизменными. С того момента как Эйден узнал в представителе Хана Чистоу своего бывшего командира, вернулось и все его презрение к нему.

17

- Могу я предложить тебе выпить? - спросил Эйден, когда они с Першоу оказались вдвоем в кабинете.
- Предложить, конечно, ты можешь, только вот выпить я не смогу. Мой бедный прооперированный желудок теперь таков, что я полностью потерял ощущение вкуса. Держусь только на таблетках и уколах, а если хочется пить,

Предыдущая страница 14 Следующая страница


15 Роберт Торстон

то просто всасываю влагу с мокрой одежды - этого хватает. Так что пей сам.
- Нет, не буду. Я прибегаю к выпивке довольно редко, лишь для воодушевления. Наедине с тобой я предпочитаю оставаться хладнокровным и рассудительным. Я смотрю, ты теперь полковник...
Брови Першоу поднялись.
- Всего-навсего полковник, ты это имеешь в виду? Да, если бы я все еще командовал боевой частью, то имел бы звание повыше. Но возраст, а также, - он сделал жест головой, от чего, казалось, ножной и ручной протезы, а также поврежденное лицо зашевелились в какой-то странной игре, - увечья сделали меня не совсем подходящей кандидатурой на должность боевого командира. Офицеры с консультативными полномочиями все еще не имеют права превосходить по званию командующих офицеров. Поэтому меня понизили до полковника - звания, которое, насколько мне позволяет память, я носил, когда мы сталкивались друг с другом в последний раз.
- Точно! Кстати, прими мою благодарность. Если бы не ты, мне не пришлось бы познать, что такое настоящий успех.
Першоу тяжело опустился в кресло, при этом лицо его исказила гримаса. Очевидно, любое движение приносило ему страдание и боль.
- Иронизируешь, как всегда... Приписываешь мне благие намерения по поводу того дисциплинарного наказания?
- Я помню Черную Ленту, - сказал Эйден.
Черная Лента была знаком позора, и Першоу однажды заставил Эйдена носить ее за убийство другого воина.
- В тот раз я хотел раздавить тебя, но вместо этого ты стал героем. Я удивляюсь тому, что ты говоришь о настоящем успехе. Успех? Твоя карьера - это история неприятных назначений, мелких боев и гарнизонных свар. Даже твои подвиги здесь, на Куорелле, имеют дурной налет непредвиденных случайностей. Другие подразделения клана в настоящее время участвуют в исторически важных боях на более значительных планетах.
Першоу приподнял голову, взгляд его светился любопытством.
- Ты молчишь? Не желаешь оправдываться, да?
- Клановые воины не оправдываются.
Першоу внезапно расхохотался. Его смех с годами не потерял присущей ему злобы.
- О, стоит провести некоторое время с кем-либо из командования Клана Кречета и можно услышать предостаточно оправданий. Когда обстоятельства вынуждают, то эту клановую традицию как-то принято забывать. Однако наши воины неизменно исполнены достоинства и идеалов. Они благородны. И ты один из них, воут?
- Надеюсь, - ответил Эйден. - Но я с тобой согласен - ни в этом вторжении, ни в предыдущие периоды моей службы у меня не было хороших назначений. И я не забыл о том позорном пятне, которое сопровождает всю мою карьеру. Я пытался стереть его с помощью... ну, для тебя не имеет значения, что я пытался делать. Пятно остается до сих пор.
Глаза Першоу сузились.
- Наверное, если бы ты убил его в окончательном Бое Испытания Крови как-то иначе... Хотя... нет. С твоей историей пятно все равно осталось бы. Мы, клановцы, злопамятны, воут?
Эйден пожал плечами. Ему было больно смотреть на Каэля Першоу. Увечья этого человека, особенно полумаска, скрывающая испещренное рубцами лицо, смущали его. На видимой части лица тоже красовалось три глубоких шрама - они тянулись от кромки полумаски, пересекали нос, щеки и терялись где-то в волосах.
Подобно всем клановым воинам, Эйден страшился старости. Но в самых страшных фантазиях он и мысли не допускал о том, что может превратиться вот в такого сморщенного вояку, так изувеченного ранами, которые превратили его, по меньшей мере, в полумонстра.
Першоу, похоже, догадался о том, что смущает Эйдена. Он осторожно переменил позу, придав поврежденной ноге с помощью здоровой руки более естественное положение.
- Я ничего не могу сделать, чтобы убрать это пятно позора, Эйден Прайд, и здесь я для того, чтобы передать решение, которое, несомненно, только усугубит его. Как тебе уже известно. Соколиная Стража была почти полностью уничтожена в результате действий в Большом Шраме на Туаткроссе. Это единственное крупное поражение, которое Клан Кречета потерпел за время вторжения, и оно опозорило Соколиную Стражу точно так же, как твои неудачи раньше позорили тебя. Есть такое слово - дезгра.
- Да, но не оказались ли гвардейцы жертвами тайно спланированной операции по уничтожению...
От гнева Першоу чуть не поднялся из кресла.
- Ты не хочешь оправдываться сам, так нечего оправдывать и Соколиную Стражу. Адлер Мальтус был слишком самонадеян. Ему следовало сначала хорошенько проверить ущелье и только потом вводить туда столько боевых роботов сразу. Он не имел права ни принимать вызова на Дуэль Чести с вольнорожденным Внутренней Сферы, ни останавливать подразделения в середине Большого Шрама.
- Каэль Першоу, кто знает, какое решение должен был принять какой-нибудь другой командир, в том числе и я, при тех же самых обстоятельствах и с теми же разведданными?
Единственный глаз Першоу вспыхнул яростью.
- Хорошо! Хорошо! Тогда, исходя из твоей вечной самонадеянности, ты, наверное, и являешься лучшей заменой командира новой Соколиной Стражи.
Он почти что прокричал эти слова и сделал новую попытку подняться из кресла, но не сумел сдержать равновесия и рухнул обратно. Несмотря на глубокую неприязнь Эйдена к сидящему перед ним человеку, его потрясли перемены, произошедшие за это время с бывшим командиром. Печально было видеть прекрасного в прошлом воина в таком плачевном состоянии. Он был редким экземпляром инвалида - настолько ослабленным, что не подходил даже для службы в тех частях, которыми часто жертвовали из тактических соображений, чтобы оттянуть время. В нем Эйден видел свое будущее и совсем не хотел дожить до подобного состояния. А мысль о том, что он когда-нибудь станет калекой, была ему и вовсе ненавистна.
Погруженный в свои переживания, Эйден не сразу уяснил значение того, что произнес Каэль Першоу, а когда до него дошла суть сказанного, это поразило его, словно бомба замедленного действия.
- Мне поручено командовать новой Соколиной Стражей, я правильно тебя понял, Каэль Першоу?
Теперь смех Першоу был не столько грубым, сколько многозначительным.
- Это и есть суть послания, которое я привез. Всех выживших воинов из бывшей Соколиной Стражи перевели в другие подразделения. Будет набран новый состав во главе с тобой. Ты понял, Эйден Прайд, что я имею в виду, когда говорю о позоре? Ты - единственный подходящий офицер, которого не оскорбит командование такой частью. И по твоим глазам я вижу, что это действительно так.
- Назначение означает переправку на линию фронта, не так ли?
- И даже больше, чем ты ожидаешь.
- Это значительно превосходит компенсацию за любой позор.
- И вот почему я выбрал тебя, Эйден Прайд. Я знал, что ты не устыдишься этого назначения.
- Ты выбрал меня? Теперь ты Хан?!
- А не просто его посыльный? Ты прав, Эйден, совершенно прав. Фактически я был единственным, кто мог передать это послание. На данный момент Хан Чистоу занят, ты можешь себе это представить. И чтобы предупредить дальнейшие неловкости и вопросы, позволь мне сообщить тебе, что я являюсь одним из высокопоставленных советников нашего Хана. Он выбрал меня, хотя я всего лишь хромой старикашка.
- Это логично, у Вандервана Чистоу репутация умного и коварного воина. Ты всегда был известен как превосходный военный стратег, Каэль Першоу.
- Мне следовало бы сказать, что ты льстишь мне, но я вынужден согласиться с тобой, потому что это действительно так. Хан выудил меня из чисто бюрократической рутины и возродил для новой жизни, иначе я был бы давным-давно законно где-нибудь похоронен. В любом случае я не могу рассказать тебе больше о своей роли в предстоящем вторжении. Скажу лишь одно: я выбрал тебя, Эйден Прайд, потому что со своим упорством и необычным опытом в дерзких, а иногда даже наглых маневрах ты сможешь лучше всех остальных возродить Соколиную Стражу. Если ты этого не сделаешь, то ничего особенного не произойдет. В качестве командира части ты не сможешь принести Соколиной Страже никакого позора.
- Странно, Каэль Першоу, твои слова должны были бы причинить мне боль, а я, как ни парадоксально, просто рвусь принять командование, которое ты мне предлагаешь.
- Я так и думал и не ошибся. Новую службу тебе придется начать на довольно невыгодных условиях. Вдобавок к подмоченной репутации ты будешь иметь в подчинении офицеров и воинов, которые, скажем так, не лучшие среди тех, кого Клан Кречета может предложить. Как и ты, каждый из них имеет свою отметину, свое пятно в кодексе, кое от кого желательно избавиться немедленно, послав их на передовую против значительно превосходящих сил противника.
Как только ты приступишь к выполнению своих новых обязанностей, вся ответственность, естественно, будет лежать полностью на тебе. Моя задача - проинформировать Эйдена Прайда об отзыве с его настоящего поста и предупредить о встрече с твоими новыми воинами. Их соберут на южном полушарии Оркни в тренировочном пункте под названием Мадд. Для того чтобы сформировать твою Соколиную Стражу и привести ее в более или менее должную форму, вас отправят на передовую. Времени остается очень мало.
- Как скоро?
- Еще не решено. Хан распорядился, чтобы я проинструктировал тебя, но пока не будет официального объявления, можешь считать наш разговор секретным, ты даешь мне свое слово, воут?
- Ут.
- Ком-Гвардия уже не нейтральна. ИльХан проинформировал их, что объект наших притязаний - Терра, и они не желают, чтобы мы заняли их родную планету.
- Тогда администраторы Ком-Гвардии на наших планетах могут поднять восстание против нас?
- Нет, этого не будет. Претор Ком-Гвардии бросил вызов ильХану, который был принят. Комиссар договорился с ильХаном Керенским о том, что сражение между кланами и вооруженными силами Ком-Гвардии будет единственным. Оно произойдет на планете Токайдо. Победа кланов будет означать, что Терра наша. Но если мы проиграем, ильХан обещал, что наши силы не будут претендовать на нее в течение пятнадцати лет. И в течение всего этого времени мы должны просто довольствоваться тем, что будем управлять теми планетами, которые уже завоевали.
- Ханы других кланов приняли это? - Эйден был настроен скептично.
- Да. ИльХан Керенский созвал курултай, на котором присутствовали Кречеты, Ягуары, Удав и Волк. Условия вызова были ратифицированы. В заявке на объект ильХан предложил использовать Соколиную Стражу. Уменьшение наших сил дает возможность Клану Кречета право высадиться в первый день.
Пока Каэль Першоу продолжал излагать события, все, что оставалось делать Эйдену, - слушать не перебивая. Но мысли его были далеко. Он уже размышлял о том, что сможет сделать в качестве командира новой Соколиной Стражи.

18

Никто не знал, откуда произошло название Мадд [от англ. mud - грязь]. До того как Клан Кречета занял его, это место было просто отдаленным поселением, построенным для прекращенных теперь научных исследований. В настоящее время там были оборудованы новые посадочные площадки, выстроены здания и установлены оборонные системы, после чего поселение приготовилось служить стратегическим целям клановых завоевателей.
Несмотря на все улучшения, Мадд не стал более привлекательным. Каждую вторую половину дня его заливал жуткий ливень, который мог свалить на землю любого, кто по легкомыслию отважился бы выйти на открытое место. Буря обычно наносила большие повреждения поселку, и техов отрывали от их основных обязанностей ради производства ремонтных работ. С трудом передвигаясь по грязи, Эйден часто задавался вопросом, не это ли постоянное состояние поверхности улиц вдохновило кого-то, чтобы дать поселению такое название.
Однако неудобства Мадда не ослабляли воли Эйдена к победе. С каждым днем прибывали новые люди для Соколиной Стражи. Это порождало новые задачи и новые сложности. Шаттлы, казалось, переправляли людей и проблемы в равных пропорциях.
- Полковник, нам попались самые худшие экземпляры среди всех клановых воинов, которых я когда-либо видел, - пожаловался Жеребец, когда они с Эйденом делали свою ежедневную прогулку по Мадду. Их сапоги при каждом шаге смачно чавкали. - Мне любопытно, как можно в такой компании оправдать свои генетические программы.
- Будь осторожным. Жеребец, - предостерег его Эйден. - Смотри, чтобы никто больше не слышал твоего ворчания. В конце концов, ты здесь находишься только из-за моего терпения. Жеребец, ты единственный вольнорожденный в Соколиной Страже, и Каэль Першоу сделал это исключение лишь после того, как я показал ему твой кодекс. Это значит, что тебе придется держать себя в руках и быть более осмотрительным, чем прежде.
- О, я буду хорошим воином, Эйден Прайд. Но, чтобы принести больше пользы, мне необходимо оставаться честным с тобой.
- Я не возражаю! Только сначала будь добр и удостоверься, что никто не подслушивает. И я посоветовал бы тебе бросить свои любимые выражения. Нам не нужно лишних напоминаний о твоем происхождении, когда ты находишься среди вернорожденных воинов. Желательно привести их в форму, а не раздражать мелочами. Они уже достаточно агрессивны друг с другом, но,

Предыдущая страница 15 Следующая страница


Клан Кречета 16

наверное, мы сможем восстановить честь Соколиной Стражи.
Жеребец внимательно посмотрел на Эйдена.
- Новое назначение повредило тебе мозги. Эта часть приговорена, она в... неужели ты не видишь этого?
- Приговорена к чему?
- Я не знаю, какую ложь Каэль Першоу вылил тебе на уши, но слухи, которые ходят среди воинов и техов, достаточно убедительны. Все мы знаем, что просто сидим здесь в щели. Должна быть Соколиная Стража, вот она - туточки! Но не обманывайся, что перед нами поставлена какая-то почетная цель. Не заметил, что ли, среди воинов, назначенных к нам, огромное число стариков? Вот ключ к нашей боевой задаче.
- Не говори загадками, - нетерпеливо произнес Эйден. - Мы получаем старых воинов по одной простой причине: они входят в число тех немногих, что подходят для переназначения.
- Это Каэль Першоу тебе сказал? Он маскирует, по крайней мере, половину своих мотивов так же, как и лицо. Мы получаем старых воинов, потому что на самом деле Хана Чистоу не заботит наша судьба. Если какую-нибудь воинскую часть и сформировали для пушечного мяса, как солянку, так это Соколиную Стражу. От нас они ожидают немногого, так как считают частью позора, ты не... неужели ты не видишь этого?
Эйден остановился, огляделся, а затем дал знак Жеребцу следовать за ним туда, где другие воины не могли их слышать.
- Конечно, я знаю, что Хан Чистоу желает списать нас. Он как бы неумышленно посылает воинов на смерть, но ему не придется оплакивать нас, если это произойдет. И ты знаешь так же, как и я, что это мой единственный шанс достичь хоть чего-то в качестве кланового воина. Соколиной Страже обещали передовую. Каэль Першоу даже занес это в записи, и при всей его коварности его слову можно доверять. Мы включены в войска на Токайдо. Мы будем там драться.
- Так все это для тебя? Личная слава? Все это - вклад на дно генофонда, который ты и твои...
Эйден схватил Жеребца за плечи.
- Я знаю, что ты думаешь о клановом образе жизни. - Голос Эйдена был натянутым, как струна. - Но я, я ищу личной славы! Да, я желаю, чтобы мое наследие перешло в генофонд. Да, я хочу, чтобы мой вклад в это вторжение и в достижение целей клана был одновременно исключительным и достойным почести. И если какие-то ошибки мне пришлось совершить из-за своей нетерпеливой природы, я все равно клановый воин и стараюсь внести свою долю в завоевание власти над всеми планетами и людьми Внутренней Сферы. Если не можешь понять этого, потому что ты вольняга, то постарайся...
Жеребец вырвался из хватки Эйдена и вновь посмотрел на него тем же внимательным взглядом.
- Что происходит с тобой, дружище? - усмехнувшись, спросил он. - Ты никогда не называл меня вольнягой. И был единственным вернорожденным из тех, кого я знал, кто не делал этого.
- Извини, сорвалось. Когда-то я был одним из вас, помни.
- Нет, ты выглядел как вольнорожденный. Но ты никогда не был одним из нас.
Эйден услышал нотки презрения в голосе Жеребца.
- Я не хотел обидеть тебя. Жеребец. Слишком многое произошло за последние годы. Единственное мое желание - это добиться успеха в качестве командующего Соколиной Стражей. Если ты постараешься понять это, то сумеешь простить те способы, которыми я добивался своего.
Жеребец кивнул.
- Конечно.
- Что касается вольнорожденца, то нужно ли тебе напоминать, что ты называешь меня отстойником на достаточно обычном основании?
Жеребец покачал головой.
- Нет. Я называю так вашу касту. Не тебя. Здесь есть разница.
- Может быть, да, а может быть, и нет. Давай оставим все это. Как ты говоришь, наша задача - сделать хороших воинов из тех, кто явно не собирается ими становиться. И я высоко ценю твои усилия по сдерживанию жаргона. Продолжай в том же духе.
Когда они подходили к другим воинам, Эйден размышлял о различных событиях, о которых он столько читал в книгах своей тайной библиотеки. Столько историй о дружбе, товариществе между двумя индивидами, борющимися за одно и то же! Клановый образ жизни ставит служение группе выше индивидуальных союзов. Но Эйден знал, что они с Жеребцом как раз похожи на персонажи из тех старых историй Внутренней Сферы.

19

Кодекс звеньевого Сэма Мандейка был заполнен замечаниями о неподчинении. Как он выжил, почему какой-нибудь командир, чтобы освободиться, просто не пристрелил его, оставалось тайной для нового командующего Соколиной Стражей. Но когда Эйден наблюдал за его хваткой в управлении боевым роботом и за грубым, можно сказать, зверским способом приведения в форму своего звена, которое, как и вся Соколиная Стража, было сборищем неудачников, калек и престарелых воинов, то понял, что за этими ужасными манерами скрывается превосходный офицер.
Но от этого не становилось легче.
Сэм Мандейк был среднего роста, он имел короткие, толстые руки и мясистую шею со вздувшимися венами. Воин обладал светлыми волосами, точеными чертами лица, но выражение глаз оставалось неизменно злым.
Сейчас он стоял перед Эйденом, и его тело буквально дрожало от ярости, если этим словом можно описать его необычайно дерзкую осанку.
- Сэр, я должен поговорить с вами.
- Говори.
- Я понимаю, что теперь я член Соколиной Стражи, потому что у меня были ошибки в прошлом. Худшей из моих ошибок является потеря ряда машин в последних боях. Вы видели мой кодекс. Я наказан за потери. Но если так, то и это наказание - потеря для клана.
- Большинство клановцев не приняли бы твоих объяснений, звеньевой.
- Я понимаю это. Я дал клятву никогда не потерять больше ни одного боевого робота, если только одновременно не расстанусь с жизнью. По этой причине я вывел из строя катапульту моего "Вурдалака".
- Это разрешается, хотя должен предупредить тебя, что не считаю такой поступок мудрым.
- Я принимаю вытекающую отсюда критику, потому что она вызвана благими намерениями, полковник, но причина, по которой я рассказал вам о моей клятве, заключается в том, что, боюсь, мне не удастся ужиться с моим теперешним звеном. У каждого из бойцов абсолютно отсутствуют боевые навыки, а также я понял, что они не желают тренироваться. Я никогда еще не наблюдал такого неподчинения.
Какая ирония судьбы, подумал Эйден, что воин, знаменитый своим своеволием, сетует на то же самое качество у других. Из этого можно заключить, что Мандейк либо начал новую жизнь, либо его команда неудачников ужасающе некомпетентна.
- Неподчинение - это проблема офицеров всех уровней, звеньевой. Почему ты говоришь мне об этом?
- Сэр, я знаю, что личный состав в Соколиной Страже довольно малочислен. Резерв воинов для переназначения в новую часть не очень-то велик, поскольку незапятнанные воины добровольно служить в Соколиную Стражу никогда не пойдут.
Когда он употребил слово "незапятнанные", все, что сумел сделать Эйден, - это удержаться от содрогания. "Пятно" было тем эпизодом, память о котором он хотел смыть с Соколиной Стражи. Но именно этого слова оказалось невозможным избежать.
- Я должен объявить Испытание Отказа для воина Ролана. Он согласен. Его злость равна моей. Вы должны служить церемониймейстером.
Эйден порылся в памяти, чтобы представить себе необходимую процедуру для Испытания Отказа. В его предыдущих местах службы такие разборки проводились без формальностей.
- Мой долг услышать от вас аргументы, которые подтверждают необходимость проведения Испытания Отказа.
- Конечно, полковник. Воин Ролан и я ожидаем лишь твоего слова о том, когда произойдет опрос.
- Я полагаю, вы оба избегаете контактов друг с другом, как предписано клановой традицией.
- Так точно, сэр.
- И вы договорились о характере Испытания.
- Да, мы согласились участвовать в поединке на боевых роботах в Круге Равных. В заявке нет необходимости.
- Тогда все в порядке. Мы начнем процедуру немедленно.
Мандейк собрался было уходить, но затем обернулся.
- Сэр, существует небольшой пункт. Испытание состоится.
Эйден вздохнул.
- Несомненно, звеньевой. Несомненно, состоится.

Вскоре Эйден выяснил, что, как и сказал Сэм Мандейк, мирное решение спора было невозможно. Воин Ролан, так же как и его командир, был непреклонен. В ходе опроса каждый отвечал на вопросы Эйдена кратко, но вежливо. Затем Эйден приказал подготовить Круг Равных на огромном пустыре за Маддом.
Как церемониймейстер он передал окончательное принятие условий обоим бойцам, которые свирепо смотрели друг на друга. Когда полковник приказал участникам Испытания забираться в свои боевые роботы, оперативность их повиновения сделала бы честь любому воину в боевых условиях.
Перед началом поединка соперникам пришлось занять позицию на границе Круга как можно дальше друг от друга. Фактически они находились так далеко, что не могли даже видеть друг друга.
Жеребец присоединился к Эйдену, находившемуся на верхнем этаже командного пункта. Установленные вокруг панели приборов и мониторы давали возможность наблюдать за поединком.
Другие воины Соколиной Стражи собрались вокруг центрального стереоэкрана на нижнем этаже командного пункта. Боевые камеры, установленные на круживших вверху истребителях, вели прямую передачу на этот экран. Когда оба боевых робота достигли примерно центра Круга, наблюдатели получили просто великолепную картину боя.
Ожидая, пока обе машины сойдутся, Эйден посмотрел на воинов, которые собрались внизу. При виде их у него появилось неодолимое желание закрыть глаза. Перед ним предстали угрюмые люди в военной форме, запачканной грязью, хотя до этого Эйден отдал распоряжение, чтобы она была чистой, за исключением времени тренировок. Как он мог ожидать, что когда-нибудь из этой команды неудачников выйдет что-нибудь достойное уважения? Каэль Першоу был прав, когда говорил об иррациональности задачи. Наверное, и Жеребец был прав в том, что с самого начала они обречены. И, наверное, Соколиной Страже уже больше не суждено достичь успеха.
Нет, все это не имеет смысла! Кто из высшего командования приказал бы реорганизовать часть просто для того, чтобы ее перебить? Даже обычное использование кланами старых воинов не оправдывало трудностей, с которыми пришлось столкнуться при восстановлении Соколиной Стражи. Эйден Прайд, может, ничего и не значил, но Соколиная Стража?!
Когда первым в поле зрения появился "Вурдалак" Сэма Мандейка, из толпы зевак послышались отдельные возгласы одобрения, но один из воинов, чьи нашивки показывали на его принадлежность к звену Мандейка, вытянул руку и опустил большой палец. "Да, - подумал Эйден, - похоже, это оправдывает заявление о неподчинении". Боевой робот Мандейка просто блестел и находился в прекрасном состоянии, если не обращать внимания на комки грязи, которые уже прилипли к его корпусу.
Когда через холм перевалил боевой робот Ролана, менее чистый, запачканный грязью, Эйден обнаружил, что это был "Матерый Волк", похожий на его собственный. Кстати, несмотря на мрачные предсказания, Эйден использовал своего "Матерого Волка" без каких-либо инцидентов. Наверное, рок, который несли с собой машины этого типа, не поразил его.
Эйден не верил в фатальные несчастья. Все зависело от опыта водителя или его отсутствия. Полковнику уже нравился "Матерый Волк", и он просто томился желанием бросить его в бой. После стольких лет гарнизонной службы он ожидал сражений на передовой с не меньшим нетерпением, чем молодой воин, только что прошедший Испытание.
За время службы у Эйдена было много Испытаний Отказа, где он играл роль и контролирующего офицера, и просто наблюдателя, и даже участника, но он редко видел бой столь же быстрый и яростный, каким оказался поединок между звеньевым Сэмом Мандейком и воином Роланом.
Сэм Мандейк захватил инициативу, и его "Вурдалак" пошел на "Матерого Волка" Ролана почти с такой же решительностью, какая была характерна для его водителя. Выстрелив из двух больших лазеров, находившихся в левой "руке" боевого робота, Сэм Мандейк точно резанул "грудь" "Матерого Волка", оставив на его броне длинные, глубокие полосы. Стоявшие вокруг экрана воины посмотрели друг на друга с легким удивлением. Оказалось, что звеньевой выбрал нестандартную конфигурацию оружия для своего "Вурдалака", к чему Ролан, может быть, и не был готов.
Но Ролан быстро ответил. Первая серия ракет дальнего действия ушла вверх, но прошла мимо, разбив лишь прожектор "Вурдалака". Но второй залп оказался удачнее: ракеты, выпущенные на этот раз ниже, полностью вывели из строя "колено" боевого робота Мандейка.
Остановив свою машину, Сэм не стал терять времени и атаковал. Сейчас Эйден видел, что он преобразовал правую "руку" машины, заменив обычный для "Вурдалака" протонно-ионный излучатель (ПИИ) на пушку Гаусса. Выстрелив, он опять прорезал "грудь" своего противника, но теперь уже серебряными молниями гауссовских снарядов. "Матерый Волк" двинулся вперед, но как-то

Предыдущая страница 16 Следующая страница


17 Роберт Торстон

неуверенно. Эйден подумал, что это было похоже на хромоту. Поскольку один из-за попадания в "ногу" не мог двигаться вообще, а другой хоть и двигался, но только рывками, к тому же получил другие повреждения, стало очевидным, что поражение одного из противников оставалось лишь делом времени.
В течение следующих нескольких минут оба воина выпустили друг в друга почти все боеприпасы, которые имели. Никто из них не сумел прикончить соперника, зато оба получили ужасные повреждения, беспрерывно обмениваясь огнем. В какой-то момент все выглядело так, будто "Вурдалак" непременно должен был упасть, после того как последним залпом ракет "Матерый Волк" чуть не взорвал его двигатель. Но, продолжая использовать одновременно и гауссовские ружья, и большие лазеры, Мандейк вдруг заставил "Матерого Волка" отступить на несколько шагов. Эйдену было любопытно, знал ли Мандейк, что делал? Ведь уровень нагрева у его машины, должно быть, уже достиг предела.
Вдруг, еще до того как все догадались об исходе, бой закончился. Вероятно, подумал Эйден, все решил последний выстрел из гауссовского ружья. "Матерый Волк" начал заваливаться на "спину".
Когда Эйден понял, что Сэм Мандейк еще не израсходовал окончательно боеприпасы гауссовских ружей, он приготовился вмешаться и использовать свое право закончить поединок, а затем объявить победителя.
Пока "Матерый Волк" качался на своих "ногах", продолжая вести беспорядочный и не приносящий никакой пользы огонь, Сэм Мандейк выстрелил еще раз, пробив кабину противника. Купол взорвался, и пилот мгновенно был убит.
Затем "Вурдалак" из-за тепловой перегрузки взорвался сам. Из правой и левой установок еще вылетали ракеты, но позади боевого робота сквозь специальные искротушительные панели вырвалось пламя. Взрывная волна повалила "Вурдалак" "лицом" на землю, раздавив кабину, а вместе с ней и Сэма Мандейка.
Жеребец, все это время остававшийся рядом с Эйденом, недоверчиво смотрел вперед.
- Что это, самоубийство? - спросил наконец он. - Разве Мандейк не знал о перегреве, который произошел при последнем выстреле? Почему же не сработал механизм катапульты?
- Он не мог катапультироваться, - ответил Эйден, а затем рассказал Жеребцу о том, что Сэм вывел из строя катапульту. - Он сказал, что не сможет пережить еще одной потери боевого робота. Именно это он и имел в виду.
- Кажется, так.
- Так или иначе, но мы потеряли одного звеньевого и одного воина, при этом войско не обладает резервными частями, из которых можно получить замену. Однако я обладаю привилегией запросить то, что подходит нам, с Куорелля. Меня не заботит, как ты к этому отнесешься, но я хочу, чтобы звеньевого Джоанну и того, другого воина, ее имя, кажется, Диана, она приняла активное участие в разгроме Випорта, - так вот, чтобы их немедленно перевели в Соколиную Стражу.
- Ты уверен, что прав?
- Да.
Жеребец, что-то бормоча, ушел. Эйден угадал, о чем думал его друг. Мало того, что они должны каким-то чудом привести в порядок эту банду неудачников и забияк, которые могут с трудом ужиться друг с другом, теперь Эйден напрашивался на еще большие проблемы. Между Джоанной и Жеребцом никогда не было особенной любви, но он знал, что офицер Джоанна была настоящим воином. В этом он мог отдать ей должное. Да, как воин Джоанна была хороша!

20

Джоанне была ненавистна сама эта идея.
- Подумай о моем положении, - сказала она. - Меня перевели из Соколиной Стражи, считая одним из виновников неудачи, которую потерпела часть, а затем понизили в звании, и я думала, что это худшая вещь, которая могла произойти со мной как с клановым воином. Это даже хуже, чем быть сторожевым псом, кусающим задницы всяких недоделанных сибов. Теперь же я вернулась в Соколиную Стражу, и это - еще хуже.
- Но ты станешь воином Стражи? - спросил Эйден.
- А у меня есть выбор, полковник? Если я поняла правильно, ты являешься командующим офицером. Я должна следовать твоим приказам, воут?
- Не в данном случае. Я прошу тебя добровольно взять на себя эту обязанность.
Джоанна стояла у окна кабинета Эйдена и наблюдала за бардаком в строевом обучении, что, по-видимому, являлось нынешним стилем Соколиной Стражи. Она повернулась, ее рот искривился в гримасе, призванной, наверное, заменить улыбку. Эйден тотчас же вспомнил, что она именно так выглядела много лет назад. Время изменило Джоанну, но осанка и поза оставались такими же, как и тогда.
- Я согласна, полковник. Мы, старые воины, благодарны за любое назначение, ты же знаешь. Когда мне начать?
- Лучше немедленно. Начнем со строевой, если хочешь.
Она кивнула.
- Хорошая задача, как я и ожидала. "Разойтись"?
- Разойдись.
У двери она остановилась.
- О, кстати, твое разрешение назначить ко мне Диану очень поможет. Никто здесь еще не знает нас, поэтому прошлые заморочки не всплывут.
- Она неопытная и вольнорожденная.
- Но она так же надежна, как защита двигателя от перегрева. Ты увидишь.
- Ты можешь использовать личный состав так, как пожелаешь, звеньевой Джоанна.
После того как она ушла. Жеребец шагнул вперед. Он наблюдал за встречей, удобно прислонившись к стене.
- Что все это значит? - спросил он. - Неужели у тебя есть какая-то стратегия, которую я не замечаю?
Эйден убрал кучу бумаг с края стола, а затем уселся на очищенное место. Глядя на своего друга, он увидел, что Жеребца, как и его, уже коснулись признаки возраста. В любой другой части они оба давным-давно уже считались бы старыми воинами. Но в сравнении с теми развалинами, которых прислали в Соколиную Стражу, Эйден и Жеребец все еще казались молодыми.
- У меня есть стратегия. Она очень проста и заключается в том, что Соколиной Страже нужен кто-то, кто может привести в форму эту свору неудачников. Для такой цели прекрасно подойдут особые таланты Джоанны, и я собираюсь их использовать. Умение командира заключается прежде всего в том, чтобы эффективно использовать личный состав.
Жеребец открыл было рот, чтобы возразить или просто ответить, но их разговор прервал шум, характерный для драки. Эйден быстро подошел к окну. Жеребец последовал за ним. Кричал один из недовольных воинов, который лежал сейчас в нескольких метрах от окна и держался за челюсть. Над ним стояла Джоанна. Рядом замерли несколько других воинов, которые с удивлением наблюдали за происходящим.
- Сдается мне, Джоанна приступила к выполнению своей задачи, - сухо прокомментировал Жеребец.
В течение следующего часа Эйден просто бросил свои обычные дела ради удовольствия наблюдать из окна, как Джоанна проводила строевые занятия. Она и Диана сновали между воинами, подгоняя их ради более быстрого и лучшего выполнения упражнений или просто для того, чтобы заставить их двигаться, когда они делали вид, что готовы упасть от изнеможения. В первые минуты занятий некоторые воины пытались проявить неповиновение, но оба инструктора по строевой подготовке встречали каждую такую заминку адекватным физическим воздействием. Несколько старых воинов уступили без труда, с другими пришлось повозиться подольше. Но в любом случае Джоанна и ее помощница одерживали верх. У них было преимущество - они просто находились в гораздо лучшей форме, чем все эти престарелые и покрытые пылью недотепы. К концу часа этот тринарий Соколиной Стражи действительно начал показывать относительную точность в групповых движениях. Джоанна немедленно приказала собраться в строевой зоне другому тринарию.
Удовлетворившись тем, что Джоанна прекрасно выполняет поставленную перед ней задачу, Эйден начал пристальнее изучать Диану. Что-то в этой девушке все больше и больше напоминало ему Марту. Конечно, все это было беспочвенно. Конечно, его воображение, должно быть, превратило легкое сходство в нечто большее. Но Диана не только имела внешнее сходство с Мартой в молодости, но и в движениях немного походила на нее. Более того, Диана обнаруживала как раз те навыки, которые были характерны для Марты. Контрастом оставалась лишь бесшабашность Дианы. Марта была методичной, можно сказать, даже дотошной, а у Дианы безоглядность походила на качество, присущее больше Эйдену, чем Марте.
"Ладно, - подумал он. - Клановцы всех каст могут быть похожими друг на друга. Разве не говорится, что каждый имеет близнеца в другом мире? Иногда это кажется вполне возможным".

Первый раз за многие годы Джоанна почувствовала оживление.
- Ты знаешь, что это такое? - объяснила она Диане. - Это власть. Я всегда жаждала власти. Для меня это означало только находиться на самых высоких уровнях командования. Только обстоятельства не позволили мне достичь этого. Но твой отец дал мне шанс...
- Пожалуйста, не упоминай о том, что он мой отец. Если кто-нибудь услышит...
- Если кто-нибудь услышит, то не обратит на это внимания или не поверит. Твой отец сам отнесся бы к этой информации не более чем с любопытством. Тебе не нужно прилагать каких-то усилий, чтобы поразить его сообщением о том, что ты его дочь. Порази его тем, что ты хороший воин. А теперь заткнись! У меня много работы.
И, как ей приказали, Диана немедленно замолчала.

За несколько следующих дней Джоанна установила столько жестких правил, касавшихся почти всех сторон жизни воинов, что доносившееся из бараков недовольное ворчание, казалось, стало неотъемлемой частью ночной симфонии Мадда.
Но эти драконовские правила принесли первые результаты. Прежде отвратительно грязные воины вдруг стали являться на смотр чистыми и безукоризненно экипированными. Занятия с личным оружием проходили довольно успешно. При марше левые "ноги" боевых роботов синхронно касались земли, за чем следовали столь же синхронные движения правых "ног". Понаблюдав занятие по стрельбе, Эйден был поражен - Джоанна добилась феноменальных успехов! После кадетского обучения никто из воинов не маршировал так, как положено по уставу. Какие средства применяла Джоанна, чтобы заставить их выполнять подобные вещи, да еще на таком уровне, Эйдена не заботило.
Строевые упражнения на боевых роботах стали настоящим триумфом.
Для начала она произнесла долгую, насыщенную яростью речь о том, что многие воины забыли свое место в клане и что клану следует позаботиться о восстановлении этого пробела в их памяти.
- Индивидуальность - вот ваше проклятье, вонючки! - орала она.
К этому времени, если Джоанна по какой-нибудь причине повышала голос, воины становились удивительно покорными.
- Вы знаете, кто считает поощрение индивидуальности превыше всего? Воины Внутренней Сферы, вот кто! Они ослабляют себя как раз этим, словно дегенераты. Это интриганы, поскольку занимаются порочным трюкачеством. Они верят в личную славу. У них ценятся герои. А вы знаете, что происходит потом? Эти воины теряют желание идти на необходимый риск, который может подвергнуть опасности их собственные жизни, потому что они начали считать проблемы личного существования важнее, чем цель, за которую надо сражаться. Герои такого сорта отделяются от других и пытаются защитить свою репутацию от малейших пятен. Им удобнее продержаться сзади, предоставив возможность драться кому-то другому. Вдруг - щелк! - и большая часть героев оказывается в тылу, а не на фронте. И вы все хотите быть героями такого сорта? Нет? Но каждый из вас, кажется, уже развил личный стиль, личные выкрутасы и личный идиотизм. Однако у нас не существует различий или индивидуальностей, есть только клановый образ жизни. Или вы забыли, как шла наша жизнь с того самого момента, как мы покинули железную матку? Этот образ жизни должен быть нашим маяком. В этой войне с Внутренней Сферой верх должны брать кланы, а не индивидуальности. Каждый раз, когда мы уничтожаем вражеский боевой робот, мы делаем это для клана, а не для личной славы. Тот, кто не желает умирать за клан, не является настоящим воином. Вы, отбросы, превратили себя в индивидуальности, но я намереваюсь опять сделать из вас клановых воинов. Вы желаете быть клановыми воинами?
- Сайла!
- А-а, я так и думала. Тогда подберите ваши жирные задницы и делайте так, как я вам говорю. В точности так, как я говорю.
Если немногие упорные воины все еще и сопротивлялись Джоанне, другие в своем большинстве уступили и стали послушны, как овцы в загоне. Скоро Соколиная Стража действовала с отличной точностью и слаженностью. Но Джоанна настаивала на большем и добивалась своего. А чего не могла добиться Джоанна, того добивалась Диана. Обе воительницы сначала буквально растоптали собранную из хлама новую Соколиную Стражу, а затем воскресили и восстановили ее силы. Это было как раз в точности то, что и приказал им обеим Эйден Прайд.

Предыдущая страница 17 Следующая страница


Клан Кречета 18

Однажды Джоанна вошла в кабинет Эйдена.
- Подойди к окну, полковник, - предложила она.
Выглянув в окно, он увидел на поле всю Соколиную Стражу, всех водителей в боевых роботах, всех элементалов в военных доспехах. На недавно собранной платформе стояла Диана. По сигналу Джоанны она сделала жест собравшимся подразделениям.
Почти единым точным движением все боевые роботы подняли левую "руку" на уровень "груди". Затем подняли правую, но выше, установив ее под другим углом. Затем синхронно опустили "руки".
По следующему сигналу Дианы каждый боевой робот наклонил свой "торс" вправо, затем все машины одновременно остановились. И мгновение продержавшись в этом положении, все они одновременно вернулись в вертикальную позицию.
Это было только лишь началом строевого упражнения, которое почти целый час выполняли то боевые роботы, то элементалы. Затем подразделения перегруппировались в походные колонны и строем покинули поле.
Эйден, которого это зрелище просто ошеломило, наконец повернулся к Джоанне и произнес:
- Я поражен. Но во имя Керенского, что же там все-таки происходит?
- Ну, с одной стороны, ты только что был свидетелем первого общего строевого упражнения. С другой - ты увидел мою работу. Теперь ты можешь быть уверенным в Соколиной Страже. Она, конечно, все еще компания престарелых и эксцентричных воинов, но теперь Соколиная Стража стала настоящей боевой частью, сэр.
- Я видел твою работу за последние две недели. Я всегда знал, что задание ты выполнишь успешно. И вовремя, как оказалось. Нам отдан приказ через два дня отправляться на Токайдо. Я высоко оцениваю то, что ты сделала, звеньевой Джоанна.
И, как обычно, Эйден не мог с точностью понять, о чем она думает. Она, вероятно, ненавидит его так же сильно, как и раньше.
- Когда ты все это начинала, - сказал он, - ты не задумывалась о моем плане. Что скажешь теперь?
- План был рискованным, но сработал.
- Благодарю тебя, звеньевой.
- Это тоже справедливо.

21

В начале ночи, когда Соколиная Стража должна была высадиться на плато Презно планеты Токайдо, в шаттле "Хищник" прибыл Каэль Першоу. Этой ночью он посетил несколько шаттлов и произвел своей негнущейся рукой и черной полумаской огромное впечатление на воинов Соколиной Стражи. Позже они назовут его токайдским призраком.
Но этой ночью Першоу, как никогда, был наделен жизненной энергией. Когда он говорил, его голос звучал возбужденно. Он оживленно ходил, как-то преодолевая хромоту, и блеск нетерпеливого ожидания светился в его единственном здоровом глазу. Никогда раньше в своей жизни Каэль Першоу так не выглядел, и даже те, кто хорошо его знал, усматривали в этом состоянии представителя Хана Чистоу что-то сверхъестественное.
К ним относился и Эйден Прайд.
Эйден был рад, что находился в сидячем положении, иначе у него подкосились бы ноги, когда Першоу шагнул в тесную каюту полковника. Эйден как раз пребывал в глубоком размышлении о том, что сказать воинам Соколиной Стражи перед тем, как их бросят в бой. Никто не доложил ему о том, что Першоу появился на борту шаттла.
- Ты достоин похвалы, Эйден Прайд, - сказал Першоу после того, как они обменялись приветствиями.
Он стоял как раз в дверном проеме, и вошедшего освещала лишь стоявшая на столе Эйдена лампа. Неуловимая игра света и тени только усиливала жуткое впечатление от внешности Першоу. Резко выделялись шрамы, в бороздах которых лежала тьма, полумаска превратилась в темную дыру на лице. Казалось, что здоровый глаз висит в белесом тумане. Эйден, на которого сильно подействовала мысль о сверхъестественности Першоу, почувствовал, как по спине пробежала дрожь.
- Похвалы? Странное слово приходится слышать от тебя, Каэль Першоу. Из-за чего, осмелюсь спросить?
- Назначая тебя командующим Соколиной Стражей, я полагал, что этим преждевременно разрушу твою карьеру. Это не было моим злым намерением, уверяю тебя, просто я сделал лишь естественный вывод с учетом имеющихся обстоятельств. Но я посадил шпиона среди ваших техов и...
- Шпиона? Это странно. Неужели мы, клановцы, теперь унижаемся до лживых методов Внутренней Сферы?
Першоу быстро кивнул.
- Ты прав в своем удивлении. Наш клан, а по сути и все кланы, глубже проникая во Внутреннюю Сферу, тоже, кажется, незаметно меняются. Нам следует брать пример с Клана Волка, чья линия ведет назад, в клановые миры. Нам следует держаться наследия, прочно связанного с нашими мирами. Порой мы теряем это. Когда нам удастся захватить Терру, мы будем иметь достаточно времени, чтобы восстановить любые утраченные ценности. Я здесь нахожусь просто для того, чтобы сказать тебе, что Соколиная Стража должна играть важную роль в битве за Токайдо. И нам нужна ваша отвага и бесстрашие, Эйден Прайд.
- Соколиная Стража будет служить там, куда ее назначат, сэр. Как ты знаешь, мы готовы. И во многом благодаря звеньевой Джоанне. Фактически я хочу представить ее к полевому повышению звания до капитана на время этой кампании.
- Боюсь, полевое повышение ей не подойдет. Она слишком стара, к тому же там, на Туаткроссе...
- Она знает, что повышение временное. Но Соколиная Стража уважает ее, и это звание лишь усилит уважение.
Каэль Першоу отошел в правую часть дверного проема и тем самым скрылся от света настольной лампы. Хотя Эйден все еще видел его, черты лица и детали униформы стали менее ясными. Голос тоже звучал как-то глухо, словно исходил из мрака, наполнявшего маленькую комнату.
- Должен сказать тебе, Эйден Прайд, что борьба за Токайдо усложнилась. Две недели назад, когда были сделаны заявки, чтобы определить порядок приземления на планету различных кланов, а также объекты, которые отошли бы победителям за каждую заявку, мы полагали, что нам для битвы за Токайдо не потребуется всех сил. Хан Чистоу включил Соколиную Стражу в заявку Клана Кречета, чтобы заполучить хороший объект. Было произведено много умопомрачительных маневров, чтобы не допустить Клан Волка к Токайдо, пока все не закончится. Предполагалось, что если воины Клана Волка приземлятся последними и получат только две относительно незначительные цели, у них не окажется никаких дополнительных преимуществ. Мы были уверены, что битва закончится как раз ко времени их прибытия, и это оставит Клан Волка в значительном проигрыше. Тот факт, что Хан Клана Волка не заявил протеста в ответ на явный сговор против него, сначала меня озадачил. Я думал, что ильХан, сам член Клана Волка, должен желать успеха своему бывшему клану. Он говорил мне, что Клан Волка имеет все шансы первым приобрести контроль над Террой.
Тем не менее Клан Волка казался удовлетворенным своим вылетом из игры. Теперь я вижу, что его заявки были сделаны дальновидно. Приземление ранним утром вряд ли пройдет хорошо для кланов, и возможно, что воины Клана Волка появятся как раз в нужное время и заберут всю добычу. И в этот момент Клан Кречета будет стоять у него на пути. Важно, чтобы мы одержали верх.
- Понимаю. Но и ты должен понять, что я не намереваюсь искать еще большего позора для Соколиной Стражи. Если мы проиграем, то только потому, что погибнем.
- Я рад слышать это, Эйден Прайд. Однако мои опасения относятся не только к Клану Волка. Они касаются всех кланов. Мы страстно желаем завоевать Внутреннюю Сферу. В конце концов, победить зло - это благородное дело. Народы Внутренней Сферы, конечно, не разделяют этого стремления. Они усложняют все настолько, что забывают о значении происходящего. Многое во Внутренней Сфере стало похожим на законы, изданные каким-нибудь деревенским советом. Члены совета спорят о миллионе банальных мелочей, а закон в конце концов обессмысливается. Это веская причина для того, чтобы кланы одержали верх. Все, что мы делаем, - на благо человечества. Когда-то мы освободились от коварного и запутанного образа жизни Внутренней Сферы, теперь мы легко восстановим великолепие Звездной Лиги. Эйден Прайд, никто не знает, какой клан станет ильКланом и что в действительности будет определять выбор: или это явится наградой для воинов на Токайдо, или же для того клана, который действительно первым ступит на Терру. Для воинов Клана Кречета имеет важное значение то, что их предшественников на Токайдо постигла неудача, независимо от того, знают они об этом или нет. Ягуары, Удавы, Барсы - все они увязли. Я не вижу, чтобы кого-нибудь из них ждал успех. Только у Медведей намечено какое-то продвижение.
У Клана Кречета имеется не только хороший шанс, чтобы обрести честь стать ильКланом, но и возможность полностью повернуть ход боя. Хан Вандерван Чистоу послал меня с дополнительными приказами. Ты и твои воины выходите из-под прямого управления командованием. Вы должны прорвать - или обойти - любую оборону Ком-Гвардии, взять либо город Фатумис, либо город Эйлал. Вы не обязаны следовать установленному боевому плану и можете импровизировать. Ты готов к этому, Эйден Прайд?
- Да.
Першоу кивнул и повернулся к двери. Сейчас Эйден видел его полумаску. Он был похож на марионетку без веревочек.
В дверях Каэль Першоу сказал:
- Когда-то я тебя ненавидел, Эйден Прайд. Теперь я восхищаюсь тобой, хотя не могу сказать, что одно заменило другое. Желаю хорошего полета на Токайдо. Эти новые приказы как раз для тебя. Они дадут возможность проявиться твоим способностям к импровизации. Ты даже вправе позволить себе трюкачество, что так характерно для тебя. Я верю, ты все выполнишь хорошо.
И до того как Эйден успел что-то ответить, Каэль Першоу исчез в дверном проеме. Он опять вздрогнул. Несмотря на всю эту похвалу, после визита Першоу он чувствовал себя как после визита Повелителя Смерти.
Через несколько минут появился Жеребец. Он принес новость о том, что Соколиная Стража построена и ожидает своего командира в отсеке для боевых роботов.
Войдя в отсек, Эйден увидел, что новоиспеченный капитан Джоанна ведет перед шеренгами вытянувшихся в струнку воинов зажигательную речь. В глазах многих воинов светилось возбуждение и ожидание; им не терпелось забраться в свои боевые роботы и немедленно познакомиться с ком-гвардейцами в бою.
Эйден встал перед строем, чтобы сказать напутственное слово Соколиной Страже:
- Хан Чистоу верит в нас. Мы должны быть достойны этого доверия. Когда-то я слышал о древних терранских легендах, историях, в которых герой должен был искупить свою неудачу. И в каждой легенде он обретает искупление через доблестные деяния. Теперь Соколиная Стража получила возможность искупить позор Туаткросса и стереть пятна позора в своих кодексах. И это произойдет на поле боя Токайдо, куда мы скоро попадем. Те из нас, кто находится здесь просто по той причине, что стал старым воином, могут вернуть себе молодость. Те из нас, чьи характеры казались всем неклановскими, могут показать, что в конце концов они клановцы. Кречеты готовы, а мы лучшие из них, воут?
- Ут, - почти в унисон проорали воины.
Жеребец, стоявший рядом с Эйденом, наклонился к Джоанне.
- Ты не заметила, - прошептал он, - он упомянул все три категории воинов. У него, должно быть, один из самых необычных кодексов в клановой истории. Его обвиняли в том, что он ведет себя неправильно для члена клана. И он достиг возраста, когда воинов считают старыми и уже бесполезными.
Джоанна была старше Эйдена и сама считалась старым воином. Она с презрением взглянула на Жеребца.
- Заткнись, воин. Говорит твой командир.
Услышав такой дружный ответ своих воинов, которые, как выяснилось, просто рвались в бой, Эйден решил больше ничего не говорить. Он сделал вывод, что его ставка оказалась правильной, и поэтому в дальнейших усилиях не было необходимости.
Церемония закончилась после того, как Джоанна, выполняя роль церемониймейстера части, провела ее через несколько традиционных ритуалов. Эйден пошел на наблюдательный пост, с которого он мог видеть высадку тринария "Альфа" на поверхность Токайдо с задачей обеспечить безопасность зоны посадки, чтобы шаттл смог отправить на поле боя остальных воинов Соколиной Стражи.

Диана коснулась руки Эйдена Прайда.
- Полковник, если многие находятся здесь потому, что они постарели, повинны в неподчинении или просто являются неудачниками, то почему я здесь? - спросила она. - Я молодой, преданный и хороший клановый воин. Почему я здесь?
Эйден чуть улыбнулся ей уголками губ. Наверное, из-за ее сходства с Мартой, а может быть, из-за симпатии к такому типу воинов. Странно, но полковник Эйден Прайд чувствовал привязанность к стоящей перед ним девушке. Это было не сексуальное влечение, а нечто большее, похожее на связь между ним и его старым другом Жеребцом.
- Почему я здесь? - опять спросила она.
- Потому что я хочу, чтобы ты была здесь, - ответил он и ушел.
Диана посмотрела ему вслед. Эйден не мог знать, что она чувствовала по отношению к нему ту же привязанность, что и он к ней, только намного

Предыдущая страница 18 Следующая страница


19 Роберт Торстон

сильнее. В этот момент все ее сомнения развеялись. Она чувствовала привязанность к Эйдену Прайду. Она чувствовала привязанность к своему отцу!

22

Делая последний виток перед высадкой десанта, шаттл Клана Кречета "Хищник" увеличил скорость. На его борту полковник Эйден Прайд со своего наблюдательного поста обозревал планету, где должна была решиться судьба возвращения кланов во Внутреннюю Сферу - планету Токайдо.
На офицерских брифингах он узнал, что Токайдо первоначально была аграрным миром. С орбиты были видны богатые поля, где росли различные злаки, густые фруктовые сады и горные склоны, усеянные дикими ягодами. Вот уж точно - ни кланы, ни Ком-Гвардия из-за голода битву не проиграют.
"Хищник" перешел из залитой солнцем дневной половины Токайдо в другую, покрытую саваном ночи, где и находилась зона высадки Соколиной Стражи. Метеорологические данные указывали на благоприятную температуру поверхности. Эйден представил себя стоящим на одном из этих полей, обдуваемым легким ветерком, вдыхающим напоенный зерном воздух. Какая-то часть его мыслей была занята тем, что как, наверное, приятно стряхнуть с себя военную рутину, чтобы найти мир и спокойствие в подобной пасторальной жизни. Хотя он не проявлял ни малейшего интереса к работе на ферме, эти мечтания действовали на него умиротворяюще и были наполнены образами, в которых военная машина оставалась где-то далеко и совсем не пробуждала никаких воспоминаний.
Но Эйден не мог долго предаваться подобным грезам. Он знал, насколько не приспособлен к подобному идиллическому существованию. Когда полковник попытался представить, как он занимается дойкой каких-либо животных, которые, может быть, живут на этой планете, то нарисованная им картина показалась настолько абсурдной, что стремление к спокойной жизни моментально улетучилось.
И почти в то же самое мгновение, когда из головы Эйдена исчезли пасторальные мысли, к нему подошел Жеребец.
- Командир шаттла рапортует о том, что авангардный тринарий начнет шлюзовые операции через две минуты. Тринарий Джоанны рапортует, что они обеспечили безопасность своего отсека и готовы к высадке. Не желаешь ли понаблюдать за спуском?
- Я понаблюдаю за высадкой тринария Джоанны - она сама займется оперативным управлением и спуском и посадкой "Хищника". Почему ты улыбаешься, Жеребец?
- Ты передаешь обязанности. Мне нравится это.
- Когда становишься старше, то учишься.
- Ты становишься старше, а потом умираешь. В любом случае это уже громадное достижение.
Эйден покачал головой.
- Мне никогда не следовало допускать тебя к моим книгам. Ты демонстрируешь опасную склонность к сарказму.
Пока они разговаривали, послышался грохот, от которого пришел в содрогание огромный корпус шаттла, - это боевые роботы тринария Джоанны отшлюзовались от корабля. Эйден наблюдал, как несколько коконов с находившимися в них машинами и их водителями отделились от шаттла и вошли в атмосферу Токайдо. Спуск был красив, особенно в темноте. Полковник видел небольшие вспышки, отделившиеся от мощного источника света из-под нижней части "Хищника", так как главный двигатель все еще продолжал работать, - это был тринарий "Альфа". Неподготовленный наблюдатель с поверхности мог и ошибиться, приняв яркие вспышки работающих двигателей за огоньки мерцающих звезд. Еще больше света исходило от космических истребителей, которые охраняли спускаемые отсеки. Примерно через минуту Эйден потерял из виду тринарий. А спустя десять минут Джоанна уже докладывала:
- Тринарий "Альфа" Соколиной Стражи приземлился, сэр. Безопасность участка обеспечена, маяки расставлены. Жду ваших приказаний.
Эйден почувствовал, как "Хищника" слегка тряхнуло, когда он вошел в плотные нижние слои атмосферы Токайдо.
- Капитан Джоанна, обеспечьте безопасность вокруг зоны посадки. После того как "Хищник" приземлится, приказываю наблюдать за выгрузкой соединения. Соберите их в секторе VI-C, и я там к вам присоединюсь.
- Да, сэр. Звенья "Браво" и "Чарли", я хочу установить трехкилометровое безопасное поле вокруг зоны посадки. "Браво", приготовьтесь помогать высадке прибывающих боевых роботов. Скоро я передам схему развертывания.
Зная, что судьба посадки в хороших руках, Эйден приказал Жеребцу отправляться к своей машине и приготовиться к высадке. Сам же он один пошел к собственному боевому роботу.
Войдя в грузовой отсек "Хищника", Эйден добрался до "Матерого Волка". Он придирчиво осмотрел машину, на мгновение его внимание привлекло изображение сокола с распростертыми крыльями. Полковник приказал, чтобы рисунок переделали, добавив люминесцентную зелень и усилив устрашающий взгляд соколиных глаз. В соответствии с его распоряжением телу птицы придали обтекаемую форму. В кривых острых когтях сокол держал сверкающий серебряный меч. Точно такая же эмблема была вытеснена на форме всех воинов Соколиной Стражи.
Эйдену понравился новый вид рисунка. Легендарная птица возродилась, подобно самой Соколиной Страже. Он хотел, чтобы каждый ком-гвардеец, которому уготовано пасть в бою, унес с собой в могилу образ сокола. И чтобы выжившие потом рассказывали о фантастическом образе, поразившем их в смертельной битве. Он хотел, чтобы сокол с распростертыми крыльями олицетворял собой боевую славу. Полковник все больше и больше уверялся в том, что Соколиная Стража покажет свою храбрость в бою, который был уже так близко.
Эйден вспомнил, как Марта однажды сравнивала его с Фениксом. Она пыталась сказать, что Эйден, подобно мифической птице, сначала падал в огонь неудач, а затем возрождался новым существом, сгорая только для того, чтобы снова восстать из пепла.
- Ты видишь, - говорила она, - та мифическая птица имела лишь один шанс восстать из пламени, но, кажется, ты, феникс, постоянно падаешь в пламя и возрождаешься. Ты провалился в первом Испытании, затем превратился в вольнорожденного и добился успеха. Ты получал ничтожные и оскорбительные назначения, а затем доказал в битве, что многого стоишь. Затем ты опять стал фениксом, пройдя Испытание Крови. Кто знает, сколько раз ты сможешь взлететь после этого мифического сожжения...
Что бы она сказала о новом возрождении феникса? Эйден наверняка узнает это, ибо Марта командовала одним из соединений Клана Кречета на Токайдо.
С этой мыслью он забрался в кабину "Матерого Волка", а затем отпустил теха. Устроившись в кресле водителя, он поправил на голове нейрошлем. Затем проверил управление и, посмотрев через стекло купола на затемненный отсек для боевых роботов, где высились остальные машины Соколиной Стражи, Эйден почувствовал, что все в его жизни было правильно. И приносящий всем несчастье "Матерый Волк" не сможет предотвратить еще одного возрождения феникса.

23

Соколиная Стража развернулась перед наступлением на широком, ровном поле, свободном от странных колючих растений, покрывавших большую часть плато Презно. Построение произвело на Эйдена большое впечатление: он не помнил, чтобы когда-нибудь видел такие правильные ряды боевых машин. Хотя смерть Сэма Мандейка и была несчастьем для войска, она дала ему возможность перевести Джоанну в свое подразделение, как ему хотелось сделать с момента принятия им командования Соколиной Стражей. То, что Джоанна сделала с новобранцами за ничтожно малое время, казалось просто чудом.
Лишь годы спустя Эйден наконец уяснил, что перераспределение обязанностей - один из ключевых навыков для командира. Эта мысль заставила его внутренне усмехнуться. Молодому Эйдену никогда не пришла бы в голову даже мысль о том, чтобы поручить кому-нибудь другому вместо себя задание - проводить обучение молодежи. Он все сделал бы сам и, вероятно, не добился большого успеха. Джоанна, которая терпеть не могла ни смирения, ни дерзости в людях, впервые с нею встретившихся, сразу же наводила порядок среди своих подчиненных. Она умела расшевелить повидавших многое воинов так же хорошо, как и кадетов.
Эйден мысленно вернулся к своим давним кадетским дням. Сколько раз во сне он с великой радостью убивал Джоанну, как только она подворачивалась ему под руку. Джоанна никогда не сдавалась. Именно наилучших кадетов она пинала больше всего и предназначала им самую бешеную брань.
Звенья на боевых машинах построились двумя группами, составив авангард и мощный арьергард для предстоящего боя. Впереди рассеянными цепями и редкими рядами двигался тринарий "Дельта", куда входили и боевые роботы, и элементалы. За ними стояли колоннами звенья "Браво" и "Чарли" тринария "Альфа", звено "Квазар" тринария "Эхо", а оставшиеся элементалы, образовав звено, распределились на флангах колонн. Боевыми роботами тринария "Альфа" командовала капитан Джоанна. С ними были также четыре боевых робота командной группы Соколиной Стражи во главе с Эйденом Прайдом. В темноте элементалы походили на стебли растений у "ног" собравшихся боевых роботов. Итак, шестьдесят боевых машин-роботов и сто пятьдесят элементалов ожидали, когда Эйден отдаст приказ к выступлению.
Объекты атаки - города Эйлал и Фатумис. Эйлал находился примерно в двадцати километрах к северо-востоку, а Фатумис - в нескольких километрах к северо-западу от реки. Наступление планировалось начать в тот момент, когда будут готовы остальные подразделения Клана Кречета. Командный центр клана планировал прямое продвижение к реке Рилен, где ожидалось столкновение с Ком-Гвардией. Там, за рекой, и находились города, взятие которых и должно было решить исход боя.
На боевых картах и планах операция выглядела довольно простой, чем-то вроде лобовой стычки, которую так любили кланы. Эйден знал, что силы Внутренней Сферы подчас выигрывали бой, поскольку применяли стратегии, построенные на обмане. Такие методы воины кланов презирали и соответственно не брали их в расчет. Впрочем, в бою за Глорию Эйден применил ту же самую тактику наскока и отхода, которую клановые воины считали бесчестной, и именно благодаря этому победил. Подобная импровизация и убедила Хана Чистоу дать Эйдену с его Соколиной Стражей свободу действий в предстоящей битве. Успехи Эйдена выделяли его среди клановых командиров: он умел выигрывать даже тогда, когда силы противника оказывались неизмеримо превосходящими.
Наступило время присоединиться к своему подразделению. Поправив наушники и микрофон, он обратился к Джоанне.
- Сменяю тебя, капитан, - произнес он.
- Сэр, передача нарушена. Что-то вроде помех. Отрегулируй. Повтори!
Эйден коснулся микрофона рукой и поправил нейрошлем.
- Так лучше, капитан? Воут?
- Ут. Трескотни больше нет.
- Я беру на себя командование.
- Слушаюсь, полковник.
Эйден двинул вперед своего "Матерого Волка". Или он ошибся, или уловил маленькую, почти незаметную задержку в реакции правой "ноги" боевого робота, когда нажал на педаль, чтобы направить машину к командному ряду. Вероятно, просто показалось, решил он.
Подойдя к "Бешеному Псу" Джоанны, он приказал всем вывести на главные экраны своих машин изображение местности, лежащей между их позицией и рекой Рилен. Он также набрал соответствующие данные, но перед ним появилась карта тылов.
- Что-то не так, полковник? - спросила Джоанна.
- Должно быть, я ввел неправильный код.
Он попробовал еще раз.
- Вот теперь лучше.
Пока он инструктировал подразделения, рассматривая боевые возможности и выявляя места, угрожающие засадами, вся левая сторона экрана его машины вдруг замерцала в каком-то неправильном ритме. Эти искажения не помешали брифингу, но смутили Эйдена.
После брифинга Эйден начал обычную проверку всех систем управления. Ничего необычного не происходило, пока не была нажата кнопка, выводящая изображение о состоянии брони на дополнительный экран. У Эйдена перехватило дыхание, да так, что Джоанна, должно быть, услышала это по линии связи.
- Все в порядке, полковник?
- Все, вот только мой дисплей говорит о том, что большая часть брони прострелена. По всей "груди" сверкают красные огни. Я должен был бы свалиться прямо сейчас. Проверю снова.
Он еще раз коснулся кнопки, и на экране появилась другая информация, свидетельствующая о нормальном состоянии брони.
- Все в порядке. Похоже, мой боевой робот еще функционирует.
- Это "Матерый Волк", - вмешался Жеребец. - Роковая жестянка. Я говорил тебе об этом.
- Что там такое с машиной командира? - спросила Джоанна.
Эйден не позволил Жеребцу распространяться о легендах, связанных с этой моделью боевого робота, которая за последние годы якобы перекалечила много водителей.
- Все это суеверие, - отрывисто произнес он. - И сейчас не время рассказывать сказки и легенды. Любой боевой робот может иметь дефект, а это, скорее всего, далее и не дефект. Я немного тороплюсь из-за

Предыдущая страница 19 Следующая страница


Клан Кречета 20

предстоящего боя, вот и все: пальцы слишком быстро бегают по клавишам. Техи проверили мою машину полностью и не нашли в ней ничего неисправного. В бою все будет в порядке. Теперь проверим экраны внутренних повреждений.
Закончив проверку, на этот раз без заминки, Эйден задался вопросом: неужели в этом боевом роботе действительно есть какая-то закавыка, которая, по словам Жеребца, приносит несчастье? Впрочем, вряд ли на свете существует что-нибудь хуже того, что Эйдену пришлось перенести за всю свою жизнь воина. Дефекты "Матерого Волка", если их можно было так назвать, носили чисто механический характер. У водителя боевого робота всегда имеется под рукой как аварийное управление, так и запасная часть.
Глупо придавать дефектам конструкции "Матерого Волка" какое-то сверхъестественное, зловещее значение. Боевые машины таковы, какими их делает водитель. И Эйден готов был поклясться, что восстановит контроль над машиной, даже если она и собирается его убить. Но потом он вздрогнул от такой мысли. Что за нелепая идея, будто боевой робот может напасть на своего водителя. Нужно освободиться от подобных суеверий. В них нет смысла, особенно сейчас, когда ожидается важная битва.

24

На главном экране дрожало изображение города Эйлал, по крайней мере тех его районов, по которым Эйден сумел получить разведданные. На этот раз к причинам колебаний изображения "Матерый Волк" не имел никакого отношения. То же самое творилось на экранах всех воинов Соколиной Стражи. Данные были неполными, и эти пробелы делали изображение непостоянным: куски карты, казалось, хотели слиться друг с другом, словно компьютер отказывался признавать существование белых пятен. Проекция Фатумиса была еще менее информативной.
Обсуждения закончились, и Соколиная Стража ожидала начала операции. Последние шаттлы оставили свой груз на плато Презно. Все звенья были наготове. Даже ночь, казалось, собрала в кулак свои силы: она была темнее, чем обычно. Но команда к выступлению задерживалась.
- Там движется хоть что-нибудь? - спросила Джоанна. - Почему мы стоим здесь, точно железные истуканы?
- Меня не информировали об активности противника, - ответил Эйден. - Ни один датчик не указывает на активность. Я думаю, мы просто ждем, что генерал Май Кельми даст приказ выступать.
- Надеюсь, приказ будет до того, как "ноги" моего боевого робота обрастут мхом?
Эйден решил не отвечать и тем более не показывать своего беспокойства. Он был на всех совещаниях Клана Кречета. Высокие чины отвергли предложенную им стратегию боя из-за высокого риска. Эйден старался не думать об этом, но, казалось, командование клана в последнее время стало проявлять удивительную осторожность.
Эйден знал, что на плато Презно найдется очень немного укрытий для боевых роботов, да и остальная местность представляла собой реку и равнину, простиравшуюся до основных объектов-городов. Действовать скрытно просто было невозможно.

Дальнейшие размышления Эйдена Прайда неожиданно были прерваны: Соколиной Страже пришел приказ выступать.
Эйден передал управление капитану Джоанне, которая координировала марш. Он уже проинструктировал воинов относительно осторожных и быстрых передвижений. Находясь в авангарде, боевые роботы и элементалы, двигаясь по отдельности и небольшими группами, должны были идти впереди для того, чтобы локализовать противника и вступать с ним в огневой контакт. Боевым роботам главной колонны предстояло блокировать огнем фланги, расстреливать любые потенциальные места засады, а также уничтожать силы противника, с которыми уже столкнулся авангард.
Когда Эйден передал свои приказы капитану Джоанне, та слегка улыбнулась, что было для нее большой редкостью.
- Ты изменился, Эйден Прайд. Когда-то ты был потенциальным революционером, а теперь больше похож на задницу старпера. Правда, не совсем. Ты все еще дырявишь китель про запас.
Эйден покачал головой.
- Я не больше чем клановый воин, капитан Джоанна.
- Нет, больше.
Он вопросительно приподнял бровь.
- Ты стремишься стереть пятно не только с Клана Кречета. Ты стремишься смыть позор с Эйдена Прайда. Я уважаю твою цель, но хочется надеяться, что осторожность не задержит тебя в ключевой момент.
- Какой ключевой момент?
- По правде говоря, я не знаю, что в точности имею в виду. Я все еще пытаюсь создать нового Эйдена Прайда так же, как натаскиваю новобранцев. Грандиозная в обоих случаях задача.
Эйдена изумило то, что Джоанна заговорила о его осторожности, особенно если учесть, что он сам был недоволен той же самой тенденцией штаба. Он занял положение во главе построения, задаваясь вопросом, были ли справедливы слова Джоанны. Полковник осознавал, что страстно желал занимать командные посты, отдавать распоряжения в бою, прославиться так, чтобы его гены потом передали в генный пул! При мысли о том, что из его генов будут когда-нибудь созданы поколения сибов, он чувствовал трепет. Он, Эйден, слишком многим пожертвовал, чтобы получить такой шанс. Но не слишком ли много и оставил? Впрочем, действуя как настоящий клановый воин, Эйден Прайд выбросил из головы подобные мысли и попытался сосредоточиться на насущных проблемах.
- Готовы к выступлению, полковник, - доложила Джоанна.
И Эйден отдал команду начать марш. Он вызвал на экран изображение с небольшой камеры, которую установил на "плечи" "Матерого Волка". Камера передавала изображение следующих за ним воинов. Насколько возможно усилив для четкости инфракрасные компоненты, он увеличил резкость. Воины Соколиной Стражи рассыпались по местности, соблюдая между собой строгую дистанцию. Эйден наблюдал, как Джоанна управляет маршем. Он слышал, как она сказала водителю "Боевого Орла", чтобы тот выверил шаг, затем приказала водителю "Разрушителя" поправить дифферент, потому что машина накренилась на пять градусов и ее корпус создал мертвую зону в секторе обстрела звена. Водителю "Грифона" (не исключено, что это была Диана) велела уменьшить расстояние между своей и соседней машинами. Джоанна ни на секунду не умолкала, корректируя строй марша.
В целом наступление впечатляло. Построения тяжелых боевых машин были не только правильными, но и функциональными. Распределение сил и мощности выглядело идеально. Именно этого Эйден и хотел добиться. То, что другие члены Клана Кречета не могли наблюдать за ним, не имело значения. Эйден сделал все, чтобы его часть могла гордиться собой. Но он уже наслушался шуточек о том, что Соколиную Стражу следует переименовать в "Гордость Прайда". Впрочем, хотя Эйдену и не нравилось, когда у боевых частей появлялись прозвища, но конкретно это название ему льстило.
Удовлетворенный, наверное даже чересчур, Эйден двинул свой боевой робот вперед. Однако что-то случилось, или он сам потерял ритм, или у "Матерого Волка" появились еще какие-то проблемы, но боевой робот сбился с шага. Не сильно. Оказалось, что правая "нога" машины слегка отклонилась в сторону, но Эйден был готов поклясться, что слышал треск.
- Командир тоже должен оставаться в строю, - прокомментировал это Жеребец. - Что произошло?
- Не знаю, но я почти уверен, что здесь нет дефекта управления.
- Хорошо, оставайся на своих двоих. Но, может быть, у меня не будет времени поднять тебя, если ты шлепнешься.
Эйден был рад тому, что шутка прошла только по личному каналу. Рядовые никогда не должны слышать подобных замечаний.
Происшествие сразу забылось, когда он услышал первые донесения об атаке на другое соединение Клана Кречета. Включив изображение на главном экране, он немедленно просмотрел все секторы плато Презно. Вдалеке, слева, он увидел вспышки огня: воины Клана Кречета ввязались в перестрелку.

25

Когда Фальк на своем "Василиске" приблизился к "Грифону" Дианы, ей стало любопытно, что его беспокоило на этот раз. Фальк был прекрасным воином, чье мужество никто не ставил под вопрос, но он обладал привычкой раздражать командующих офицеров, за что его и сослали в Соколиную Стражу. В Фальке не наблюдалось никакой дерзости, он даже никогда не произносил слов, которые кто-то мог бы истолковать как неподчинение. Он был, как определяла для себя Диана, "просто нервный". А нервозность являлась редкостью среди клановых воинов, и Фальк надоедал своим товарищам.
- Воин Диана!
- Да, Фальк.
- Мне кажется, я что-то засек. Вон там! Справа.
Эйден вел Соколиную Стражу на правом фланге наступления Клана Кречета. Звено Джоанны по ее собственному выбору заняло самый край правого фланга, при этом элементалов отослали в основную колонну. Джоанна объяснила это Диане желанием, чтобы именно ее воины противостояли возможным засадам.
- Мы хорошо натаскали и остальные звенья, но я предпочитаю охватывать, по крайней мере, один фланг сама.
На главном экране Диана видела только сетку линий, повторяющих топографию окружающей местности. Однако среди группы деревьев, в саду около дороги, где они проходили, угадывалось какое-то подозрительное движение.
- Может быть, Ком-Гвардия засела в этом саду? - спросил Фальк, и его голос был таким напряженным, что Диана тотчас представила себе его тощую фигуру, скорчившуюся от мрачных предчувствий за пультом управления. Она знала, что за свою жизнь Фальк накопил первоклассный опыт и никакие страхи не повлияют на его боеспособность, но сама мысль о том, что боевой товарищ паникует, сидя в кресле боевого робота, отнюдь не успокаивала.
- Сканирование показывает только пустой сад, Фальк. Я не думаю, что мы столкнемся в этих кущах с опасностью, разве только ком-гвардейцы не замаскировались под местные груши, рассевшись по ветвям, чтобы ссыпаться на нас.
Позже она вспомнит свой сарказм и будет проклинать себя за то, что не поговорила с Фальком более серьезно.
Когда они достигли сада, Диана перенесла внимание на местность, лежавшую за деревьями.
- Тебе не кажется странным, воин Диана, что мы вот уже целый час находимся на марше и все еще не получили привета от ком-гвардейцев?
Мрачные предчувствия заставили голос Фалька вздрагивать не то что на каждом слове, но даже чуть ли не на каждом слоге.
- Успокойся, Фальк. И, кстати, нам не нужно обращаться официально друг к другу на поле боя. Воин Диана - это очень длинно.
- Ты не заметила? Я всегда использую официальные обращения, воин Диана.
- А почему, во имя всех кланов, ты делаешь это, Фальк?
- Потому что...
Диана никогда не узнала его ответа, потому что мирный сад неожиданно превратился в нечто совершенно иное. Фруктовые деревья упали, словно подкошенные, а на их месте, как из-под земли, выросла группа боевых машин Ком-Гвардии. Они вышли из своего укрытия, открыв огонь.

От командования Эйден получил сообщения о нескольких мелких атаках. Эту информацию собрали корабли-истребители, во всех случаях боевые роботы противника появлялись из-за укрытий, конечно искусственных, но топографически довольно реалистичных конструкций. Помимо соединения, которое вышло из "сада", были и другие, появлявшиеся из-под "силосной башни", из-за небольшого холмика, который оказывался полностью искусственным, и даже из-под груды камней. Пользуясь внезапностью, боевые роботы противника наносили воинам Соколиной Стражи значительные повреждения, а затем очень быстро отступали, исчезая в ночи.
Получив донесение о внезапной, как укус змеи, атаке на звено Джоанны, Эйден связался с ней.
- Какие повреждения?
- Несколько попаданий, - ответила она. - Один боевой робот серьезно поврежден, нужно отправить его в тыл на ремонт. Один водитель подбит.

Фальк получил первый серьезный удар, когда сорок ракет дальнего действия (РДД), выпущенных из корпуса "Бомбардира", оторвали его "Василиску" правую "руку" в тот момент, когда сам Фальк разрядил в противника ракеты ближнего действия (РБД). Ракеты попали в землю, взорвавшись перед "Бомбардиром" и не причинив ему никакого вреда. Вражеский боевой робот продолжал наступать, непрерывным огнем срывая с машины Фалька огромные листы брони.
Диана пыталась отрезать "Бомбардира", но путь ей закрыл Центурион. Похожий на человека, держащего в руке толстую трубу базуки, "Центурион" выстрелил в Диану из этой установки. Большая часть заряда прошла мимо. Повреждения были минимальными. Диана ответила зарядом из ПИИ повышенной дальности, уничтожив при этом торсовый средний лазер "Центуриона".
Джоанна бросила в драку своего "Бешеного Пса", решив лично разделаться с "Центурионом". С расстояния помогали огнем еще два воина ударного подразделения "Альфа": Хастис и Лима. Когда "Вурдалак" Хастиса

Предыдущая страница 20 Следующая страница


21 Роберт Торстон

накрыл один из вражеских боевых роботов серией РБД, его водитель немедленно перевел машину на реактивные прыжки и убрался.
Тем временем "Бомбардир" продолжал добивать "Василиск" Фалька. Наклонив торс вперед, ком-гвардейский боевой робот шел на "Василиск", перемежая поток ракет дальнего действия еще и залпами РБД. Искалеченный "Василиск", не успевая за передвижениями врага, не мог эффективно отвечать.
Фальк катапультировался, но выбрал неудачный момент. Он попал в случайный лазерный луч, оторвавший часть кресла, а вместе с ней и правую ногу Фалька. Далее сидя в кабинах, воины услышали неожиданный душераздирающий вопль.
Ком-гвардейские боевые роботы, по-видимому удовлетворенные своей вылазкой, прекратили атаку и растворились в темноте. Диана бросилась было в погоню, но Джоанна приказала ей вернуться.
- Это бессмысленно и обернется пустой тратой сил, - объяснила она. - Их боевые роботы быстрее наших, и ни один из них не поврежден. Такие операции они называют "наскок и отход". Трусы! Отвратительные трусливые вольняги.
Диане эпитет вольняга показался пустым звуком: враги плодились, в принципе не зная научно-генетического отбора. К тому же Диана, хотя проводила большую часть времени среди вернорожденных, не переставала возмущаться по поводу того, что они отвергали всех вольнорожденных. Вольняга или нет, но она была хорошим воином. Кстати, многие вернорожденные в новой Соколиной Страже как-то не выделялись в последних боях.
Жеребец рассказал Диане много ужасных историй из своей жизни вольнорожденного, и она поняла, насколько ей повезло. Наверное, благодаря званию воина с Дианой обращались не хуже, чем с вернорожденной.
Однако она не смогла избавиться от двойственных чувств по отношению к своей необычной роли в подразделении. С одной стороны, Диане хотелось показать, что вольнорожденный равнозначен вернорожденному, но в то же время она пыталась забыть, что является вольнорожденной, и просто хотела хорошо выполнять свою работу. Когда она сказала это Жеребцу, он, поразмыслив несколько мгновений, ответил:
- Кажется, твоя броня обречена на пробоину. В любом случае ты будешь стыдиться того, что являешься вольнорожденной. Вернорожденным быть лучше, потому что кто-то вытащил свои гены и взболтал их в пробирке? Но кто я такой, чтобы говорить об этом? Я сам один из паршивых вольняг, ты же знаешь.
Диана чувствовала горький сарказм в его голосе, но времени продолжить разговор на эту тему им никогда не хватало.
Выбравшись из машины, Диана принялась искать Фалька. Им уже занимались санитары. Лицо воина было искажено гримасой боли - лазер отрезал ему ногу ровно посередине бедра. Для Фалька битва закончилась. Хотя Диана знала, что ему сделают протез, потом будут другие битвы и другие войны. Только не на Токайдо.
Подошла Джоанна.
- Чисто обрезано, - сказала она.
Фальк, увидев грозную фигуру капитана, сумел подавить стон.
- Да, - ответила Диана. - Мне жаль его.
- О? Странная реакция для воина. Разве мы не должны быть безжалостными?
- Наверное, ты должна, капитан Джоанна. Но я вольнорожденная. Мы... особенные.
- Конечно. Но я рада, что ты в моем звене, Диана.
И прежде чем Диана смогла ответить, Джоанна отошла от нее. Она чем-то стала напоминать птицу, подумала Диана, какой-нибудь редкий вид сокола, наверное.
Когда Фальку ввели успокоительное, он не потерял сознания. Диана наклонилась над ним.
- Извини, - сказала она.
- За что? Ты не виновата, воин Диана.
- Я игнорировала твои опасения. Ты оказался прав.
Он покачал головой.
- Нет, это только совпадение. Я ощущаю беспокойство. Каждый раз, когда я иду в темноте, мне мерещится, что рядом кто-то прячется. На этот раз все оказалось действительно так. Совпадение, воин Диана.
- Ну, если ты так говоришь, то ладно. Держись, Фальк. Я надеюсь, что когда-нибудь мы опять будем вместе в бою.
Фалька, казалось, смутили ее слова, и губы его задрожали. Но скоро он заснул, его погрузили в санитарный глайдер и увезли.

Эйден чувствовал себя беспомощным. Заметив, что с его другом происходит что-то неладное. Жеребец спросил, что случилось.
- Штаб... Они отдали распоряжение не отвечать, даже не устраивать погони. Хуже того. Хан Чистоу приказал Соколиной Страже удерживать позицию. Он не освободит нас для независимых операций.
- Эти ком-гвардейцы были на легких боевых машинах. Мы не сумели войти в контакт с главными частями противника. Погоня была бы бесполезной. Никто не сможет разбить врага, которого не поймать.
- Да, я тоже так полагаю. Но что меня беспокоит больше всего, так это ситуация в целом. Как здесь, так и в проведении всей кампании командование проявляет осторожность. Мы продвигаемся вперед медленно, медленнее, чем должны. А ночь используем для того, чтобы укрыться. Когда это воины клана скрывались в темноте? Я говорю тебе, Жеребец, что-то изменилось в верхах Клана Кречета, быть может, даже во всей структуре командования кланов.
- Что изменилось, Эйден?
- В старых книгах, которые мы читали, было верное слово. Мы крадемся, а не воюем. Ты знаешь, что это значит. Представь себе, что воины клана крадутся на поединок или куда-нибудь еще. Мы бесстрашные люди. Разве клановцы не предпочитали всегда прямой путь, даже грубый подход? Если мы используем трюки, то на открытом поле боя и не скрываясь. Но теперь наша стратегия больше похожа на стратегию противника. Со временем мы станем прятаться за ширмой только для того, чтобы внезапно выпрыгнуть из-за нее.
- Будем надеяться, что этого не произойдет. Так ты думаешь, что вкрадчивость, если это подходящее слово, неправильный подход?
- Не знаю. Мне кажется, все это выглядит как-то не по-клановски.
Жеребец тихо засмеялся, и его смех отчетливо прозвучал по линии связи.
- Что тебя забавляет?
- Я вспомнил, как мы впервые встретились. Ты тогда не беспокоился о том, по-клановски поступаешь или не по-клановски. Может быть, по-эйденовски, но не...
- Достаточно, воин Жеребец.
- Да, сэр.
Марш к реке Рилен еще больше замедлился. Части Ком-Гвардии атаковали в других местах, нанесли небольшой ущерб, но больших потерь боевых роботов не было. Однако ряды воинов Соколиной Стражи поредели, так как командование приказало нескольким звеньям элементалов патрулировать фланги.
Эйден почувствовал неуверенность. То, что клановые силы не идут с легкостью к победе, казалось странным. Почему кланы понесли такие потери в предварительных столкновениях? События не должны были обернуться таким образом. Если Звездной Лиге суждено быть восстановленной, то кланам давно уже пора прибыть на Терру. Странная мысль. Может, кланами движет не справедливость, подумал Эйден, а рок?

26

Командование Клана Кречета, объявив остановку марша в десяти километрах от реки Рилен, созвало всех командиров подразделений в ближайший лес на военный совет. Воины остались на местах в своих машинах, ожидая продовольствия, которое должны были доставить им полевые техи.
Тонкая линия рассвета уже очерчивала горы вдали, когда флайер Эйдена опустился на посадочную площадку, расположенную совсем рядом с лесом. Он предпочел бы принять бой в горах, его тянуло к дикой и опасной местности. Плато Презно, казалось, благоприятствовало лишь оборонявшимся, особенно ком-гвардейцам с их склонностью к неожиданным атакам и засадам. После случая с Фальком противник больше не сумел нанести воинам Соколиной Стражи значительного ущерба, однако способствовал рассредоточению сил Клана Кречета.
Что нам сейчас нужно, так это наступление, думал Эйден. Оно связало бы вместе все части Клана Кречета. И вывело бы командование во главе с Ханом Чистоу из их нелепой осторожности.
Когда Эйден явился на военный совет, спор был уже в разгаре. Никто не обратил на него особенного внимания, к тому же должность командира Соколиной Стражи не давала ему достаточной власти на совете. Он принял у одного теха чашу с обедом и, прислушиваясь к дискуссии, принялся за еду, которая главным образом состояла из местных овощей и фруктов.
Суть дебатов заключалась в том, оказать ли артиллерийскую поддержку тяжелым боевым роботам, когда те будут штурмовать два моста через реку Рилен. За мостами, которые, вероятно, удерживались небольшими частями третьей и одиннадцатой ком-гвардейских армий, располагались оба города, захват которых и являлся целью Клана Кречета. Впрочем, речь шла не только о проблеме артиллерийского прикрытия. Командиры подразделений чуть ли не дрались из-за того, сколько боеприпасов им надо использовать.
Утомившись от фактов и цифр, которыми различные офицеры швыряли друг в друга, Эйден оглядел собравшихся. Многие из них молча наблюдали и слушали, хотя их жесты и реплики показывали, на чьей они стороне. У края леса в нервном ожидании находилась группа воинов: им явно не терпелось вернуться к своим машинам и ринуться в бой.
- У тебя кислая физиономия, Эйден Прайд, - неожиданно произнес чей-то голос.
Узнав его, Эйден тотчас повернулся. Марта Прайд! Ее слова вызвали в памяти картинки прошлого, особенно времен сиб-группы, когда у Марты был именно такой мягкий голос. В те дни они беседовали обо всем на свете: о соколах в воздухе, о водителях боевых роботов, о судьбе в жизни каждого человека.
Обернувшись, он посмотрел на Марту. В одной руке она держала тонкую веточку. Другой методично и машинально обрывала остроконечные листки, еще оставшиеся на стебельке, не сводя с Эйдена своих прекрасных глаз.
- Я и не думал, что выгляжу... как ты сказала?.. Кислым?
- Да, большинство людей не может читать по твоему лицу, как я, выучившись этому в сиб-группе.
- Я думаю, что ты отказалась даже от воспоминаний о сиб-группе.
- Что заставляет тебя так думать?
- То, что ты сказала мне как-то раз.
Марта кивнула.
- Да, наверное, я сказала именно это. Я не всегда хорошо выражала свои мысли.
Она изучила прутик, с которого оборвала все листики, согнула его, затем позволила прутику выпрямиться, словно проверяя его на упругость.
- Какое у тебя мнение по кампании?
- Слишком осторожно, слишком медленно. Сейчас нам уже следует обживать тот берег реки Рилен, но вместо этого мы сидим в каком-то лесу, обсуждая, как добраться до реки и сколько боеприпасов угробить на штурм мостов.
- Ты не одобряешь стратегических дебатов?
Эйден почувствовал, как его руки невольно сжались в кулак.
- Нет, не одобряю. Не одобряю этих спорщиков - ни тех, ни других. Они спорят, словно торговцы из-за цены на игрушку. Как это ни банально.
И полковник кивнул головой в сторону бурно продолжающейся дискуссии.
- Банально? Я не думаю, что Хану Чистоу могут понравиться твои слова.
- Кому-нибудь следует сказать ему об этом.
- Кто-нибудь, наверное, и скажет.
- Шепчешь в его уши?
- Иногда. Когда этого хочу.
- Ты развлекаешься с ним?
- Иногда. Когда этого хочу.
- А не по его приказу?
- В таких вещах я не руководствуюсь приказами.
- Я завидую тебе. Марта.
- Нет. Это я завидую тебе, Эйден Прайд.
Марта отвернулась от Эйдена и собравшихся. Взмахнув рукой, она швырнула прутик и проследила, как он упал около хвостовой части одного из флайеров.
- Марта, как ты можешь мне завидовать? Ты-то знаешь мой кодекс. Я запятнан позором, командую недоносками, в то время как ты забралась чуть ли не на самую вершину командной структуры клана. Помнится, ты говорила, что даже Хан слушает тебя.
- Но ты стал настоящим клановым воином, Эйден Прайд. В этой кампании тебе позволено выбирать самостоятельные бои, диктовать собственную судьбу. Ты пользуешься не просто уважением своих воинов. Они восхищаются тобой. Знаешь ли, что они называют Соколиную Стражу "Гордостью Прайда"?
- Я слышал это. Но уважение моих воинов ничем не отличается от того, которое они испытывали бы к любому другому командиру.
- Нет, не так. Мое подразделение тоже выполняет свой долг, но никто не назвал нас "Мародеры Марты". Ну, ладно. Не о том мне хотелось поговорить. Я искренне интересуюсь твоим мнением о положении Клана Кречета. Посоветуй, что делать, если мне пришло бы в голову запланировать переворот.

Предыдущая страница 21 Следующая страница


Клан Кречета 22

- Тебе? Запланировать переворот?
- Конечно, нет. По расскажи мне, почему у тебя такой кислый вид?
Марта нервно теребила брюки левой рукой, глубокие морщинки прорезали ее лоб, они казались более резкими, чем у Эйдена. Рот сжался в тонкую нить, отчего треугольная форма лица Марты сделалась еще более заметной. Когда-то Эйден и Марта были похожи. Теперь сходство уменьшилось. Если Марта кого-то и напоминала, то скорее молодого воина в звене Джоанны - Диану.
- Я думал недавно о наших кадетских днях, - сказал Эйден. - Ты не забыла, как мы прибыли?
- Нет. Я помню, как Сокольничий Джоанна устроила тебе хорошую трепку, а затем сказала, что, по ее мнению, у тебя хорошие шансы пройти все проверки и стать воином. Я тоже тогда немного завидовала тебе, как и теперь.
- А ты не знала, что Джоанна теперь служит под моим началом?
- Нет, не знала. Я думала, что она, должно быть, уже мертва.
Он рассказал ей, как Джоанна вымуштровала Соколиную Стражу, превратив ее в превосходную боевую часть.
- Ты уходишь от моего вопроса, Эйден Прайд. О совещании и о том, что в нем тебе кажется банальным.
- Вспомним кадетские времена. Я много думал, что значит быть воином. По моим представлениям, клановый воин никогда не оглядывается.
- Согласна. Я тоже думала об этом.
- Тогда, наверное, ты также согласишься, что настоящий воин никогда не спорил бы об артиллерийском прикрытии. Такие воины делали бы заявки на право взять мосты, опираясь на собственные артиллерийские возможности. Кстати, а нужна ли в действительности тяжелому боевому роботу артиллерийская поддержка?
- В действительности нет. Но в крупных военных кампаниях бывают и осложнения, когда после первого вызова требуется перераспределение заявок.
- Наверное, но это больше похоже на образ мышления сфероидов. Какую Звездную Лигу построят кланы, думая так же, как обитатели Внутренней Сферы?
Марта пожала плечами.
- Если это послужит для тебя утешением, то многие клановые офицеры разделяют твое мнение. Что-нибудь можно будет сделать.
- Но разве это по-клановски? Разве мы решаем дела через политическую софистику? Это опять Внутренняя Сфера. И эти дебаты - это тоже Внутренняя Сфера. Разве в тактике ведения войны мы руководствуемся стремлением к минимальным потерям?
- Но тогда чего ты желаешь?
- Чего я хочу? Не знаю. Думаю, что хочу победить или потерпеть поражение. Однако если мне суждено потерпеть поражение, то это будет зависеть от моих сил и опыта, но не от сложных проектов, созданных вождями клана ради разрушения сложных планов вождей противника.
- Ну, ты скорее всего немного наивен, но...
- Наивен?
- Тогда склонен к идеализму.
- Смотри, Марта.
Отойдя от нее, он направился в круг собравшихся, где высокая дискуссия уже опустилась до уровня перебранок о том, какое количество личного состава следует использовать в бою за каждый мост. Растолкав локтями командиров, Эйден крикнул:
- К черту весь этот спор! Забудьте об артиллерийском прикрытии. Забудьте о подсчете личного состава. Я полковник Эйден Прайд. Ставлю Соколиную Стражу за право взять оба моста!
Хан Вандерван Чистоу поднял левую руку, чтобы Эйден попридержал язык.
- Полковник, я не разрешал выдвигать заявки на эти объекты.
- Да, Хан, - ответил Эйден. - Я понимаю. Но тем не менее Соколиная Стража требует для себя права взять мосты через реку Рилен.
- Соколиная Стража? Ха! - воскликнул офицер, стоявший в нескольких метрах от Эйдена.
Эйден тотчас узнал этот насмешливый тон, который ему так часто приходилось слышать.
Он обернулся и увидел, что Марта внимательно его рассматривает. Она едва заметно кивнула, словно в знак одобрения.
- Если заявки запрещены, то дайте Соколиной Страже приказ и вы сможете прекратить эти бесконечные споры.
Возгласы протеста послышались и от остальных командиров.
- Это позор для нас - разрешить Соколиной Страже вести Клан Кречета в бой, - заявила женщина, в которой Эйден узнал полковника-воительницу по имени Сенса Ортега. О ней говорили как об обладательнице одного из самых замечательных кодексов во всем клане.
Другие поддержали ее, в том числе и генерал Май Кельми. Эйден почувствовал, что ведет в штабе заранее проигранное сражение. И Хан, и Май Кельми считали, что требование Эйдена было чистой бравадой. Конечно, Эйден Прайд понимал их точку зрения. Авангард клана имел огромное значение на этом рубеже военных действий. Мосты представляли собой первый, и главный, этап борьбы на Токайдо. Но все же несправедливо было судить его Соколиную Стражу за позор, перенесенный из-за Адлера Мальтуса. Выдвинув заявку, Эйден не мог просто так отступить.
- Если вы не желаете поставить Соколиную Стражу во главе атаки, то, по крайней мере, прекратите эту глупую перебранку по поводу технических деталей. Любая часть Клана Кречета может достойно вести остальных. Сейчас мы теряем время. Давайте закончим споры и займемся делом!
Удивительно, но эта страстная риторика вызвала одобрение многих воинов. Некоторые даже стали подталкивать друг друга, что-то возбужденно выкрикивая. И опять Хан поднял руку, требуя тишины.
- Полковник Эйден Прайд сказал хорошо. Мы должны оставить пустую игру слов. Время драться!
Повернувшись к Эйдену, он заговорил мягче:
- Я должен похвалить тебя за желание драться, но еще не пришло время для воинов Соколиной Стражи вести в бой остальных. Этой чести вас удостоят где-нибудь на другой планете. Однако, полковник, столкновения с ком-гвардейцами уже начались, и я приказываю вам идти на прорыв, где только возможно, чтобы войти в Эйлал. Этой чести будет вполне достаточно для твоих воинов, даже если не вы первыми возьмете мосты.
Возвращаясь к месту, где стояла Марта, Эйден прошел мимо нескольких офицеров, кидавших ему вслед насмешливые реплики и нелестные слова. Если битва за Токайдо не была бы так важна, Эйден рискнул бы затеять несколько дуэлей еще до того, как добрался до Марты.
- Ты мало изменился, я вижу, - сказала она.
- Речь идет о моей репутации прыгуна-выше-собственной-головы?
- Возможно. Но, наверное, я назвала бы это некоторым недостатком проницательности. Будь ты более проницательным, то взял бы на вооружение некоторые приемы Внутренней Сферы.
Эйден решил не продолжать дискуссию. Вместо этого он произнес:
- Когда-то, Марта, когда мы были очень молодыми, ты сказала, что любишь меня. Детские разговоры, как позже ты заявила. Ты сказала, что воин клана не должен любить. Что ты ощущаешь теперь?
- У меня нет мыслей по этому поводу. Могу сказать: то, что я чувствовала в сиб-группе, до сих пор правда. Тогда мы были близки. Но мы вышли из детского возраста. Думаю, что все-таки мы были друзьями.
- Не совсем клановское слово... друзья.
- Да. Но я хотела бы, чтобы мы были близки всегда. Это не любовь, наверное. Но это правда.
- Я буду рад этому. Марта.
- И, наверное, после боя тебе стоит провести некоторое время в моем жилище. Или я могла бы прийти к тебе.
Новый сюрприз! Ведь они не занимались сексом еще с кадетских дней.
- Я хотел бы этого. Марта.
- Хорошо. Оговорено и сделано.
Наступил рассвет, и, следовательно, через час должно было начаться наступление. Наблюдая за тем, как утомленный совет заканчивает свое заседание, два бывших сиба некоторое время молчали. Затем Марта заговорила.
- Военные советы и воины, - произнесла она. - Эти слова вместе звучат очень хорошо, но то, что они обозначают, не состыкуется. Воинам следует действовать, а не говорить. Именно так клан может избежать пустой траты времени и сил. Мы сохраняем материал: пытаемся сохранить жизни, заявляя как можно меньше сил и личного состава. Но нас не тошнит при пустой трате слов. Воут?
- Ут. Марта, я боюсь, что кланам грозит потеря Токайдо. А почему? Потому что наша численность и боевые возможности слишком ограниченны? Нет, я так не полагаю. Но, может быть, мы уже потеряли планету, когда согласились на эту упорядоченную битву, да, потеряли, отдав слишком много уважения Внутренней Сфере?
- Уважения? Я никого не уважаю. Никого из Внутренней Сферы.
- Я тоже. - Он понизил голос. - Но, наверное, наши вожди уважают. Наверное, они обманулись причудливыми словами Внутренней Сферы. Марта, мы вторглись во Внутреннюю Сферу. Завоеватели ведут бои, берут связанных, принимают и оставляют шрамы на телах кланов. Мы завоевываем победу по собственным правилам. Теперь вдруг мы сражаемся по правилам сфероидов. Это неправильно, Марта! Вот в этом я более чем уверен. Это неправильно! Когда Хан согласился иметь дело с представителями противника, он пошел на компромисс с клановым образом жизни. Это все, что я знаю. Но я преданный клановый воин и вопреки своему знанию буду драться с не меньшей яростью.
- Ты предпочел бы что-то вроде революции? Переворот?
- Нет. Никогда. Это тоже в стиле Внутренней Сферы, но не по-клановски.
- Да, я согласна.
Они помолчали некоторое время. Эйден чувствовал себя как-то странно. Вдруг он обнаружил прежнее сходство с Мартой, как в те кадетские дни. Когда-то Эйден думал, что их пути разошлись окончательно. И хотя полковника мучили сомнения по поводу ведения войны, от тайного союза с Мартой он чувствовал некоторое удовольствие.
Военный совет начал расходиться, и Марта с Эйденом побрели к флайерам. Они дошли до флайера Марты. Когда женщина повернулась к нему, ее лицо частично скрывалось в тени.
- Что с тобой, Эйден? - спросила она, приведенная в замешательство выражением его лица.
- В этом свете ты очень похожа на одного из воинов Соколиной Стражи. Ее зовут Диана.
- Наверное, в ее сиб-группу вошли гены наших Маттлова или Прайда.
- Она вольнорожденная.
- У меня никогда не было детей.
- Что ты говоришь!
- Я знаю. Клановые воины редко становятся родителями. Ты им был когда-нибудь?
- Даже мысль об этом пугает меня. Я ощущаю неловкость от одних только слов, которые относятся к естественному рождению.
- Если я нанесу визит в Соколиную Стражу, ты покажешь мне этого воина, воут?
- Ут.
Марта начала было забираться в кабину флайера, но затем обернулась.
- Я хотела сказать... ну, я считала бы честью идти в бой вместе с воинами Соколиной Стражи, или "Гордости Прайда".
Затем она исчезла в темной кабине. Эйден пошел к своему флайеру и по пути вновь уловил ворчание офицеров. Ему показалось, что один из них назвал Соколиную Стражу "Недоразумением Прайда".
Диана наблюдала, как отец покинул флайер и направился на командный пункт. Она сопровождала его во время поездки в ставку командования, чтобы получить запасную панель для своего боевого робота. Наблюдая за встречей Эйдена и Марты Прайд, Диана не знала, как к этому относиться.
Хотя она прилагала все усилия, чтобы стать настоящим воином, ей было сложно избавиться от некоторых сексуальных представлений. Среди низших каст было меньше случайных связей, чем среди клановых воинов, а кроме того, существовало табу на сексуальные контакты между членами одной и той же семьи. Но клановые воины, члены одной и той же генетической ветви, одной сиб-группы, спаривались без ограничений. Она не завидовала сексуальному опыту отца, но ей было неловко думать о том, что, может быть, он занимался этим именно в своей сиб-группе.
Затем ей пришла в голову одна мысль, которая поразила девушку. Ведь она сама является отпрыском Эйдена и другого члена той же сиб-группы - Пери! Ранее это никогда не казалось чем-то значительным или зловещим. Пери была ее матерью, и Диана выросла, восхищаясь ею, хотя та часто отсутствовала. Диана вспомнила, как Пери однажды сказала дочери, что слова, использующиеся для обозначения отношений "родители - дети", считаются в сиб-группе ругательством и поэтому Диане не следует называть ее мамой. Пери выросла в убеждении, что это слово запрещено и что любое аналогичное понятие предано анафеме. Хотя Пери по собственному желанию стала матерью, отказавшись от контроля за беременностью, чтобы зачать ребенка от Эйдена, однако постепенно приучила дочь называть ее по имени, а не мамой.
- В этот вечер ты выглядишь задумчивой, воин Диана.
Она обернулась и увидела, что это был элементал Селим из первого звена, звеньевой тринария "Дельта". Высокий темнокожий человек с сильно выдающимися скулами и толстыми губами, самый высокий из всех элементалов Соколиной Стражи, наклонился над Дианой, так как был слишком высок для воина. Он всегда нравился Диане, потому что не выглядел таким резким и грубым, как прочие элементалы, и всегда производил впечатление серьезного человека, чем тоже отличался от большинства своих товарищей. Диана никогда не видела, чтобы Селим занимался грубыми развлечениями с другими членами его касты. Он держался в стороне от всего этого.

Предыдущая страница 22 Следующая страница


23 Роберт Торстон

- Хочешь доложить, что ты думаешь о выполнении моего долга, звеньевой Селим, да?
- Нет. Я не вижу никаких нарушений долга. Просто я обратил внимание на выражение твоего лица. Наверное, ты думаешь о чем-то важном?
- Да. Но это личные мысли.
- А-а... Я не хотел вмешиваться.
- Вовсе нет. Я рада, что ты отвлек меня.
- Рада? Ты, воин Диана?
- Почему ты говоришь это?
- Потому что обычные воины склонны к простоте.
- Я вольнорожденная.
- Этим можно объяснить многое.
- А ты не находишь, что другие воины тоже сложны? Ты не думаешь, что наш полковник, например, не прост?
- Да, нахожу. Но он не похож на тебя, он другой. Проверь его кодекс. Ни одной типичной военной записи.
Они немного поболтали. Когда Селим собрался уходить, Диана заметила:
- Ты ничего не сказал по поводу моей внешности, Селим. Мужчины обычно делают это.
- Мужчины-элементалы?
- Ну, нет. Не мужчины-элементалы.
- Ты попала в точку. Мы даже не ищем друг в друге красоты. А если и нашли бы, то сразу ее возненавидели.
- Я ненавижу красоту, а я не элементал.
- Ты, воин Диана, генетическая неудача, - сказал Селим с улыбкой, превратившей его слова в комплимент. - А сейчас хочу пожелать тебе спокойной ночи.
И высокий элементал, грациозно поклонившись, вернулся на место сбора своего звена.
Диана почувствовала себя несчастной. Ночь, которой следовало наполниться звуками яростного боя, была наполнена словами. Сначала быстрым шагом, а затем бегом она бросилась к своему боевому роботу, чтобы приготовиться к атаке. "Ну, - подумала она, - по крайней мере, хоть теперь слов больше не будет".

27

Плато Презно резко обрывалось в бездну, и это напоминало Эйдену древнее терранское поверье, по которому мир был плоским и люди, подошедшие к его краю, могли сорваться и упасть. А это можно было бы сделать частью неплохой стратегии, подумал Эйден, рассматривая изображение обрыва на главном экране. Что если Внутренняя Сфера сумела создать такой плоский мир и кланы сейчас галопом несутся к самому краю пропасти? Образ производил огромное впечатление: войска кланов в сверкающих боевых роботах срываются с края обрыва и исчезают в космосе. На мгновение он закрыл глаза и увидел, как сотни машин растворяются в пустоте.
Неожиданно зазвучавший по частному каналу голос Жеребца нарушил покой Эйдена.
- В поле зрения - мосты, и силы противника на Перекрестке Робина открыли огонь по двенадцатому соединению Клана Кречета. Завязался бой, сэр.
Двенадцатое соединение добилось чести вести штурм моста. Зная, что этой частью в свое время командовал Май Кельми, когда был еще полковником, Эйден решил: выбор сделали по политическим мотивам. Это его разозлило, так как Прайд считал, что позицию следовало сделать открытой для ставок, в которых могли принять участие все подразделения Клана Кречета, в том числе и Соколиная Стража. Другое соединение, седьмое, направилось ко второму мосту - Мосту Пахаря. По сообщению Жеребца, оно подошло к объекту, но бой там еще не начался.
Оба моста были еще вне поля зрения наступавших воинов Клана Кречета, так как река текла по долине. Чтобы добраться до мостов, необходимо было спуститься по скалистому склону. Рекогносцировка показала, что шагающие боевые роботы не смогут этого сделать, так что вперед послали боевые машины, способные прыгать. Они вошли в долину и ответили огнем противнику.
Эйден вывел на главный экран изображение боя у Перекрестка Робина. Из-за яркого света солнца на Токайдо оно выглядело очень бледным. На Перекрестке Робина боевые роботы Ком-Гвардии, яростно защищая подступы к мосту и сам мост, заставили двенадцатое соединение отступить. Ракетный удар взорвал одну машину Клана Кречета и серьезно повредил другую, броня с нее была содрана и висела клочьями. Эйден выругался, когда увидел, что командир двенадцатого соединения отдал приказ об отступлении к подножию склона, чтобы прикрыть спуск тяжелых боевых роботов.
- Плохо, да? - спросил Жеребец.
- Они их так сгрудили, будто хотели предложить ком-гвардейцам попрактиковаться в стрельбе.
- Нам везет, что это частный канал.
- Я бы сказал это и самому Хану Чистоу.
Жеребец вздохнул.
- Да, ты бы сказал.
Продолжая наблюдать за картиной на своих экранах, они продвигались к месту боя. Вдруг Эйден произнес:
- Ну, время!
- Что ты имеешь в виду?
- Наступило время выполнять приказы. Когда завяжется бой, мы должны прорваться, помнишь? Мы поможем двенадцатому соединению взять мост.
- Прими мои одобрения вкупе с энтузиазмом.
Эйден открыл линию связи и приказал подразделениям Соколиной Стражи развить максимальную скорость. Когда их часть проходила мимо двух других боевых соединений, она держала достойный зависти строй, вызвавший в мыслях многих воинов Клана Кречета проклятия в свой адрес.

Как и приличествует командиру, Эйден Прайд направил своего "Матерого Волка" прямо на гребень склона, ведущего к Перекрестку Робина. Достигнув гребня - края странного мира плато Презно, он замедлил ход машины, а затем пустил ее вниз быстрыми, грациозными скачками. Еще в шаттле он приказал техам оборудовать "Матерого Волка" модулями реактивных прыжков. Для этого пришлось пожертвовать несколькими пушками и лазерами, обычно находившимися в торсе машины; но Эйден слишком привык к прыжкам "Разрушителя", своего бывшего боевого робота. Он не мог отказаться от них только из-за того, что прыжковые установки не являлись стандартом для "Матерого Волка".
Боевые роботы Жеребца и Марго, воинов командной группы Соколиной Стражи, тоже могли прыгать. Они всегда находились вместе с полковником, и сейчас их машины летели шаг в шаг за рванувшимся вперед "Матерым Волком". На гребне Эйден, включив реактивные ускорители, взмыл вверх и пролетел над машинами двенадцатого соединения Клана Кречета, пока не опустился ближе всех у Перекрестка Робина. Появление "Матерого Волка" в стане противника вызвало некоторое смятение.
Спускаясь, Эйден обстрелял ком-гвардейские боевые роботы, оборонявшие подступы к мосту. Они не ожидали атаки сверху, и эта внезапность дала Эйдену и его Соколиной Страже значительное преимущество.
Находясь в прыжке, он выстрелил в полете в "голову" тяжелого боевого робота. Компьютер определил этот тип машины - "Головорез". Прицелившись из тяжелых лазеров, Прайд произвел прямое попадание в "голову" "Головореза" и, несомненно, прикончил водителя. У полковника не было времени смотреть, как подбитый боевой робот зашатался у перил моста и свалился в глубокие воды вспенившейся реки Рилен. Фонтан брызг был настолько высок, что окатил поверхность моста, оставив повсюду лужи.
Внимание Эйдена сосредоточилось на другом боевом роботе врага, гладком большеногом "Часовом", который как раз поднимал свою пушку, чтобы открыть огонь по "Матерому Волку". Но его атаковать не пришлось: выстрелив через "плечо" боевого робота Эйдена, Марго на легком "Ягуаре" метким выстрелом попала в центр "торса" "Часового", а затем добила его несколькими ракетами. Вражеский боевой робот, объятый бушующим пламенем, упал на землю.
Жеребцу удалось во время спуска вывести из строя два боевых робота, в то время как Эйден заставил отойти вражеского "Стрелка".
К тому времени когда троица приземлилась, оборона противника уже пришла в полное смятение. Эйден приказал своей группе двигаться вперед, и это заставило воинов Клана Кречета, находившихся у склона, тоже возобновить наступление.
Противник, похоже, понял, что Клан Кречета выиграл этот этап боя, так как уцелевшие вражеские боевые роботы начали отступать. Они быстро ретировались с Перекрестка Робина, и лишь хромающий "Стрелок" немного задержался. Вскоре мост очистился и тем самым как бы приглашал воинов Клана Кречета пройтись по его сверкающим на солнце лужам на ту сторону реки, где их ожидали вожделенные города.
- Есть донесения о тяжелом бое на Мосту Пахаря, - доложил Жеребец. - Но, по-видимому, сегодня мы возьмем и его.
- Прекрасно! Давай совершим небольшую прогулку на другую сторону Перекрестка Робина? Воут. Жеребец?
- Подожди-ка минутку, полковник Эйден Прайд, - раздался еще один голос по общему каналу.
Эйден узнал его. Это полковник Сенса Ортега, которая на совете заявила о том, что нельзя допустить, чтобы запятнанная позором Соколиная Стража вела в бой всю армию Клана Кречета.
Она вышла вперед на своем свирепого вида "Карателе". За ней следовали два боевых робота ее командного звена, словно пара бандитов за своим главарем.
- Ты не можешь быть первым на Перекрестке Робина, Эйден Прайд. Это право двенадцатого соединения. Это мое право.
Эйден глубоко вздохнул. Он представил себе Сенсу Ортега, ее бледное, словно у привидения, лицо, тело, наклонившееся вперед, словно корпус многотонного боевого робота.
- Твое право, ты говоришь?
- Наше право.
- Это ты подбила четыре вражеские машины, а остальные заставила отступить? Двенадцатое соединение подбило хоть одного боевого робота? Сенса Ортега и ее войны берут Перекресток Робина?
- Все это чушь, и твоя бравада не повлияет на приказ о марше через мост. Двенадцатое соединение заслужило честь перейти его первым всей своей боевой историей. Мы должны первыми вступить в следующий этап боя на той стороне.
Эйден просто кипел злостью от пренебрежительного тона Сенсы Ортега.
- Что это за вольнорожденческая чушь! - заорал он в микрофон. - Да как ты смеешь...
- Полковник, полегче... - вмешался в диалог Жеребец.
- Извини за выражение. Жеребец. Я просто...
- Забудь о выражении. Я не обижаюсь. Я не собираюсь читать лекцию о манерах, но советую успокоиться. Нет смысла двум достойным и мужественным командирам...
- Достойным? Мужественным? Жеребец, она не имеет права отнимать у нас...
- Мои приказы ясны, - холодно прервала Эйдена Сенса Ортега. - У нас нет причин переваривать твои мелкие вспышки раздражения. Хан постановил, что двенадцатому соединению следует вести остальных через мост, и так будет. Полковник, позволь мне поблагодарить тебя за боевые достижения. Они получат достойную оценку в моем донесении о взятии моста.
- Я польщен, - пробормотал Эйден, но Сенса Ортега, по-видимому, не заметила сарказма.
Игра слов не входила в обычаи воинов Клана Кречета, и часто они ее просто не воспринимали.
- Наверное, вы позволите мне внести предложение, - опять вмешался Жеребец. - Если после того как мы захватили объект, между вами все еще остаются какие-то трения. Испытание Отказа, возможно, вам подойдет. Хотя я сделаю все, что в моих силах, чтобы уберечь своего командира от этого шага, но, к сожалению, таков путь клана.
- Твой подчиненный хорошо говорит, Эйден Прайд. Давай оставим споры. Я сделаю одну уступку. После того как двенадцатое соединение пересечет мост. Соколиная Стража может воспользоваться честью идти следующей.
Эйден подавил свой гнев.
- Мы с уважением отклоняем эту честь, полковник Сенса Ортега, - ответил он бесстрастно.
- Как пожелаешь. Освободи путь.
Пока двенадцатое соединение собиралось вокруг Сенсы Ортега, пока находившиеся на гребне холма машины с трудом спускались, чтобы присоединиться к своей части, Эйден, Жеребец и Марго отошли в сторону.
Сенса Ортега и ее командное звено пошли первыми. Эйден с горечью смотрел на то, как боевые роботы двенадцатого соединения осторожно переступали через лежащие машины противника. Своими движениями они напоминали ему крестьян, тщательно старающихся не наступить на лошадиный навоз. Ему стало любопытно, будут ли они так же обходить лужи на мосту. Он проклинал себя за эти неклановские мысли, но ничего не мог с собой поделать.
Жеребец продолжал следить за сообщениями с Моста Пахаря.
- Части Ком-Гвардии там тоже отступили, понеся меньшие потери, чем здесь. Сейчас мост переходит седьмое соединение Клана Кречета.
Эйден улыбнулся.
- Звучит так, словно они посягают на честь, отданную двенадцатому соединению, хотят первыми перебраться на ту сторону реки. Большое достижение, Жеребец. Они... что такое?
Вдалеке раздался грохот, затем он повторился, а вскоре прозвучала

Предыдущая страница 23 Следующая страница


Клан Кречета 24

целая серия перекрывающих друг друга тяжелых взрывов.
- Что-то случилось на Мосту Пахаря, - заорал Жеребец. - Ком-гвардейцы, должно быть, заложили...
И словно в подтверждение слов Жеребца на Перекрестке Робина начали взрываться установленные ком-гвардейцами заряды. Первый взрыв произошел как раз тогда, когда боевые роботы Сенсы Ортега достигли середины моста.
Ждавшие очереди выйти на мост, остальные боевые роботы двенадцатого соединения отпрянули назад. Из-за ударной волны некоторые машины столкнулись друг с другом и попадали, как костяшки домино.
Хотя Эйден и двое его бойцов находились довольно далеко от моста, они тоже ощутили удар взрывной волны. Всем троим удалось удержаться в вертикальном положении, но "Ягуар" Марго получил осколок в верхнюю часть корпуса. Несмотря на удар, машина устояла, но корпус бессильно сместился вниз. Медики, которые потом появились на поле боя, обнаружили, что Марго все еще сидит в кресле за рычагами управления. Женщину убило металлическим осколком, пробившим кабину и угодившим ей прямо в висок.
Эйден узнал об этом позже и сожалел о смерти Марго. Она была одним из лучших воинов, которых он когда-либо встречал.

28

Как во время ночных наскоков ком-гвардейцы таинственно появлялись из-под земли, так внезапно они возникли и теперь из клубов дыма и пыли, поднятых взрывами на мосту. Длинный, пологий склон холма на противоположной стороне реки Рилен оказался вдруг кишащим боевыми роботами, штурмовыми глайдерами и наземными силами Ком-Гвардии.
Над холмом появилась эскадрилья флайеров-истребителей, которые сделали круг, а потом спикировали вниз на боевые роботы Клана Кречета, находившиеся на берегу реки.
Первым заходом они окончательно уничтожили мост, низко пройдя над его тлеющим, дымящимся остовом, и атаковали остатки двенадцатого соединения, обрушив на них ракеты ближнего действия и лазерные лучи. Несколько боевых роботов, прижатых к крутому обрыву, стали легкой добычей врага. Один взорвался, два других упали.
Находившиеся внизу недалеко от моста Эйден и Жеребец еще не поняли, что воин Марго убита.
Из-за крутых склонов речной долины флайеры-истребители не могли подобраться к боевым роботам Клана Кречета достаточно близко. Чтобы не разбиться, им приходилось менять курс. Днища истребителей были хорошей целью, и водитель "Разящего Волка" уничтожил одного из них ракетным залпом: флайер-истребитель упал в стремительную реку, и волны быстро поглотили его.
Во время второго захода флайеров их ракеты ближнего и дальнего действия легли в опасной близости от боевых роботов Эйдена и Жеребца.
- Я думаю, здесь у нас ничего хорошего не выйдет, - заметил Жеребец. - Нам следует убраться отсюда, пока можно.
- Останемся мы здесь или нет, проблемы у нас все равно будут. Если останемся, то получим противостояние противника с огромным численным превосходством. Если отступим, нам заблокируют путь свои же силы: они сейчас пытаются перевалить через холм. Если будем уходить прыжками, то превратимся в "подсадных уток" для следующей атаки флайеров.
- Что ты предлагаешь, Эйден?
- Река, пожалуй, самое безопасное место. Я вывел ее изображение на экран. Она сразу же становится глубокой, как только отойдешь от берега.
- Ненавижу управлять боевым роботом под водой.
- Приму жалобы позже, а сейчас - немедленно в воду. Ты поняла это. Марго? Марго!
- Что-то случилось, Эйден. Может быть, мне вылезти за ней?
- Нет времени, придется ее оставить.
После небольшой паузы Жеребец тихо ответил:
- Да, сэр.
- Мы идем под водой два с половиной километра, а затем вылезем и воспользуемся нашим шансом. Воут?
- Ут.
Одновременно прыгнув, они погрузились в воду как раз в тот момент, когда над ними пронеслась волна истребителей. Один быстро среагировал на два взлетевших боевых робота и послал в них цепочку ракет ближнего действия. Но было уже поздно: ракеты попали в землю, подняв фонтаны грязи. А оба боевых робота рухнули в воду, и только по кругам можно было понять, где они погрузились.

Джоанна и Диана неожиданно оказались в хаосе боя. Мимо них, беспорядочно отступая, пронеслись остатки двенадцатого соединения, подгоняемые огнем артиллерии Ком-Гвардии. Без командира воинская часть потеряла боеспособность.
Некоторое время Соколиная Стража пыталась противостоять врагу и держать строй. Они смогли бы выстоять, но Джоанна, которая теперь выполняла функции командира, так как местонахождение Эйдена Прайда оставалось неизвестным, увидела, что боеприпасы на исходе. Она приказала Соколиной Страже присоединиться к общему отступлению, которое одобрил сам генерал Май Кельми.
Бой продолжался почти весь день. Пока ком-гвардейцы безжалостно расстреливали все на своем пути ракетами дальнего действия, их аэрокосмическое крыло продолжало наносить тяжелый урон отступающей армии. Однако в конце концов воины Клана Кречета научились уходить от оружия Ком-Гвардии. По приказу Мая Кельми они еще больше растянули свои ряды. Ком-Гвардия решила прекратить огонь, а истребители, израсходовав все боеприпасы, вернулись на свои шаттлы.
Когда воины остановились на отдых, Джоанна заметила, что они находятся всего в двадцати километрах от того места, где приземлились. Быстро просмотрев карты местности, она увидела, что в результате почти двадцатикилометрового отступления расстояние до объектов увеличилось - пятьдесят километров! Джоанна подумала, что ей не хотелось бы находиться на месте того, кому придется брать на себя вину за провал операции.
К счастью. Соколиная Стража не понесла серьезных потерь. У некоторых боевых роботов откололась броня, кое-где перегрелось и требовало немедленного ремонта оружие, но в целом Соколиная Стража перенесла контратаку врага лучше, чем большинство частей Клана Кречета.
За исключением воина Фалька, выбывшего из строя в предыдущем бою, тяжелораненых не было. Трое считались пропавшими без вести. Прискорбно, но в эту тройку входил командир Соколиной Стражи. Джоанна много лет третировала Эйдена, но сейчас она искренно надеялась на то, что полковника погубила подлая стратегия врага, а не собственная ошибка.

Стремительное течение реки Рилен сделало и без того трудный переход под водой мучительным. Боевые роботы никогда еще не двигались эффективно даже в самых спокойных водах. Своей неуклюжестью и медлительностью под водой боевые машины напоминали людей, которые, уже потеряв форму, пытаются воспроизвести простое гимнастическое упражнение.
Однако река им благоприятствовала, увеличивая скорость движения. Она так подталкивала боевые роботы, что, даже находясь в кабине, Эйден чувствовал это. Из-за мутной воды видимость была плохой. Полковник не мог с уверенностью определить их местоположение в данный момент: ни по показаниям датчиков, ни по свету, исходящему из кабины Жеребца. Эйден просто двигался вперед, следя за левым берегом реки. Пузыри, плававшие вокруг, переливаясь мутным свечением, были, как полагал Эйден, различными живыми существами. Ничего похожего на рыбу не попадалось.
Довольно скоро два с половиной километра были пройдены. Взглянув на берег реки, Эйден увидел, что он оказался достаточно отлогим, чтобы позволить боевым роботам выйти из воды. Однако первая попытка оказалась неудачной, и "Матерого Волка" потянуло обратно в реку. Сначала Эйден хотел использовать под водой реактивные прыжки, но понял, что вода, заполнившая воздухозаборники, привела бы к взрыву машины. Терпеливо, осторожно он предпринял вторую попытку. Теперь ему удалось вылезти на поверхность, поставить одну "ногу" боевого робота на склон, а затем и вторую. Скоро за ним вылез Жеребец.
В этой части реки все казалось спокойным. Посмотрев назад, они увидели дым.
- Выглядит плохо, - заметил Эйден.
- Полагаю, что мы туда не вернемся.
- Нет, мы хотим быть храбрецами, но не самоубийцами. Сначала пройдем вдоль фланга, поглядим, что можно сделать, и попытаемся воссоединиться с Соколиной Стражей.
- Надеюсь, воины Соколиной Стражи вышли из боя с меньшими потерями, чем двенадцатое соединение.
- Сенса Ортега была великим воином, но воином глупым.
- Глупым? Она была самонадеянна, но не глупа.
- Она привела свою часть к полному краху.
Мгновение Жеребец выдержал паузу, сурово глядя на Эйдена.
- Не забывай, именно ты оспаривал у нее право первым перейти мост. Вместо того чтобы называть Сенсу Ортега глупой, тебе следует признать, что она получила пулю, предназначенную Эйдену Прайду.

Диана не могла объяснить своего ощущения внутренней пустоты. Когда ночь прошла, а от Эйдена Прайда все еще не было никаких вестей, девушка начала беспокоиться, что его и вправду подбили в бою на Перекрестке Робина. Неужели она не права, отказываясь отождествлять себя с ним? Пока Эйден был жив, это казалось лучшим решением, но теперь ей хотелось пересмотреть свою позицию.
На Перекрестке Робина полегло столько воинов, что отец и его товарищи казались лишь крохотной частичкой общего урона. Однако действия Эйдена в бою были незабываемыми, и воины по всему лагерю говорили о них уважительно.
Затем Джоанна пришла с сообщением о том, что Эйден Прайд выжил и только что присоединился к Соколиной Страже.
Диана держалась от Эйдена на расстоянии. Девушку смущало облегчение, которое она почувствовала при виде этого чужого человека, который тем не менее был ее отцом. Диана наблюдала, как Эйден ходил по лагерю, разговаривал с воинами, поднимал у них боевой дух и принимал в ответ радостные поздравления.
Диана была уверена, что после этой ночи прозвище соединения "Гордость Прайда" укрепится окончательно, по крайней мере среди воинов самой Соколиной Стражи. Ей было любопытно, смогла бы она тоже стать гордостью Прайда, если Эйден узнает об их кровной связи. Вероятно, нет, подумала она. В любом случае Диана уже не горела желанием говорить ему об этом.

29

Эйден сказал Жеребцу, что действия кланов были какими-то особенно осторожными, но ему пришлось допустить, что после разрушения Перекрестка Робина и Моста Пахаря кланы могут сменить тактику. Река Рилен стала символом для офицеров Клана Кречета. На военных советах Эйден слышал слова о том, что река не является просто потоком воды. Она олицетворяет саму битву за Токайдо. Мутные воды и сильное течение реки похожи на огневое заграждение артиллерии Ком-Гвардии, боеприпасы которой, по-видимому, просто неистощимы. Водовороты отражают трюки и хитрости Ком-Гвардии. Торчащая ветка может пронзить спину воина, как ком-гвардеец из засады, а осколки пород, которые несет с собой река, похожи на стремительные легконогие боевые роботы Ком-Гвардии. Медленно двигающийся воин становится хорошей мишенью для врага.
Эйдену хотелось отругать своих товарищей за то, что они наделили реку человеческими качествами. Это всего лишь река, да, всего лишь река, и ничего необычного в ней нет. Нет причины окутывать реку таинственностью. Символизм - способ мышления Внутренней Сферы. Эйден знал это, прочитав в свое время достаточно книг.
А воинам Клана Кречета казалось, что река обернулась против них. С тех пор как мосты были разрушены, несколько частей приняли решение найти брод. Попытки заканчивались неудачей или несчастьем. Несколько боевых роботов свалилось в реку в мелких местах, их тут же снесло быстрым течением и утащило в глубину. Некоторые из них выбрались из реки в плачевном состоянии, а некоторые просто утонули. Уже появились слухи, что флайеры-разведчики обнаружили осколки боевых роботов, а также кресла, внутренние панели, маломерные узлы, и все это якобы валялось в заводях реки, словно кучи дерьма.
Единственным элементом боя, сложившимся удачно для Клана Кречета, были атаки его флайеров, которые успешно нападали на боевые роботы и корабли Ком-Гвардии. Воздушное крыло Ком-Гвардии удивительно затихло, и флайеры противника при их обнаружении немедленно ретировались перед превосходившими силами Клана Кречета. Большинство успешных воздушных операций проводилось за рекой, однако у берегов реки Ком-Гвардия яростно отбивала все атаки и переходила в контратаку.
Холодная ночь скрывала шрамы, которые плато Презно получило от заградительного огня и атак флайеров-истребителей Ком-Гвардии. Только вонь опаленной брони, кордита да слабый запах металла перегревшихся боевых роботов напоминали о размахе боя, который недавно закончился.

Предыдущая страница 24 Следующая страница


25 Роберт Торстон

Эйден больше уже не мог слушать всю эту чепуху и опять испросил слова на совете. Хотя Эйден чувствовал неодобрение других командующих офицеров, он не выдержал и шагнул вперед.
- Полковник Эйден Прайд, мы высоко оцениваем твое мужество в битве на Перекрестке Робина, - заявил генерал Май Кельми.
Сидевший рядом с ним Хан Чистоу согласно кивнул.
- Что ты хочешь сказать?
- Я полагаю, что действия наших инженеров, строящих мост через реку, - пустая трата времени, - заявил Эйден.
Среди офицеров послышалось неодобрительное бормотание, но никто не поднялся, чтобы возразить.
- Нам нужно перебросить на другую сторону реки Рилен личный состав - воинов, способных оборонять противоположную сторону моста, который мы пытаемся создать. В противном случае ком-гвардейцы скуки ради просто перестреляют наших строителей.
Внезапно со своего места встал полковник Гран Ньюклей из третьего соединения. Он заговорил преувеличенно любезным тоном, который таил саркастическую насмешку.
- А как наш благородный герой Перекрестка Робина собирается перебросить части через реку Рилен без моста?
- Те боевые машины, которые оборудованы прыжковыми ракетами, смогут перепрыгнуть через реку.
Гран Ньюклей испустил из своей груди звук, лишь отдаленно напоминавший смех: высокий, толстый человек с кожей, похожей на потрескавшуюся и замасленную обивку кресла в боевом роботе, смеялся.
- А известно ли благородному герою Перекрестка Робина, что река слишком широка для самых больших скачков с реактивными ускорителями, на которые способны боевые роботы Клана Кречета? В самом узком месте ширина реки составляет сто пятьдесят метров. Полковник, должно быть, спал на последнем совете, когда мы как раз и обсуждали особенности местности. Мы тогда решили, что никакие прыжки невозможны, а вот мосты...
Перебить старшего по званию офицера на клановом совете, даже на совещании в полевых условиях, считалось нарушением этикета. Но так или иначе Эйден сделал это.
- Я знаю все соответствующие данные, полковник Гран Ньюклей. Я знаю их так же, как и ты. Но позволь мне сказать: моей Соколиной Страже будет приказано прикрепить к боевым роботам модули реактивных прыжков, и мы сможем найти место, где их использовать.
- При всем моем уважении к полковнику Эйдену, - ответил Гран Ньюклей, - я считаю план этого благородного героя слишком дерзким, и соответственно клан не должен принимать его. Мы можем послать вперед инженерные части, назначить им охрану из боевых машин, - эту обязанность, я уверен, Соколиная Стража выполнит очень хорошо, - и отправить их к реке для...
Эйден совершил еще одно нарушение этикета, перебив Ньюклея во второй раз.
- Ком-Гвардия расстреляет их после того, как они соорудят мост, если только мои воины вместе с боевыми роботами, которых можно выделить из других частей и присоединить к нам, предварительно оснастив их реактивными механизмами для прыжков, не сумеют перебраться на другую сторону реки. В таком случае, как я и утверждал, мы будем в состоянии оборонять берег, и тогда инженеры смогут возвести свои конструкции под надежной защитой. С боевыми роботами, обеспечивающими долговременную поддержку, и нашими элементалами, которые способны внедриться в глубь территории, мы добьемся успеха.
- Я все-таки полагаю, - сказал Гран Ньюклей, грозно повышая голос, - что вожди клана не могут одобрить такой недальновидной стратегии. Река Рилен ненадежна во всех местах. Ее течение просто смоет наши боевые роботы вместо того, чтобы...
И Эйден перебил Грана Ньюклея в третий раз, что уже могло считаться основанием для дуэли.
- Да, есть угроза потерять несколько наших боевых машин, но это война, воут? Нам придется пойти на некоторые жертвы, в противном случае мы будем наугад стрелять по ком-гвардейцам, в то время как остальные кланы добудут себе славу.
Упоминание о соревновании между кланами было хорошо рассчитано. Если что-нибудь и могло побудить клановых воинов к действию, так это мысль о том, что успех других кланов принесет им только позор.
- Путь сложен, - сказал рассерженный Гран Ньюклей, - но одобренные боевые операции - это единственный способ, с которым мы имеем право надеяться на...
Неужели Эйден Прайд осмелится перебить Грана Ньюклея и в четвертый раз? Несомненно!
- Гран Ньюклей, ты вспоминаешь свои одобренные операции и топишь их в реке Рилен вместе с разбитыми остатками мостов...
- Я одобряю рвение полковника Эйдена Прайда, - произнес генерал Май Кельми. - Но полагаю, что такое радикальное предложение послужит только...
Май Кельми, воин с бледным лицом и спокойными манерами, был человеком, которого Эйден не осмелился перебить. Но это сделал кое-кто другой.
- Я напомнил бы генералу, что Эйдену Прайду по указу Хана Чистоу дана полная свобода действий в проведении этой кампании.
Из тени вышел Каэль Першоу. Лучи солнца, отражавшиеся от его маски, хлестнули по глазам собравшихся. Хромая, он медленно вышел вперед, кивнув Маю Кельми и Хану Чистоу. Першоу был легендой как для обычных воинов, так и для вождей.
- Я поддерживаю план Эйдена Прайда. Он не только даст нам позицию, достойную удержания, но и позволит выиграть время, необходимое для постройки мостов. Я напомню тем, кто полагает, что мосты - единственное решение проблемы, один-единственный факт. Поскольку воды реки Рилен весьма активны, то возведение моста останется сложным даже при лучших обстоятельствах.
Члены собрания умолкли, и в этой тишине выступление Каэля Першоу прозвучало громоподобно. Он проковылял к Эйдену Прайду и положил на его плечо здоровую руку. Затем взглянул на все еще молчащего Хана, и тот ответил быстрым кивком.
- Вопрос решен. Действуй! Собери Соколиную Стражу и найди путь через реку. Ты идешь с благословениями твоего Хана, твоего клана и бессмертных Керенских.
- Сайла, - прошептали некоторые воины.
- Могу я обратиться к собранию? - спросила полковник Марта Прайд, шагнув вперед из толпы клановых офицеров. Май Кельми удовлетворил ее просьбу. Марта выпрямилась.
- Я командую вторым соединением Клана Кречета, - произнесла она. - Многие наши боевые роботы оборудованы реактивными ускорителями. Я хочу, чтобы эти машины, включая и мою собственную, присоединились к полковнику Эйдену Прайду для выполнения задания, порученного Соколиной Страже. Уверена, что чем больше личного состава мы перебросим на другую сторону реки, тем выше шансы на успех. Я настаиваю на своей просьбе.
Долгое время ни Хан, ни генерал Май Кельми ничего не отвечали, затем Хан согласно кивнул.
- Разрешаю, - сказал Май Кельми.
Эйден не мог объяснить себе, что произошло, но он ощутил странный прилив восторга из-за поступка Марты. Как бывший член сиб-группы он был рад, что Марта на его стороне. Как командир Эйден был рад содействию и помощи одного из самых могучих воинов Клана Кречета.

30

Диана никогда не видела раньше речных порогов. Стоя на берегу и глядя вниз с обрыва, который тянулся на всем протяжении реки Рилен, она удивлялась скорости ледяной пенящейся воды. Волны разбивались о скалы, вздымаясь вверх и рассеиваясь в тумане брызг. Вода вертелась и кружилась, отказываясь следовать вдоль русла реки. В заводях рождались гигантские водовороты. Они неумолимо закручивались вниз и, казалось, затягивали в свою темноту, в водяную черную дыру любого, кто смотрел на них. Стекло кабины "Грифона" было забрызгано, и это создавало довольно расплывчатую, не производящую ясного впечатления картину. Только на главном экране можно было увидеть четкое, детальное изображение реки.
По линии связи Диана услышала, как Джоанна выразила свое недовольство вслух.
- С какой стати нас сюда послали, как ты думаешь? - спросила Джоанна.
- По мнению разведчиков, они засекли в двух километрах вниз по реке место, вполне пригодное для реактивного прыжка, - ответила Диана.
- Нет. Командир изучил это место и сказал, что оно не подойдет. Теперь Эйден все хочет сделать по-своему.
Сопротивление врага было крайне слабым. Диана подумала, что ком-гвардейцы ведут себя по отношению к воинам клана словно играют в детскую игру: команда сначала держится на своей стороне, а потом насмешками и подзадориванием пытается переманить в свои сети соперников. Приходи, и ты получишь меня - вот так можно передать словами правила игры, которую предлагала теперь Ком-Гвардия. Они устроили несколько воздушных атак, при этом их истребители гонялись лишь за небольшими группами или отдельными боевыми роботами, которые оторвались от главных сил. Истребители были похожи на зловредных насекомых - они взмывали, чтобы нанести противнику очередной удар, но тотчас убирались восвояси, если чувствовали, что могут натолкнуться на эффективную контратаку. Время от времени с верховьев реки раздавалось эхо канонады, но Джоанна не получала информации о том, есть ли потери среди клановских воинов.
Берег из-за порога не оборонялся. Диана подумала, что обороны не было, вероятно, из-за того, что попытка пересечь реку в этом месте представлялась невозможной. Ни один инженер, обладающий ясным рассудком, не стал бы строить мост через ущелье над такой бурной рекой.
- Какие-нибудь новости, капитан Джоанна? - спросила бортмеханик Лиля. Она подвела своего "Грифона" прямо к краю обрыва и провела глубокое сканирование ревущей воды. Цифры, за которыми она следила, постоянно менялись - нигде не было одинаковой глубины.
- Информация все та же, в нескольких километрах от реки артиллерией противника обстреляно соединение техов. Они пытались добраться до Перекрестка Робина и Моста Пахаря.
- Для техов это трудное задание, - вмешался воин Кастис, - на этих объектах противник держит, по крайней мере, по одному войсковому соединению.
- И это будет нашей целью, - неожиданно произнес полковник Эйден Прайд, выходя из растущего у реки леска. - Другая сторона Перекрестка Робина. Мы выбьем оттуда силы Ком-Гвардии и построим через реку мост.
- Простенькая задача, - сухо заметила Джоанна. - Единственная загвоздка - как обеспечить переправу.
- Согласен, это серьезная проблема, но я решил ее.
- О! И какое место мы используем для операции, полковник?
- А почему бы не здесь?
Джоанна и Диана мысленно представили себе тот скепсис, который охватит воинов Соколиной Стражи, когда они, увидев бурные, скалистые пороги, услышат разъяснения плана Эйдена. Вряд ли даже после этого их сомнения по поводу плана быстро рассеются.
- Соберите Соколиную Стражу и машины второго соединения Клана Кречета, - приказал Эйден Прайд.
И что бы Джоанна ни думала по этому поводу, она тут же разослала приказ командующего.
Когда Эйден вызвал добровольцев для начального этапа операции, на его первом экране появились имена всех воинов из этих частей. Вызвались даже элементалы, хотя их не собирались использовать на первом этапе операции. Эйдена не удивило количество добровольцев, но ритуал нужно было завершить.
В случайном поиске компьютер выбрал пять воинов и двух запасных. Он исключил все мехи тринариев "Дельта" и "Эхо", поэтому они освободились для переноса элементалов на противоположную сторону реки. Джоанна предложила, чтобы переправой элементалов занялись другие звенья. Но Эйден наложил на это предложение вето, заявив, что не желает перегружать машины, так как в нормальных условиях боевые роботы не перевозят элементалов.
- Из-за веса даже одного элементала водитель может потерять управление, а мы не можем рисковать.
Вместо этого он огласил другой план.
Воины Соколиной Стражи Та-Кен из тринария "Браво" и Пил из тринария "Чарли" первыми прыгнули на середину реки Рилен. Место, где они приземлились, оказалось относительно мелким. Находившиеся поблизости скалы замедляли течение, хотя вода у "ног" боевых роботов неслась с головокружительной скоростью. Проинструктированный Эйденом, Та-Кен первым положил свой боевой робот в воду. Сначала он поставил его на одно "колено", а затем протянул другую "ногу" назад. Затем, погрузив боевой робот в воду, он развернул торс так, что кабина оставалась на поверхности, хотя сама машина полностью находилась в реке. Теперь большая часть боевого робота оставалась под водой, на поверхности виднелись только "нога", передняя часть торса и "рука". Пока машина Та-Кена опускалась. Пил совершал тот же самый маневр так, что его боевой робот лег рядом с машиной Та-Кена, при этом нижняя треть "ноги" слегка перекрывала верхнюю часть торса соседа.
Во второй группе боевых роботов один был из части Марты, водителем которого являлся командир звена Тодик, к нему присоединились еще два боевых робота Соколиной Стражи: Фенн из тринария "Альфа" и Шанк из тринария "Чарли". Эти трое сделали свои прыжки через несколько секунд после первых. Боевой робот Тодика лег рядом с машиной Пила, боевой робот Фенна - около Тодика, а машина Шанка - рядом с боевым роботом Фенна. Затем они сделали несколько маневров своими машинами так, чтобы каждый в ряду

Предыдущая страница 25 Следующая страница


Клан Кречета 26

слегка перекрывал своих соседей. Теперь пять боевых роботов образовали волнолом, раздвигая бурлящие воды в стороны и создавая спокойное место посередине реки.
Но образование волнолома не обошлось без потерь. Рухнув в воду, Фенн затопил свою кабину, а когда приземлился Шанк, то упал в реку всем торсом, погрузив в воду двигательное отделение и тем самым лишившись энергии. Шанк и Фенн через пятнадцать минут задохнулись в своих кабинах.
Когда Эйден проверил прочность импровизированного волнолома, Джоанна построила в шеренгу остальные боевые роботы. Несколько офицеров Клана Кречета, направленные Ханом Чистоу, чтобы наблюдать за операцией, смотрели, как Джоанна установила отряды по четыре машины от края реки, на равной дистанции друг от друга.
Когда последний боевой робот укрепился и течение явно замедлилось, Эйден, приняв рапорт, почувствовал удовлетворение. В видимой части металлического островка, образованного пятью машинами на середине реки, было даже что-то вроде суровой красоты. Иногда волны перекатывались через роботы и оставляли на их гладкой поверхности капельки, в которых сверкал солнечный свет. Вода в созданной запруде была чистой, сквозь нее, правда довольно искаженно, можно было увидеть погруженные в реку части боевых роботов.
- Полковник! - обратилась к нему Джоанна. - Первая шеренга готова прыгнуть по твоему приказу.
- Первая прыгнет за мной, - ответил Эйден, подводя своего "Матерого Волка" к краю берега.
- Ты намерен быть первым?
- А кто лучше подходит для этого? План разработан мной. Если он неудачен, мне и следует пострадать первым.
- Не...
Не слушая ее возражений, Эйден включил ускорители. Координаты приземления он уже рассчитал.
У него самого что-то подпрыгнуло в животе, когда "Матерый Волк" взмыл в воздух под небольшим углом. Он поднялся как раз на ту высоту, какую высчитал Эйден, а затем полетел вниз. Для того чтобы проконтролировать прыжок, полковник использовал только главный экран. Направив внешние камеры вниз, он наблюдал, как поверхность воды приблизилась к "ногам" его боевого робота. Это произошло быстрее, чем Эйден хотел, и полковник даже слегка растерялся. Сначала заводь казалась ему крошечной лужицей, в которую боевой робот просто не поместился бы, но затем площадка стала увеличиваться в размерах, пока Эйден не увидел, что оказался прямо над ней. Расчеты оказались точными.
Уверенно держа руки на рычагах управления, Эйден почувствовал, как "Матерый Волк" коснулся воды, а затем резко остановился, достигнув дна. Второй экран показывал, что, как первоначально и оценивалось, глубина заводи равнялась двум метрам.
Он немедленно запустил ускорители на второй скачок и взмыл вверх, к дальнему берегу. Этот этап прошел легче, словно "Матерый Волк" знал, что опустится на твердую поверхность. Хотя сердце Эйдена и подпрыгнуло, но "ноги" его боевого робота опустились всего лишь в нескольких сантиметрах от края берега.
Чтобы освободить место для приземления следующей машины, Эйден двинул "Матерого Волка" на несколько метров вперед, а затем развернулся и стал наблюдать за операцией. Отойдя чуть влево, он нашел небольшое возвышение, с которого открывался хороший вид на противоположную сторону реки и на само ущелье, где импровизированный волнолом выглядел столь же твердым и нерушимым, что и шеренга стоявших поблизости скал.
Джоанна в грубой манере, то есть свойственным только ей, обычно безотказным, способом отправила следующую машину к краю обрыва. Водитель прыгнул вперед, - как показалось Эйдену, слегка неуверенно, - но по четкой траектории опустился в заводь, расплескав воду вокруг себя. Прыжок на другую сторону был увереннее, и боевой робот приземлился в нескольких метрах от наблюдательной точки Эйдена.
После того как несколько машин подряд удачно прыгнули, Эйден почувствовал некоторое облегчение - план подходил к завершению. Но именно в этот момент ускорители "Разрушителя" плохо сработали на вершине траектории, и боевой робот тяжело рухнул в водоем. Он пролетел над волноломом и приземлился в воду перед ним. Мощное течение понесло "Разрушителя" прямо на волнолом, о который он ударился с таким грохотом, что содрогнулось все ущелье. Эйден наклонился вперед, чтобы посмотреть, что стало с волноломом. Или он ошибался, или один боевой робот выглядел поврежденным и готовым вот-вот оторваться от других.
Джоанна удержала следующий боевой робот от прыжка, пока не стало определенно ясно, что волнолом держится. Через полминуты машина прыгнула, но ушла в реку вниз "головой". Водитель, очевидно, утонул: купол кабины при ударе разбился, и вода затопила ее. Взглянув на экран, Эйден увидел, что погибшим оказался Обдофф, воин тринария "Чарли". Единственное, что мог вспомнить о нем полковник, - Обдофф являлся одним из ветеранов.
Когда Джоанна решила, что маневр относительно безопасен, она послала еще одну шеренгу боевых роботов, которые успешно переправились через реку. Когда они очутились на противоположном берегу реки, капитан Джулия Хэддок из тринария "Альфа" поставила их на оборонные позиции. Эйден подумал о самонадеянности противника. Неужели вражеская разведка не заметила переправу Соколиной Стражи, может быть, пороги - слишком невероятное место для переправы, что никто не удосужился просто установить наблюдение за этим сектором реки?
На другой стороне он увидел двух наблюдателей, спускающихся с холма к месту, где Джоанна командовала прыгающими шеренгами боевых роботов. Когда они находились в нескольких метрах от боевого робота Джоанны, третья машина из переправляющейся шеренги, замерев на вершине траектории, стала, раскачиваясь из стороны в сторону, опускаться вниз. Она приземлилась чуть-чуть сбоку от волнолома, и течение ее немедленно снесло. Эйден еще не успел толком сфокусироваться на этом боевом роботе, а течение, протащив машину лишь несколько метров, вдребезги ее разбило о стены утесов. Водителю удалось катапультироваться, но он не смог перехватить управление катапультным сиденьем. Человек ударился о ту же каменную стену, а затем, упав в воду, быстро исчез. Пока Эйден сканировал поверхность реки, ища следы утонувшего воина, в воду сполз и сам боевой робот. Как и водитель, он исчез без следа, оставив после себя лишь какие-то гнутые железки, которые все еще держались на зазубринах утеса.
Эйден посмотрел на второй экран. Утонувшего воина звали Хавиер, и он был из подразделения Марты.
Пока Эйден все еще искал пропавшего водителя, оставшиеся в шеренге боевые роботы благополучно завершили прыжки, но на стороне Джоанны движения больше не происходило. Она вышла на линию связи.
- Полковник, наблюдатели хотят, чтобы мы на этом этапе прекратили прыжки и двинули вперед машины, которые уже перепрыгнули. Каковы твои приказы?
Эйден согласился выслушать рекомендации наблюдателей в изложении Джоанны, но выдвинул свои возражения:
- Мы можем проиграть эту битву потому, что в настроении клановых воинов появилось кое-что новое - осторожность. Это качество никогда не было особенностью наших действий. В операции потеряно только два боевых робота. Я считаю, что все проходит нормально. Продолжай!
Джоанна отдала приказ следующей шеренге. Эйден увидел, что первым из прыгающих был "Грифон" Дианы. Когда тот оторвался от утеса, у Эйдена перехватило дыхание. Он не знал, почему судьба этого воина так много для него значит. Наверное, из-за того, что девушка дралась рядом с ним в Випорте. Или, наверное, ее жизнь вольнорожденной напоминала Эйдену о тех днях, когда он считался одним из этой касты, а может быть, потому, что Диана была похожа на Марту. Как бы там ни было, ее судьба глубоко затрагивала Эйдена, хотя первопричина этих ощущений оставалась загадкой.
Диана подняла свой боевой робот выше, чем другие водители, что было очень впечатляюще со стороны, а затем опустила его с прямыми "ногами" прямо в заводь. Эйден облегченно вздохнул, затем "ноги" "Грифона" согнулись, и стало казаться, что машину сейчас утянет по течению. Но вместо этого Диана в последний момент включила ускорители и медленно взмыла вверх.
На мгновение показалось, что "Грифон" не достигнет края утеса, но в воздухе девушка как-то вытянула "ноги" машины вперед, и "Грифон" в конце концов коснулся кромки берега. Затем Диана рванула от себя рычаг и этим сумела привести машину в вертикальное положение до того, как она могла упасть. Эйден заорал в микрофон, чтобы воин Диана освободила место для прыжка следующего боевого робота.
Не прошла гладко и оставшаяся часть операции, хотя большинство боевых роботов успешно переправились на другую сторону реки Рилен. По различным причинам Соколиная Стража потеряла еще четырех воинов. Одна, Элани, была из соединения Марты. Она выжила, но боевому роботу не удался второй скачок, и он не достиг берега. Трое других из Соколиной Стражи погибли, а их боевые роботы уничтожило неистовое течение реки Рилен. Это были воины Мокдав из тринария "Браво", Дрима из тринария "Чарли" и Смит из тринария "Дельта". Крушение Смита оказалось тяжелой потерей, потому что вместе с ним, соскользнув с боевого робота и упав в воду, погибли также элементалы. Из них выжил только звеньевой Дантон, который, сбросив доспехи, доплыл до заводи, а затем вылез на волнолом.
Джоанна и Марта прыгнули последними. Они сделали это легко и изящно, словно позировали для камеры, если кому-нибудь в будущем могла бы понадобиться запись эксцентричного способа переправы через широкую и бурную реку.
Когда Джоанна присоединилась ко всем, Эйден коротко произнес:
- Доложи, капитан.
- Шесть машин потеряно в реке, в то время как пять, образующих волнолом, не могут быть немедленно подняты.
- А водители?
- Среди пяти воинов, оказавшихся на волноломе, двое погибли, а остальные живы и ожидают поднятия. Одно из звеньев элементалов, которое все еще находится на той стороне реки, проводит спасательную операцию. Элементал Торвальд, звеньевой, уверяет меня, что на волнолом уже заброшен канат. Он оснащен магнитными насадками на обоих концах, и трое водителей будут спасены еще до того, как элементалы переправятся.
- А водители других боевых роботов?
- Воин Смит и те элементалы, которых он нес на своем боевом роботе, погибли, за исключением звеньевого Дантона. Ты видел, как он забрался на волнолом. Тела Обдоффа и Мокдава вытащены. Из четырех остальных трое потеряны и, вероятно, погибли. Воин Элани спасена. Мне сказали, что она в шоке, но жива.
- В конце концов, удачная операция, воут?
- Ут. Хотя одиннадцать мехов - это немалые потери.
Внизу вытаскивали трех воинов. Все еще находясь на составленном из боевых роботов волноломе, элементал Дантон и двое других его помощников перебросили на противоположную сторону реки трос, где его закрепили. По сигналу Дантона, который отцепил магнитные насадки от боевых роботов, образующих волнолом, трос с Дантоном и двумя другими элементалами натянулся и соединил оба берега. Элементалы немедленно привязались короткими канатами к тросу и начали скользить через ущелье. Когда Дантон ступил на другую сторону реки, весь трос был облеплен элементалами, которые на разной дистанции друг от друга передвигались к берегу.
У Эйдена не было времени смотреть, как все элементалы пересекут ущелье.
- Соколиная Стража, вперед - на Перекресток Робина! - произнес он в микрофон.
Марш вел он сам. С одной стороны от него шел боевой робот Джоанны, с другой - машина Марты.
- У меня странная мысль, - вдруг сказала Марта по частному каналу. - Очень странная мысль.
- Какая?
- Будто все мы трое - ты, Джоанна и я - опять на Железной Твердыне, кадеты и обучающий офицер.
- Очень странная мысль. Марта. Лучше забудь ее.
- Согласна.
Но Марта посеяла семя, и Эйдена уже не мог не беспокоить тот образ, который он всегда выбрасывал из памяти. К счастью. Перекресток Робина был недалеко.

31

Пока Эйден отдавал рапорт командованию Клана Кречета, на позиции у разрушенных мостов, все еще удерживаемые ком-гвардейскими частями, налетели истребители. По показаниям датчиков Эйден увидел, что они нанесли противнику значительный урон. Это было замечательно. С такой поддержкой Эйден Прайд мог с уверенностью отправить боевые роботы второго соединения к Мосту Пахаря, чтобы они приняли участие в очередном штурме намеченного объекта.
Но Соколиная Стража все еще находилась в нескольких километрах от Перекрестка Робина. К ним присоединилось звено истребителей, обеспечив защиту воинов от засад по пути к мосту. Эйден подумал, что он и его люди, должно быть, производят ошеломляющее впечатление: значительная колонна боевых роботов и элементалов, готовая к бою, движется вдоль реки.

Диане, идущей среди тяжелых боевых роботов, Соколиная Стража казалась просто хаосом ног. Все, что она могла делать, - это удерживать свой "Грифон" от столкновения с другими машинами и не наступать на бегущих элементалов. А также она следила за тем, чтобы не свалиться в наводящую

Предыдущая страница 26 Следующая страница


27 Роберт Торстон

ужас реку Рилен. Это жизнь не воина, подумала она, а скорее какого-то техноатлета. Да, это приносит опыт, но технический, а не боевой. А где тот бой, которого она так страстно жаждала? За исключением перестрелки на плато Презно и нескольких стычек во время отступления, эта кампания не дала ей ничего из того, что придает острый привкус жизни воина.
Токайдо была ее первой настоящей войной, и она думала, что почувствует возбуждение, которое так часто представляла себе с тех пор, когда деревенские подростки стали смеяться и дразнить ее из-за того, что она хотела стать воином, когда вырастет. Пока что ее карьера состояла из мелких стычек на тыловых планетах, карательных операций да небольших испытаний, которые она получила в качестве воина Соколиной Стражи. Ей не терпелось добраться до Перекрестка Робина и попасть в самую бучу.
Эти мысли отвлекли внимание, отчего ее "Грифон" чуть не споткнулся. Хотя Диана быстро восстановила равновесие, но вдруг осознала, что стремительный поток реки Рилен, который она видит на боковом экране, из-за случайной небрежности может запросто стать ее могилой. Нет, твердо сказала она себе. Этого не должно произойти. Диана уже один раз чуть-чуть не свалилась в воду. Если ей и придется погибнуть в предстоящем бою, то лучше умереть воином, сражающимся вместе с равным себе противником среди пламени и взрывов, а не пасть жертвой бессмысленной неосторожности.

Для Марты марш вдоль берега реки, казалось, содержал в себе некую суровую красоту и приносил своего рода удовольствие, которое воин получает от изучения карты боевых действий или отрывков из Предания. Было что-то возвышенное в легионе клановых воинов, двигающихся навстречу своей судьбе. Здесь были "Омнисы", самые ужасные из всех когда-либо созданных боевых роботов, водителями которых были генетически отобранные воины, чьи жизни полностью принадлежали войне. Мимо них быстро и красиво бежали долговязые элементалы, чей рост превышал два с половиной метра, тоже продукты генетической индустрии. Одетые в бронированные костюмы, они превращались в самых непобедимых и устрашающих пехотинцев во Вселенной. В небе летели великолепные истребители, управляемые пилотами, которых генетически вырастили для этой задачи. И то, с чем столкнутся вражеские воины во время клановой атаки, наверное, неприятно поразит их.
Придерживая свой боевой робот в одной шеренге с машиной Эйдена и боевым роботом Джоанны, Марта думала, что они трое являются прекрасным авангардом в борьбе против Ком-Гвардии.

Для Джоанны это наступление не имело ни стратегического, ни эстетического, ни эмоционального значения. Подобно пехотинцам старых времен, ее заботило лишь выполнение своих обязанностей. Находились ли все подразделения на соответствующих местах? Загрузили ли техи все боеприпасы перед тем, как покинуть лагерь на реке Рилен? Не забыла ли она за короткое время обучения что-то существенное, без чего ей сложно будет привести в порядок всю эту вольнорожденную свору?
Джоанну удивляло, почему она до сих пор не отделалась от привычки размышлять так, как размышляет обучающий офицер. Порой она чувствовала, что обучение являлось ее специальностью. Ведь Имени Крови она никогда не добьется! Принимая участие только в мелких боях, Джоанна испытывала ненависть почти ко всем людям, но все это не имело для нее никакого значения, когда она была удовлетворена выполнением своего долга.
Капитан Джоанна, которая никогда не добьется Имени Крови, которая сейчас находилась в числе пожилых воинов, не могла знать, что среди солдат именно она была идеальным клановым воином. Клановые военные теоретики, вплоть до самого Керенского, просто восхитились бы ее абсолютной отрешенностью и преданностью. У нее не было ничего сверх того, что она не могла бы использовать в сражении. Даже ненависть, глубокая и отточенная, оказывалась полезной в военном деле. Во всем Клане Кречета не многие воины были так же смертоносны, как Джоанна.

Двигаясь рядом с "Василиском", шагавшим сразу же за авангардными боевыми роботами, звеньевой Селим предвкушал битву с точки зрения элементала. Во время обучения элементала делается упор на мимолетности жизни. Элементал действительно не боится смерти, потому что знает одно: смерть - это достойная судьба воина. Нет, элементал не ищет в бою самоубийства. Нет, он как воин дерется до конца, никогда не ослабляет напора, никогда не позволяет смертельной ране помешать сделать еще один выстрел или нанести еще один удар. И если элементал избирает смерть, то по очень простой причине. Независимо от того, будет смерть быстрой или медленной, придет она раньше или позже, это будет всего лишь смерть. Даже воины не совсем понимают систему образов мышления элементалов. Ощущая острую необходимость выжить, чтобы драться на следующий день, плановый воин не совсем разделяет такое мнение о легком принятии смерти.
Селим, более спокойный, чем большинство элементалов, стал офицером, потому что всем внушал уважение, даже грубым и драчливым элементалам. Глядя на боевые роботы, на элементалов, забирающихся на машину, чтобы ехать на ней, он видел надвигающийся бой так, словно это был переломный момент в его жизни. Как и всех клановых воинов, элементалов учили, что целью кланов является их возвращение во Внутреннюю Сферу, где они завоюют ее миры и восстановят великолепие Звездной Лиги. А сама идея Звездной Лиги, ее история и значимость были элементалу вовсе недоступны. Как клановый пехотинец, он просто делал то, что ему велят. Так их воспитывали.

Первые признаки того, что воины кланов замечены, появились, когда один истребитель засек группу ком-гвардейских боевых роботов, которые, отделившись от оборонных сил моста, двинулась по направлению к Соколиной Страже. Эйден приказал шедшим за ним боевым роботам отойти от реки и развернуться так, чтобы они могли сократить строй.
Маневр сработал, ибо боевые роботы ком-гвардейцев, сверкающие в ярком свете горячего солнца Токайдо, шли узкой колонной. Наступил уже полдень, и погода считалась жаркой даже для Токайдо. От шеренги наступающих боевых роботов исходили мерцающие блики, которые создавали на броне боевых машин неповторимую цветовую гамму.
Ком-гвардейские машины замедлили движение, готовясь к бою. Их офицеры знали, что воины кланов соблюдают особый обычай драться: робот на робот, при котором каждый клановый воин выбирает противника и развивает собственную боевую тактику.
Зная, каких именно действий ждет от него противник, Эйден приказал изменить тактику. Кое-кто воспротивился было такому решению, но Эйден имел одобрение Каэля Першоу на действия по собственному усмотрению. И поступил так, как считал нужным.
- Джоанна, - обратился он по внутренней связи, - приступай к выполнению задачи!
Джоанна немедленно ответила по общему радио, отдав первый приказ Эйдена.
- Уменьшить скорость вдвое!
Замедление наступления Клана Кречета было хитрой уловкой и служило приманкой для противника, который должен убедиться, что клановые силы готовятся к своему обычному стилю боя.
Но затем, подойдя к врагу на точно рассчитанную дистанцию, Джоанна отдала вторую команду.
- Шагающим увеличить скорость вдвое. Боевым роботам с ускорителями через десять секунд прыгнуть.
Эйден повел шагающие боевые машины на максимальной скорости, в то время как Марта задержалась, чтобы бросить вперед свой боевой робот одновременно с теми, кого выбрали для прыжковой атаки.
Возбужденный боем, Эйден фактически не замечал некоторых странностей хода своего "Матерого Волка". Он также не обратил внимания на неустойчивые, постоянно меняющиеся цифры, которые показывали индикаторы боеприпасов и готовности оружия. Своей первой целью он выбрал "Голиафа" - тяжелый боевой робот, который выглядел скорее как танк на ногах, что было необычно для человекоподобных машин Внутренней Сферы.
"Голиаф" безрезультатно выпускал ракеты дальнего действия, пытаясь скосить нескольких элементалов, бежавших впереди боевых роботов Соколиной Стражи, но его ПИИ опустилась и нацелилась в "Матерого Волка".
Поскольку высокая скорость могла повлиять на точность попадания, Эйден просто открыл непрерывный огонь из лазеров обеих "рук" своей машины. Он повредил "Голиафу" "ноги", из-за чего тот замедлил ход и накренился.
Но полковника больше не заботил падающий боевой робот противника. Он двинулся прямо на другую ком-гвардейскую машину, шедшую за "Голиафом" первой. Однако перед тем как окончательно разминуться, Эйден выстрелил в огромного "Голиафа". Тот потерял подвижность, а Эйден помчался дальше, стреляя уже по машине следующего ряда.
У Прайда не было времени наблюдать за тем, что происходило позади него, поэтому он не видел, как Джоанна, пройдя мимо "Голиафа", окончательно добила его. "Ноги" ком-гвардейского боевого робота подогнулись. Протараненный еще одной машиной Соколиной Стражи, "Голиаф" рухнул и сполз в реку.
Один из воинов Клана Кречета, передвигаясь бегом и вприпрыжку, атаковал правый фланг боевых роботов ком-гвардии. Когда клановцы стали приземляться возле машин противника, среди воинов Ком-Гвардии возникла настоящая паника. Боевые роботы Соколиной Стражи ответили Ком-Гвардии их же собственной тактикой "наскока и отхода". Прыгающие боевые роботы осыпали врага градом выстрелов и меткими залпами ракет, затем отпрыгивали в сторону и шли дальше вдоль берега к Перекрестку Робина. Видя, что силы Ком-Гвардии сбиты с толку нестандартной атакой клановцев, Эйден приказал нескольким боевым роботам пройти прямо сквозь ряды машин противника, обстреливая их на ходу.
Однако преимущество неожиданности не может сохраняться вечно. Ответив наконец на атаку, ком-гвардейцы сумели свалить два боевых робота Соколиной Стражи. Эйден увидел на боковом экране, что погибшими воинами были Кай и Джист. Джоанна сказала, что они также потеряли несколько элементалов, но более точную информацию об этом можно будет получить только позднее.
Хотя клановые воины всегда пытались предотвратить или уменьшить потери, в войне они были неизбежны. К тому же Эйден знал, что его тактика принесла успех. Атака воинов Соколиной Стражи уничтожила много вражеских боевых роботов, и еще большее количество машин было повреждено. Ком-Гвардия заплатила, по крайней мере, тремя машинами. Остальные разворачивались и пытались преследовать противника. Эйден приказал тринарию "Дельта" воздержаться от боя, насколько это возможно, до того момента, когда прыгающие боевые роботы вновь вернутся и присоединятся к остальным воинам Клана Кречета.
План сработал даже лучше, чем полковник надеялся. Главной его целью было просто пройти сквозь силы защитников, посланные для задержания наступления. В первоначальную задачу не входило уничтожение вражеских боевых роботов. Соколиная Стража теперь находилась в нескольких километрах от Перекрестка Робина. Обороняющим мост силам Ком-Гвардии пришлось разделиться, так как по Перекрестку Робина уже вели огонь боевые роботы седьмого соединения Клана Кречета.
Впереди Эйден разглядел множество различных обломков, выброшенных на берег течением реки. Некоторые из них, очевидно, были частями боевых роботов, происхождения других кусков установить было нельзя, но Эйден увидел, по крайней мере, один обломок, который являлся частью моста. Скоро воины Клана Кречета вступят в новый бой, целью которого станет Перекресток Робина. Эйден уже почти ощущал горячие запахи, привкус раскаленного металла, чувствовал сотрясение воздуха от выстрелов и взрывов - все эти непременные составляющие любой военной схватки.

32

- Святой Керенский! Но это совсем не по-клановски!
Голос, вырвавшийся из динамика, казалось, заполнил всю кабину. Эйден сразу узнал Каэля Першоу. Голос человека в полумаске звучал на линии связи Соколиной Стражи.
- В чем дело? - спросил Эйден, надеясь, что голос исходит не из мира мертвых, хотя он звучал именно так, будто его обладатель находился по ту сторону жизни.
- В чем? Как в чем! В твоем дурацком маневре, конечно. Что за идиотизм ломиться сквозь фронт противника, да еще устраивать беспорядочную стрельбу по нескольким целям одновременно.
Кабина заполнилась странными звуками, и Эйден только через мгновение понял, что это вовсе не из-за неполадок в системе связи "Матерого Волка", а характерное прищелкивание языком, как умел это делать только Каэль Першоу.
- Ужасно не по-клановски. И плохо то, что это так отлично сработало, полковник. Теперь тебя будут восхвалять те, кто раньше предпочитал говорить об Эйдене Прайде, не скрывая самодовольного презрения.
- Где ты, Каэль Першоу?
- В кабине разведчика-флайера "Призрак". Прямо над тобой. Мы зависли в верхних атмосферных слоях, чтобы нас не засек противник. Однако наша система наведения позволяет беспрепятственно наблюдать за местностью. Можно рассмотреть любой камушек на поле боя. У меня была возможность проследить за твоей атакой во всех деталях. Честно скажу, зрелище великолепное. Оно напомнило мне развлекательный видеофильм сфероидов, который я когда-то смотрел.
- Рад, что у тебя появилась новая забава. Надеюсь, ты не слишком часто будешь вклиниваться в эфир?
- Думаю, что нет. Я не собираюсь отвлекать тебя от дела, полковник

Предыдущая страница 27 Следующая страница


Клан Кречета 28

Эйден Прайд.
Теперь силы Клана Кречета находились лишь в трех километрах от Перекрестка Робина. Бортовые визоры уже фиксировали пролеты изувеченного моста, протянувшиеся от одного берега реки до другого. Ком-гвардейские боевые роботы вновь построили свои боевые порядки, чтобы достойно встретить воинов Клана Кречета. На этот раз они действовали с большей предосторожностью, нежели предыдущее подразделение. Получившие хорошую трепку, гвардейцы все еще делали неуклюжие попытки преследовать противника.

- Ты что, вознамерился вместо меня покомандовать? - спросил Эйден незримого собеседника.
- Нет. Я только наблюдаю. Но могу искренне пожелать тебе удачи, Эйден Прайд. Хотелось бы присутствовать, когда в священный пул внесут твое Наследие.
- Значит, собираешься жить вечно? Странно, я был о тебе лучшего мнения. Ты, наверное, давно не заглядывал в мой кодекс чести.
Для вящей убедительности Эйден вскинул вверх правую руку, на которой был надет браслет. Глупо, конечно, ведь Першоу не мог разглядеть этого жеста сквозь броню "Матерого Волка". Хотя кто его знает! Может, на разведчике-флайере стояла суперсовременная аппаратура связи.
- Отнюдь, Эйден Прайд, - откликнулся Каэль Першоу. - Я внимательно изучил твой кодекс.
- Тогда тебе, наверное, показалась интересной запись о кое-каких позорных фактах моей биографии. У воина, чьи гены признаны достойными дать жизнь новому поколению, такого кодекса быть не должно.
- Но что ты сейчас можешь сделать, так это вычеркнуть прошлое. Ты вдохновил Соколиную Стражу на успех. Сражение принесет тебе новые почести. Так что ты войдешь в генофонд, я уверен.
- Сейчас это не так уж и важно, Каэль Першоу. Мои личные желания к делу не относятся. Я клановый воин и должен выполнять свои обязанности. И не мне лезть с чумазой харей в генный пул, в мою задачу входит честно сражаться за клан.
- Это слова истинного воина. Но настоящий клановец не должен забывать и о Пути Крови. Смело вперед, Эйден Прайд. Перекресток Робина уже рядом. Еще немного - и ты победишь.
Вдруг странное напряжение, царившее в кабине, неожиданно пропало. Эйден понял, что связь с Каэлем Першоу из "Призрака" прервалась. А может, это и в самом деле была трансляция с того света?
Эйден на какое-то мгновение попытался представить, как его Наследие действительно помещают в генный пул клана, но тут началась бешеная атака гвардейцев. Жестокая реальность пришла на смену пустым мечтаниям.

Воин Диана явственно ощутила, как содрогнулся и угрожающе накренился ее "Грифон", получив мощный удар чуть ниже рубки. Кто ж это так врезал? Экран бортового компьютера высветил опознавательный знак тяжелого "Костолома". Вражеский боевой робот атаковал стремительно, на большой скорости, стараясь сойтись как можно ближе. Диана удержала "Грифона" в равновесии и ответила на атаку противника залпом РБД, направив снаряды в лобовую часть боевого робота. Удача была на ее стороне - яркие вспышки отметили прямое попадание. На месте рубки дымилась огромная дыра. Потерявшая управление машина, однако, не упала, а замерла неподвижным изваянием, став молчаливым свидетелем яростной битвы за Перекресток Робина.
У Дианы не оставалось времени порадоваться столь удачному выстрелу. Повернув корпус "Грифона" влево, она открыла огонь по тяжеловооруженному "Мстителю", который уже поднял правую "руку", целясь из ПИИ. Диана успела выполнить маневр как раз в тот момент, когда энергетический импульс ионного излучателя уже грозил вонзиться в корпус "Грифона", а такой удар способен был причинить страшные повреждения машине. Следующим маневром Диана обошла противника и тут же разглядела, что "Мстителю" кто-то из воинов Клана Кречета уже проделал большую дыру в левой части корпуса, как раз под установкой РБД. Может быть, там еще остались неиспользованные заряды? Тогда у Дианы оставался шанс удачным выстрелом из ПИИ попасть в дыру и взорвать вражеского "Мстителя". Это могло избавить ее от лишнего расхода боезапаса.
Через мгновение Диана уже выполняла задуманное. Выстрел угодил точно в намеченную цель. "Мститель" беспомощно зашатался и взорвался с такой силой, что ударная волна свалила в придачу два легких боевых робота противника, находившихся рядом.
Оглядевшись, Диана заметила, что остальные ком-гвардейцы пытаются перегруппировать боевые порядки, уклоняясь от мощного огня воинов Клана Кречета.
Диана никак не могла взять в толк, почему гвардейские боевые роботы не хотят покинуть плацдарм перед мостом. По крайней мере, теперь, когда элементалы Клана Кречета буквально сновали меж ними, поочередно уничтожая одну машину за другой. Сканируя визорами различные участки поля боя, Диана вдруг увидела боевой робот Эйдена Прайда. "Матерый Волк" шагал рядом с "Бешеным Псом" капитана Джоанны, оба вели непрерывный огонь по трем гвардейским боевым роботам одновременно, медленно продвигаясь к Перекрестку Робина. Узнав машину своего отца, Диана ощутила неожиданный прилив сил и бодрости.

Звеньевой Селим и его восемнадцать уцелевших элементалов пробирались в самую гущу сражения. Могучим пехотинцам, обладающим молниеносной реакцией, приходилось нелегко. Ценой неимоверных усилий они уклонялись от гигантских лап вражеских боевых роботов, от смертоносных лазерных импульсов, взрывов, летящих осколков брони. Селим с горькой усмешкой сравнивал элементалов с надоедливыми насекомыми. Правда, у этих насекомых был смертельный укус. Звено Селима уже уничтожило один ком-гвардейский боевой робот. Теперь командир звена поджидал подходящий момент, чтобы вновь послать своих воинов в атаку.
Селим уже давно израсходовал все ракеты. Он отстегнул ставшую бесполезной установку, бросив ее где-то на берегу, километрах в двух ниже по реке. Теперь из оставшегося боекомплекта у него был лишь лазер малой мощности в левой части бронекостюма да штурмовой захват-манипулятор - в правой. Что ж, настоящему элементалу большего и не требуется.
Из густой завесы дыма вынырнул вражеский "Снайпер". У него был поврежден манипулятор, а в корпусе машины зияло несколько рваных дыр. Однако гвардейцу это не помешало открыть плотный огонь по "Матерому Волку" командира Соколиной Стражи.
Селим восхищался полковником Эйденом Прайдом настолько, насколько элементал вообще мог испытывать какие-то чувства к вернорожденному офицеру. Звеньевой прекрасно понимал, что потеря в бою командира означает реальную угрозу поражения всего подразделения.
Поэтому Селим оценил ситуацию и тут же отдал команду четырем своим элементалам. Включив стартовые дюзы, пехотинцы, будто гигантские кузнечики, вспрыгнули на кабину возвышавшегося боевого робота. В буквальном смысле вцепившись в "шкуру" "Снайпера", воины яростно орудовали манипуляторами, отыскивая щели в броне. Потом в ход пошли лазеры. Под броню боевого робота устремились потоки энергии. Уже через мгновение сгорели миомерные узлы, оплавилась проводка, лопнули направляющие патрубки. Затем огонь перекинулся на боезапас "Снайпера".
Заряды взрывались поочередно, в зловещем ритме, будто включилась и заиграла чудовищная ударная установка. Внутренний каркас боевого робота надломился. "Снайпер" грузно рухнул на землю, нелепо раскорячившись. Кабина треснула, из расколотого иллюминатора вырвались языки пламени. За секунду до падения боевого робота водитель успел катапультироваться. Вцепившихся в машину элементалов тряхнуло так, что зашкалило датчики визоров. Воины, ослабив хватку манипуляторов, спрыгнули с упавшего боевого робота. И тут машина взорвалась. Казалось, под ногами разверзлась огненная бездна. Три пехотинца живьем изжарились внутри своих бронекостюмов. Но Селим уцелел, отпрыгнув на безопасное расстояние от боевого робота. Когда ослепительная вспышка погасла, звеньевой заметил парашют вражеского водителя. Селим навел лазер, и с гвардейцем было покончено. Изуродованное тело воина упало прямо на останки "Снайпера".
Селим тщательно просканировал затянутую дымом местность, выслеживая цель для следующей атаки. И тотчас увидел, что в опасности находится зажатый двумя ком-гвардейскими боевыми роботами "Грифон" воина Дианы. Селим легко узнал ее машину по грубо намалеванному соколу в центре корпуса.
Тогда Селим собрал оставшихся в живых элементалов, сориентировал их на цель и опять двинулся вперед. Поредевшее звено с ходу развернулось в боевой порядок, раздался слаженный залп из лазеров. Один из противников "Грифона" повернулся, чтобы отразить внезапное нападение пехотинцев, но элементалы мгновенно перестроились, окатив гвардейца огнем нового залпа. Вражеский боевой робот окутался клубами дыма. Это позволило Диане сосредоточить внимание на втором противнике. Она пустила в действие ионный излучатель, наведя прицел в самую уязвимую точку кабины. Водитель-гвардеец не успел даже катапультироваться.
- Они удирают! - восторженно вскричала Диана.
Только во время боя она позволила себе бурное проявление чувств.
Эйден и его сподвижники заняли позицию возле разрушенного моста, сильно потеснив противника. После нескольких слабых контратак ком-гвардейцы наконец отступили и выбрались из зоны обстрела.
Перекресток Робина была теперь в руках воинов Клана Кречета. Эйден не мешкая отдал приказ находившимся на другой стороне реки техам немедленно приступить к возведению хотя бы временного моста. Опасность того, что Ком-Гвардия возобновит атаку, была крайне иллюзорной. Гвардейцам надо как следует прийти в себя после основательной трепки.
Затем заработала внешняя линия связи. К Эйдену прорвались сразу два радиосигнала. Оба послания оказались поздравительными.
Первое пришло от Марты.
- Мы взяли Мост Пахаря, - сообщила она. - Примите поздравления, полковник Эйден Прайд, по случаю захвата Перекрестка Робина.
Эйден напомнил Марте, что они собирались встретиться сегодня ночью у нее на квартире, и отключил связь.
Второй сигнал пришел с "Призрака", от Каэля Першоу.
- Я присоединяюсь к поздравлениям Марты Прайд. Действительно, вы оба достойны уважения за только что одержанную победу. Даже сквозь клубы дыма и тучи пыли мне прекрасно видно, что грязные вольняги из Соколиной Стражи в клочья разнесли изрядное количество гвардейских боевых роботов. Еще раз поздравляю! Кстати, к тебе скоро прибудут корабли интендантства. Снаряжение перебросят прямо на ваш берег, так как мост еще только начали строить. Ты все сделал правильно, полковник Эйден Прайд. Я как наяву вижу: ученые торжественно принимают твое Наследие в генный пул клана. - Першоу хрипло рассмеялся.
- За победу в одной стычке?
- Это больше, чем стычка, Эйден Прайд. Гораздо больше. Но ты еще не до конца выполнил задание. Тебе предстоит атаковать Эйлал. На этом участке фронта у Клана Кречета есть реальная возможность закрепить успех и развить дальнейшее наступление. Между прочим, у других кланов, пытавшихся штурмовать этот плацдарм, ровным счетом ничего не вышло. Таким образом, нам выпал редкий шанс восстановить честь всех кланов. Может быть, мы даже сможем стать ильКланом.
- Я предпочел бы драться за право стать ильКланом на Терре.
- Все впереди, Эйден Прайд, все впереди. Продолжай действовать сообразно своей личной тактике. Не слушай никого! Даже меня.
Першоу опять засмеялся.
- Трудно будет это сделать, пока ты лезешь ко мне в рубку со своим соплежуйством, - мрачно заметил Эйден.
- Я постараюсь помалкивать. Кстати, мне нравится это слово - "соплежуйство". Ты его, наверное, подхватил в какой-нибудь книге, которые от всех прятал.
- Откуда ты знаешь о книгах, Каэль Першоу?
Но ответом Эйдену была наступившая на мостике тишина.

33

Техи трудились не покладая рук. Разработанная и запущенная в производство несколько столетий назад миомерная ткань упрощала теперь задачу переброски аварийного тактического моста, который без проблем можно было разобрать и перенести, если нужно, на другое место. Легкие и эластичные понтоны переправляли по частям, а затем соединяли специальным кабелем. Подключение простого источника энергии делало материал прочным и упругим. При регулировании подачи энергии изменялись и свойства ткани в зависимости от внешних условий.
Трудность, с которой столкнулись техи, состояла в том, чтобы удерживать связанные понтоны на месте под напором сильного течения. Для крепления блоков моста использовался целый набор кабелей всевозможных конфигураций. Они применялись также для перемещения и установки новых секций.
Но в данной ситуации техам пришлось, кроме всего прочего, пустить в дело даже обломки старого моста, сломанные деревья, куски разбитых боевых роботов.
Диана наблюдала за возведением моста. Она стояла на том берегу, где расположились боевые роботы Соколиной Стражи. Диане казалось, что конструкция, спешно сооруженная техами, выглядит на удивление нелепо и смешно. "До чего же медленно они работают!" - негодовала про себя Диана.

Предыдущая страница 28 Следующая страница


29 Роберт Торстон

Девушка еще не успела как следует остыть от недавнего боя, ей не терпелось снова ринуться в атаку. Но она получила приказ: обеспечивать безопасность техов. И поэтому Диана немного нервничала. Только что она упивалась отчаянной игрой со смертью, а теперь стоит на берегу как истукан, наблюдая за работой техов. Диана понимала, что война - это не детская игра в солдатики. В реальном мире нужен не только бесстрашный азарт бойца. Но еще выдержка и осмотрительность. Однако никакие доводы не могли унять ее раздражение. Все прежние мечты о военной славе и доблести вдруг осуществились здесь, в операции на Токайдо. Поэтому Диане так страстно хотелось поскорее перебраться через реку и вновь схватиться с врагом.
Пальцы Дианы нервно скользили по рычагам управления. Донесения разведки сообщали о небольшой атаке противника возле Моста Пахаря. Подразделение Марты Прайд легко ее отбило. Здесь же, у Перекрестка Робина, все оставалось по-прежнему тихо. Противник не показывался. Разведчики предполагали, что Ком-Гвардия оттягивает свои силы к Эйлалу и Фатумису, готовя мощный заслон предстоящему нападению.
"Естественно, - думала Диана. - Другого пусть они и не ждут. После такой решительной победы воины Клана Кречета не намерены укрощать кипящую в них ярость. К врагу надо быть безжалостным".
Наконец техи установили четвертую секцию, соединив ее со всеми остальными. Старший тех собственноручно проверил каждую секцию после того, как их опустили в реку. Тем временем один участок понтона течение сразу же сорвало с креплений и он понесся вниз по реке, кружась, словно сухой листок, отделившийся от дерева.
Техи схватили рукава ведущих кабелей и подцепили крючьями к флайеру, перетянув их на другой берег. Из флайеров выскочили несколько спецов. Они что-то приказывали, примеривались. Потом при помощи звена элементалов и одной "Гадюки" принялись крепить понтоны, в то время как с противоположной стороны реки навстречу им техи продолжали собирать новые секции.
Пока техи водружали на место только что собранный участок моста, течение неожиданно приподняло и выгнуло дугой одну секцию. Находившийся поблизости тех поскользнулся, потерял равновесие и чуть не свалился в воду. Ухватившись за рукав кабеля, он попытался забраться на секцию, которая раскачивалась от сильного напора воды. Ему было наплевать - пусть сносит проклятый понтон! Тех спасал свою жизнь.
Наблюдая все это на основном экране, позволяющем видеть в подробности каждую деталь, Диана вдруг заметила, как один из элементалов бросил работу, порученную ему техами. С невероятным проворством он освободился от своих громоздких доспехов и побежал к берегу. Мгновение - и он нырнул в воду. Диана узнала пехотинца. Это был звеньевой Селим.
Селиму, в бытность свою простым пехотинцем, уже доводилось участвовать в постройке временной переправы. Поэтому и теперь он не счел зазорным для офицера помочь техам клана перебросить через реку понтон.
Когда произошла авария, он не стал тратить время на размышления. Это было не в его правилах. Нужна помощь. Воин он или тех, какая разница! Селим бросился на подмогу.
Он бежал к берегу. Легкий ветерок обдувал его большое, разгоряченное, сильное тело. Звеньевой успел заметить, как угрожающе выгнулась секция, как тех в отчаянии ухватился за кабель. Сантиметр за сантиметром он неотвратимо соскальзывал вниз. И когда к попавшему в беду человеку уже тянулись руки его товарищей, силы оставили теха.
Селим уже подбежал к краю берега, когда тот выпустил кабель из рук и, вскрикнув, рухнул в ледяную воду.
Его спаситель с ходу тоже нырнул. Распрямив великолепное тело атлета, он мягко вошел в воду. Легко преодолев под водой нужное расстояние. Селим вынырнул рядом с понтонами. Люди на мосту жестами показывали ему, куда упал несчастный тех.
Быстрыми толчками Селим поплыл к указанному месту, затем опять нырнул. Он внимательно вгляделся в синий сумрак. И благодаря своему острому зрению тотчас заметил человека, бессильно погружающегося все глубже и глубже. Из-за задержки дыхания у Селима болезненно сдавило легкие. Он выпустил немного воздуха, струйка пузырей устремилась вверх, чуть задев кожу на щеке. Работая во всю силу своих могучих мускулов. Селим совладал с сильным подводным течением и в несколько рывков добрался до тонущего. Несчастный тех, как это и случается с утопающими, попытался рефлекторно сопротивляться своему спасителю. Селим обхватил его за плечи, ладонью зажал теху нос и рот, чтобы тот не нахлебался воды, и, действуя только правой рукой, мгновенно выбрался на поверхность. Сделав выдох. Селим почувствовал, как река тянет его назад. Но он легко преодолел мощное сопротивление течения, как будто перед ним был вражеский пехотинец.
Когда Селим вновь вынырнул на поверхность и вытащил бедного теха на воздух, бойцы-элементалы тут же бросили ему с берега кабель. Селим подхватил его, и воины вытащили их обоих на берег. Тех, казалось, уже не дышал. Ступив на твердую почву. Селим крикнул, чтобы быстрее несли его бронекостюм.
Лицо теха посинело, а тело налилось мертвенной тяжестью и почти окостенело. Селим, изрыгая проклятья, приказал одному из своих элементалов подтащить бронекостюм поближе и открыть его клапаны как можно шире. Потом поднял теха на руки и, как бревно, засунул бесчувственное тело внутрь боевых доспехов. Тотчас же включилась диагностика, анализируя состояние человека, степень поражения организма и накачивая его стимуляторами. Через несколько минут веки теха дрогнули, он закашлялся и начал дышать. Селим глянул на подошедшего старшего теха и с довольным видом ухмыльнулся:
- Мой костюмчик будет получше, чем любая медицинская лаборатория.

- Отлично сработано, - послышался по каналу связи голос Каэля Першоу.
Эйден уже начинал ненавидеть этот голос, прорывавшийся неизвестно откуда и именно в тот момент, когда полковник пытался сосредоточить свое внимание на чем-нибудь другом. Воины клана славились тем, что умели должным образом реагировать на неожиданные повороты событий. Но ни одна программа стажировки, ни один учебник не предусматривали появления бестелесного голоса в кабине боевого робота.
- Ты уверен? - раздраженно буркнул полковник. - А что, если бы утонул элементал? Неужели жизнь простого теха стоит такого риска? Мост будет построен, и не так уж важно, сколько техов при этом погибнет. Тем не менее гибель элементала могла потом сказаться на результатах сражения. Непростительная потеря даже одной боевой единицы способна принести поражение целому подразделению.
Каэль Першоу издал звук, который весьма отдаленно напоминал смех, скорее всего, это было презрительным фырканьем. Хорошо зная характер Першоу, Эйден склонился к последнему предположению.
- Я только заметил, что сработано отлично, - спокойно произнес Першоу. - Я ведь не сказал, что это было необходимо. Однако отчаянный пехотинец твой воин. Значит, ты сумел воспитать в бойцах Соколиной Стражи настоящее мужество. А это уже кое-чего стоит. Кстати, я проверил кодекс этого элементала. Его имя Селим. Когда возникнет необходимость отправить кого-нибудь на верную гибель, можешь полностью рассчитывать на него. Он не похож на других элементалов, за исключением того, что обладает превосходными боевыми навыками. Во всем остальном - в убеждениях, в этой глупой бесшабашности - он таков, как большинство его собратьев. Хотя, сдается мне, среди воинов Клана Кречета есть еще один, который не очень-то похож на остальных.
- Все в порядке, Каэль Першоу, до меня дошло. Так вот почему ты опять со мной заговорил!
- Нет. Моя цель в настоящий момент - это отдать тебе новый приказ. Стоп, отставить! Ведь я не имею права отдавать тебе приказы. Я могу только предлагать некоторые варианты действий. Да, я могу только просить тебя, полковник Эйден Прайд, направить свои усилия в нужную сторону. Разумеется, для пользы клана.
- А ты с возрастом стал сентиментальнее, Каэль Першоу.
Упоминание о возрасте Першоу было преднамеренным оскорблением. Хриплый звук, донесшийся по связи, продемонстрировал Эйдену, что удар попал в цель.
- Ну, говори, что мы должны делать. Соколиная Стража всегда готова служить клану.
- От таких слов дрожь пробегает по спине воина. По спине старого воина, если тебе так больше нравится, Эйден Прайд. Соколиной Страже надлежит соединиться с подразделением Марты Прайд в четырех километрах от того места, где ты сейчас находишься. У старшего теха на Мосту Пахаря ничего не выходит, так что надо бросить бессмысленную возню. Объединенные подразделения под твоим командованием должны двинуться на Эйлал. Ближайшая задача - захватить город любым способом, какой только имеется в твоем распоряжении. Клан Кречета сосредоточивает свои силы именно на этом участке фронта. Когда Эйлал будет в наших руках, мы устроим штурм Фатумиса. Есть какие-нибудь вопросы, Эйден Прайд?
- Как проходит битва за Токайдо на других направлениях?
- Лучше тебе этого не знать. Скоро десантируется Клан Волка. Может быть, подобная весть даст тебе повод для размышления.
Да, новость говорила о многом. Другие кланы надеялись одержать победу на Токайдо задолго до того, как презренный Клан Волка вступит в бой.
- Когда Соколиной Страже следует покинуть Перекресток Робина и направиться к Эйлалу?
- Немедленно! Здесь, на Перекрестке Робина, прорыва гвардейцев не ожидается. Еще немного, и понтон будет достаточно близок к другому берегу, чтобы оснащенные реактивными двигателями боевые роботы перебрались на эту сторону. Почти как в твоей предыдущей блестящей операции. Склад для боеприпасов уже готов на треть, строительство моста скоро завершится. А пока работу техов прекрасно прикроют пятое и девятое соединения Клана Кречета. Через несколько часов прибудет подкрепление. Я предлагаю переформировать твои подразделения, пополнить боезапас, как только появится транспорт резерва, и двинуться вперед.
И вновь голос неожиданно смолк. Эйден на всякий случай просканировал пространство вокруг себя, чтобы проверить, действительно ли это была речь Каэля Першоу с флайера "Призрак", а не бредовая шутка какого-нибудь сошедшего с ума собрата по клану. Затем он связался с капитанами Джоанной и Джулией Хэддок и объявил им, что Соколиная Стража немедленно выступает.
Услышав по общему каналу приказ полковника, воин Диана завопила во весь голос от радости. Она ликовала, что впереди ее опять ждет бой, штурм Эйлала. Сцены доблести одна за другой захлестнули ее воображение. Диана постаралась вытряхнуть дурь из головы, но она, в конце концов, была воином клана, гордого Клана Кречета. А разве истинный воин не должен радоваться, мечтая о славе?

34

Не будь Эйлал специально выбран в качестве объекта для нападения на него подразделений Клана Кречета соответствующим соглашением между Ком-Гвардией и ильХаном, ни один из уважающих себя воинов никогда не позарился бы на этот убогий уголок планеты. Окруженный со всех сторон холмами, город вытянулся уродливой, бесформенной линией вдоль дальнего края плато Презно. Всем своим видом Эйлал как бы протестовал против нацеленной на него столь грозной силы. По донесению разведки Эйлал являлся центром торговли местных жителей. И в самом деле, вокруг города располагалось множество пустырей, на которых, несомненно, до вторжения кланов собирались огромные ярмарки под открытым небом. Но постройки вокруг этих пустырей производили унылое и серое впечатление, окна выглядели грязными, а крыши нелепо съехали на сторону. Многие улицы были немощеными, а сам город Эйлал казался заброшенным и старым.
"Почти такой же, как я", - подумала капитан Джулия Хэддок, глядя с холма на город. Она никогда, разумеется, не произнесла бы подобной глупости вслух. Джулия Хэддок вообще редко высказывалась. Если к ней обращался какой-нибудь старший офицер, она отвечала по-военному сухим, бесстрастным тоном. Когда же ей нужно было переговорить с подчиненными водителями или техами, она, не тратя лишних слов, выдавала серию коротких реплик.
Многие бойцы шутили, что лучше всего Джулия Хэддок разговаривает при помощи оружия. Она очень редко тратила впустую лазерный импульс или ракету. Даже с возрастом ее способности не сделались хуже. Приняв на себя командование Соколиной Стражей, Эйден нашел время ознакомиться с ее кодексом. Послужной список Джулии произвел на него впечатление. Причем вполне достаточное для того, чтобы задать резонный вопрос: мудро ли поступает командование Клана Кречета, отводя старым воинам второстепенные роли? Кстати, назначение Джулии в Соколиную Стражу продлило ее путь воина. Ее уже чуть было не отправили на Железную Твердыню, в центр подготовки кадетов. Но потом возникла надобность в опытных воинах-ветеранах, и Джулию срочно перебросили в действующую боевую часть.
И теперь, чувствуя себя истинным бойцом Клана Кречета, она готовилась полностью отдать все силы предстоящему сражению.
Но когда оно будет - это сражение? Перед воинами Соколиной Стражи лежал захудалый городишко, который выглядел совсем заброшенным и не представлял серьезной цели для атаки. Не было видно поблизости ни ком-гвардейских боевых роботов, ни вражеской пехоты, ни артиллерийских установок оборонительных сил. В прилегающем секторе анализаторы не зафиксировали передвижений войск противника.
Тем не менее Джулия вся буквально вытянулась от напряжения, ожидая приказа броситься в атаку и умереть за Клан Кречета.
- Ты думаешь, они сдадут нам город без боя? - спросил Эйден у Жеребца.
- С какой стати? Из-за того, что мы надрали им задницу у Перекрестка Робина? Вот уж не уверен...
- Помните, - вставила Джоанна, - что Ком-Гвардия обычно атакует из

Предыдущая страница 29 Следующая страница


Клан Кречета 30

засад. Может быть, они там и сейчас скрываются.
- Я не вижу достаточно крупных построек, чтобы спрятать внутри боевой робот, - заявила Марта. - К тому же здания слишком стары, чтобы походить на недавно сделанный камуфляж.
- Согласен, - произнес Эйден. - Каково твое мнение, Джулия Хэддок?
- Я чувствую опасность, но не знаю, откуда она исходит.
- Воин Диана?
Произошла небольшая заминка, прежде чем Диана ответила: она несказанно удивилась, когда полковник обратился именно к ней. Ведь она всего лишь неопытный новобранец, к тому же вольнорожденная. Кого должно интересовать ее мнение?
- Наверное, нам следует во всем разобраться на месте.
- Может, они только этого и ждут от нас, - заметил Жеребец, - особенно если учесть замечание капитана Джоанны относительно засад.
- Вот уж удивил так удивил. С каких это пор ты стал на меня ссылаться. Жеребец? Что-то я не припомню большой дружбы...
- В жизни бывают моменты, когда о прошлом можно позабыть.
- Неплохо сказано. Очередная байка вольняги?
- Отчасти.
Только Эйден знал смысл сказанного до конца. Хитрюга Жеребец цитировал одну из книг их тайной библиотеки.
- Я полагаю, будет ошибкой, если все подразделение войдет в город. Вперед выдвинется только одно звено, в то время как остальные прикроют его с тыла. Добровольцы есть?
По линии связи прокатилась волна голосов, так как все командиры звеньев вызвались выполнить это задание.
- Сэр, - послышался бесстрастный голос Джулии Хэддок.
- Да, капитан.
- Я предлагаю поручить задание моему звену. Это единственное, полностью укомплектованное звено во всех тринариях Соколиной Стражи. Остальные уже понесли потери в бою на Перекрестке Робина. В моем звене есть пять отлично работающих машин. Повреждений они не имеют.
Первый раз бойцы услышали от Джулии Хэддок столь длинную тираду. И самое удивительное, что по мере того как она говорила, голос ее неуловимо менялся. Это был красивый, глубокий, с каким-то земным, чисто женским оттенком голос. Он так хорошо сочетался с жизненным опытом Джулии, той мудростью, которая светилась в ее глазах.
- Предложение дельное. Капитан Джулия Хэддок, выступайте!
- С радостью. Тринарий "Альфа", первое отделение, вперед! Дистанция двадцать метров!
"Каратель" Джулии первым двинулся в сторону городских кварталов. За ним по порядку последовали машины воинов Эрина, Лайка, Елены и Крокко.
"А выглядят они совсем не плохо", - подумал Эйден Прайд, когда в общем боевом строю каждый боевой робот сохранял равную дистанцию с другими. Джоанна прекрасно натренировала воинов соединения, гоняя их по всем тактическим дисциплинам. Ее воинский опыт постоянно проявлялся во всех действиях бойцов Соколиной Стражи.
Сгустились сумерки. Солнце уже вот-вот должно было исчезнуть за дальними горами, и удлинившиеся тени медленно скрадывали редкие детали ландшафта. Город постоянно терял свои четкие очертания, становясь тусклой палитрой серых и коричневых тонов.
Где же, в конце концов, войска Ком-Гвардии?

Когда Джулия вместе со своим звеном вступила наконец в город, она с еще большей ясностью убедилась, что Эйлал никогда не готовился к обороне. Город был спроектирован и застроен абсолютно по-другому. Не было даже привычных крепостных стен: полностью открытый, доступный любому противнику.
Вблизи городские постройки выглядели не лучше, чем издалека. Больше того, они производили гораздо худшее впечатление. И даже через бортовой иллюминатор "Карателя" можно было наблюдать полный хаос и запустение. Здания обваливались, в стенах зияли огромные безобразные дыры. Улицы были завалены битым кирпичом, осколками стен и прочим хламом. Неужели люди когда-то жили в Эйлале?

- Там внизу творится неладное, - неожиданно подал голос Каэль Першоу.
- Мы это как раз и обсуждаем! - огрызнулся Эйден.
- Нет, ты не понял. Я имею в виду, происходит нечто действительно странное. Я только что просмотрел старые планы застройки города. Они не соответствуют тому, что предстает сейчас перед нашими глазами.
- Что ты мелешь? Так это не Эйлал? По точным координатам, представленным...
- Координаты даны верно. Но подозреваю, что гвардейцы устроили тут какую-то пакость. По голографиям Эйлала, которые у меня есть, видно, что до вторжения это был зажиточный, хорошо отстроенный город. Все постройки находятся в отличном состоянии и с большим количеством этажей, чем у тех, которые ты видишь внизу. Городские улицы имеют четкую сеть коммуникаций, а не пробитые, как попало, колеи. Ярмарочные площади засеяны густой зеленой травой, на них оборудовано огромное количество постоянных торговых точек. Вот что я имею в виду, полковник. Это не Эйлал. Настоящий город исчез.
- Как же он мог исчезнуть?
- Точно не знаю, но мне пришло в голову, что еще до нашего десанта старый город разрушили или как-то передвинули, эвакуировав его вместе с жителями. Первоначальные здания заменили на этот убогий хлам. Рыночные площади для надежности перепахали. Этот Эйлал - фальшивка. Его соорудили, чтобы заманить вас в ловушку. Не отправляй, я повторяю, не отправляй в город все силы. Жди!
Последнюю фразу Каэль Першоу оборвал так резко, словно он вырубил связь, продолжая еще говорить. Эйден вышел на общую линию и передал информацию другим воинам Соколиной Стражи.
- Кто-нибудь видит во всем этом смысл? - спросил он.
- Да, - ответила Диана. - Помните первую засаду, когда воин Фальк потерял ногу? Ком-гвардейцы напали из-под сада, из подземных укрытий.
- Но почему мы не можем засечь их присутствия? На таком расстоянии анализаторы звена "Альфа" давно уже забили бы тревогу, - заметил Жеребец.
- Наверное, гвардейцы так умело замаскировались, что сканеры не могут обнаружить их, - предположила Марта. - Что-то отклоняет импульсы анализаторов или посылает вместе с ними обратно ложную информацию. Существуют технологические аналоги для...
- Мы должны вытащить оттуда "Альфу"! - прорычала гневно Джоанна. И в этот момент Ком-Гвардия начала атаку.
Джулия Хэддок почувствовала возрастающую опасность еще до того, как Эйден принялся обсуждать полученное известие. Здания выглядели заброшенными, казалось, в них давно уже никто не жил. Из-под фальшивых построек тут и там виднелись участки старых фундаментов. При более пристальном осмотре все в городе казалось поддельным, сделанным наспех.
Лишь чуть позже Эйден понял, что преждевременное появление тринария "Альфа" в городе спасло все остальные соединения Клана Кречета. Ком-Гвардия, конечно, рассчитывала устроить ловушку для всех сил Клана Кречета. Им надо было выждать, пока звено Джулии Хэддок целиком не оккупирует Эйлал или хотя бы не приблизится на достаточно близкое расстояние. Тогда они и могли бы захлопнуть капкан. Но, перехватив переговоры по линии связи между воинами Клана Кречета, командир гвардейцев увидел, что момент упущен, и отдал приказ на полномасштабную атаку.
- Джулия Хэддок! - заорала Джоанна по линии связи. - Немедленно уводи звено!
Однако предостережение долетело до "Альфы" слишком поздно. На каждой площади вдруг распахнулись огромные люки, скрытые под тонким, наскоро положенным слоем почвы. Во все стороны полетела грязь, поднялось темное облако пыли. Из него, как демоны из преисподней, опираясь на столбы пламени, бьющие из реактивных двигателей, появлялись боевые роботы Ком-Гвардии. Первыми из подземных укрытий вырвались тяжелые машины. Они сразу же открыли плотный огонь из лазеров и ракетных установок. Когда внезапный шквал огня накрыл "Альфу", Джулия Хэддок наконец-то поняла, как она была не права, думая, что город не может быть камуфляжем. Ее обманула пустота рыночной площади, хотя она прекрасно знала, что место, специально спроектированное для бесперебойной торговли, в последнюю очередь должно оказаться пустым.
"Бешеный Пес" воина Лайка получил мощный удар РБД, за ракетами последовал залп тяжелого лазера. Он отшвырнул "Бешеного Пса" назад и опрокинул машину. Лайк успел катапультироваться, но его на лету разорвал в клочья выстрел скорострельной пушки.
Остальные машины тринария "Альфа" со всех сторон окружили боевые роботы гвардейцев. Отступать было некуда. И воины Клана Кречета яростно вступили в схватку. Джулия Хэддок и ее бойцы открыли такой бешеный ответный огонь, что почти сразу три гвардейских боевых робота оказались подбитыми. Затем окутались пламенем еще две машины. И все же силы были явно не равны. Воины тринария "Альфа" гибли один за другим. Сначала упал "Вурдалак" воина Елены, потом разнесло на куски "Разрушителя" воинов Крокко и Эрина.
Наконец дошла очередь и до "Карателя" Джулии. Ее боевой робот стоял в лавине огня, как некий сказочный великан. Стоял незыблемо, твердо на мощных "лапах". Джулия хладнокровно расстреливала подступающих врагов. Затем она заметила, что находящиеся за городом машины Клана Кречета открыли огонь из установок РДД. И вот еще несколько гвардейских боевых роботов взлетело на воздух.
Джулия вела огонь не наугад, а с точным расчетом. С минуты на минуту в рубку ворвется смерть. Значит, нужно еще четче, еще вернее расходовать оставшийся боезапас и отмеренные судьбой мгновения. Вдруг "Каратель" до основания потряс страшный удар. Кровавая пелена затопила сознание. Но Джулия нашла в себе силы улыбнуться превратившимися в жуткое месиво губами - бортовой экран ее боевого робота успел зафиксировать последний точный залп. Вражеская машина, получив очередную порцию ракет, вспыхнула и задымилась.

35

Еще до того как Джулия Хэддок упала, Эйден начал выкрикивать по линиям связи молниеносные приказы. Джоанна тут же приводила их в действие, развертывая боевые роботы на пространстве между Соколиной Стражей и Эйлалом.
Уничтоженный "Каратель" Джулии Хэддок рухнул как раз в тот момент, когда Эйден выпустил порцию РДД по первому ряду ком-гвардейских боевых роботов, которые лавиной устремились из Эйлала навстречу шеренгам Соколиной Стражи. Пространство за городом заполнилось ракетами и импульсами лазерного огня.
Когда боевой робот Джулии Хэддок падал на землю, Эйден двумя выстрелами из больших лазеров попал во вражеского "Кентавра". Из обеих пробоин, проделанных в правой части торса, рвануло бушующее пламя.
И когда машина Джулии Хэддок окончательно рухнула, "Кентавр" взорвался, превратившись в огненный смерч. Без лишних колебаний Эйден развернул своего "Матерого Волка" навстречу следующему врагу.

Тем временем Джоанна врезалась в целую группу боевых роботов противника, стреляя направо и налево и вкладывая в эти точные попадания свой более чем двадцатилетний опыт. Увидев, что три боевых робота Ком-Гвардии стоят особенно близко друг к другу, она выпустила в них целый рой ракет. Две машины заметались под ударами в верхние части торсов; третий из-за попадания в "ноги" начал крениться в сторону. Последовавшим новым залпом Джоанна уничтожила всех троих.
Но гвардейцев было еще слишком много. За каждым упавшим боевым роботом противника, казалось, немедленно материализовывался другой и занимал место уничтоженной машины.

Диана, стоя на месте и стреляя по любому подходившему близко вражескому боевому роботу, с радостным трепетом обнаружила, что является прирожденным воином; как только она сосредоточила огонь на первой попавшейся машине, ее цель немедленно взорвалась, и Диана, развернув "Грифона" влево, всадила заряд в "голову" другой. Она чуть ли не ликовала, когда наблюдала, как купол кабины противника треснул, а потом разбился. Огонь немедленно затопил все пространство внутри кабины так, что даже наружу вылетали языки пламени. Но у Дианы не было времени смотреть на это увлекательное зрелище, так как в поле ее зрения появился другой ком-гвардейский боевой робот. Диана развернула торс своей машины, чтобы встретить противника лицом к лицу.

Эйден удивлялся, насколько хрупкими оказались эти боевые роботы противника. Удар, из-за которого клановый "Омнис" всего лишь терял скорость, для машины гвардейцев становился роковым. Хотя Ком-Гвардия и превосходила клановцев численностью. Соколиная Стража и боевые роботы из соединения Марты не просто удерживали свои позиции. Они остановили контратаку, некоторое время поговорили с противником тет-а-тет, а затем погнали его обратно в Эйлал. Наступала ночь, и победа была близка.
Бой шел яростный, и на каждый поврежденный или уничтоженный клановый боевой робот приходилось, по крайней мере, три машины Ком-Гвардии, которые были подбиты, разрушены или подорваны воинами Соколиной Стражи.
По приказу Эйдена воины Клана Кречета начали методично продвигаться к

Предыдущая страница 30 Следующая страница


31 Роберт Торстон

Эйлалу.
Когда Эйден почти пополам разрезал неприятельского "Краба", в его наушники опять ворвался голос Каэля Першоу:
- Прекрасные результаты, Эйден Прайд. Прекрасные результаты! Опять ты подтверждаешь достойную воинскую подготовку.
- Победа у нас в кармане, Каэль Першоу. Они бегут!
- Это правда. Но, к несчастью, вы не победили.
- Почему?
- Посмотри на небо над Эйлалом.
Сначала Эйден ничего не увидел, но потом какая-то точка превратилась в шар, а шар превратился в шаттл. К Эйлалу направлялся не один, а шесть шаттлов. Они, словно ядовитые насекомые, перед тем как укусить, объявляли о своем прибытии.
- Еще одна часть? - спросил Эйден.
- Подкрепление из гарнизона Фатумиса. Так как там никто не сражается, Ком-Гвардия послала часть своих сил сюда.
- Все в порядке. Мы тоже о них позаботимся, в то время как командование Клана Кречета может послать свое соединение, чтобы захватить Фатумис без боя.
- Если только это возможно.
Эйден был раздражен и сбит с толку. Першоу всегда преднамеренно утаивал информацию. Он вспомнил склонность Першоу к подобным вещам во времена, когда тот был командиром на Глории, а Эйден - лишь одним из его звеньевых.
- Расскажи мне все, Каэль Першоу. Все. Сейчас!
- У нас нет войск для того, чтобы послать их в Фатумис. Мы не можем послать даже одного элементала, чтобы тот водрузил знамя и объявил победу. Все вовлечены в новый бой у Перекрестка Робина.
- Новый бой?
- Он накатился на нас быстро и яростно, словно сама река Рилен. Те силы, что сейчас приближаются к вам, - это около трети воинов Фатумиса. Остальные подразделения противника волной захлестнули Перекресток Робина сразу после того, как мы закончили строить мост и установили склад боеприпасов. Воины хорошо дрались, но потери велики у обеих сторон. Вражеские боевые роботы использовали реактивные ракеты, и их зажигательная смесь меньше чем через секунду превратила склад боеприпасов в самый жестокий ад. Взрывы боеприпасов и ракет сверкают высоко в небе. Если ты оглянешься назад, то увидишь все это воочию.
Эйден вдруг отметил, что ночное небо теперь значительно светлее, чем было, когда бой только начинался. Повернувшись назад, полковник увидел желтое зарево, охватившее весь горизонт.
Переведя взгляд вперед, Эйден произнес:
- Тогда мы должны взять для Клана Кречета Эйлал. Если объект будет захвачен, то...
- А ты не проверил уровень боеприпасов ваших боевых роботов? А сколько тонн брони и запасных частей необходимо, чтобы Соколиная Стража обрела полную силу? После того как склад исчез, каким образом вы перевооружитесь, перезагрузитесь и отремонтируете свои боевые роботы? А при таком яростном сражении на Перекрестке Робина ты не сможешь надеяться на подкрепление.
- Мы выполним задачу сами.
- Нет, не выполните. Воины Ком-Гвардии прибывают свежими, с достаточным вооружением и полным боевым обеспечением. И неважно, насколько хороши ваши доблестные военные навыки, - гвардейцы сотрут вас. Я подозревал, что враг замыслил такой маневр, он вписывается в стратегию Ком-Гвардии. Когда они увидели, что мы сосредоточились на Эйлале, то, должно быть, задумали заставить нас истощить свою огненную мощь перед тем, как самим ввести новые подкрепления.
- Твои слова полны осторожности, Каэль Першоу. Что произошло с кланами?
- Мы терпим поражение на Токайдо, вот что произошло! Снабжение боеприпасами и остальным оказалось недостаточным, а потери огромны. Другие кланы даже не достигли того, чего достигли мы, Эйден Прайд. Только не вошедший в игру Клан Волка, кажется, отделяет кланы от полного поражения.
- Тогда мы будем драться с этими силами Ком-Гвардии насмерть. По крайней мере, мы достойно умрем.
- Ты не сделаешь этого. Соколиной Страже нужно вернуться к мосту. Наши воины зажаты. Мы должны отступать к шаттлам, я должен просить... нет, приказать... Соколиной Страже прикрывать отход.
- Но Эйлал... Мы столько прошли и почти захватили объект.
- Да, почти. Здесь, в "Призраке" у меня лучший компьютер, который только может существовать, и я сквозь него прогнал всю информацию - просмотрел ее со всех точек зрения, учитывая все нюансы, какие мне только известны. Насколько ты осведомлен, мои способности стратега - это единственная причина, по которой я все еще ношу форму воина Клана Кречета. Я не вижу способа взять и удержать Эйлал. Эйден Прайд, тебе придется отступить.
- Я желаю драться.
- Ну что ж, если хочешь проявить бесполезное геройство, то дерись. Если стремишься выполнить свой долг перед кланом, начинай отступление. Шаттлы Ком-Гвардии приземляются с другой стороны от Эйлала. Тебе до смерти еще несколько километров. Выбор за тобой. Когда Соколиную Стражу уничтожат в Эйлале, это будет повторением позорного поражения части в Большом Шраме. Если ты выберешь отход, то можешь сохранить Соколиной Страже жизнь и содействовать эвакуации всех воинов Клана Кречета с Токайдо. Так каков твой выбор?
- Ты не можешь предложить что-нибудь иное?
- И не намерен, Эйден Прайд.
Эйден оглядел кабину "Матерого Волка", словно ожидая увидеть колыхающийся, призрачный образ Каэля Першоу, стоящий за его спиной. Но привидения не было. Эйден находился в кабине один.
- Тогда отступление, - произнес он угрюмо, в то время как каждый нерв, каждый мускул его тела толкал его вперед.

36

Воины Эйдена Прайда не нуждались в системе наведения, чтобы найти обратный путь к Перекрестку Робина. Им предстояло просто идти на зарево в ночном небе. Каждый раз, когда зарево, мерцая, грозило исчезнуть, следовал новый взрыв, который моментально превращал ночную тьму в ярко светящийся день.
Диана не знала, что и думать. Ее выводило из себя то, что они разбили силы Ком-Гвардии и уже собирались войти в город, когда пришел приказ о том, чтобы они развернулись и направились в обратную сторону. Она понимала, что противник имеет свежее подкрепление, что у них преимущество и что они наверняка сомнут Соколиную Стражу. Но ей так хотелось увидеть, как клановые силы возьмут город хотя бы на несколько мгновений, что она даже пошла бы на смерть ради грядущей победы. "Так вот что это значит - быть клановым воином, - подумала она. - Вот что такое клановый образ жизни и все, с чем он связан". И так как это понятие уже глубоко пропитало всю ее сущность, Диана чувствовала глубокое разочарование и даже отчаяние из-за того, что должна поджать хвост и бежать.
На девушку даже не произвели впечатления летящие над головой вражеские шаттлы с находившимися в них воинами Ком-Гвардии. Они, очевидно, собирались принять участие в уничтожении подразделений Клана Кречета на Перекрестке Робина. А куда же следуют они, хваленая Соколиная Стража? Туда же! "Какой же выбор был верным? - спрашивала она себя. - Погибнуть в Эйлале или на Перекрестке Робина? А разве не важно, где именно?"

Эйден приказал своей части изменить направление в сторону реки Рилен, чтобы, подойдя к ней, идти вдоль побережья.
- Мы пойдем по берегу реки, - сказал он воинам. - Противник, может быть, нас там ищет.
- У меня новости, - произнесла Марта. - Мост Пахаря окончательно потерян. Мы отброшены к Перекрестку Робина. Люди бегут в беспорядке. Хотя у меня есть идея. Пока ты будешь вести Соколиную Стражу вдоль реки, постарайся устроить атаку, выходящую прямо на противника.
Эйден впервые в жизни почувствовал в груди острую волну страха. Битва превращалась в бегство. Соколиная Стража была близка к уничтожению. Это оказалось бы хуже Туаткросса, где, по крайней мере, уничтожение ограничилось одним соединением Клана Кречета.
Части отступавших на Перекрестке Робина были разбросаны по местам, где уже прошло их наступление. Боевым роботам Соколиной Стражи тоже приходилось перешагивать через подбитые машины и кучи покореженного металла, но ничто не могло воспрепятствовать их продвижению. А впереди воинов ожидало зарево происходящего боя.
Стратегия Эйдена сработала. Никто из Ком-Гвардии не ожидал нападения с побережья. Соколиная Стража врезалась в битву, открыв мощный огонь по массивным тяжелым машинам врага, превращая их в обломки. Одновременно со вступлением в сражение Соколиной Стражи Марта провела боевые роботы своего соединения сквозь тыловые ряды гвардейцев, оставив после себя точно такую же гору уничтоженных машин Ком-Гвардии. Силы противника настолько были сосредоточены на небольших группах воинов Клана Кречета, оборонявших мост, что совсем не были готовы к атаке тех частей, которые, по их ожиданиям, уже подверглись уничтожению в Эйлале.
Тем временем Соколиная Стража Эйдена и боевое соединение Марты находились уже у самого моста в двух минутах ходьбы.
- Кто здесь командует? - заорал Эйден по общей линии связи.
- Полковник Гран Ньюклей, - ответил знакомый голос офицера, который выступал против Эйдена на совете.
- Гран Ньюклей, начинай отвод своей части через мост. Соколиная Стража прикроет отступление.
- Ты не можешь приказывать...
- Обещаю исполнить все твои желания в Круге Равных, Гран Ньюклей, но сейчас я говорю от имени Каэля Першоу и Хана Чистоу.
Гран Ньюклей немного поворчал, но отдал приказ об отступлении, и боевые роботы Клана Кречета начали отходить. Построенный в спешке мост был слишком узок, и машины могли идти только по двое, при этом не на максимальной скорости. Постепенно Соколиная Стража и соединение Марты закрыли вход на мост, обрушив на противника поток лазерного огня.
Маневр остановил наступление Ком-Гвардии, но обе стороны понесли потери - боевые машины лишались брони, теряли вооружение, а некоторые падали, не успев и шага ступить; при этом Ком-Гвардия пострадала больше, чем воины Соколиной Стражи.

Элементалы Клана Кречета понесли серьезные потери. Звеньевой Селим в одиночку, несмотря на свою уязвимость пехотинца, яростно бросался в атаки на вражеские боевые роботы, отдирая от них броню или аккуратно простреливая им суставы манипуляторов. Другие элементалы тоже провели серию атак типа "наскок и отход" против вражеских боевых роботов, слишком занятых сражением, чтобы замечать повреждения, наносимые неуловимыми элементалами. Но вскоре пехотинцы один за другим были раздавлены боевыми роботами, чьи двигатели они выводили из строя, или погибли при взрывах, которые они же сами и устраивали.
Селим неожиданно обнаружил, что находится в тылу Ком-Гвардии. Оглядевшись, он поискал возможность устроить какую-нибудь роковую пакость врагу. И неожиданно к нему пришла идея, которая упала с неба в буквальном смысле этого слова.
Впереди него, на достаточном расстоянии, чтобы уберечься от атаки боевых роботов Клана Кречета, была расположена наспех подготовленная посадочная площадка, куда как раз приземлялся вражеский шаттл. Забыв об опасности. Селим со всей возможной скоростью бросился к нему.
Он понимал, что команда корабля немедленно начнет выгрузку машин подкрепления. Эти свежие боевые роботы навсегда покончат с воинами Клана Кречета, дерущимися на мосту. Используя прыжковый комплект. Селим запрыгнул на корму шаттла и, притаившись над грузовым люком, стал ждать.
Как только "Горец" Ком-Гвардии первым начал спускаться по трапу. Селим спрыгнул с выступа прямо на "голову" боевого робота и посмотрел через стекло купола на удивленного водителя. Размахнувшись, элементал опустил мощный кулак на купол кабины. Последовали удары кулаком по прозрачному бронированному стеклу - первый, второй, третий. Наконец при третьем ударе стекло разбилось, и Селим, протянув механический коготь в кабину, схватил за горло водителя, который до сих пор не верил в то, что видел. Рывок - и враг был мертв.
Селим спрыгнул с "Горца", и тот тотчас повалился обратно в шаттл, прямо на своих товарищей. Приглушенный взрыв внутри корабля подтвердил подозрение элементала, что боеприпасы в боевом роботе были плохо закреплены. Однако он не слишком долго злорадствовал, а побежал обратно прямо в мясорубку, продолжая наносить урон противнику. Вскоре он достиг Перекрестка Робина.
Когда последний боевой робот Грана Ньюклея шагнул на мост, Эйден приказал элементалам последовать за ним.
Проследив за тем, чтобы все боевые роботы Ньюклея перешли на ту сторону реки, Эйден отдал распоряжение Марте начать движение.
- В соответствии с недавними донесениями боевые роботы Ком-Гвардии перешли Мост Пахаря. Они атакуют отступающих на правом фланге. Следуй туда и прикрой их!
Остатки соединения Марты быстро проделали прыжки на тот берег.
Теперь на вражеской стороне Перекрестка Робина оставались только уцелевшие к этому моменту воины Соколиной Стражи.

Предыдущая страница 31 Следующая страница


Клан Кречета 32

- Джоанна! - заорал Эйден в микрофон. - Выводи нас!

37

Забравшись на склон "кланового" берега реки Рилен, Марта мельком посмотрела назад на Перекресток Робина, где над пенящейся водой Соколиная Стража начала эвакуацию через мост. Правильными, хорошо организованными группами - сказывались результаты скоростного обучения Джоанны! - боевые роботы Соколиной Стражи прыгали на середину моста, а затем на другой берег. Как только одна машина касалась покрытия и начинала второй прыжок, за ней сразу же прыгала следующая, которая попадала как раз на место приземления своей предшественницы. После каждого прыжка понтоны раскачивались и вставали на дыбы, но мост каким-то чудом не распадался.
Пока Джоанна выводила боевые роботы, машины Эйдена, Дианы и еще нескольких воинов поливали шквальным огнем смещавшиеся и дезорганизованные силы Ком-Гвардии.
Марта хотела увериться в том, что Эйден благополучно перешел через мост, но она знала, что этот человек будет оставаться там до последнего, с радостью подвергая себя риску. Она это не одобряла. Но именно такой бравады и можно было ожидать от Эйдена Прайда.
Когда около половины воинов Соколиной Стражи пересекло реку и выстроилось на ближнем берегу для поддержки оставшихся защитников. Марта поняла, как сильно хочет, чтобы Эйден выжил в этом бою. Они часто говорили о любви, но женщина чувствовала к нему не любовь. Это было беспокойство за чужую жизнь, столь же чуждое воину, как и любовь. В клановом образе жизни уделялось настолько мало внимания ценности отдельной человеческой жизни, что Марту и удивляло, и радовало то, что она, хотя бы на мгновение, побеспокоилась о чужой судьбе.
Но сейчас настало время действовать. Она возглавляла правый фланг, где со своей собравшейся частью продолжала успешно задерживать атаки Ком-Гвардии. Марта не только выживет в конфликте на Токайдо, она выйдет из него, покрытая славой.

Жеребец с неохотой сделал прыжок. Он хотел остаться на мосту и сгореть в пламени сражения, так как знал, что, если кланы потерпят поражение на Токайдо и будут вынуждены пойти на последнее перемирие, сегодняшний шанс умереть клановым воином, скорее всего, окажется последним. Не у многих вольнорожденных он был, и, конечно, немногие им воспользовались бы так, как он хотел. Только возрожденная Соколиная Стража дала Жеребцу такую возможность, и он сожалел, что теряет ее.
Но он все еще оставался в живых. Джоанна назвала его имя, и у него не было выбора - пришлось включить свои ускорители и сделать скачок на середину временного моста через Перекресток Робина. Казалось, мост закачался под ним, когда он приземлился сразу же после "Грифона" Дианы. Они чуть не столкнулись, причем боевой робот Дианы стал заваливаться на него, но ей удалось сделать второй прыжок. Следом за ней взлетел в воздух Жеребец и оказался на противоположной стороне. Там он тут же присоединился к воинам Соколиной Стражи, которые вели огонь, прикрывая отход других боевых соединений.
Позже, после того как бой на реке Рилен закончился, Жеребец задумался о череде событий, которые так перемешались в его голове, что он совершенно не мог припомнить, в какой последовательности они происходили. Причем о подвигах Жеребца командование не забыло, он даже удостоился объявления благодарности в приказе и упоминания в Предании.
Время от времени Джоанну терзало любопытство. Она гадала, когда же Эйден Прайд прыгнет. Казалось, что, отослав всех, он останется сзади, выигрывая секунды. По мере того как число воинов Соколиной Стражи уменьшалось, нападающие все теснее и теснее сжимали свое кольцо. Наконец остались только Джоанна и Эйден.
Наступило время прыгать Джоанне, но она, что было совсем не в ее натуре, заколебалась: учитель строевой подготовки отказывался подчиниться строю. Джоанна следила за Эйденом. Он вел бешеный огонь из средних лазеров, в то время как противник в ответ стрелял по нему без особого успеха. Заряды, которые попадали в "Матерого Волка", просто отскакивали от брони.
Тогда Джоанна включила ускоритель и, сделав прыжок, крикнула Эйдену по линии связи, чтобы он следовал за ней. Бросив взгляд на главный экран, она с удивлением обнаружила, что Эйден прыгнул.
На этой стороне реки воины Соколиной Стражи уже рассредоточились и прыгали вверх по склону, чтобы занять лучшую позицию для прикрытия отхода. Джоанна попросила разрешения остаться на мосту с добровольцами для уничтожения машин противника, когда те вздумают переправляться.
- Не в этот раз, - ответил Эйден. - Мы должны прикрывать отступление.
Стоя на Перекрестке Робина, Соколиная Стража позволила своим бойцам значительно продвинуться к ожидавшим их шаттлам, а Ком-Гвардия так с ними и не разделалась. Но когда ряды воинов Клана Кречета отступили от реки Рилен уже на достаточное расстояние, враг неожиданно бросился в атаку, намереваясь прорваться к заполненным воинами и боевыми роботами шаттлам.
- Что они теперь затеяли? - спросила Джоанна. - Разве мы не отступаем? Или нас хотят полностью уничтожить?
- Должно быть, так, - ответил Эйден. - Мы их хорошо потрепали. Они стремятся теперь восстановить свое достоинство.
- О каком же достоинстве идет речь? Битва закончена.
- Это может измениться, Джоанна. Все может измениться.
- У нас огромные потери, а боеприпасы истощены...
- Но мы воины Клана Кречета, не забывай, что мы Соколиная Стража. Однажды Марта сказала, что я похож на Феникса - птицу, которая умирает только для того, чтобы вновь возродиться.
- Я слышала легенду о Фениксе, хотя впервые слышу о клановом фениксе.
- Это идея Марты, ее фантазия о том, что из любой передряги я всегда вылезаю в ярком пламени, снова возрождаясь к жизни.
Эйден улыбнулся этому преувеличению, но его трогало, что Марта так думала о нем.
- Наверное, Клану Кречета действительно лучше всего подходят эти легенды. Мы неистовый клан, и никакие напасти не в силах остановить нас, - уверенно сказал полковник.
- Я думаю, тебе непременно следует идти добровольцем в качестве пушечного мяса. Ты, очевидно, окончательно постарел и лишился рассудка. Феникс! Для меня это звучит, словно вольнорожденческая чушь.
У собеседников не было времени продолжать дискуссию, так как на них сейчас наступали вновь прибывшие боевые роботы Ком-Гвардии. Обе стороны встретились в яростном и жестоком бою. Соколиная Стража, измотанная, почти израсходовав боеприпасы, на поврежденных и помятых боевых роботах тем не менее отбила множество атак и сумела сдержать Ком-Гвардию и не позволить ей прорвать свои ряды, пока большинство шаттлов не поднялись с Токайдо. Джоанна была в числе самых яростных воинов и в своем неистовстве уступала, наверное, только своему командиру, полковнику Эйдену Прайду.
Когда отступление почти завершилось, наступило время для Соколиной Стражи сделать рывок к собственному шаттлу - "Хищнику", который только что приземлился на взлетно-посадочной площадке. Пока остальные отходили к кораблю, Эйден, Джоанна, Жеребец и Диана оставались на месте. Тем временем множество вражеских боевых роботов уже высыпало на поле боя. Казалось, что их количество растет, словно противник разработал какой-то вид робота-амебы, который размножался в геометрической прогрессии. Разведка Клана Кречета не подавала признаков жизни. Во всяком случае, Эйден уже давно не слышал голоса Каэля Першоу, поэтому никто не знал, откуда появлялись новые вражеские машины. Эйден предположил, что новые шаттлы приземляются сразу за линией фронта.
- Все достигли "Хищника", - проинформировала его Джоанна.
- Так быстро?
- А нас не так уж много и осталось, полковник.
- Да, конечно. Тогда приказываю всем оставшимся эвакуироваться!
Джоанна направила своего "Бешеного Пса" к "Хищнику". Справа от них находился "Грифон" Дианы. Джоанна не расслышала воя летевшей ракеты, но ее боевой робот сотрясло взрывом. Прошли секунды, после чего она поняла, что ракета попала в "Грифон", который теперь заваливался. Джоанна развернула свою машину и открыла огонь по ближним вражеским боевым роботам, совершенно не представляя себе, кто из них запустил снаряд "Грифона".
- Диана! - закричала Джоанна. - С тобой все в порядке?
Ей ответил слабый, еле слышный голос:
- Со мной... нет, со мной не все в порядке. Пробило мою кабину, я зажата. Катапультный механизм не срабатывает.
- Что случилось, капитан?
Это был Эйден.
- Диана, сэр. Она зажата. Что-то с катапультой...
- Я слышал это, капитан. К несчастью, мы ничего не сможем сделать. Нам приказано немедленно отправляться к "Хищнику". Умри храбро, воин Диана.
- Если я умру, - дрожащим голосом произнесла Диана, - то намереваюсь умереть храбро!
- Мы никого не пошлем за ней? - спросила Джоанна.
- Все техи, медики и прочие уже оставили планету. Нет никого, чтобы помочь ей.
- Я вынесу ее, - заявила Джоанна.
- Нет времени. Ты не должна жертвовать боевой машиной ради одного воина, капитан Джоанна. Что происходит с тобой? Немедленно в "Хищник"!
Джоанна так никогда и не поняла, как у нее это вышло. Не поняла, почему она это сделала.
- Я должна сказать тебе, Эйден Прайд, что воин Диана - дочь женщины-ученого по имени Пери. Ты ее отец.
- Отец? - переспросил Эйден каким-то странным голосом.
- Ты не должна была говорить! - воскликнула Диана, но на последнем слове ее голос, казалось, словно угас.
Эйден никогда никому не смог бы объяснить поток мыслей, которые пронеслись в его голове после слов Джоанны. Он вспомнил, как однажды, сидя у озера, долго размышлял над понятием "отец". Эйден так никогда не сумел по-настоящему понять, что означает это слово. Что такие слова, как "мать", "сын", "дочь" или "родитель", могли значить для людей? Какую роль они играют в их жизни?
Он мог представить себе Диану в кабине "Грифона", но что значило то, что она его дочь? Девушка могла явиться продуктом связи между ним и Пери, но как ему поступить с мыслями об этом? Даже книги его тайной библиотеки, в которых так часто попадались истории семей, не могли объяснить значения того, о чем только что сказала Джоанна. Он был Эйденом из клана Прайда, затем кадетом Эйденом; потом он превратился в вольнорожденного воина - звеньевого Хорхе; потом он вернулся к имени Эйдена, а затем приобрел короткое имя Прайд; почти два десятилетия он был клановым воином, затем стал полковником Эйденом Прайдом из Соколиной Стражи. Достаточно личин для чьей угодно жизни. Но как он мог быть кем-то по отношению к воину Диане?
- Отправляйся в шаттл, капитан Джоанна!
- А ты?
- Я не давал тебе разрешения проводить строевые занятия с моей жизнью. Иди!
Когда Джоанна двинулась к "Хищнику", то не оглянулась и даже не задумалась еще раз о Диане. Она сохраняла спокойствие, когда ее вместе с "Бешеным Псом" взяли в "Хищник" и умчали с этой презренной планеты Токайдо. Позже, когда Джоанну чествовали за роль, которую она сыграла в отступлении, она смеялась над всем этим, особенно над тем, что все эти почести так и не позволили повысить ее снова до звания капитана. Но она приняла благодарности и медали, которые их сопровождали.

Элементал Селим стоял возле "Хищника", наблюдая, как оставшиеся в живых элементалы из различных звеньев забирались в него. Когда все погрузились в шаттл. Селим оглянулся и увидел, как боевой робот Дианы подбили, и он рухнул с такой силой, что земля содрогнулась даже около шаттла. Селим не размышлял ни секунды, что было для него характерно. Он немедленно бросился к упавшей машине с бешеной скоростью, которую позволяли развивать прыжковые приспособления боевого костюма.
Забравшись на "Грифон", он увидел в кабине зияющую дыру. Она была довольно узкая, но с помощью боевого костюма элементала ее следовало расширить. Шагнув на кабину. Селим схватился рукой за один край дыры, а другой край принялся давить ногой. Сервомоторы его экзоскелета зарычали и заработали на полную мощность. Головной дисплей замигал предупреждением о превышении допустимой перегрузки. Но Селим продолжал тянуть. Наконец броня с треском согнулась, и он заглянул в кабину.
Диана сидела за пультом управления, придавленная огромными кусками покореженного металла. Другой кусок, казалось, скрючился вокруг рычага катапульты.
- Диана, - позвал Селим.
Ответа не последовало. Блуждающие огни осветили на мгновение ее лицо, и он увидел, что глаза девушки были закрыты. Свет исчез, и лица он больше видеть не мог.
Селим никогда не строил предположений. Он просто приступил к работе. Используя свою огромную силу, он снял с водителя кусок металла. Дальнейшие повреждения были предотвращены.
Когда он добрался до нейросистемы, машину тряхнуло еще от одного попадания, по-видимому, в нижнюю часть торса. Селим почувствовал странный запах. Не являясь водителем боевого робота, он не смог узнать его, но умел ощущать опасность по многим признакам, в том числе и по запаху.
- Кто там внутри? - прогремел усиленный голос снаружи.

Предыдущая страница 32 Следующая страница


33 Роберт Торстон

Селим узнал голос полковника Эйдена Прайда, который сейчас говорил через внешний громкоговоритель.
Селим мгновенно ответил, назвав себя.
- Звеньевой Селим, доложи о ситуации внутри кабины настолько просто, насколько можешь.
- Водитель зажат в сиденье. Я уже убрал несколько осколков. Собираюсь убрать и остальные.
- Воин Диана все еще жива?
- Да, сэр.
- Продолжай, звеньевой...
Эйден не закончил фразу, потому что его неожиданно атаковали сразу три машины Ком-Гвардии. Селим слышал только оглушающую стрельбу, и у него перехватило дыхание, когда он явственно уловил, как в "Матерого Волка" попала ракета.
Осторожно элементал снял с головы Дианы нейрошлем. Голова ее откинулась, а черные волосы рассыпались по плечам. Он приподнял голову и проверил остальную часть сиденья кабины. Придерживая Диану правой рукой, левой Селим стал отгибать металл. На мгновение показалось, что эти куски сцепились друг с другом, но вдруг вся масса приподнялась, и Селим сумел медленно вытащить тело Дианы из сиденья.
Вроде с ней было все в порядке, кости не переломаны. Положив девушку на правую руку и колено, левой рукой он расширил пролом в кабине настолько, что оба могли выбраться наружу.
Пока он вытаскивал ее из кабины, Диана вдруг произнесла:
- Селим!
- Успокойся, - сказал он.
- Мой... отец... Я имею в виду...
- Успокойся. Старайся не говорить сейчас.
Когда они вылезли из кабины. Селим посмотрел вверх и увидел, как полковник ведет огонь одновременно по нескольким машинам врага. Некоторые обошли его с тыла, чтобы заблокировать Эйдену дорогу к "Хищнику". Он же, вращая корпус своего боевого робота, посылал заряды во все стороны, где находился враг.
- Унеси ее в "Хищник", Селим, - прогремел голос Эйдена через внешний громкоговоритель.
Селим немедленно выполнил приказ. Включив прыжковое устройство, он поскакал к шаттлу, держа на руках Диану.

Среди всех элементалов Селим был единственным, кого похвалили, так как он спас жизнь клановому воину, но ни благодарностей, не медалей он не получил. Даже те воины, которые знали имя этого человека и слышали о его поступке, скоро забыли о нем. За исключением одного. Диана никогда не забывала Селима.

Как только ее "Грифон" получил ракетный удар, Диана потеряла сознание и, придя в себя, вдруг услышала обмен фразами между Джоанной и Эйденом. Девушка пыталась протестовать, но не могла говорить. Чем руководствовалась Джоанна, когда решилась рассказать Эйдену Прайду о том, что он является отцом девушки? В следующее мгновение Диане уже чудилось, что Эйден жил в их деревне вместе с Пери. Диана тогда была маленьким ребенком, настолько маленьким, что, казалось, еще не умела произносить слова. Она хотела что-то сказать отцу, но ничего не получалось. Девочка не могла издать даже звука. Он говорил с ней. Диана видела, как шевелятся его губы, но не слышала, что он произносил. Она сидела на коврике. Отец приблизился к ней, чтобы поднять ее на руки, и вдруг она увидела закрытое шлемом лицо элементала Селима. Он был в ее кабине. Что делал элементал в ее кабине? Ведь им не позволялось, не так ли? Она не могла двигаться. Темнота только оттеняла широкие скулы Селима. Элементал не видел, что она смотрела на него. Ее глаза снова закрылись.
В новом сне уже Селим разговаривал с Эйденом. Селим говорил, что хочет быть отцом Дианы, и просил Эйдена объявить всем об этом. Эйден отказался. Он сказал, что Диана является его дочерью, и он не допустит, чтобы кто-то другой называл себя ее отцом. Она закричала, что где-то у нее должен быть отец, не так ли? Эйден ответил, что она вернорожденная, как и он. У вернорожденных нет родителей. Поскольку они вернорожденные и воины. Именно так он сказал. Почему-то из-за этих слов она очень хорошо себя почувствовала.
Диана опять очнулась и увидела, что Селим вытаскивает ее из кабины. Она услышала, как голос отца приказал унести ее в шаттл. Девушка попыталась заговорить, крикнуть отцу, что ему не нужно принимать ее за свою дочь. Но голос у нее пропал, и она опять провалилась в сон.
Позже, найдя себя в списках отличившихся, Диана мысленно возвращалась к тому мгновению и невыносимо жалела о том, что потеряла тогда и голос, и свою боевую машину.

Полковник Эйден Прайд с удивлением заметил, что ни первый экран, ни второй не выдают никакой информации. Теперь битва стала похожей на сражение подушками в темноте. Крутясь во все стороны, он палил подряд и из ракетных установок, и лазерными зарядами по целям, которые через стекло кабины казались тенями. Наверное, Жеребец был прав относительно "Матерого Волка". Действительно, роковой боевой робот. Всегда у него что-то оказывалось не совсем в порядке.
- Ты не сможешь вернуться на "Хищник", Эйден Прайд, - вдруг зазвучал голос Каэля Першоу. - Почему, во имя Керенского, ты задержался? Лишь для того, чтобы выиграть время для одного элементала, который спасал одного воина? Я этого не понимаю.
- Оставайся в недоумении, Каэль Першоу.
Эйдену стало любопытно, на самом ли деле он слышал голос Каэля Першоу, или все это было галлюцинацией. Должно быть, он слышал по-настоящему. Никто не хотел представлять себе Каэля Першоу.
А что сказал бы Першоу, узнай он о том, что спасенный воин - дочь Эйдена? В конце концов, Каэль Першоу был одним из самых яростных ненавистников вольнорожденных. Эйден понял это по-настоящему еще на Глории, когда перенес множество едких и унизительных оскорблений, которыми Першоу осыпал подряд всех представителей этой касты.
Оба могли бы долго спорить о том, является или нет спасение Дианы клановским действием. Эйден мог бы рассказать о Фениксе. О том, что спасение было очередным перевоплощением, возрождением из пепла, только на этот раз шанс был дан Диане.
Но все, что Эйден Прайд знал, сводилось к одной-единственной мысли: он был доволен спасением Дианы. И этого достаточно. Времени для размышлений о чем-то постороннем просто не оставалось.
Когда серия ракет рванула в правой "ноге" "Матерого Волка", тот слегка накренился. Эйден попытался двинуть левую "ногу" боевого робота, но она не пошевелилась. Что за невезение! Ведь теперь он приговорен к неподвижности. Хотел бы он хотя бы знать, сколько у него осталось боеприпасов.
- Справа, Эйден Прайд, на пятнадцать градусов, - произнес Каэль Першоу. Эйден выстрелил.
- Хорошо! Попадание в "голову". Он лежит. Это был "Стрелок". Теперь на двадцать пять градусов в противоположную сторону. Ракетный залп! Хорошо. Прямое попадание. Ты попал одному в торс, а другому чуть ли не в кабину. Я думаю, они упадут.
Вдруг по Эйдену прошла, словно волна, горячая судорога. Установки в правой руке опустели. Теперь - в левой. Полковник остался без ракет. От еще одного попадания в левую "ногу" "Матерый Волк", казалось, весь содрогнулся. Но не упал.
Голос Каэля Першоу исчез. Эйден обнаружил, что малый лазер слева в торсе еще работает. Он продолжал стрелять. За стеклом произошла огромная вспышка. Кого-то он подбил.
Он никак не мог выйти из этого боя живым. Его опять окутывало пламя. Еще раз в его жизни. От этой мысли Эйден засмеялся. Выстрелив вслепую, он засмеялся опять, когда почувствовал, как земля под его машиной содрогнулась от взорвавшегося поблизости ком-гвардейского боевого робота. Еще один выстрел - и еще один подбитый.
Его смерть не может быть страшной, думал Эйден Прайд. Ведь он, как сказала Марта, и есть птица Феникс?

ЭПИЛОГ

- Джоанна, зачем ты рассказала отцу обо мне всю правду?
- Не знаю. Не хотелось упускать подходящий момент. Наверное, я так постарела, что растеряла часть своей былой рассудительности.
- Я о тебе иного мнения. В эти слова трудно поверить, судя по тому, как ты вышколила Соколиную Стражу, с каким умением и четкостью управляла подразделением в боях на Токайдо.
- Я выполняла свой воинский долг. Не более того.
- Нет, намного больше. Сколько благодарностей от командования ты получила?
- Не имеет значения. Мы проиграли битву, разве не так? Теперь мы должны принять позорное пятнадцатилетнее перемирие, выполняя функции всего лишь оккупационных войск на уже отвоеванных нами планетах. Вместо того, чтобы победоносно наступать на Терру.
- Все верно, но Соколиная Стража отличилась на Токайдо.
- Ты хочешь сказать: погибла?
- Да. Но никто не возьмется утверждать, что Клан Кречета дрался плохо. Кроме Клана Волка и Клана Медведя, все остальные потерпели поражение. Мы же сумели, по крайней мере, сыграть вничью.
- Ничья - это то же самое, что и поражение. Особенно для Клана Кречета. Не забывай, что Клан Волка вышел из бойни с меньшими потерями. Я сейчас в отвратительном настроении. Меня опять разжаловали в звеньевые.
- А как же те почести, которых удостоился мой отец?
На мгновение Джоанна сделала паузу.
- Да, - наконец проговорила она. - Они впечатляют. Действительно, впечатляют.

Диану, Джоанну, Жеребца и других уцелевших воинов из Соколиной Стражи отправили на Железную Твердыню, планету Клана Кречета. Так ничего толком и не узнав о причинах разногласий среди старших офицеров, воины с удивлением приняли помпезную встречу на Железной Твердыне и всевозможные почести, которые им оказали. На торжественной церемонии они ошеломленно слушали, как превозносились подвиги Соколиной Стражи. Оказывается, ведомая могущественным полковником Эйденом Прайдом, Соколиная Стража настолько отличилась в кампании на Токайдо, что деяние это заняло теперь достойное место в истории кланов и даже было занесено в строки священного Предания. Хотя название Туаткросс официально ни разу не упомянулось, было ясно, что позор Большого Шрама смыт окончательно.
После церемонии приветствия состоялся еще более торжественный ритуал. Воинов Соколиной Стражи собрали в огромном здании, отдельно стоявшем на побережье. Прибрежный песок буквально сверкал белизной в лучах жаркого солнца. Сверкающие искры и блики света, казалось, смыли границу между водой и берегом.
Внушительного вида здание протянулось от одного конца пляжа до другого. И выглядело так, будто неведомый скульптор высек его из цельной скалы. Оно все утопало в зелени. Высокие деревья с тяжелой, крупной листвой обступили строение со всех сторон. Когда воины только подлетали на флайере к зданию, Диана заметила среди деревьев красочный садик.
- Что это за место? - спросила она Жеребца, когда они остановились перед толстыми серыми металлическими дверями. Диана с интересом разглядывала множество странных незнакомых символов, высеченных на металле.
- Это центральный генный пул. Здесь, в огромных подземных подвалах хранятся гены воинов Клана Кречета. Каста ученых хлопочет о них день и ночь.
- Слушай, Жеребец, куда это подевался твой жаргон? Ты, наверное, сбит с толку. Это правда?
Сначала Жеребец только пожал плечами, но потом, поразмыслив, ответил:
- Не знаю. У меня такое чувство, что я зря сюда притащился. Это запретная зона.
Диана нахмурилась.
- Запретная зона? Что это значит?
- Диана, мы вольнорожденные. Забыть этого никто из нас не сможет, даже если очень захочет. Вернорожденные ходят среди нас, словно они боги. Когда надо, то бывают снисходительными, а так обычно норовят съездить по морде. В этом, конечно, есть изрядная доля сволочизма. Но условия диктуют они, и нам, вольнягам, приходится приспосабливаться. Особенно если кто-то из нас хочет называться воином. Тут уж ничего не изменишь, хоть лопни.
- А я ничего и не хочу менять. И вполне всем довольна.
- Довольна? Вот дурацкое слово. Впрочем, ты прекрасно вписываешься в отведенную тебе роль. Почти так же, как и я. Но мы никогда не будем богами. Таков закон клана.
- Я не собираюсь быть богом. Вся эта возня с генетическим наследством, драки за Родовое Имя, Испытания Чести - нет, слишком сложно и обременительно. Я предпочитаю просто забраться в кабину боевого робота и выполнить очередное задание. Вот и все, что мне нужно.
Жеребец насмешливо улыбнулся.
- Ты молода. И удачлива. У тебя еще все впереди, так что обольщаться не стоит. Ты испытаешь на своей шкуре все прелести службы

Предыдущая страница 33 Следующая страница


Клан Кречета 34

вольнорожденного. То, что испытал я. И твой отец, когда жил под личиной вольняги.
- Как ты узнал, что он мой отец? Как? Джоанна тебе проболталась?
Бородатый воин состроил презрительную мину.
- Отнюдь! Джоанна не в состоянии доверить мне даже свои грязные носки на хранение. А тут тайна родства! Нет! Все гораздо проще. Когда ты впервые попалась мне на глаза, я сразу заметил ваше сходство. Будто видел чуть смазанный рисунок.
- Ты ничего ему не сказал?
- Нет. Если б он захотел узнать, то узнал бы.
- Наверное, надо поблагодарить тебя? Спасибо! А что это за место. Жеребец? Ты его опасаешься? Или оно смущает тебя? Может, из-за своего происхождения? Но ведь это просто генное хранилище.
- Это место, откуда выходят вернорожденные. Удивительное, волшебное место. Неважно, ученые ли создают совершенных, как они думают, воинов, перемешивая в корыте гены, или нет. Все начинается с волшебства. Сущности двух воинов смешиваются в волшебном кувшине волшебной палочкой, а потом оттуда выскакивает будущий вернорожденный. Я обычный воин-вольняга, могу быть грубым и жестоким, у меня слишком толстая шкура. Вряд ли ее прошибет такая глупость, как волшебство. Но когда я гляжу на это здание, меня пробирает озноб. И это неспроста. Тут есть какая-то закавыка. Наверное, так себя чувствовали бандюги и солдаты в далекой древности, заходя в церковь на Терре. В тот величественный средневековый храм, украшенный высокими шпилями, изображениями животных, припавших на задние лапы от страха, святыми в золоченых митрах и ризах, с рядами узких окон, освещающих хоры, куда постоянно влетают и вылетают птицы. У древнего храма тоже есть свое волшебство, заставляющее трепетать самого закоренелого разбойника. А у генного пула - свое. Слушай, я еще не заморочил тебе голову, Диана?
- Не знаю. Иногда ты говоришь такие странные вещи, что можно подумать, будто это вещает кто-то другой.
- По правде говоря, так оно и есть.
- Ну вот, опять то же самое!
- Я покажу тебе кое-что после церемонии, - проговорил Жеребец, таинственно улыбаясь.
И он сдержал свое слово. Жеребец показал Диане древние бумажные книги - потайную библиотеку, которую Эйден повсюду таскал с собой. Жеребец рассказал, как они с Эйденом старались выкроить хоть полчаса от службы, чтобы почитать, тайком обсуждая прочитанное, в основном по ночам. Они опасались, что их кто-нибудь поймает за таким странным занятием. Жеребец поведал о всех условиях Эйдена, об изощренных способах прятать библиотеку во время боевого похода, десанта или переброски подразделения.
- Эти тома полны тайн, которые приводят в трепет, Диана. Твой отец часто говорил, что не понимает этих книг до конца, особенно причудливые социальные обычаи, например родительство.
Диана пролистала несколько страниц, посмотрев одну книгу, затем другую, затем еще одну, наверное, для того, чтобы просто подержать их в руках.
- Я не могу понять отдельные слова, а некоторые имена труднопроизносимы. Но ты прав. Жеребец. Они производят впечатление. Ты дашь мне их почитать?
- Библиотека принадлежала твоему отцу. Теперь она твоя, Диана. Теперь ты можешь заняться утомительной работой по перевозке ее с места на место. Я счастлив, что могу освободиться от этой обязанности.
Не зная, что и ответить, Диана промолчала. Потом она присела и взяла в руки одну из книг. Диана принялась читать, пытаясь докопаться до смысла описываемых в ней событий. Когда же спустя некоторое время подняла голову, то увидела, что Жеребец уже ушел.

Джоанна вошла в генный центр, облаченная в великолепную церемониальную мантию, украшенную разноцветными перьями. Она присоединилась к Диане и Жеребцу, которые по такому случаю тоже натянули парадную форму.
- Я вижу, тебя повысили в звании, - заметила она Жеребцу.
Тот только кивнул в ответ.
- Командир звена Жеребец, - проговорила Джоанна с сарказмом. - Тьфу! Язык сломаешь, пока произнесешь. Да, честно говоря, и желания большого нет это делать. Тем более если припомнить кое-какие давнишние дела.
- Вообще-то я жду нового назначения.
- Будем надеяться. Еще пару лет назад я не поверила бы, что мы когда-нибудь окажемся равными по званию.
- Не вижу большого повода для огорчений. Думаю, что кое-кто просто погорячился, когда отнял у тебя звание, добытое на поле боя. После твоих доблестных...
- Заткнись, звеньевой! Я все еще офицер, и этого вполне достаточно, чтобы съездить тебе в морду!
Вдруг великолепные двери генного центра открылись, и воины направились внутрь. Их повели по длинному, едва освещенному коридору. Это показалось Диане очень странным. После богато украшенного входа она ожидала увидеть внутри то же великолепие.
На огромной платформе группа спустилась вниз, в недра священной обители. Платформа остановилась. Стены неуловимо скользнули в стороны, открывая взору такое зрелище, от которого даже у таких воинов-ветеранов, как Джоанна, перехватило дыхание.
Они стояли в огромном зале, настолько громадном, что стены, казалось, разделяли километры. Но Соколиную Стражу поразили не стены. Что привело их в изумление, так это толпа, заполнившая весь зал.
Подавив нахлынувшее смятение и оглядевшись как следует, Диана поняла, что здесь присутствовали почти все воины-кровники Клана Кречета. Пока охранники вели Соколиную Стражу от платформы к массивному столу в центре зала, аудитория, если ее можно так назвать, хранила торжественное молчание. За столом уже сидело несколько человек. Диана заметила свою мать, Пери, стоявшую около стола в группе ученых. Как и остальные, она была одета в ниспадающую волнами белую мантию с черным кантом. Это церемониальная одежда, обязательная для всех из касты ученых. Диана не слишком удивилась, увидев мать здесь, в генном центре, однако ей все же стало любопытно, зачем Пери пригласили на этот церемониал, да еще в таком торжественном наряде.
Джоанна шагнула к столу. Она пристально разглядывала человека, показавшегося ей определенно знакомым. Мужчина был лысым. Черты грубые, будто вырезанные из старого дерева. Лицо иссечено безобразными шрамами. Одет в толстую робу.
- Кочевник, - спросила Джоанна, - это ты?
- О, я гляжу, что глаз у тебя так же востер, Джоанна. Для старухи чересчур роскошно.
- То же хамство и тот же сарказм. Это может быть только Кочевник. Мне сказали, что ты погиб.
- Почти. Только наполовину. Факты, как говорится, на лице. Рожу мне расковыряло изрядно. Несколько дней пришлось поваляться под завалом из балок. Ладно, сейчас не время. Потом все расскажу. Сейчас, кажется, начинается церемония.
Воины Соколиной Стражи заняли места за столом. Однако сесть предложили только тем, кто сражался на Токайдо. Остальным пришлось стоять всю церемонию, хотя среди них были только отважные и умелые бойцы.
С первых же мгновений ритуала Соколиную Стражу опять принялись восхвалять за проявленное мужество и героизм на Перекрестке Робина, за успешные действия в Эйлале, за решительность и твердость при создании заслона для удачного отступления основных сил Клана Кречета с плато Презно. Многие присутствующие поднимались с мест и громко, так, чтобы слышали все, выражали искреннее восхищение действиями этого подразделения. Если у кого-то еще оставались сомнения в отваге воинов Соколиной Стражи, то они, несомненно, рассеялись во время этих речей.
Затем вышла вперед Марта Прайд.
- Мне оказали честь быть Хранителем Закона Дома Прайдов. Особенно лестно для меня провести для офицеров Клана Кречета обряд, один из самых значительных в традиции клана. Неистовая храбрость - это высочайшая оценка для любого воина. Но иногда бойцы могут превзойти даже самый, казалось бы, высокий показатель. Такие воины заслуживают особой награды и специального места в истории клана.
- Сайла, - прошептали несколько воинов, сидевших на нижних ярусах. Другие эхом ответили им, и будто волна прокатилась по огромному залу. Все собравшиеся произнесли одновременно: "Сайла". Хор голосов был глубоким и сильным.
- Таким воином являлся полковник Эйден Прайд.
Диана украдкой взглянула на Джоанну. Лицо женщины-воина оставалось бесстрастным. Насколько Диана знала, лишь Джоанна, Пери, а теперь еще и Жеребец были единственными в этом огромном зале, кому известно, что она дочь Эйдена Прайда. Какая невероятная удача, подумала Диана, попасть на эту церемонию. Пусть даже случайно, пусть даже в качестве простого водителя боевого робота из Соколиной Стражи.
Пока Марта торжественно перечисляла деяния Эйдена Прайда (только героические, ни одного позорного эпизода), Диана переживала целую гамму чувств. Она раскаивалась в том, что упустила шанс поближе познакомиться с отцом. Искренне сожалела, что провалилась в беспамятство именно в тот момент, когда отец наконец узнал, что она его дочь. Прайд сражался, чтобы защитить, спасти ее. Но к тому времени, как Диана полностью пришла в себя, он уже погиб.
Эйден Прайд уничтожил столько вражеских машин, что, наверное, точное их число вряд ли будет записано в его кодексе. Втайне радуясь тому, что отец достиг зенита высшей славы, Диана в то же время горько жалела, что так и не увидела отцовского лица после того, как он узнал о существовании дочери. Жалела, что не поговорила с ним, не рассказала о безумных детских фантазиях, об играх, где отцу отводилось особое место. Диана поделилась бы с ним самым сокровенным. Однако быть сентиментальным - это не по-клановски. А Диана хотела свято соблюдать традиции клана. Она никогда особенно не надеялась, что Эйден примет ее как своего отпрыска. В конце концов, это расходилось с клановым образом жизни. Просто ей так хотелось хоть разок поговорить с отцом.
- И наконец, - продолжала тем временем Хранитель Клятвы, - именно лидерство Эйдена Прайда удержало Клан Кречета от полного поражения. Предводительствуемые им воины Соколиной Стражи мужественно сдерживали натиск гвардейцев. Благодаря тому что Эйден Прайд и его подразделение уничтожили огромное количество боевой техники Ком-Гвардии, Клан Кречета не проиграл битву, а закончил ее вничью. За одно это деяние он заслуживает всех почестей, которые мы только можем ему воздать.
- Сайла! - откликнулись собравшиеся в зале воины.
- С одобрения Хана Чистоу и при единогласном голосовании на Совете Клана Наследие Доблести Эйдена Прайда даст жизнь следующему поколению воинов Клана Кречета.
Диана изумилась этой новости. Даже обычно бесстрастная, хладнокровная Джоанна чуть вздрогнула от удивления. Чаще всего Наследие Доблести, образчик генов, взятый у погибшего воина, хранился годами, прежде чем включался в активный генофонд... если вообще включался.
- Ты хоть представляешь, что это за почесть? - наклонившись к Диане, шепотом спросила Джоанна.
- Не совсем.
- Гены Эйдена Прайда войдут в активный генофонд сразу, без традиционного ожидания специального решения. Это самая высокая честь для воина клана.
Марта Прайд подняла правую руку и жестом указала на панель управления, находившуюся на возвышении рядом с черной плоскостью стены. К пульту подошел тех и нажал несколько кнопок. Со скрипом часть стены начала подниматься. В открывшемся проходе стояли воины почетного караула, а в середине - невысокая женщина в одеянии касты ученых. Вид этой старухи шокировал Диану. С тех пор как она покинула родной поселок, Диане не приходилось встречать столь старых людей. В касте воинов даже самые видавшие виды ветераны выглядели в два раза моложе этой женщины.
Старуха держала в руках маленький черный контейнер, который покоился на отрезе черной ткани. Верхнюю плоскость контейнера украшало изображение расправившего крылья Кречета. По краю черного отреза также были вышиты соколиные головы.
Медленным мерным шагом женщина вышла вперед, почетный караул следовал чуть позади. Когда воины перестроились, то все собравшиеся в зале увидели еще одного человека. Он был одет вместо церемониального наряда в простую форму рядового воина. Мундир идеально выглажен, украшен многочисленными медалями и нашивками.
"Этот воин прослужил очень долго", - подумала Диана.
Когда человек, прихрамывая, вышел на свет, оказалось, что его лицо скрывает полумаска. Диана вспомнила, что ей много раз приходилось слышать об этом странном воине.
- Его имя Каэль Першоу. Он, должно быть, здесь представляет Хана. Смотри, что он несет, - сказала Джоанна.
В здоровой руке Каэль Першоу держал черную кожаную папку, и Диана догадалась, что в папке наверняка находятся официальные бумаги, относящиеся к церемонии.
- Он выглядит, как привидение, - заметила она.
- Некоторые думают, что он и есть привидение, - откликнулась Джоанна.
Процессия остановилась напротив стола, в центре зала. Свита ученых, возглавляемая Пери, приблизилась к женщине, которая держала контейнер.
- Ты несешь Наследие благородного воина Эйдена Прайда? - спросила Пери женщину.
- Этот контейнер содержит Наследие Эйдена Прайда, - ответила женщина.
- Я уполномочена принять Наследие Эйдена Прайда. Делая это, я осознаю

Предыдущая страница 34 Следующая страница


35 Роберт Торстон

ту честь, которая возлагается на меня.
Пери приняла контейнер из рук старухи, которая слегка поклонилась и отошла в сторону. Вокруг Пери и остальных ученых встал почетный караул. Марта жестом показала Пери на противоположную стену. После манипуляций теха с панелью управления стена разошлась на две секции. Открылся черный шкаф-хранилище высотой около двух метров. Над хранилищем висело большое панно, изображающее кречета в полете.
Пери медленно прошла к хранилищу. Эскорт ученых и почетный караул следовали за ней, держась, правда, на почтительном расстоянии. Каэль Першоу, несмотря на искалеченную ногу, тоже соблюдал ритм церемониального шествия. Из-за его призрачного присутствия при передаче наследства Эйдена Прайда это событие долго вспоминалось еще спустя многие годы.
У Хранилища Пери остановилась. Один из ученых включил механизм, и Хранилище раскрылось. Изнутри появилась небольшая полка. Пери поднесла ящик к Хранилищу и произнесла:
- Я предлагаю Наследие Эйдена Прайда для священного генного пула Клана Кречета. Наследие этого благородного воина обладает прекрасной Линией Крови, обогащено личным опытом и неподражаемой стойкостью. Клан Кречета извлечет огромную пользу от принятия этого Наследия в свой священный пул.
Затем она поместила контейнер в нишу и отступила назад. Стоявшие позади нее разошлись в стороны, и Каэль Першоу шагнул вперед. Приподняв кожаную папку, он заговорил хриплым, срывающимся, но в то же время торжественным голосом.
- Эта папка содержит официальное подтверждение оказанной почести Эйдену Прайду. Его кодекс воинской чести расшифрован и закреплен свидетельством Хана. Эйден Прайд признан одним из лучших воинов Клана Кречета. Об этом с сегодняшнего дня может прочесть каждый соответствующие строки в Предании.
Он положил папку рядом с контейнером. Ниша скользнула обратно в недра Хранилища, верхняя плоскость закрылась.
Свита ученых и воины почетного караула развернулись и чинно проследовали в зал. Стена за их спинами вновь сомкнулась.
- Прославится вовек Наследие Эйдена Прайда, - воскликнула Хранитель Закона.
- Сайла! - проревели собравшиеся воины.
- Прославятся вовек его боевые деяния!
- Сайла!
- Прославится вовек путь воина Клана Кречета!
- Сайла!
Пока Марта Прайд медленно вела процессию вдоль зала, Диана вновь взглянула на Джоанну. Ей стало любопытно, что именно думает женщина-воин о почестях, выпавших Эйдену, действительно ли она считает его благородным воином клана. Искупил ли Эйден в ее глазах тот позор, тяжесть которого он так долго носил.
Когда ритуал закончился и все собравшиеся в зале умолкли, погрузившись каждый в собственные думы, неожиданно со скамьи резко поднялся какой-то воин.
- Я, полковник Каро Прайд из тринария "Браво" двенадцатого соединения Клана Кречета, предлагаю своего кандидата, отличного воина Айзека на состязание за почетное Родовое Имя, завещанное воином Эйденом Прайдом.
Марта даже не успела ответить, как встали два других воина.
- Я, командир звена Дэйра Прайд из тринария "Чарли" второго соединения Клана Кречета, предлагаю умелого и отважного воина Новалиса на состязание за самое почетное и навеки благословенное Родовое Имя, завещанное воином Эйденом Прайдом.
- Я, капитан Мансур Прайд из тринария "Эхо" пятнадцатого соединения Клана Кречета, предлагаю доблестного и необыкновенно находчивого звеньевого Велина на состязание за самое почетное Родовое Имя, завещанное по Линии Крови воином Эйденом Прайдом.
Сначала Диана удивлялась той выспренности, с которой воины Дома Прайда делали свои заявки. Каждый из них вставал и представлял кандидата для почетной Линии Крови Родового Имени Эйдена Прайда. Однако пока церемония продолжалась, Диана неожиданно для себя почувствовала, что плачет. Это был ее отец. Конечно, лить слезы - позорно для воина. Но это были слезы искренней радости. Наконец-то ее отцу повезло, к нему пришла слава. Та слава, о которой мечтает каждый воин. Честь, к которой нужно стремиться и которую можно достичь, только пройдя сквозь все испытания и невзгоды.
Этот день Диана запомнит навсегда. Она все-таки соединилась с отцом. Пусть даже вот таким образом, почти как в детских грезах, через игру воображения. Но Диане этого было вполне достаточно.

После церемонии, когда все возвращались на верхние этажи геноцентра, Пери лицом к лицу столкнулась в дверях с Дианой.
- Ну, что ж, - проговорила она. - Кажется, ты нашла отца.
- Он так и не узнал, кто я, только в самом конце своей жизни, и то я не уверена в этом.
- Ты хорошо выглядишь. Образ воина тебя сделал еще более красивой.
- Меня это не заботит.
- Я знаю. Но в данный момент мне любопытно, что ты чувствуешь по отношению ко мне.
- Я не понимаю вопроса. Ты моя мать.
- А что это понятие значит для тебя, для той, которая происходит из общества, где в неразберихе перемешаны понятия и верного, и вольного рождения? Я спрашиваю тебя как ученый, чья жизнь посвящена изучению внедрения генов и выведения сибов.
Диана непроизвольно вздрогнула.
- Знаешь, ты, как он, как Эйден Прайд, такая же сухая.
- Не забывай, что я тоже когда-то была воином-кадетом, - произнесла Пери. - Я вернорожденная. И если я кажусь сухой, то, может быть, только из-за этого. Но скажи мне, что ты понимаешь под родительскими чувствами?
- Ну... я не знаю, что сказать. Во время этой церемонии я чувствовала смущение. Я слишком вольнорожденная, чтобы быть вернорожденной, и слишком вернорожденная, чтобы быть вольнорожденной. Я что-то вроде неудачницы, и, может быть, вот это он и имел в виду.
- Кто и что имел в виду?
- Эйден Прайд. Я спросила его, почему я нахожусь по его приказу в Соколиной Страже, а он сказал, что просто хочет меня здесь видеть. Может быть, он почувствовал, что я принадлежу к его воинам, потому что считала себя такой же неудачницей, как и все остальные: застряла между двух миров.
Пери кивнула и пошла прочь.
- И это все? - бросила ей вслед Диана.
Пери обернулась и улыбнулась так, как не улыбаются ни вернорожденные, ни вольнорожденные.
- Ты дала мне ответ.
- Извини, но можно я навещу тебя через несколько дней, чтобы ты объяснила мне это подробнее?
- Нет.
Пери развернулась и ушла, оставив Диану, которая в недоумении все еще говорила:
- Мама!

Церемония закончилась, и Марта Прайд осталась в огромном зале одна. Она пристально смотрела на стену, за которой наследство Эйдена заняло свое место в генофонде.
Она вспомнила, что они с Эйденом должны были встретиться на квартире у него или у нее. Слишком плохо, думала она, что встреча никогда не произойдет. Это подвело бы итог их жизни, от сиб-группы до этого короткого воссоединения.
Ладно, думала она, что произошло, то произошло. Во время ритуала из ее глаз текли слезы, но теперь она забудет Эйдена Прайда. Слишком много было дел.
Шаркающий звук в темноте заставил ее вскочить и приготовиться отразить нападение.
Выглядя еще более призрачным, чем когда-либо, в тусклом свете появился Каэль Першоу.
- Ты все хорошо сделала, Марта Прайд, - произнес он. - Церемония была волнующей, предложения для Линии Крови положительно вдохновляли.
- Что происходит теперь? Что с кланами? Мы должны удовлетвориться лишь управлением захваченных миров, пока тянется это пятнадцатилетнее перемирие?
- О, я уверен, мы найдем причину подраться. Если не с Внутренней Сферой, то с кем-нибудь еще. Мы клановцы, в конце концов. Мы воины. Мы сражаемся. Это образ...
- Я знаю. Клановский образ жизни. И это все, Каэль Першоу? Честь, поединок. Родовое Имя и Линия Крови - все?
- Этого для тебя недостаточно. Марта Прайд?
- Для меня, Каэль Першоу? Для меня достаточно.
- Тогда этого достаточно и для других.
- Сайла, - прошептала Марта и, пройдя мимо хромого старика, вышла из зала.

- Я не ожидала, что церемония будет такой впечатляющей, - заметила Джоанна, встретив Диану. - Когда все закончилось, я остановила Каэля Першоу и спросила его, не повлиял ли он на решение так быстро перенести Наследие Эйдена Прайда в активный генофонд.
- И что?
- Он повел себя соответственно своему мерзкому характеру. Отказался говорить со мной. Лишь протянул руку, слегка поправил свою отвратительную полумаску и ушел. Я ненавидела этого человека, когда служила под его началом на Глории, а теперь ненавижу еще больше.
- Но ты говоришь, что ненавидишь всех, даже меня.
- Ну, тебя, положим, нет. Ты, конечно, глупая вольняга, но я привязалась к тебе. По крайней мере, у меня нет желания придушить тебя. Что касается всех остальных, полагаю, большинство из них я ненавижу.
- А моего отца? Эйдена Прайда?
Джоанна надолго замолчала, раздумывая. Потом ответила, старательно подбирая слова.
- Эйден был воином особого порядка. Таких очень немного. Когда он впервые прибыл на Железную Твердыню со своей сиб-группой, я предсказала, что он пройдет весь путь. И он его прошел.
- Он тебе понравился тогда?
- Нет, он мне не понравился. Иногда мне хотелось разорвать его голыми руками.
Видя разочарование, которое Диана не сумела скрыть, Джоанна удивилась. У Дианы явно что-то не в порядке с головой. Почему ее так волнует отец, которого она и видела-то только издалека?
- Думаю, бывали в моей жизни моменты, когда я поминала Эйдена добрым словом, - продолжала Джоанна. - Определенно. Могу сказать точно - я ненавидела его меньше, чем остальных.
Диана улыбнулась, но улыбка получилась вымученной.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
  • ПРОЛОГ (Страница 1)
  • 1 (Страница 1)
  • 2 (Страница 3)
  • 3 (Страница 3)
  • 4 (Страница 4)
  • 5 (Страница 5)
  • 6 (Страница 5)
  • 7 (Страница 7)
  • 8 (Страница 8)
  • 9 (Страница 9)
  • 10 (Страница 10)
  • 11 (Страница 11)
  • 12 (Страница 11)
  • 13 (Страница 12)
  • 14 (Страница 12)
  • 15 (Страница 13)
  • 16 (Страница 14)
  • 17 (Страница 14)
  • 18 (Страница 15)
  • 19 (Страница 16)
  • 20 (Страница 17)
  • 21 (Страница 18)
  • 22 (Страница 19)
  • 23 (Страница 19)
  • 24 (Страница 20)
  • 25 (Страница 20)
  • 26 (Страница 21)
  • 27 (Страница 23)
  • 28 (Страница 24)
  • 29 (Страница 24)
  • 30 (Страница 25)
  • 31 (Страница 26)
  • 32 (Страница 27)
  • 33 (Страница 28)
  • 34 (Страница 29)
  • 35 (Страница 30)
  • 36 (Страница 31)
  • 37 (Страница 32)
  • ЭПИЛОГ (Страница 33)


Роберт Торстон

Клан Кречета

Цикл: "BattleTech"

Перевод с английского Е. Дрозда

 Читать книгу
Нет картинки
Нет описания
 Содержание

Книга сделана Владимировым Павлом на http://bestdetectivs.narod.ru/
программой ChmBookCreator
Файл взят с http://lib.ru/
Дизайн помог разработать Elfin