Роберт Стивенсон - Странная история доктора Джекила и мистера Хайда

1 Роберт Стивенсон

Посвящается Катарине де Маттос

Храните нерушимость этих уз
С ветрами, с вереском незыблем наш союз.
Вдали от родины мы знаем, что для нас
Цветет на севере душистый дрок сейчас.

ИСТОРИЯ ДВЕРИ

Мистер Аттерсон, нотариус, чье суровое лицо никогда не освещала улыбка, был замкнутым человеком, немногословным и неловким в обществе, сухопарым, пыльным, скучным - и все?таки очень симпатичным. В кругу друзей и особенно когда вино ему нравилось, в его глазах начинал теплиться огонек мягкой человечности, которая не находила доступа в его речь; зато она говорила не только в этих безмолвных средоточиях послеобеденного благодушия, но и в его делах, причем куда чаще и громче. Он был строг с собой: когда обедал в одиночестве, то, укрощая вожделение к тонким винам, пил джин и, горячо любя драматическое искусство, более двадцати лет не переступал порога театра. Однако к слабостям ближних он проявлял достохвальную снисходительность, порой с легкой завистью дивился буйному жизнелюбию, крывшемуся в их грехах, а когда для них наступал час расплаты, предпочитал помогать, а не порицать.
- Я склонен к каиновой ереси, - говаривал он со скрытой усмешкой. - Я не мешаю брату моему искать погибели, которая ему по вкусу.
А потому судьба часто судила ему быть последним порядочным знакомым многих опустившихся людей и последним добрым влиянием в их жизни. И когда они к нему приходили, он держался с ними точно так же, как прежде.
Без сомнения, мистеру Аттерсону это давалось легко, так как он всегда был весьма сдержан, и даже дружба его, казалось, проистекала все из той же вселенской благожелательности. Скромным натурам свойственно принимать свой дружеский круг уже готовым из рук случая; этому правилу следовал и наш нотариус. Он дружил либо с родственниками, либо с давними знакомыми; его привязанность, подобно плющу, питалась временем и ничего не говорила о достоинствах того, кому она принадлежала. Именно такого рода, вероятно, были и те узы дружбы, которые связывали нотариуса с его дальним родственником мистером Ричардом Энфилдом, известным лондонским бонвиваном. Немало людей ломало голову над тем, что эти двое находят друг в друге привлекательного и какие у них могут быть общие интересы. Те, кто встречался с ними во время их воскресных прогулок, рассказывали, что шли они молча, на лицах их была написана скука и при появлении общего знакомого оба как будто испытывали значительное облегчение. Тем не менее и тот и другой очень любили эти прогулки, считали их лучшим украшением всей недели и ради них не только жертвовали другими развлечениями, но и откладывали дела.
И вот как?то раз в такое воскресенье случай привел их в некую улочку одного из деловых кварталов Лондона. Улочка эта была небольшой и, что называется, тихой, хотя в будние дни там шла бойкая торговля. Ее обитатели, по?видимому, преуспевали, и все они ревниво надеялись преуспеть еще больше, а избытки прибылей употребляли на прихорашивание; поэтому витрины по обеим ее сторонам источали приветливость, словно два ряда улыбающихся продавщиц. Даже в воскресенье, когда улочка прятала наиболее пышные свои прелести и была пустынна, все же по сравнению с окружающим убожеством она сияла, точно костер в лесу, - аккуратно выкрашенные ставни, до блеска начищенные дверные ручки и общий дух чистоты и веселости сразу привлекали и радовали взгляд случайного прохожего.
Через две двери от угла, по левой стороне, если идти к востоку, линия домов нарушалась входом во двор, и как раз там высилось массивное здание. Оно было двухатажным, без единого окна - только дверь внизу да слепой лоб грязной стены над ней - и каждая его черта свидетельствовала о длительном и равнодушном небрежении. На облупившейся, в темных разводах двери не было ни звонка, ни молотка. Бродяги устраивались отдохнуть в ее нише и зажигали спички о ее панели, дети играли «в магазин» на ступеньках крыльца, школьник испробовал остроту своего ножика на резных завитушках, и уже много лет никто не прогонял этих случайных гостей и не старался уничтожить следы их бесчинств.
Мистер Энфилд и нотариус шли по другой стороне улочки, но, когда они поравнялись с этим зданием, первый поднял трость и указал на него.
- Вы когда?нибудь обращали внимание на эту дверь? - спросил он, а когда его спутник ответил утвердительно, добавил: - С ней связана для меня одна очень странная история.
- Неужели? - спросил мистер Аттерсон слегка изменившимся голосом. - Какая же?
- Дело было так, - начал мистер Энфилд. - Я возвращался домой откуда?то с края света часа в три позимнему темной ночи, и путь мой вел через кварталы, где буквально ничего не было видно, кроме фонарей. Улица за улицей, где все спят, улица за улицей, освещенные, словно для какого?нибудь торжества, и опустелые, как церковь, так что в конце концов я впал в то состояние, когда человек тревожно вслушивается в тишину и начинает мечтать о встрече с полицейским. И вдруг я увидел целых две человеческие фигуры: в восточном направлении быстрой походкой шел какой?то невысокий мужчина, а по поперечной улице опрометью бежала девочка лет девяти. На углу они, как и можно было ожидать, столкнулись, и вот тут?то произошло нечто непередаваемо мерзкое: мужчина хладнокровно наступил на упавшую девочку и даже не обернулся на ее громкие стоны. Рассказ об этом может и не произвести большого впечатления, но видеть это было непереносимо. Передо мной был не человек, а какой?то адский Джаггернаут. Я закричал, бросился вперед, схватил молодчика за ворот и потащил назад, туда, где вокруг стонущей девочки уже собрались люди. Он нисколько не смутился и не пробовал сопротивляться, но бросил на меня такой злобный взгляд, что я весь покрылся испариной, точно после долгого бега. Оказалось, что люди, толпившиеся возле девочки, - ее родные, а вскоре к ним присоединился и врач, которого она бегала позвать к больному. Он объявил, что с девочкой не случилось ничего серьезного, что она только перепугалась. Тут, казалось бы, мы могли спокойно разойтись, но этому воспрепятствовало одно странное обстоятельство. Я сразу же проникся к этому молодчику ненавистью и омерзением. И родные девочки тоже, что, конечно, было только естественно. Однако меня поразил врач. Это был самый обыкновенный лекарь, бесцветный, не молодой и не старый, говорил он с сильным эдинбургским акцентом, и чувствительности в нем было не больше, чем в волынке. Так вот, сэр. С ним случилось то же, что и со всеми нами, - стоило ему взглянуть на моего пленника, как он даже бледнел от желания убить его тут же на месте. Я догадывался, что чувствует он, а он догадывался, что чувствую я, и, хотя убить негодяя, к сожалению, все?таки было нельзя, мы все же постарались его наказать. Мы сказали ему, что можем ославить его на весь Лондон, - и ославим. Если у него есть друзья или доброе имя, мы позаботимся о том, чтобы он их лишился. И все это время мы с трудом удерживали женщин, которые готовы были растерзать его, точно фурии. Мне никогда еще не приходилось видеть такой ненависти, написанной на стольких лицах, а негодяй стоял в самой середине этого кольца, сохраняя злобную и презрительную невозмутимость, - я видел, что он испуган, но держался он хладнокровно, будто сам Сатана. «Если вы решили нажиться на этой случайности, - заявил он, - то я, к сожалению, бессилен. Джентльмен, разумеется, всегда предпочтет избежать скандала. Сколько вы требуете?» В конце концов мы выжали из него сто фунтов для родных девочки; он попробовал было упереться, но понял, что может быть хуже, и пошел на попятный. Теперь оставалось только получить деньги, и знаете, куда он нас привел? К этой самой двери! Достал ключ, отпер ее, вошел и через несколько минут вынес десять гиней и чек на банк Куттса, выданный на предъявителя и подписанный фамилией, которую я не стану называть, хотя в нейто и заключена главная соль моей истории; скажу только, что фамилия эта очень известна и ее нередко можно встретить на страницах газет. Сумма была немалая, но подпись гарантировала бы и не такие деньги при условии, конечно, что была подлинной. Я не постеснялся сказать молодчику, насколько подозрительным все это выглядит: только в романах человек в четыре часа утра входит в подвальную дверь, а потом выносит чужой чек почти на сто фунтов. Но он и бровью не повел. «Не беспокойтесь, - заявил он презрительно. - Я останусь с вами, пока не откроются банки, и сам получу по чеку». После чего мы все - врач, отец девочки, наш приятель и я - отправились ко мне и просидели у меня до утра, а после завтрака всей компанией пошли в банк. Чек кассиру отдал я и сказал, что у меня есть основания считать его фальшивым. Ничуть не бывало! Подпись оказалась подлинной.
- Так?так! - заметил мистер Аттерсон.
- Я вижу, вы разделяете мой взгляд, - сказал мистер Энфилд. - Да, история скверная. Ведь этот молодчик был, несомненно, отпетый негодяй, а человек, подписавший чек, - воплощение самой высокой порядочности, пользуется большой известностью и (что только ухудшает дело) принадлежит к так называемым филантропам.
По?моему, тут кроется шантаж: честный человек платит огромные деньги, чтобы какие?то его юношеские шалости не стали достоянием гласности. «Дом шантажиста» - вот как я называю теперь этот дом с дверью. Но даже и это, конечно, объясняет далеко не все! - Мистер Энфилд погрузился в задумчивость, из которой его вывел мистер Аттерсон, неожиданно спросив:
- Но вам неизвестно, там ли живет человек, подписавший чек?
- В таком?то доме? - возразил мистер Энфилд. - К тому же я прочел на чеке - его адрес - какая?то площадь.
- И вы не наводили справок… о доме с дверью? - осведомился мистер Аттерсон.
- Нет. На мой взгляд, это было бы непорядочным.
Я терпеть не могу расспросов: в наведении справок есть какой?то привкус Судного дня. Задать вопрос - это словно столкнуть камень с горы: вы сидите себе спокойненько на ее вершине, а камень катится вниз, увлекает за собой другие камни; какой?нибудь безобидный старикашка, которого у вас и в мыслях не было, копается у себя в садике, и все это обрушивается на него, а семье приходится менять фамилию. Нет, сэр, у меня твердое правило: чем подозрительнее выглядит дело, тем меньше я задаю вопросов.
- Превосходное правило, - согласился нотариус.
- Однако я занялся наблюдением за этим зданием, - продолжал мистер Энфилд. - Собственно говоря, его нельзя назвать жилым домом. Других дверей в нем нет, а этой, да и то лишь изредка, пользуется только наш молодчик. Во двор выходят три окна, но они расположены на втором этаже, а на первом этаже окон нет вовсе; окна эти всегда закрыты, но стекло в них протерто. Из трубы довольно часто идет дым, следовательно, в доме все?таки кто?то живет. Впрочем, подобное свидетельство нельзя считать неопровержимым, так как дома тут стоят столь тесно, что трудно сказать, где кончается одно здание и начинается другое.
Некоторое время друзья шли молча. Первым заговорил мистер Аттерсон.
- Энфилд, - сказал он, - это ваше правило превосходно.
- Да, я и сам так считаю, - ответил Энфилд.
- Тем не менее, - продолжал нотариус, - мне всетаки хотелось бы задать вам один вопрос. Я хочу спросить, как звали человека, который наступил на упавшего ребенка.
- Что же, - сказал мистер Энфилд, - не вижу причины, почему я должен это скрывать. Его фамилия Хайд.
- Гм! - отозвался мистер Аттерсон. - А как он выглядит?
- Его наружность трудно описать. Что?то в ней есть странное… что?то неприятное… попросту отвратительное. Ни один человек еще не вызывал у меня подобной гадливости, хотя я сам не понимаю, чем она объясняется. Наверное, в нем есть какое?то уродство, такое впечатление создается с первого же взгляда, хотя я не могу определить отчего. У него необычная внешность, но необычность эта какая?то неуловимая. Нет, сэр, у меня ничего не получается: я не могу описать, как он выглядит. И не потому, что забыл: он так и стоит у меня перед глазами.
Мистер Аттерсон некоторое время шел молча, что?то старательно обдумывая.
- А вы уверены, что у него был собственный ключ? - спросил он наконец.
- Право же… - начал Энфилд, даже растерявшись от изумления.
- Да, конечно, - перебил его Аттерсон. - Я понимаю, что выразился неудачно. Видите ли, я не спросил вас об имени того, чья подпись стояла на чеке, только петому, что я его уже знаю. Дело в том. Ричард, что ваши история в какой?то мере касается и меня. Постарайтесь вспомнить, не было ли в вашем рассказе каких?либо неточностей.
- Вам следовало бы предупредить меня, - обиженно ответил мистер Энфилд, - но я был педантично точен. У молодчика был ключ. Более того, у него и сейчас есть ключ: я видел, как он им воспользовался всего несколько дней назад.
Мистер Аттерсон глубоко вздохнул, но ничего не ответил, и его спутник через мгновение прибавил:
- Вот еще один довод в пользу молчания. Мне стыдно, что я оказался таким болтуном. Обещаем друг другу никогда впредь не возвращаться к этой теме.
- С величайшей охотой, - ответил нотариус. - Совершено с вами согласен, Ричард.

ПОИСКИ МИСТЕРА ХАЙДА

В этот вечер мистер Аттерсон вернулся в свою холостяцкую обитель в тягостном настроении и сел обедать без всякого удовольствия. После воскресного обеда он имел обыкновение располагаться у камина с каким?нибудь сухим богословским трактатом на пюпитре, за которым и коротал время, пока часы на соседней церкви не отбивали полночь, после чего он степенно и с чувством исполненного долга отправлялся на покой. В этот вечер, Однако, едва скатерть была снята со стола, мистер Аттерсон взял свечу и отправился в кабинет. Там он отпер сейф, достал из тайника документ в конверте, на котором значилось: «Завещание д?ра Джекила», и, нахмурившись, принялся его штудировать. Документ этот был написан завещателем собственноручно, так как мистер Аттерсон, хотя и хранил его у себя, в свое время наотрез отказался принять участие в его составлении; согласно воле завещателя, все имущество Генри Джекила, доктора медицины, доктора права, члена Королевского общества и т, д., переходило «его другу и благодетелю Эдварду Хайду» не только в случае его смерти, но и в случае «исчезновения или необъяснимого отсутствия означенного доктор а Джекила свыше трех календарных месяцев»; означенный Эдвард Хайд также должен был вступить во владение его имуществом без каких?либо дополнительных условий и ограничений, если не считать выплаты небольших сумм слугам доктора. Этот документ давно уже был источником мучений для нотариуса. Он оскорблял его и как юриста и как приверженца издавна сложившихся разумных традиций, для которого любое необъяснимое отклонение от общепринятых обычаев граничило с непристойностью. До сих пор его негодование питалось тем, что он ничего не знал о мистере Хайде, теперь же оно обрело новую пищу в том, что он узнал о мистере Хайде. Пока имя Хайда оставалось для него только именем, положение было достаточно скверным. Однако оно стало еще хуже, когда это имя начало облекаться омерзительными качествами и из зыбкого смутного тумана, столь долго застилавшего его взор, внезапно возник сатанинский образ.
- Мне казалось, что это простое безумие, - пробормотал нотариус, убирая ненавистный документ в сейф. - Но я начинаю опасаться, что за этим кроется какая?то позорная тайна.
Мистер Аттерсон задул свечу, надел пальто и пошел по направлению к Кавендиш?сквер, к этому средоточию медицинских светил, где жил и принимал бесчисленных пациентов его друг знаменитый доктор Лэньон.
«Если кто?нибудь и может пролить на это свет, то только Лэньон», - решил он.
Важный дворецкий почтительно поздоровался с мистером Аттерсоном и без промедления провел его в столовую, где доктор Лэньон в одиночестве допивал послеобеденное вино. Это был добродушный краснолицый щеголеватый здоровяк с гривой рано поседевших волос, шумный и самоуверенный. При виде мистера Аттерсона он вскочил с места и поспешил к нему навстречу, сердечно протягивая ему обе руки. В этом жесте, как и во всей манере доктора, была некоторая доля театральности, однако приветливость его была неподдельна и порождало ее искреннее чувство: доктор Лэньон и мистер Аттерсон были старыми друзьями, однокашниками по школе и университету, они питали глубокое взаимное уважение и к тому же (что далеко не всегда сопутствует подобному уважению у людей, также уважающих и самих себя) очень любили общество друг друга.
Несколько минут они беседовали о том о сем, а затем нотариус перевел разговор на предмет, столь его тревоживший.
- Пожалуй, Лэньон, - сказал он, - мы с вами самые старые друзья Генри Джекила?
- Жаль, что не самые молодые! - рассмеялся доктор Лэньон. - Но, наверное, так оно и есть. Почему вы об этом упомянули? Я с ним теперь редко вижусь.
- Неужели? А я думал, что вас сближают общие интересы.
- Так оно и было, - ответил доктор. - Но вот уже десять с лишним лет, как Генри Джекил занялся нелепыми фантазиями. Он сбился с пути - я говорю о путях разума, - и, хотя я, разумеется, продолжаю интересоваться им, вот уже несколько лет я вижусь с ним чертовски редко. Подобный ненаучный вздор заставил бы даже Дамона отвернуться от Финтия, - заключил доктор, внезапно побагровев.
Эта вспышка несколько развеяла тревогу мистера Аттерсона. «Они поссорились из?за каких?то научных теорий, - подумал он, и, так как науки его нисколько не интересовали (если только речь не шла о теориях передачи права собственности), он даже с облегчением добавил про себя: - Ну, это пустяки!»
Выждав несколько секунд, чтобы доктор успел успокоиться, мистер Аттерсон наконец задал вопрос, ради которого и пришел сюда:
- А вам знаком его протеже… некий Хайд?
- Хайд? - повторил Лэньон. - Нет. В первый раз слышу. Очевидно, он появился уже после меня.
Это были единственные сведения, полученные нотариусом, и он мог сколько душе угодно размышлять над ними, ворочаясь на огромной темной кровати, пока поздняя ночь не превратилась в раннее утро. Это бдение не успокоило его лихорадочно работавшие мысли, которые блуждали по темному лабиринту неразрешимых вопросов.
Часы на, церкви, расположенной в таком удобном соседстве с домом мистера Аттерсона, пробили шесть, а он все еще ломал голову над этой загадкой; вначале она представляла для него только интеллектуальный интерес, но теперь было уже затронуто, а вернее, порабощено, и его воображение. Он беспокойно ворочался на постели в тяжкой тьме своей плотно занавешенной спальни, а в его сознании, точно свиток с огненными картинами, развертывалась история, услышанная от мистера Энфилда. Он видел перед собой огромное поле фонарей ночного города, затем появлялась фигура торопливо шагающего мужчины, затем - бегущая от врача девочка, они сталкивались. Джаггернаут в человеческом облике наступал на ребенка и спокойно шел дальше, не обращая внимания на стоны бедняжки. Потом перед его умственным взором возникала спальня в богатом доме, где в постели лежал его друг доктор Джекил, грезил во сне и улыбался, но тут дверь спальни отворялась, занавески кровати откидывались, спящий просыпался, услышав оклик, и у его изголовья вырастала фигура, облеченная таинственной властью, - даже в этот глухой час он вынужден был вставать и исполнять ее веления. Эта фигура в двух своих ипостасях преследовала нотариуса всю ночь напролет; если он ненадолго забывался сном, то лишь для того, чтобы вновь ее увидеть: она еще более беззвучно кралась по затихшим домам или еще быстрее, еще стремительнее - с головокружительной быстротой - мелькала в еще более запутанных лабиринтах освещенных фонарями улиц, на каждом углу топтала девочку и ускользала прочь, не слушая ее стонов. И по?прежнему у этой фигуры не было лица, по которому он мог бы ее опознать, - даже в его снах у нее либо вовсе не было лица, либо оно расплывалось и таяло перед его глазами прежде, чем он успевал рассмотреть хоть одну черту; в конце концов в душе нотариуса родилось и окрепло необыкновенно сильное, почти непреодолимое желание увидеть лицо настоящего мистера Хайда. Мистер Аттерсон не сомневался, что стоит ему только взглянуть на это лицо - и тайна рассеется, утратит свою загадочность, как обычно утрачивают загадочность таинственные предметы, если их хорошенько рассмотреть. Быть может, он найдет объяснение странной привязанности своего друга к этому Хайду или зависимости от него (называйте это как хотите), а быть может, поймет и причину столь необычного условия, оговоренного в завещании. Да и в любом случае на это лицо стоит посмотреть - на лицо человека, не знающего милосердия, на лицо, которое с первого мгновения возбудило в сердце флегматичного Энфилда глубокую и непреходящую ненависть.
С этих пор мистер Аттерсон начал вести наблюдение за дверью в торговой улочке. Утром, до начала занятий в конторе, днем, когда дел было много, а времени - мало, вечером под туманным ликом городской луны, при свете солнца и при свете фонарей, в часы безмолвия и в часы шумной суеты нотариус являлся на выбранный им пост.
«Как бы он ни прятался, я его увижу», - упрямо твердил он себе.
И наконец его терпение было вознаграждено. Был ясный, сухой вечер, холодный воздух чуть покусывал щеки, улицы были чисты, как бальные залы, фонари, застывшие в неподвижном воздухе, рисовали четкие узоры света и теней. К десяти часам, когда закрылись магазины, улочка совсем опустела, и в ней воцарилась тишина, хотя вокруг все еще раздавалось глухое рычание Лондона. Даже негромкие звуки разносились очень далеко, на обоих тротуарах были ясно слышны отголоски вечерней жизни, которая текла своим чередом в стенах домов, а шарканье подошв возвещало появление прохожего задолго до того, как его можно было разглядеть. Мистер Аттерсон провел на своем посту несколько минут, как вдруг раздались приближающиеся шаги, необычные и легкие. Он столько раз обходил довором эту улочку, что уже давно свыкся со странным впечатлением, которое производят шаги какого?то одного человека, когда они еще в отдалении внезапно возникают из общего могучего шума большого города. Однако никогда еще ничьи шаги не привлекали его внимания так резко и властно, и он скрылся под аркой ворот с суеверной уверенностью в успехе.
Шаги быстро приближались и сразу стали громче, когда прохожий свернул в улочку. Нотариус выглянул из ворот и увидел человека, с которым ему предстояло иметь дело. Он был невысок, одет очень просто, но даже на таком расстоянии нотариус почувствовал в нем что?то отталкивающее. Неизвестный направился прямо к двери, перешел мостовую наискосок, чтобы сберечь время, и на ходу вытащил из кармана ключ, как человек; возвращающийся домой. Когда он поравнялся с воротами, мистер Аттерсон сделал шаг вперед и, коснувшись его плеча, сказал:
- Мистер Хайд, если не ошибаюсь? Мистер Хайд попятился и с шипением втянул в себя воздух. Однако - его испуг был мимолетен, и хотя он не смотрел нотариусу в лицо, но ответил довольно спокойно:
- Да, меня зовут так. Что вам нужно?
- Я вижу, вы собираетесь войти сюда, - сказал нотариус. - Я старый друг доктора Джекила, мистер Аттерсон с Гонт?стрит. Вы, вероятно, слышали мое имя, и, раз уж мы так удачно встретились, я подумал, что вы разрешите мне войти с вами.
- Вам незачем заходить, доктора Джекила нет дома, - ответил мистер Хайд, продувая ключ, а потом, все еще не поднимая головы, внезапно спросил: - А как вы меня узнали?
- Прежде чем я отвечу, не окажете ли вы мне одну любезность? - сказал мистер Аттерсон.
- Извольте. А какую?
- Покажите мне свое лицо, - попросил нотариус.
Мистер Хайд, казалось, колебался, но потом, словно внезапно на что?то решившись, с вызывающим видом поднял голову. Несколько секунд они смотрели друг на друга.
- Теперь я вас всегда узнаю, - заметил мистер Аттерсон. - Это может оказаться полезным.
- Да, - ответил мистер Хайд, - пожалуй, хорошо, что мы встретились, и a propos мне следует дать вам мой адрес, - и он назвал улицу в Сохо и номер дома.
«Боже великий! - ужаснулся мистер Аттерсон. - Неужели и он подумал о завещании?» - однако он сдержался и только невнятно поблагодарил за адрес.
- Ну, а теперь скажите, как вы меня узнали? - потребовал мистер Хайд.
- По описанию.
- А кто вам меня описал?
- У нас есть общие друзья.
- Общие друзья? - сипло переспросил мистер Хайд. - Кто же это?
- Например, Джекил, - ответил нотариус.
- Он вам ничего не говорил! - воскликнул мистер Хайд, гневно покраснев. - Я не ждал, что вы мне солжете.
- Пожалуйста, выбирайте выражения, - сказал мистер Аттерсон.
Мистер Хайд издал свирепый смешок и через мгновение, с немыслимой быстротой отперев дверь, уже исчез за ней.
Нотариус несколько минут продолжал стоять там, где его оставил мистер Хайд, и на лице его были написаны тревога и недоумение. Затем он повернулся и медленно побрел по улице, то и дело останавливаясь и потирая рукой лоб, точно человек, не знающий, как поступить. Быть может, задача, которую он пытался решить, вообще не имела решения. Мистер Хайд был бледен и приземист, он производил впечатление урода, хотя никакого явного уродства в нем заметно не было, улыбался он крайне неприятно, держался с нотариусом как?то противоестественно робко и в то же время нагло, а голос у него был сиплый, тихий и прерывистый - все это говорило против него, но и все это, вместе взятое, не могло объяснить, почему мистер Аттерсон почувствовал дотоле ему неизвестное отвращение, гадливость и страх.
- Тут кроется что?то другое! - в растерянности твердил себе нотариус.
- Что?то совсем другое, но я не знаю, как это определить. Боже мой, в нем нет ничего человеческого! Он более походит на троглодита. А может быть, это случай необъяснимой антипатии? Или все дело просто в том, что чернота души проглядывает сквозь тленную оболочку и страшно ее преображает? Пожалуй, именно так, да?да, мой бедный, бедный Гарри Джекил, на лице твоего нового друга явственно видна печать Сатаны.
За углом была площадь, окруженная старинными красивыми особняками, большинство которых, утратив былое величие, сдавалось поквартирно людям самых разных профессий и положений - граверам, архитекторам, адвокатам с сомнительной репутацией и темным дельцам. Но один из этих домов, второй от угла, по?прежнему оставался особняком и дышал богатством и комфортом; перед ним?то, хотя он был погружен во мрак, если не считать полукруглого окна над дверью, и остановился теперь мистер Аттерсон. Он постучал. Дверь открыл старый прекрасно одетый слуга.
- Доктор Джекил дома, Пул? - осведомился нотариус.
- Сейчас узнаю, мистер Аттерсон, - ответил Пул, впуская гостя в большую уютную прихожую с низким потолком и каменным полом, где (точно в помещичьем доме) пылал большой камин, а у стен стояли дорогие дубовые шкафы и горки.
- Вы подождете тут у огонька, сэр, или зажечь лампу в столовой?
- Благодарю вас, я подожду тут, - ответил нотариус и оперся о высокую каминную решетку. Прихожая, в которой он теперь остался один, была любимым детищем его друга, доктора Джекила, и сам Аттерсон не раз называл ее самой приятной комнатой в Лондоне. Но в этот вечер по его жилам струился холод, повсюду ему чудилось лицо Хайда, он испытывал (большая для него редкость) гнетущее отвращение к жизни; его смятенному духу чудилась зловещая угроза в отблесках огня, игравших на полированных шкафах, в тревожном трепете теней на потолке. Он со стыдом заметил, что испытал большое облегчение, когда в прихожую вернулся Пул. Дворецкий сообщил, что доктор Джекил куда?то ушел.
- Я видел, Пул, как мистер Хайд входил в дверь бывшей секционной, - сказал нотариус. - Это ничего? Раз доктора Джекила нет дома…
- Это ничего, сэр, - ответил слуга. - У мистера Хайда есть свой ключ.
- Ваш хозяин, по?видимому, очень доверяет этому молодому человеку, Пул, - задумчиво продолжал нотариус.
- Да, сэр, очень, - ответил Пул. - Нам всем приказано исполнять его распоряжения.
- Мне, кажется, не приходилось встречаться с мистером Хайдом здесь? - спросил Аттерсон.
- Нет, нет, сэр. Он у нас никогда не обедает, - выразительно ответил дворецкий. - По правде говоря, в доме мы его почти не видим; он всегда приходит и уходит через лабораторию.
- Что же! Доброй ночи. Пул.
- Доброй ночи, мистер Аттерсон.
И нотариус с тяжелым сердцем побрел домой. «Бедный Гарри Джекил! - думал он. - Боюсь, над ним нависла беда! В молодости он вел бурную жизнь
- конечно, это было давно, но божеские законы не имеют срока давности. Да?да, конечно, это так: тень какого?то старинного греха, язва скрытого позора, кара, настигшая его через много лет после того, как проступок изгладился из памяти, а любовь к себе нашла ему извинение». Испугавшись этой мысли, нотариус задумался о собственным прошлым и начал рыться во всех уголках памяти, полный страха, что оттуда, точно чертик из коробочки, вдруг выпрыгнет какая?нибудь бесчестная проделка. Его прошлое было почти безупречно - немного нашлось бы людей, которые имели бы Право с большей уверенностью перечитать свиток своей жизни, и все же воспоминания о многих дурных поступках не раз и не два повергали его во прах, чтобы затем он мог воспрянуть, с робкой и смиренной благодарностью припомнив, от скольких еще дурных поступков он вовремя удержался. Затем его мысли вновь обратились к прежнему предмету, и в сердце вспыхнула искра надежды. «Этим молодчиком Хайдом следовало бы заняться: у него, несомненно, есть свои тайны - черные тайны, если судить по его виду, тайны, по сравнению с которыми худшие грехи бедняги Джекила покажутся солнечным светом. Так больше продолжаться не может. Я холодею при одной мысли, что эта тварь воровато подкрадывается к постели Гарри. Бедный Гарри, какое пробуждение его ожидает! И какая опасность ему грозит - ведь если этот Хайд проведает про завещание, ему, быть может, захочется поскорее получить свое наследство! Да?да, мне следует вмешаться… Только бы Джекил позволил мне вмешаться, - добавил он. - Только бы он позволил». Ибо перед его умственным взором вновь, словно огненный транспарант, вспыхнули странные условия этого завещания.

ДОКТОР ДЖЕКИЛ БЫЛ СПОКОЕН

По счастливому стечению обстоятельств две недели спустя доктор Джекил дал один из своих приятных обедов, на который пригласил человек шесть старых друзей - людей умных и почтенных, а к тому же тонких знатоков, и ценителей хороших вин. Когда гости начали расходиться, мистер Аттерсон под каким?то предлогом задержался. В этом не было ничего необычного - он далеко не в первый раз уходил из гостей позже остальных. Там, где Аттерсона любили, его любили искренне. Нередко, хозяин дома просил суховатого нотариуса остаться, когда весельчаки и остроумцы уже покидали его кров; многим нравилось готовиться к одиночеству в его тихом обществе, нравилось после усилий, потраченных на расточительное веселье, освежать мысли в его плодоносном молчании. Доктор Джекил не был исключением из этого правила, и теперь, когда он расположился по другую сторону камина - крупный, хорошо сложенный, моложавый мужчина лет пятидесяти, с лицом, быть может, не совсем открытым, но, бесспорно, умным и добрым, - вы легко заключили бы по его взгляду, что он питает к мистеру Аттерсону самую теплую привязанность.
- Мне давно уже хотелось поговорить с вами, Джекил, - сказал нотариус. - О вашем завещании.
Внимательный наблюдатель мог бы заметить, что тема эта доктору неприятна, однако он ответил нотариусу с веселой непринужденностью.
- Мой бедный Аттерсон! - воскликнул он. - На этот раз вам не повезло с клиентом. Мне не приходилось видеть, чтобы кто?нибудь так расстраивался, как расстроились вы, когда прочли мое завещание. Если, конечно, не считать этого упрямого педанта Лэньона, который не стерпел моей научной ереси, как он изволил выразиться. О, я знаю, что он превосходный человек
- не хмурьтесь, пожалуйста. Да, превосходный, и я все время думаю, что нам следовало бы видеться почаще; но это не мешает ему быть упрямым педантом - невежественным, надутым педантом! Я ни в ком так не разочаровывался, как в Лэньоне.
- Вы знаете, что оно мне всегда казалось странным, - продолжал мистер Аттерсон, безжалостно игнорируя попытку доктора переменить разговор.
- Мое завещание? Да, конечно, знаю, - ответил доктор с некоторой резкостью. - Вы мне это уже говорили.
- Теперь я хотел бы повторить это вам еще раз, - продолжал нотариус.

1 Следующая страница


Роберт Стивенсон - Странная история доктора Джекила и мистера Хайда

Странная история доктора Джекила и мистера Хайда 2

- Мне стало кое?что известно про Хайда.
По крупному красивому лицу доктора Джекила разлилась бледность, его глаза потемнели.
- Я не желаю больше ничего слушать, - сказал он. - Мне кажется, мы согласились не обсуждать этого вопроса.
- Но то, что я слышал, отвратительно.
- Это ничего не меняет. Вы не понимаете, в каком я нахожусь положении, - сбивчиво ответил доктор. - Оно крайне щекотливо, Аттерсон, крайне щекотливо и странно, очень странно. Это один из тех случаев, когда словами делу не поможешь.
- Джекил, - сказал Аттерсон, - вы знаете меня. Знаете, что на меня можно положиться. Доверьтесь мне, и я не сомневаюсь, что сумею вам помочь.
- Мой дорогой Аттерсон, - сказал доктор. - Вы очень добры, очень, и я не нахожу слов, чтобы выразить мою признательность. Я верю вам безусловно и полагаюсь на вас больше, чем на кого?нибудь еще, больше, чем на себя, но у меня нет выбора. Однако тут совсем не то, что вам кажется, и дело обстоит далеко не так плохо; и, чтобы успокоить ваше доброе сердце, я скажу вам одну вещь: стоит мне захотеть, и я легко и навсегда избавлюсь от мистера Хайда. Даю вам слово и еще раз от всей души благодарю вас. Но я должен сказать вам кое?что, Аттерсон (и надеюсь, вы поймете меня правильно): это - мое частное дело, и я прошу вас не вмешиваться.
Аттерсон некоторое время размышлял, глядя на огонь.
- Разумеется, это ваше право, - наконец сказал он, вставая.
- Ну, раз уж мы заговорили об этом, и, надеюсь, в последний раз, - сказал доктор, - мне хотелось бы, чтобы вы поняли одно. Я действительно принимаю большое участие в бедняге Хайде. Я знаю, что вы его видели - он мне об этом рассказывал, - и боюсь, он был с вами груб. Однако я принимаю самое искреннее участие в этом молодом человеке; если меня не станет, то прошу вас, Аттерсон, обещайте мне, что вы будете к нему снисходительны и оградите его права. Я уверен, что вы согласились бы, знай вы все, а ваше обещание снимет камень с моей души.
- Я не могу обещать, что когда?нибудь стану питать к нему симпатию, - сказал Аттерсон.
- Об этом я не прошу, - грустно произнес Джекил, положив руку на плечо нотариуса. - Я прошу только о справедливости; я только прошу вас помочь ему, ради меня, когда меня не станет.
Аттерсон не мог удержаться от глубокого вздоха.
- Хорошо, - сказал он. - Я обещаю.

УБИЙСТВО КЭРЬЮ

Одиннадцать месяцев спустя, в октябре 18… года, Лондон был потрясен неслыханно зверским преступлением, которое наделало особенно много шума, так как жертвой оказался человек, занимавший высокое положение. Те немногие подробности, которые были известны, производили ошеломляющее впечатление. Служанка, остававшаяся одна в доме неподалеку от реки, поднялась в одиннадцатом часу к себе в комнату, намереваясь лечь спать. Хотя под утро город окутал туман, вечер был ясным, и проулок, куда выходило окно ее комнаты, ярко освещала полная луна. По?видимому, служанка была романтической натурой: во всяком случае, она села на свой сундучок, стоявший у самого окна, и предалась мечтам. Ни разу в жизни (со слезами повторяла она, когда рассказывала о случившемся), ни разу в жизни не испытывала она такого умиротворения, такой благожелательности ко всем людям и ко всему миру. Вскоре она заметила, что к их дому приближается пожилой и очень красивый джентльмен с белоснежными волосами, а навстречу ему идет другой, низенький джентльмен, на которого она сперва не обратила никакого внимания. Когда они встретились (это произошло почти под самым окном служанки), пожилой джентльмен поклонился и весьма учтиво обратился к другому прохожему. Видимо, речь шла о каком?то пустяке - судя по его жесту, можно было заключить, что он просто спрашивает дорогу, однако, когда он заговорил, на его лицо упал лунный свет, и девушка залюбовалась им - такой чистой и старомодной добротой оно дышало, причем эта доброта сочеталась с чемто более высоким, говорившим о заслуженном душевном мире. Тут она взглянула на второго прохожего и, к своему удивлению, узнала в нем некоего мистера Хайда, который однажды приходил к ее хозяину и к которому она сразу же прониклась живейшей неприязнью. В руках он держал тяжелую трость, которой все время поигрывал; он не ответил ни слова и, казалось, слушал с плохо скрытым раздражением. Внезапно он пришел в дикую ярость - затопал йогами, взмахнул тростью и вообще повел себя, по словам служанки, как буйнопомешанный. Почтенный старец попятился с недоумевающим и несколько обиженным видом, а мистер Хайд, словно сорвавшись с цепи, свалил его на землю ударом трости. В следующий миг он с обезьяньей злобой примялся топтать свою жертву и осыпать ее градом ударов - служанка слышала, как хрустели кости, видела, как тело подпрыгивало на мостовой, и от ужаса лишилась чувств.
Когда она пришла в себя и принялась звать полицию, было уже два часа ночи. Убийца давно скрылся, но невообразимо изуродованное тело его жертвы лежало на мостовой. Трость, послужившая орудием преступления, хотя и была сделана из какого?то редкостного, твердого и тяжелого дерева, переломилась пополам - с такой свирепой и неутолимой жестокостью наносились удары. Один расщепившийся конец скатился в сточную канаву, а другой, без сомнения, унес убийца. В карманах жертвы были найдены кошелек и золотые часы, но никаких визитных карточек или бумаг, кроме запечатанного конверта, который несчастный, возможно, нес на почту и который был адресован мистеру Аттерсону.
Письмо доставили нотариусу на следующее утро, когда он еще лежал в постели. Едва он увидел конверт и услышал о случившемся, его лицо стало очень озабоченным.
- Я ничего не скажу, пока не увижу тела, - объявил он. - Все это может принять весьма серьезный оборот. Будьте любезны обождать, пока я оденусь.
Все так же хмурясь, он наскоро позавтракал и поехал в полицейский участок, куда увезли тело. Взглянув на убитого, он сразу же кивнул.
- Да, - сказал он. - Я его узнаю. Должен с прискорбием сообщить вам, что это сэр Дэнверс Кэрью.
- Боже великий! - воскликнул полицейский. - Неужели, сэр? - В его глазах вспыхнуло профессиональное честолюбие. - Это наделает много шума, - заметил он. - Может быть, вам известен убийца? - Тут он кратко сообщил суть рассказа служанки и показал нотариусу обломок трости.
Когда мистер Аттерсон услышал имя Хайда, у него сжалось сердце, но при виде трости он уже не мог долее сомневаться: хотя она была сломана и расщеплена, он узнал в ней палку, которую много лет назад сам подарил Генри Джекилу.
- Этот мистер Хайд невысок ростом? - спросил он.
- Совсем карлик и необыкновенно злобный - так утверждает служанка, - ответил полицейский.
Мистер Аттерсон задумался, а потом поднял голову и сказал:
- Если вы поедете со мной, я думаю, мне удастся указать вам его дом.
Было уже около девяти часов утра, и город окутывал первый осенний туман. Небо было скрыто непроницаемым шоколадного цвета пологом, но ветер гнал и крутил эти колышущиеся пары, и пока кеб медленно полз по улицам, перед глазами мистера Аттерсона проходили бесчисленные степени и оттенки сумерек: то вокруг смыкалась мгла уходящего вечера, то ее пронизывало густое рыжее сияние, словно жуткий отблеск странного пожара, то туман на мгновение рассеивался совсем и меж свивающихся прядей успевал проскользнуть чахлый солнечный луч. И в этом переменчивом освещении унылый район Сохо с его грязными мостовыми, оборванными прохожими и горящими фонарями, которые то ли еще не были погашены, то ли были зажжены вновь при столь неурочном и тягостном вторжении тьмы, - этот район, как казалось мистеру Аттерсону, мог принадлежать только городу, привидевшемуся в кошмаре. Кроме того, нотариуса одолевали самые мрачные мысли, и, когда он взглядывал на своего спутника, его вдруг охватывал тот страх перед законом и представителями закона, который по временам овладевает даже самыми честными людьми.
Когда кеб был уже близок к цели, туман немного разошелся, и взгляду мистера Аттерсона представилась жалкая улочка, большой кабак, французская харчевня, самого низкого разбора лавка, где торговали горячим за пенс и салатами за два пенса, множество детей в лохмотьях, жмущихся по подъездам, и множество женщин самых разных национальностей, выходящих из дверей с ключом в руке, чтобы пропустить стаканчик с утра. Затем бурый, точно глина, туман вновь сомкнулся и скрыл от него окружающее убожество. Так вот где жил любимец Генри Джекила, человек, которому предстояло унаследовать четверть миллиона фунтов!
Дверь им отперла старуха с серебряными волосами и лицом желтым, как слоновая кость. Злобность этого лица прикрывалась маской лицемерия, но манеры ее не оставляли желать ничего лучшего. Да, ответила она, мистер Хайд проживает здесь, но его нет дома; он вернулся поздно ночью, но ушел, не пробыв тут и часа; нет, это ее не удивило: он всегда приходил и уходил в самое неурочное время и часто пропадал надолго; например, вчера он явился после почти двухмесячного отсутствия.
- Прекрасно. В таком случае проводите нас в его комнату, - сказал нотариус и, когда старуха объявила, что никак не может исполнить его просьбу, прибавил: - Вам следует узнать, кто со мной. Это инспектор Ньюкомен из Скотленд?Ярда.
Лицо старухи вспыхнуло злобной радостью.
- А! - сказала она. - Попался, голубчик! Что он натворил?
Мистер Аттерсон и инспектор обменялись взглядом.
- Он, по?видимому, отнюдь не пользуется всеобщей любовью, - заметил инспектор. - А теперь, моя милая, покажите?ка нам, что тут и где.
Во всем доме, где не было никого, кроме старухи, мистер Хайд пользовался только двумя комнатами, зато они были обставлены со вкусом и всевозможной роскошью. В стенном шкафу стояли ряды винных бутылок, посуда была серебряной, столовое белье очень изящным; на стене висела хорошая картина - подарок Генри Джекила, решил мистер Аттерсон, знатока и любителя живописи; ковры были пушистыми и красивыми. Однако теперь в комнате царил величайший беспорядок, словно совсем недавно кто?то торопливо ее обыскивал: на полу была раскидана одежда с вывернутыми карманами, ящики были выдвинуты, а в камине высилась пирамидка серого пепла, как будто там жгли множество бумаг. Из этой кучки золы инспектор извлек обуглившийся корешок зеленой чековой книжки, который не поддался действию огня; за дверью они нашли второй обломок трости, и инспектор очень обрадовался, так как теперь уже не оставалось никаких сомнений в личности убийцы. А когда они посетили банк и узнали, что на счету последнего лежит несколько тысяч фунтов, инспектор даже руки потер от удовольствия.
- Уж поверьте, сэр, - объявил он мистеру Аттерсону, - теперь он от меня не уйдет! Он совсем голову потерял от страха, иначе он унес бы палку, а главное, ни за что не стал бы жечь чековую книжку. Ведь деньги для него - сама жизнь. Нам достаточно будет дежурить в банке и выпустить объявление с описанием его примет.
Однако описать приметы мистера Хайда оказалось не так?то просто: у него почти не было знакомых - даже хозяин служанки видел его всего два раза, не удалось разыскать никаких его родных, он никогда не фотографировался, а те немногие, кто знал его в лицо, описывали его по?разному, как обычно бывает в подобных случаях. Они сходились только в одном: у всех, кто его видел, оставалось ощущение какого?то уродства, хотя никто не мог сказать, какого именно.

ЭПИЗОД С ПИСЬМОМ

День уже клонился к вечеру, когда мистер Аттерсон оказался наконец у двери доктора Джекила. Ему открыл Пул и немедленно проводил его через черный ход и двор, некогда бывший садом, к строению в глубине, именовавшемуся лабораторией или секционной. Доктор купил дом у наследников знаменитого хирурга, но, питая склонность не к анатомии, а к химии, изменил назначение здания в саду. Нотариус впервые оказался в этой части владений своего друга и поэтому с любопытством оглядывал грязноватые стены без окон, но едва он вошел внутрь, как им овладело странное тягостное чувство, которое все росло, пока он, посматривая по сторонам, шел через анатомический театр, некогда полный оживленных студентов, а теперь безмолвный и мрачный; кругом на столах стояли всяческие химические приборы, на полу валялись ящики и высыпавшаяся из них солома, и свет лишь с трудом пробивался сквозь пыльные квадраты стеклянного потолка. В глубине зала лестница вела к двери, обитой красным сукном, и, переступив порог, мистер Аттерсон наконец увидел кабинет доктора. Это была большая комната, уставленная стеклянными шкафами; кроме того, в ней имелось большое вращающееся зеркало и простой письменный стол; три пыльных окна, забранных железной решеткой, выходили во двор. В камине горел огонь, лампа на каминной полке была зажжена, так как туман проникал даже в дома, а возле огня сидел доктор Джекил, бледный и измученный. Он не встал навстречу гостю, а только протянул ему ледяную руку и поздоровался с ним голосом, совсем не похожим на прежний.
- Так вот, - сказал мистер Аттерсон, едва Пул удалился, - вы слышали, что произошло?
Доктор содрогнулся всем телом.
- Газетчики кричали об этом на площади, - сказал он. - Я слышал их даже в столовой.
- Погодите, - перебил его нотариус. - Кэрью был моим клиентом, но и вы - мой клиент, и поэтому я должен точно знать, что я делаю. Неужели вы совсем сошли с ума и укрываете этого негодяя?
- Аттерсон, клянусь богом! - воскликнул доктор. - Клянусь богом, я никогда больше его не увижу. Даю вам слово чести, что в этом мире я отрекся от него навсегда. С этим покончено. Да к тому же он и не нуждается в моей помощи; вы не знаете его так, как знаю я: он нашел себе надежное убежище, очень надежное! И - помяните мое слово - больше о нем никто никогда не услышит.
Нотариус нахмурился; ему не нравилось лихорадочное возбуждение его друга.
- Вы, по?видимому, уверены в нем, - заметил он. - И ради вас я надеюсь, что вы не ошибаетесь. Ведь, если дело дойдет до суда, на процессе может всплыть и ваше имя.
- Да, я в нем совершенно уверен, - ответил Джекил. - Для этого у меня есть веские основания, сообщить которые я не могу никому. Но мне нужен ваш совет в одном вопросе. Я… я получил письмо и не знаю, следует ли передавать его полиции. Я намерен вручить его вам, Аттерсон, - я полагаюсь на ваше суждение, ведь я безгранично вам доверяю.
- Вероятно, вы опасаетесь, что письмо может навести на его след? - спросил нотариус.
- Нет, - ответил доктор Джекил. - Право, мне безразлично, что станет с Хайдом; я с ним покончил навсегда. Я думал о своей репутации, на которую эта гнусная история может бросить тень.
Аттерсон задумался: он был удивлен эгоизмом своего друга и в то же время почувствовал облегчение.
- Что же, - сказал он наконец. - Покажите мне это письмо.
Письмо было написано необычным прямым почерком, в конце стояла подпись «Эдвард Хайд»; оно очень кратко сообщало, что благодетель пишущего, доктор Джекил, которому он столько лет платил неблагодарностью за тысячи великодушных забот, может не тревожиться о нем: у него есть верное и надежное средство спасения. Нотариус прочел письмо с некоторым облегчением, так как оно бросало на эти странные отношения гораздо более благоприятный свет, чем можно было ожидать, и он мысленно упрекнул себя за прошлые подозрения.
- А конверт? - спросил он.
- Я его сжег, - ответил доктор Джекил. - Прежде чем сообразил, что я делаю. Но на нем все равно не было штемпеля. Письмо принес посыльный.
- Могу я взять его с собой и принять решение утром? - спросил Аттерсон.
- Я целиком полагаюсь на ваше суждение, - ответил доктор. - Себе я больше не верю.
- Хорошо, я подумаю, что делать, - сказал нотариус. - А теперь последний вопрос: это Хайд потребовал, чтобы в ваше завещание был включен пункт об исчезновении?
Доктор, казалось, почувствовал дурноту; он крепко сжал губы и кивнул.
- Я знал это, - сказал Аттерсон. - Он намеревался убить вас. Вы чудом спаслись от гибели.
- Куда важнее другое! - угрюмо возразил доктор. - Я получил хороший урок! Бог мой, Аттерсон, какой я получил урок! - И он на мгновение закрыл лицо руками.
Уходя, нотариус задержался в прихожей, чтобы перемолвиться двумя?тремя словами с Пулом.
- Кстати, - сказал он. - Сегодня сюда доставили письмо. Как выглядел посыльный?
Но Пул решительно объявил, что в этот день письма приносил только почтальон, да и то лишь одни печатные объявления.
Этот разговор пробудил у нотариуса все прежние страхи. Письмо, несомненно, попало к доктору через дверь лаборатории, возможно даже, что оно было написано в кабинете, а это придавало ему совсем иную окраску, и воспользоваться им можно было лишь с большой осторожностью. Вокруг на тротуарах охрипшие мальчишки?газетчики вопили: «Специальный выпуск! Ужасное убийство члена парламента!» Таково было надгробное напутствие его старому другу и клиенту, а если его опасения окажутся верны, то доброе имя еще одного его друга могло безвозвратно погибнуть в водовороте возмутительнейшего скандала. При всех обстоятельствах ему предстояло принять весьма щекотливое решение, и хотя мистер Аттерсон привык всегда полагаться на себя, он вдруг почувствовал, что был бы рад с кем?нибудь посоветоваться. Конечно, прямо попросить совета было невозможно, но, может быть, решил он, его удастся получить косвенным образом.
Вскоре нотариус уже сидел у собственного камина, напротив него расположился мистер Гест, его старший клерк, а между ними в надлежащем расстоянии от огня стояла бутылка заветного старого вина, которая очень давно пребывала в сумраке погреба мистера Аттерсона, вдали от солнечного света. Туман по?прежнему дремал, распластавшись над утонувшим городом, где карбункулами рдели фонари и в глухой пелене по могучим артериям улиц ревом ветра разливался шум непрекращающейся жизни Лондона. Но комната, освещенная отблесками пламени, была очень уютной. Кислоты в бутылке давным?давно распались, тона императорского пурпура умягчились со временем, словно краски старинного витража, и жар тех знойных осенних дней, когда в виноградниках предгорий собирают урожай, готов был заструиться по жилам, разгоняя лондонские туманы. Дурное настроение нотариуса незаметно рассеивалось. От мистера Геста у него почти не было секретов, а может быть, как он иногда подозревал, их не было и вовсе. Гест часто бывал по делам у доктора Джекила, он был знаком с Пулом, несомненно, слышал о том, как мистер Хайд стал своим человеком в доме, и, наверное, сделал для себя кое?какие выводы. Разве не следовало показать ему письмо, разъяснявшее тайну? А Гест, большой знаток и любитель графологии, разумеется, сочтет это вполне естественной любезностью. К тому же старший клерк отличался немалой проницательностью, и столь странное письмо, конечно, понудит его высказать какоенибудь мнение, которое, в свою очередь, может подсказать мистеру Аттерсону, как ему следует теперь поступить.
- Какой ужасный случай - я имею в виду смерть сэра Дэнверса, - сказал он.
- Да, сэр, ужасный! Он вызвал большое возмущение, - ответил Гест. - Убийца, конечно, был сумасшедшим.
- Я был бы рад узнать ваше мнение на этот счет, - продолжал Аттерсон.
- У меня есть один написанный им документ… это все строго между нами, так как я просто не знаю, что мне делать с этой бумагой - в любом случае дело оборачивается очень скверно. Но как бы то ни было, вот она. Совсем в вашем вкусе - автограф убийцы.
Глаза Геста заблестели, и он с жадностью погрузился в изучение письма.
- Нет, сэр, - сказал он наконец. - Это писал не сумасшедший, но почерк весьма необычный.
- И, судя по тому, что я слышал, принадлежит он человеку также далеко не обычному, - добавил нотариус.
В эту минуту вошел слуга с запиской.
- От доктора Джекила, сэр? - осведомился клерк. - Мне показалось, что я узнаю почерк. Что?нибудь конфиденциальное, мистер Аттерсон?
- Нет, просто приглашение к обеду. А что такое? Хотите посмотреть?
- Только взгляну. Благодарю вас, сэр. - И клерк, положив листки рядом, принялся тщательно их сравнивать. - Благодарю вас, сэр, - повторил он затем и вернул оба листка нотариусу. - Это очень интересный автограф.
Наступило молчание, а потом мистер Аттерсон после некоторой внутренней борьбы внезапно спросил:
- Для чего вы их сравнивали, Гест?
- Видите ли, сэр, - ответил тот, - мне редко встречались такие схожие почерки, они почти одинаковы - только наклон разный.
- Любопытно, - заметил Аттерсон.
- Совершенно верно: очень любопытно.
- Лучше ничего никому не говорите про это письмо, - сказал патрон.
- Конечно, сэр, я понимаю, - ответил клерк.
Едва мистер Аттерсон в этот вечер остался один, как он поспешил запереть письмо в сейф, где оно и осталось навсегда.
«Как! - думал он. - Генри Джекил совершает подделку ради спасения убийцы!» И кровь застыла в его жилах.

ПРИМЕЧАТЕЛЬНЫЙ ЭПИЗОД С ДОКТОРОМ ЛЭНЬОНОМ

Время шло. За поимку мистера Хайда была назначена награда в несколько тысяч фунтов, так как смерть сэра Дэнверса вызвала всеобщее негодование, но полиция не могла обнаружить никаких его следов, словно он никогда и не существовал. Правда, удалось узнать немало подробностей о его прошлом - гнусных подробностей: о его жестокости, бездушной и яростной, о его порочной жизни, о его странных знакомствах, о ненависти, которой, казалось, был пронизан самый воздух вокруг него, - но ничто не подсказывало, где он мог находиться теперь. С той минуты, когда он наутро после убийства вышел из дома в Сохо, он словно растаял, и постепенно тревога мистера Аттерсона начала утрачивать остроту, и на душе у него стало спокойнее. По его мнению, смерть сэра Дэнверса более чем искупалась исчезновением мистера Хайда. Для доктора Джекила теперь, когда он освободился от этого черного влияния, началась новая жизнь. Дни его затворничества кончились, он возобновил отношения с друзьями, снова стал их желанным гостем и радушным хозяином; а если прежде он славился своей благотворительностью, то теперь не меньшую известность приобрело и его благочестие. Он вел деятельную жизнь, много времени проводил на открытом воздухе, помогал страждущим - его лицо просветлело, дышало умиротворенностью, как у человека, обретшего душевный мир в служении добру. Так продолжалось два месяца с лишним.
Восьмого января Аттерсон обедал у доктора в тесном дружеском кругу - среди приглашенных был Лэньон, и хозяин все время посматривал то на одного, то на другого, совсем как в те дни, когда они все трое были неразлучны. Двенадцатого января, а затем и четырнадцатого дверь доктора Джекила оказалась для нотариуса закрытой. «Доктор не выходит, - объявил Пул, - и никого не принимает». Пятнадцатого мистер Аттерсон сделал еще одну попытку увидеться с доктором, и снова тщетно. За последние два месяца нотариус привык видеться со своим другом чуть ли не ежедневно, и это возвращение к прежнему одиночеству подействовало на него угнетающе. На пятый день он пригласил Геста пообедать с ним, а на шестой отправился к доктору Лэньону.
Тут его, во всяком случае, приняли, но, войдя в комнату, он был потрясен переменой в своем друге. На лице доктора Лэньона ясно читался смертный приговор. Розовые щеки побледнели, он сильно исхудал, заметно облысел и одряхлел, и все же нотариуса поразили не столько эти признаки быстрого телесного угасания, сколько выражение глаз и вся манера держаться, свидетельствовавшие, казалось, о том, что его томит какой?то неизбывный тайный ужас. Трудно было поверить, что доктор боится смерти, но именно это склонен был заподозрить мистер Аттерсон. «Да, - рассуждал нотариус, - он врач и должен понимать свое состояние, должен знать, что дни его сочтены, и у него нет сил вынести эту мысль». Однако в ответ на слова Аттерсона о том, как он плохо выглядит, Лэньон ответил, что он обречен, и сказал это твердым и спокойным голосом.
- Я перенес большое потрясение, - сказал он. - И уже не оправлюсь. Мне осталось лишь несколько недель. Что же, жизнь была приятной штукой, мне она нравилась; да, прежде она мне очень нравилась. Теперь же я думаю иногда, что, будь нам известно все, мы радовались бы, расставаясь с ней.
- Джекил тоже болен, - заметил нотариус. - Вы его видели?
Лицо Лэньона исказилось, и он поднял дрожащую руку.
- Я не желаю больше ни видеть доктора Джекила, ни слышать о нем, - сказал он громким, прерывающимся голосом. - Я порвал с этим человеком и прошу вас избавить меня от упоминаний о том, кого я считаю умершим.
- Так?так! - произнес мистер Аттерсон и после долгой паузы спросил: - Не могу ли я чем?нибудь помочь? Мы ведь все трое - старые друзья, Лэньон, и новых уже не заведем.
- Помочь ничем нельзя, - ответил Лэньон. - Спросите хоть у него самого.
- Он отказывается меня видеть, - сказал нотариус.
- Это меня не удивляет. Когда?нибудь после моей смерти, Аттерсон, вы, может быть, узнаете все, что произошло. Я же ничего вам объяснить не могу. А теперь, если вы способны разговаривать о чем?нибудь другом, то оставайтесь - я очень рад вас видеть, но если вы не В силах воздержаться от обсуждения этой проклятой темы, то, ради бога, уйдите, потому что я этого не вынесу.
Едва вернувшись домой, Аттерсон сел и написал Джекилу, спрашивая, почему тот отказывает ему от дома, и осведомляясь о причине его прискорбного разрыва с Лэньоном. На следующий день он получил длинный ответ, написанный очень трогательно, но местами непонятно и загадочно. Разрыв с Лэньоном был окончателен. «Я ни в чем не виню нашего старого друга, - писал Джекил, - но я согласен с ним: нам не следует больше встречаться. С этих пор я намерен вести уединенную жизнь - не удивляйтесь и не сомневайтесь в моей дружбе, если теперь моя дверь будет часто заперта даже для вас. Примиритесь с тем, что я должен идти моим тяжким путем. Я навлек на себя кару и страшную опасность, о которых не могу говорить. Если мой грех велик, то столь же велики и мои страдания. Я не знал, что наш мир способен вместить подобные муки и ужас, а вы, Аттерсон, можете облегчить мою судьбу только одним: не требуйте, чтобы я нарушил молчание».
Аттерсон был поражен: черное влияние Хайда исчезло, доктор вернулся к своим прежним занятиям и друзьям, лишь неделю назад все обещало ему бодрую и почтенную старость, и вдруг в один миг дружба, душевный мир, вся его жизнь оказались погубленными. Такая огромная и внезапная перемена заставляла предположить сумасшествие, однако поведение и слова Лэньона наводили на мысль о какой?то иной причине.
Неделю спустя доктор Лэньон слег, а еще через две недели скончался. Вечером после похорон, чрезвычайно его расстроивших, Аттерсон заперся у себя в кабинете и при унылом свете свечи достал конверт, адресованный ему и запечатанный печаткой его покойного друга. «Личное. Вручить только
Г. Дж. Аттерсону, а в случае, если, он умрет прежде меня, сжечь, не вскрывая» - таково было категорическое распоряжение на конверте, и испуганный нотариус не сразу нашел в себе силы ознакомиться с его содержимым. «Я похоронил сегодня одного друга, - думал он. - Что, если это письмо лишит меня и второго?» Затем, устыдившись этого недостойного страха, он сломал печать. В конверте оказался еще один запечатанный конверт, на котором было написано:
«Не вскрывать до смерти или исчезновения доктора Генри Джекила». Аттерсон не верил своим глазам. Но нет - и тут говорилось об исчезновении: как и в нелепом завещании, которое он уже вернул его автору, тут вновь объединялись идея исчезновения и имя Генри Джекила. Однако в завещании эту идею подсказал зловещий Хайд, и ужасный смысл ее был ясен и прост. А что подразумевал Лэньон, когда его рука писала это слово? Душеприказчик почувствовал необоримое искушение вскрыть конверт, несмотря на запрет, и найти объяснение этим тайнам, однако профессиональная честь и уважение к воле покойного друга оказались сильнее - конверт был водворен в самый укромный уголок его сейфа невскрытым.
Но одно дело - подавить любопытство и совсем другое - избавиться от него вовсе; с этого дня Аттерсон уже не искал общества второго своего друга с прежней охотой. Он думал о нем доброжелательно, но в его мыслях были смятение и страх. Он даже заходил к нему, но, пожалуй, испытывал только облегчение, когда его не принимали; пожалуй, в глубине души он предпочитал разговаривать с Пулом на пороге, где их окружали воздух и шум большого города, и не входить в дом добровольного заточения, не беседовать с уединившимся там загадочным отшельником. Пул к тому же не мог сообщить ему ничего утешительного. Доктор теперь постоянно запирался в кабинете над лабораторией и иногда даже ночевал там; он пребывал в постоянном унынии, стал очень молчалив, ничего не читал, и казалось, его что?то гнетет. Аттерсон так привык к этим неизменным сообщениям, что его визиты мало?помалу становились все более редкими.

ЭПИЗОД У ОКНА

Однажды в воскресенье, когда мистер Аттерсон, как обычно, прогуливался с мистером Энфилдом, они вновь очутились все в той же улочке и, поравнявшись с дверью, остановились посмотреть на нее.
- Во всяком случае, - сказал Энфилд, - эта история окончилась, и мы больше уже никогда не увидим мистера Хайда.
- Надеюсь, что так, - ответил Аттерсон. - Я вам не говорил, что видел его однажды и почувствовал такое же отвращение, как и вы?

Предыдущая страница 2 Следующая страница


Роберт Стивенсон - Странная история доктора Джекила и мистера Хайда

3 Роберт Стивенсон

- Это само собой разумеется - увидев его, не почувствовать отвращение было просто невозможно, - заметил Энфилд. - Да, кстати, каким болваном я должен был вам показаться, когда не сообразил, что это задние ворота дома доктора Джекила! Собственно, если бы не вы, я бы этого по?прежнему не знал.
- Так вы это знаете? - сказал Аттерсон. - В таком случае мы можем зайти во двор и посмотреть на окна. Откровенно говоря, бедняга Джекил меня очень тревожит, и я чувствую, что присутствие друга, даже снаружи, может ему помочь.
Во дворе было прохладно, веяло сыростью, и, хотя в небе высоко над их головами еще пылал закат, тут уже сгущались сумерки. Среднее окно было приотворено, и Аттерсон увидел, что возле него, вероятно, решив подышать свежим воздухом, сидит доктор Джекил, невыразимо печальный, словно неутешный узник.
- Как! Джекил! - воскликнул нотариус. - Надеюсь, вам лучше?
- Я очень плох, Аттерсон, - ответил доктор тоскливо, - очень плох. Благодарение богу, скоро все это должно кончиться.
- Вы слишком мало выходите на воздух, - сказал Аттерсон. - Вам бы следовало побольше гулять, разгонять кровь, как делаем мы с Энфилдом. (Мой родственник мистер Энфилд, доктор Джекил.) Вот что: беритека шляпу и идемте с нами.
- Вы очень любезны, - со вздохом ответил доктор. - Я был бы в восторге… Но нет, нет, нет, это невозможно, я не смею. Право же, Аттерсон, я счастлив видеть вас, это большая радость для меня. Я пригласил бы вас с мистером Энфилдом подняться ко мне, но у меня такой беспорядок…
- В таком случае, - добродушно ответил нотариус, - мы останемся внизу и будем продолжать беседовать с вами, не сходя с места.
- Именно это я и хотел предложить, - с улыбкой согласился доктор, но не успел он договорить, как улыбка исчезла с его лица и сменилась выражением такого неизбывного ужаса и отчаяния, что стоящие внизу похолодели. Окно тотчас захлопнулось, но и этого краткого мгновения оказалось достаточно. Нотариус и мистер Энфилд повернулись и молча покинули двор. Так же молча они шли по улочке, и только когда оказались на соседней большой улице, оживленной, даже несмотря на воскресенье, мистер Аттерсон, наконец, посмотрел на своего спутника. Оба были бледны, и во взгляде, которым они обменялись, крылся страх.
- Да простит нас бог, да простит нас бог! - сказал мистер Аттерсон. Но мистер Энфилд только мрачно кивнул и продолжал идти вперед, по?прежнему храня молчание.

ПОСЛЕДНЯЯ НОЧЬ

Как?то вечером, когда мистер Аттерсон сидел после обеда у камина, к нему неожиданно явился Пул.
- Бог мой, что вас сюда привело, Пул? - изумленно воскликнул нотариус и, поглядев на старого слугу, добавил: - Что с вами? Доктор заболел?
- Мистер Аттерсон, - ответил дворецкий, - случилась какая?то беда.
- Садитесь, выпейте вина, - сказал нотариус. - И не спеша объясните мне, что вам нужно.
- Вы ведь знаете, сэр, привычки доктора, - ответил Пул, - как он теперь ото всех запирается. Так вот: он опять заперся в кабинете, и мне это не нравится, сэр… очень не нравится, право слово. Мистер Аттерсон, я боюсь.
- Успокойтесь, мой милый, - сказал нотариус. - Говорите яснее. Чего вы боитесь?
- Я уже неделю как боюсь, - продолжал Пул, упрямо не отвечая на вопрос. - И больше у меня сил нет терпеть.
Весь облик Пула подтверждал справедливость его слов; он и держался иначе, чем обычно, и с той минуты, как он впервые упомянул о своем страхе, он ни разу не посмотрел нотариусу в лицо. Он сидел, придерживая на колене полную рюмку, к которой даже не прикоснулся, и смотрел в пол.
- Больше сил моих нет терпеть, - повторил он.
- Успокойтесь же, - сказал нотариус. - Я вижу, Пул, что у вас есть веские основания так говорить, вижу, что случилось что?то серьезное. Скажите же мне, в чем дело!
- Я думаю, тут произошло преступление, - хрипло ответил Пул.
- Преступление! - воскликнул нотариус раздраженно, так как он был очень испуган. - Какое преступление? О чем вы говорите?
- Не смею объяснить сэр, - ответил Пул. - Но, может, вы пойдете со мной и сами посмотрите?
Вместо ответа мистер Аттерсон встал, надел пальто и взял шляпу; при этом он с большим удивлением заметил, какое невыразимое облегчение отразилось на лице дворецкого, но еще больше нотариус удивился, когда Пул поставил рюмку на стол, так и не пригубив вина.
Была холодная, бурная, истинно мартовская ночь, бледный месяц опрокинулся на спину, словно не выдержав напора ветра, а по небу неслись прозрачные батистовые облака. Ветер мешал говорить и так хлестал по щекам, что к ним приливала кровь. Кроме того, он, казалось, вымел с улиц прохожих - во всяком случае, мистеру Аттерсону никогда не доводилось видеть эту часть Лондона такой пустынной. Пустынность эта угнетала его, ибо никогда еще он не испытывал столь настоятельной потребности видеть и ощущать вокруг себя людей - как он ни разубеждал себя, им властно владело тягостное предчувствие непоправимой беды. Площадь, когда они добрались до нее, была полна ветра и пыли, чахлые деревья за садовой решеткой хлестали друг друга ветвями. Дворецкий, который всю дорогу держался шагах в двух впереди, теперь остановился посреди мостовой и, несмотря на резкий ветер, снял шляпу и обтер лоб красным носовым платком. Как ни быстро он шел, росинки пота, которые он вытирал, были вызваны не усталостью, а душевной мукой - лицо его побелело, голос, когда он заговорил, был сиплым и прерывистым.
- Что ж, сэр, - сказал он. - Вот мы и пришли.
Дай?то бог, чтобы все оказалось хорошо.
- Аминь, - ответил нотариус.
Дворецкий осторожно постучал, дверь приоткрылась на цепочке, и кто?то негромко спросил:
- Это вы. Пул?
- Да?да, - сказал Пул. - Открывайте.
Прихожая была ярко освещена, в камине пылал огонь, а возле, словно овцы, жались все слуги доктора - и мужчины и женщины. При виде мистера Аттерсона горничная истерически всхлипнула, а кухарка с воплем «Благодарение богу! Это мистер Аттерсон!» кинулась к нотариусу, будто намереваясь заключить его в объятия.
- Как так? - кисло сказал нотариус. - Почему вы все собрались здесь? Весьма прискорбный непорядок, ваш хозяин будет очень недоволен.
- Они все боятся, - сказал Пул.
Последовало глухое молчание, никто не возразил дворецкому, и только горничная, уже не сдерживаясь больше, зарыдала в голос.
- Помолчите?ка! - прикрикнул на нее Пул со свирепостью, показывавшей, насколько были расстроены его собственные нервы; более того, когда столь внезапно раздалось рыдание девушки, все вздрогнули и повернулись к двери, ведущей в комнаты, с таким выражением, словно ожидали чего?то ужасного.
- Ну?ка, подай мне свечу, - продолжал дворецкий, обращаясь к кухонному мальчишке, - и мы сейчас же со всем этим покончим.
После этого он почтительно попросил мистера Аттерсона следовать за ним и через черный ход вывел его во двор.
- А теперь, сэр, - сказал он, - идите тихонько: я хочу, чтобы вы слышали, но чтобы вас не слышали. И вот что еще, сэр: если он вдруг пригласит вас войти, вы не входите.
Нервы мистера Аттерсона при этом неожиданном заключении так дернулись, что он чуть было не потерял равновесия; однако он собрался с духом, последовал за дворецким в лабораторию и, пройдя через анатомический театр, по?прежнему заставленный ящиками и химической посудой, приблизился к лестнице. Тут Пул сделал ему знак остановиться и слушать, а сам, поставив свечу на пол и сделав над собой видимое усилие, поднялся по ступеням и неуверенно постучал в дверь, обитую красным сукном.
- Сэр, вас хочет видеть мистер Аттерсон, - сказал он громко и снова судорожно махнул нотариусу, приглашая его слушать хорошенько.
Из?за двери донесся голос.
- Скажите ему, что я никого не принимаю, - произнес он жалобно и раздраженно.
- Слушаю, сэр, - отозвался Пул почти торжествующим тоном и, взяв свечу, вывел мистера Аттерсона во двор, а оттуда направился с ним в большую кухню, - огонь в большой плите был погашен, и по полу сновали тараканы.
- Сэр, - спросил он, глядя мистеру Аттерсону пряио в глаза, - это был голос моего хозяина?
- Он очень изменился, - ответил нотариус, побледнев, но не отводя взгляда.
- Изменился? Еще бы! - сказал дворецкий. - Неужто, прослужив здесь двадцать лет, я не узнал бы голоса хозяина? Нет, сэр. Хозяина убили; его убили восемь дней назад, когда мы услышали, как он вдруг воззвал к богу; а что теперь там вместо него и почему оно там остается… это вопиет к небесам, мистер Аттерсон!
- Вы рассказываете странные вещи, Пул; это какаято нелепость, любезный, - ответил мистер Аттерсон, прикусывая палец. - Предположим, произошло то, что вы предполагаете - предположим, доктор Джекил был… ну, допустим… убит. Так зачем убийце оставаться там? Этого не может быть. Это противоречит здравому смыслу.
- Вас трудно убедить, мистер Аттерсон, но все равно я вам докажу! - ответил Пул. - Всю эту неделю, вот послушайте, он… оно… ну, то, что поселилось в кабинете, день и ночь требует какое?то лекарство и никак не найдет того, что ему нужно. Раньше он - хозяин то есть - имел привычку писать на листке, что ему было нужно, и выбрасывать листок на лестницу. Так вот, всю эту неделю мы ничего, кроме листков, не видели - ничего, только листки да закрытую дверь; даже еду оставляли на лестнице, чтобы никто не видел, как ее заберут в кабинет. Так вот, сэр, каждый день по два, по три раза на дню только и были, что приказы да жалобы, и я обегал всех лондонских аптекарей. Чуть я принесу это снадобье, так тотчас нахожу еще листок с распоряжением вернуть его аптекарю, - дескать, оно с примесями, - и обратиться еще к одной фирме. Очень там это снадобье нужно, сэр, а уж для чего - неизвестно.
- А у вас сохранились эти листки? - спросил мистер Аттерсон.
Пул пошарил по карманам и вытащил скомканную записку, которую нотариус, нагнувшись поближе к свече, начал внимательно разглядывать. Содержание ее было таково: «Доктор Джекил с почтением заверяет фирму May, что последний образчик содержит примеси и совершенно непригоден для его целей. В 18… году доктор Джекил приобрел у их фирмы большую партию этого препарата. Теперь он просит со всем тщанием проверить, не осталось ли у них препарата точно такого же состава, каковой и просит выслать ему немедленно. Цена не имеет значения. Доктору Джекилу крайне важно получить этот препарат». До этой фразы тон письма был достаточно деловым, но тут, как свидетельствовали чернильные брызги, пишущий уже не мог совладать со своим волнением. «Ради всего святого, - добавлял он, - разыщите для меня старый препарат!»
- Странное письмо, - задумчиво произнес мистер Аттерсон и тут же резко спросил: - А почему оно вскрыто?
- Приказчик у May очень рассердился, сэр, и швырнул его мне прямо в лицо, - ответил Пул.
- Это ведь почерк доктора, вы видите? - продолжал нотариус.
- Похож?то он похож, - угрюмо согласился дворецкий и вдруг сказал совсем другим голосом: - Только что толку от почерка? Я же его самого видел!
- Видели его? - повторил мистер Аттерсон. - И что же?
- А вот что! - ответил Пул. - Было это так: я вошел в лабораторию из сада. А он, наверное, прокрался туда искать это свое снадобье, потому что дверь кабинета была открыта, а он возился среди ящиков в дальнем конце залы. Он поднял голову, когда я вошел, взвизгнул и кинулся вверх по лестнице в кабинет. Я и виделто его одну минуту, сэр, но волосы у меня все равно стали дыбом, что твои перья. Сэр, если это был мой хозяин, то почему у него на лице была маска? Если это был мой хозяин, почему он завизжал, как крыса, и убежал от меня? Я ведь много лет ему служил! И еще… - Дворецкий умолк и провел рукой по лицу.
- Все это очень странно, - сказал мистер Аттерсон, - но я, кажется, догадываюсь, в чем дело. Совершенно ясно, Пул, что ваш хозяин стал жертвой одной из тех болезней, которые не только причиняют человеку мучительные страдания, но и обезображивают его. Вот, наверное, почему изменился его голос. Вот почему он стал носить маску и отказывается видеть своих друзей. Вот почему он так стремится отыскать это лекарство, с помощью которого несчастный надеется исцелиться - дай бог, чтобы надежда его не обманула! Вот что я думаю, Пул. Это очень печально, даже ужасно, но, во всяком случае, понятно и естественно, все объясняет и избавляет нас от излишних тревог.
- Сэр, - сказал дворецкий, чье бледное лицо пошло мучнистыми пятнами, - это была какая?то тварь, а не мой хозяин, я хоть присягнуть готов. Мой хозяин, - тут он оглянулся и перешел на шепот, - мой хозяин высок ростом и хорошо сложен, а это был почти карлик…
Аттерсон попробовал возражать, но Пул перебил его.
- Ах, сэр! - воскликнул он. - Что ж, по?вашему, я не узнаю хозяина, прослужив у него двадцать лет? Что же, по?вашему, я не знаю, до какого места достигает его голова в двери кабинета, где я видел его каждое утро чуть ли не всю мою жизнь? Нет, сэр, этот в маске не был доктором Джекилом. Одному богу известно, что это была за тварь, но это был не доктор Джекил; и я знаю, что произошло убийство.
- Пул, - сказал нотариус, - раз вы утверждаете подобные вещи, я обязан удостовериться, что вы ошибаетесь. Мне очень не хочется идти наперекор желаниям вашего хозяина (а это странное письмо как будто свидетельствует, что он еще жив), но я считаю, что мой долг - взломать эту дверь.
- И правильно, мистер Аттерсон! - вскричал дворецкий.
- Однако возникает новый вопрос, - продолжал Аттерсон. - Кто это сделает?
- Мы с вами, - мужественно ответил дворецкий.
- Прекрасно сказано, - воскликнул нотариус. - И чем бы это ни кончилось, я позабочусь, чтобы вы никак не пострадали.
- В лаборатории есть топор, - продолжал Пул, - а вы, сэр, возьмите кочергу.
Нотариус поднял это нехитрое, но тяжелое оружие и взвесил его в руке.
- А вы знаете. Пул, - сказал он, глядя на дворецкого, - что мы с вами намерены поставить себя в довольно опасное положение?
- А как же, сэр! Понятное дело, - ответил дворецкий.
- В таком случае нам следует быть друг с другом откровенными, - заметил нотариус. - Мы оба говорим не все, что думаем, так выскажемся начистоту. Вы узнали эту замаскированную фигуру?
- Ну, сэр, эта тварь бежала так быстро, да еще сгибаясь чуть не пополам, что сказать точно я не могу. Но если вы хотели спросить, был ли это мистер Хайд, так я думаю, что да. Видите ли, и сложение такое, и проворность, да и кто еще мог войти в лабораторию с улицы? Вы ведь не забыли, сэр, что у него был ключ, когда случилось то убийство. И мало того! Я не знаю, мистер Аттерсон, вы этого мистера Хайда встречали?
- Да, - ответил нотариус. - Я однажды беседовал с ним.
- Ну, тогда вы, как и все мы, наверное, замечали, что есть в нем какая?то странность… отчего человеку ни по себе становится… не знаю, как бы выразиться пояснее, сэр, - вроде как сразу мороз до костей пробирает.
- Признаюсь, и я испытал нечто подобное, - сказал мистер Аттерсон.
- Так вот, сэр, - продолжал Пул, - когда эта тварь в маске запрыгала, точно обезьяна, среди ящиков и кинулась в кабинет, я весь оледенел. Конечно, я знаю, что это не доказательство для суда, мистер Аттерсон, настолько?то и я учен. Но что человек чувствует, то он чувствует: я хоть на Библии поклянусь, что это был мистер Хайд.
- Да?да, - ответил нотариус. - Я сам этого опасался. Боюсь, эту связь породило зло, и сама она могла породить только зло. Да, я верю вам, я верю, что бедный Гарри убит, и я верю, что его убийца (для чего, только богу ведомо) все еще прячется в комнате своей жертвы. Ну, да будет нашим делом отмщение. Позовите Брэдшоу.
Лакей тотчас явился, бледный и испуганный.
- Возьмите себя в руки, Брэдшоу, - сказал нотариус. - Я понимаю, что эта неопределенность измучила нас всех; но теперь мы намерены положить ей конец. Мы с Пулом собираемся взломать дверь кабинета. Если все благополучно, ответственность я возьму на себя. Но если действительно что?то случилось, злодей может попытаться спастись через черный ход, поэтому вы с мальчиком возьмите по крепкой палке и сторожите его на улице у двери лаборатории. Мы дадим вам десять минут, чтобы вы успели добраться до своего поста.
Брэдшоу вышел, а нотариус поглядел на свои часы.
- А мы с вами, Пул, отправимся на свой пост, - сказал он и, взяв кочергу под мышку, вышел во двор. Луну затянули тучи, и стало совсем темно. Ветер, проникавший в глубокий колодец двора лишь отдельными порывами, колебал и почти гасил огонек свечи, пока они не укрылись в лаборатории, где бесшумно опустились на стулья и принялись молча ждать. Вокруг глухо гудел Лондон, но вблизи них тишину нарушал только звук шагов в кабинете.
- Оно расхаживает так все дни напролет, сэр, - прошептал Пул. - Да и почти всю ночь тоже. Перестает только, когда приносят от аптекаря новый образчик. Нечистая совесть - лютый враг покоя! И каждый этот шаг, сэр, - капля безвинно пролитой крови! Послушайте, послушайте, мистер Аттерсон! Внимательно послушайте и скажите мне, разве это походка доктора?
Шаги были легкие и странные - несмотря на всю их медлительность, в них была какая?то упругость, и они ничуть не походили на тяжелую поступь Генри Джекила. Аттерсон вздохнул.
- И больше ничего не бывает слышно? - спросил он.
Пул многозначительно кивнул.
- Один раз, - сказал он, - один раз я слышал, что оно плачет.
- Плачет? Как так? - воскликнул нотариус, внезапно похолодев от ужаса.
- Точно женщина или неприкаянная душа, - пояснил дворецкий. - И так у меня тяжко на сердце стало, Что я сам чуть не заплакал.
Тем временем десять минут истекли. Пул извлек топор из?под вороха упаковочной соломы, свеча была водворена на ближайший к лестнице стол, чтобы освещать путь штурмующим, и они, затаив дыхание, приблизились к двери, за которой в ночной тиши все еще раздавался мерный звук терпеливых шагов.
- Джекил, - громко воскликнул Аттерсон, - я требую, чтобы вы меня впустили! - Ответа не последовало, и он продолжал: - Я честно предупреждаю вас, что мы заподозрили недоброе и я должен увидеть вас - и увижу. Если не добром, так силой, если не с вашего согласия, то взломав эту дверь!
- Аттерсон! - раздался голос за дверью. - Сжальтесь, во имя бога!
- Это не голос Джекила! - вскричал Аттерсон. - Это голос Хайда! Ломайте дверь. Пул!
Пул взмахнул топором, все здание содрогнулось от удара, а обитая красным сукном дверь прогнулась, держась на петлях и замке. Из кабинета донесся пронзительный вопль, полный животного ужаса. Вновь взвился топор, и вновь затрещали филенки, вновь дверь прогнулась, но дерево было крепким, а петли пригнаны превосходно, и первые четыре удара не достигли цели; только после пятого замок сломался, и сорванная с петель дверь упала на ковер в кабинете.
Аттерсон и дворецкий, испуганные собственной яростью и внезапно наступившей тишиной, осторожно заглянули внутрь. Перед ними был озаренный мягким светом кабинет: в камине пылал и что?то бормотал яркий огонь, пел свою тоненькую песенку чайник, на письменном столе аккуратной стопкой лежали бумаги, два?три ящика были слегка выдвинуты, столик у камина был накрыт к чаю - более мирную комнату трудно было себе представить, и, если бы не стеклянные шкафы, полные всяческих химикалий, она показалась бы самой обычной и непримечательной комнатой во всем Лондоне.
Посреди нее на полу, скорчившись, лежал человек - его тело дергалось в последних конвульсиях. Они на цыпочках приблизились, перевернули его на спину и увидели черты Эдварда Хайда. Одежда была ему велика - она пришлась бы впору человеку сложения доктора Джекила; вздутые жилы на лбу, казалось, еще хранили биение жизни, но жизнь уже угасла, и Аттерсон, заметив раздавленный флакончик в сведенных пальцах и ощутив в воздухе сильный запах горького миндаля, понял, что перед ним труп самоубийцы.
- Мы явились слишком поздно и чтобы спасти и чтобы наказать, - сказал он угрюмо. - Хайд покончил расчеты с жизнью, и нам остается только найти тело вашего хозяина.
Анатомический театр занимал почти весь первый этаж здания и освещался сверху; кабинет находился на антресолях и был обращен окнами во двор. К двери, выходившей в улочку, из театра вел коридор, а с кабинетом она сообщалась второй лестницей. Кроме нескольких темных чуланов и обширного подвала, никаких других помещений в здании больше не было. Мистер Аттерсон и дворецкий обыскали кабинет и театр самым тщательным образом. В чуланы достаточно было просто заглянуть, так как они были пусты, а судя по слою пыли на дверях, в них очень давно никто не заходил. Подвал, правда, был завален всяческим хламом, восходившим еще ко временам хирурга, предшественника Джекила, но стоило им открыть дверь, как с нее сорвался настоящий ковер паутины, возвещая, что и здесь они ничего не найдут. Все поиски Генри Джекила, живого или мертвого, оказались тщетными.
Пул, топая и прислушиваясь, прошел по каменным плитам коридора.
- Наверное, он похоронил его тут, - сказал дворецкий.
- А может быть, он бежал, - отозвался Аттерсон и подошел к двери, выходившей на улицу. Она была заперта, а на полу вблизи нее они обнаружили ключ, уже слегка покрывшийся ржавчиной.
- Им, кажется, давно не пользовались, - заметил нотариус.
- Не пользовались? - переспросил Пул. - Разве вы не видите, сэр, что ключ сломан? Словно на него наступили.
- Верно, - ответил Аттерсон. - И место излома тоже заржавело.
Они испуганно переглянулись.
- Я ничего не понимаю, Пул, - сказал нотариус. - Вернемся в кабинет. Они молча поднялись по лестнице и, с ужасом косясь на труп, начали
подробно осматривать все, что находилось в кабинете. На одном из столов можно было заметить следы химического опыта: на стеклянных блюдечках лежали разной величины кучки какой?то белой соли, точно несчастному помешали докончить проводимое им исследование.
- То самое снадобье, которое я ему все время разыскивал, - сказал Пул, но тут чайник вскипел, и вода с шипеньем пролилась на огонь.
Это заставило их подойти к камину - к нему было пододвинуто покойное кресло, рядом на столике расставлен чайный прибор и даже сахар был уже положен в чашку. На каминной полке стояло несколько книг; раскрытый том лежал на столике возле чашки - это был богословский трактат, о котором Джекил не раз отзывался с большим уважением, но теперь Аттерсон с изумлением увидел, что поля испещрены кощунственными замечаниями, написанными рукой доктора.
Затем, продолжая осмотр, они подошли к вращающемуся зеркалу и посмотрели в него с невольным страхом. Однако оно было повернуто так, что они увидели только алые отблески, играющие на потолке, пламя и сотни его отражений в стеклянных дверцах шкафов и свои собственные бледные, испуганные лица.
- Это зеркало видело странные вещи, сэр, - прошептал Пул.
- Но ничего более странного, чем оно само, - так же тихо ответил нотариус. - Для чего Джекил… - при этом слове он вздрогнул и умолк, но тут же справился со своей слабостью… - Зачем оно понадобилось Джекилу?
- Кто знает! - ответил Пул.
Затем они подошли к столу. На аккуратной стопке бумаг лежал большой конверт, на котором почерком доктора было написано имя мистера Аттерсона. Нотариус распечатал его, и на пол упало несколько документов. Первым было завещание, составленное столь же необычно, как и то, которое нотариус вернул доктору за полгода до этого, - как духовная на случай смерти и как дарственная на случай исчезновения; однако вместо имени Эдварда Хайда нотариус с невыразимом удивлением прочел теперь в завещании имя Габриэля Джона Аттерсона. Он посмотрел на Пула, затем снова на документ и, наконец, перевел взгляд на мертвого преступника, распростертого на ковре.
- У меня голова кругом идет, - сказал он. - Хайд был здесь полным хозяином несколько дней, у него не было причин любить меня, он, несомненно, пришел в бешенство, обнаружив, что его лишили наследства, - и все?таки он не уничтожил завещания!
Он поднял вторую бумагу. Это оказалась короткая записка, написанная рукой доктора, сверху стояла дата.
- Ах, Пул! - вскричал нотариус. - Он был сегодня здесь, и он был жив. За столь короткий срок скрыть его тело бесследно было бы невозможно - значит, он жив, значит, он бежал! Но почему бежал! И как? Однако в таком случае можем ли мы объявить об этом самоубийстве? Мы должны быть крайне осторожны. Я предвижу, что мы можем навлечь на вашего хозяина страшную беду.

Предыдущая страница 3 Следующая страница


Роберт Стивенсон - Странная история доктора Джекила и мистера Хайда

Странная история доктора Джекила и мистера Хайда 4

- Почему вы не прочтете записку, сэр? - спросил Пул.
- Потому что я боюсь, - мрачно ответил нотариус. - Дай?то бог, чтобы мой страх не оправдался!
Он поднес бумагу к глазам и прочел следующее:
«Дорогой Аттерсон! Когда вы будете читать эти строки, я исчезну - при каких именно обстоятельствах, я не могу предугадать, однако предчувствие и немыслимое положение, в котором я нахожусь, убеждают меня, что конец неотвратим и, вероятно, близок. В таком случае начните с письма Лэньона, которое он, если верить его словам, собирался вам вручить; если же вы пожелаете узнать больше, в таком случае обратитесь к исповеди, которую оставляет вам ваш недостойный и несчастный друг Генри Джекил».
- Тут было вложено что?то еще? - спросил Аттерсон.
- Вот, сэр, - ответил Пул и вручил ему пухлый пакет, запечатанный в нескольких местах сургучом.
Нотариус спрятал его в карман.
- Об этих бумагах нельзя говорить никому. Если ваш хозяин бежал или умер, мы можем хотя бы попробовать спасти его доброе имя. Сейчас десять часов, я должен пойти домой, чтобы без помехи прочесть эти бумаги, но я вернусь до полуночи, и тогда мы пошлем за полицией.
Они вышли, заперли дверь лаборатории, и Аттерсон, оставив слуг в прихожей у огня, отправился к себе домой, чтобы прочесть два письма, в которых содержалось объяснение тайны.

ПИСЬМО ДОКТОРА ЛЭНЬОНА

Девятого января, то есть четыре дня тому назад, я получил с вечерней, почтой заказное письмо, адрес на котором был написан рукой моего коллеги и школьного товарища Генри Джекила. Это меня очень удивило, так как у нас с ним не было обыкновения переписываться, а я видел его - собственно говоря, обедал у него - только накануне; и, уж во всяком случае, я не мог понять, зачем ему понадобилось прибегать к столь официальному способу общения, как заказное письмо. Содержание письма только усилило мое недоумение. Я приведу его полностью.
«9 января 18… года.
Дорогой Лэньон, вы - один из моих старейших друзей, и хотя по временам у нас бывали разногласия из?за научных теорий, наша взаимная привязанность как будто нисколько не охладела - во всяком случае, с моей стороны. Я не могу припомнить дня, когда, скажи вы мне: «Джекил, в ваших силах спасти мою жизнь, мою честь, мой рассудок», - я не пожертвовал бы левой рукой, лишь бы помочь вам. Лэньон, в ваших силах спасти мою жизнь, мою честь, мой рассудок - если вы откажете сегодня в моей просьбе, я погиб. Подобное предисловие может навести вас на мысль, что я намерен просить вас о какой?то неблаговидной услуге. Но судите сами.
Я прошу вас освободить этот вечер от каких?либо дел - если даже вас вызовут к постели больного монарха, откажитесь! Возьмите кеб, если только ваш собственный экипаж уже не стоит у дверей, и с этим письмом (для справок) поезжайте прямо ко мне домой. Пулу, моему дворецкому, даны надлежащие указания - он будет ждать вашего приезда, уже пригласив слесаря. Затем пусть они взломают дверь моего кабинета, но войдете в него вы один. Войдя, откройте стеклянный шкаф, слева (помеченный буквой «Е») - если он заперт, сломайте замок и выньте со всем содержимым четвертый ящик сверху или (что то же самое) третий, считая снизу. Меня грызет страх, что в расстройстве чувств я могу дать вам неправильные указания, но даже если я ошибся, вы узнаете нужный ящик по его содержимому: порошки, небольшой флакон и толстая тетрадь. Умоляю вас, отвезите этот ящик прямо, как он есть, к себе на Кавендиш?сквер.
Это первая часть услуги, которой я от вас жду. Теперь о второй ее части. Если вы поедете ко мне немедленно после получения письма, вы, конечно, вернетесь домой задолго до полуночи, но я даю вам срок до этого часа - не только потому, что опасаюсь какой?нибудь из тех задержек, которые невозможно ни предвидеть, ни предотвратить, но и потому, что для дальнейшего предпочтительно выбрать время, когда ваши слуги будут уже спать. Так вот: в полночь будьте у себя и непременно одни - надо, чтобы вы сами открыли дверь тому, кто явится к вам от моего имени, и передали ему ящик, который возьмете в моем кабинете. На этом ваша роль окончится, и вы заслужите мою вечную благодарность. Затем через пять минут, если вы потребуете объяснений, вы поймете всю важность этих предосторожностей и убедитесь, что, пренебреги вы хотя бы одной из них, какими бы нелепыми они вам ни казались, вы могли бы оказаться повинны в моей смерти или безумии.
Как ни уверен я, что вы свято исполните мою просьбу, сердце мое сжимается, а рука дрожит при одной только мысли о возможности обратного. Подумайте: в этот час я нахожусь далеко от дома, меня снедает черное отчаяние, которое невозможно даже вообразить, и в то же время я знаю, что стоит вам точно выполнить все мои инструкции - и мои тревоги останутся позади, как будто я читал о них в книге. Помогите мне, дорогой Лэньон, спасите вашего друга Г.Дж.
Р. S. Я уже запечатал письмо, как вдруг мной овладел новый страх. Возможно, что почта задержится и вы получите это письмо только завтра утром. В таком случае, дорогой Лэньон, выполните мое поручение в течение дня, когда вам будет удобнее, и снова ожидайте моего посланца в полночь. Но возможно, будет уже поздно, и если ночью к вам никто не явится, знайте, что вы уже никогда больше не увидите Генри Джекила».
Прочитав это письмо, я исполнился уверенности, что мой коллега сошел с ума, но тем не менее счел себя обязанным исполнить его просьбу, так как у меня не было иных доказательств его безумия. Чем меньше я понимал, что означает вся эта абракадабра, тем меньше мог судить о ее важности, а оставить без внимания столь отчаянную мольбу значило бы взять на себя тяжкую ответственность. Поэтому я тут же встал из?за стола, сел на извозчика и поехал прямо к дому Джекила. Дворецкий уже ждал меня: он тоже получил с вечерней почтой заказное письмо с инструкциями и тотчас послал за слесарем и за плотником. Они явились, когда мы еще разговаривали, и мы все вместе направились в секционную покойного доктора Денмена, откуда (как вам, несомненно, известно) легче всего попасть в кабинет Джекила. Дверь оказалась на редкость крепкой, а замок - чрезвычайно хитрым. Плотник заявил, что взломать дверь будет очень трудно и что ему придется сильно ее повредить, и слесарь тоже совсем было отчаялся. Однако он оказался искусным мастером, и через два часа замок все же поддался его усилиям. Шкаф, помеченный буквой «Е», не был заперт, я вынул ящик, приказал наложить в него соломы и обернуть его простыней, а затем поехал с ним к себе на Кавендиш?сквер.
Там я внимательно рассмотрел его содержимое. Порошки были завернуты очень аккуратно; но все же не так, как завернул бы их настоящий аптекарь, из чего я заключил, что их изготовил сам Джекил. Когда же я развернул один пакетик, то увидел какую?то кристаллическую соль белого цвета. Флакончик, которым я занялся в следующую очередь, был наполнен до половины кроваво?красной жидкостью - она обладала резким душным запахом и, насколько я мог судить, имела в своем составе фосфор и какой?то эфир. Что еще входило в нее, сказать не могу. Тетрадь была самой обыкновенной тетрадью и не содержала почти никаких записей, кроме столбиков дат. Они охватывали много лет, но я заметил, что они резко обрывались на числе более чем годовой давности. Иногда возле даты имелось какоенибудь примечание, чаще всего - одно слово. «Удвоено» встречалось шесть или семь раз на несколько сот записей, а где?то в самом начале с тремя восклицательными знаками значилось: «Полнейшая неудача!!!» Все это только раздразнило мое любопытство, но ничего не объяснило. Передо мной был флакончик с какой?то тинктурой, пакетики с какой?то солью и записи каких?то опытов, которые (подобно подавляющему большинству экспериментов Джекила) не дали практических результатов. Каким образом присутствие этих предметов в моем доме могло спасти или погубить честь, рассудок и жизнь моего легкомысленного коллеги? Если его посланец может явиться в один дом, то почему не в другой? И даже если на то действительно есть веская причина, то почему я должен хранить его приход в тайне? Чем больше я ломал над этим голову, тем больше убеждался, что единственное объяснение следует искать в мозговом заболевании. Поэтому, хотя я и отпустил слуг спать, но тем не менее зарядил свой старый револьвер, чтобы иметь возможность защищаться.
Не успел отзвучать над Лондоном бой часов, возвещавший полночь, как раздался чуть слышный стук дверного молотка. Я сам пошел открыть дверь и увидел, что к столбику крыльца прижимается человек очень маленького роста.
- Вы от доктора Джекила? - осведомился я.
Он судорожно кивнул, а когда я пригласил его войти, он прежде тревожно оглянулся через плечо на темную площадь. По ней в нашу сторону шел полицейский с горящим фонарем в руках, и при виде его мой посетитель вздрогнул и поспешно юркнул в прихожую.
Все это, признаюсь, мне не понравилось, и, следуя за ним в ярко освещенный кабинет, я держал руку в кармане, где лежал револьвер. Тут, наконец, мне представилась возможность рассмотреть его. Я сразу убедился, что вижу этого человека впервые. Как я уже говорил, он был невысок; меня поразило омерзительное выражение его лица, сочетание большой мышечной активности с видимой слабостью телосложения и - в первую очередь - странное, неприятное ощущение, которое возникало у меня при его приближении. Ощущение это напоминало легкий ступор и сопровождалось заметным замедлением пульса. В первую минуту я объяснил это какой?то личной своей идиосинкразией и только подивился четкости симптомов; однако позже я пришел к заключению, что причину следует искать в самых глубинах человеческой натуры и определяется она началом более благородным, нежели ненависть.
Неизвестный (с первой же секунды своего появления вызвавший во мне чувство, которое я могу назвать только смесью любопытства и гадливости) был одет так, что, будь на его месте кто?нибудь другой, он вызвал бы смех. Его костюм, отлично сшитый из прекрасной темной материи, был ему безнадежно велик и широк - брюки болтались и были подсучены, чтобы не волочиться по земле, талия сюртука приходилась на бедра, а ворот сползал на плечи. Но, как ни странно, это нелепое одеяние отнюдь не показалось мне смешным. Напротив, в самой сущности стоявшего передо мной незнакомца чувствовалось что?то ненормальное и уродливое - что?то завораживающее, жуткое и гнусное, - и такое облачение гармонировало с этим впечатлением и усиливало его. Поэтому меня заинтересовали не только характер и натура этого человека, но и его происхождение, образ его жизни, привычки и положение в свете.
Эти наблюдения, хотя они и занимают здесь немало места, потребовали всего нескольких секунд. К тому же моего посетителя, казалось, снедало жгучее нетерпение.
- Он у вас? - вскричал он. - У вас?
Его лихорадочное возбуждение было так велико, что он даже схватил меня за плечо, словно собираясь встряхнуть.
Я отстранил его руку, почувствовав, что от этого прикосновения по моим венам прокатилась ледяная волна.
- Простите, сэр, - сказал я. - Вы забываете, что я еще не имею чести быть с вами знакомым. Будьте добры, присядьте.
И я показал ему пример, опустившись в свое кресло так, словно передо мной был пациент, и стараясь держаться естественно, насколько это позволяли поздний час, одолевавшие меня мысли и тот ужас, который внушал мне мой посетитель.
- Прошу извинения, доктор Лэньон, - ответил он достаточно учтиво. - Ваш упрек совершенно справедлив - мое нетерпение забежало вперед вежливости. Я пришел к вам по просьбе вашего коллеги доктора Генри Джекила в связи с весьма важным делом - насколько я понял… - Он умолк, прижав руку к горлу, и я заметил, что, несмотря на свою сдержанность, он лишь с трудом подавляет припадок истерии. - Насколько я понял… ящик…
Но тут я сжалился над мучительным нетерпением моего посетителя, а может быть, и над собственным растущим любопытством.
- Вот он, сэр, - сказал я, указывая на ящик, который стоял на полу позади стола, все еще накрытый простыней.
Незнакомец бросился к нему, но вдруг остановился и прижал руку к сердцу. Я услышал, как заскрежетали зубы его сведенных судорогой челюстей, а лицо так страшно исказилось, что я испугался за его рассудок и даже за жизнь.
- Успокойтесь, - сказал я.
Он оглянулся на меня, раздвинув губы в жалкой улыбке, и с решимостью отчаяния сдернул простыню. Увидев содержимое ящика, он испустил всхлипывающий вздох, полный такого невыразимого облегчения, что я окаменел. А затем, уже почти совсем овладев своим голосом, он спросил:
- Нет ли у вас мензурки?
Я встал с некоторым усилием и подал ему просимое.
Он поблагодарил меня кивком и улыбкой, отмерил некоторое количество красной тинктуры и добавил в нее один из порошков. Смесь, которая была сперва красноватого оттенка, по мере растворения кристаллов начала светлеть, с шипением пузыриться и выбрасывать облачка пара. Внезапно процесс этот прекратился, и в тот же момент микстура стала темно?фиолетовой, а потом этот цвет медленно сменился бледно?зеленым. Мой посетитель, внимательно следивший за этими изменениями, улыбнулся, поставил мензурку на стол, а затем пристально посмотрел на меня.
- А теперь, - сказал он, - последнее. Может быть, вы будете благоразумны? Может быть, вы послушаетесь моего совета и позволите мне уйти из вашего дома с этой мензуркой в руке и без дальнейших объяснений? Или ваше любопытство слишком сильно? Подумайте, прежде чем ответить, ведь как вы решите, так и будет. Либо все останется, как прежде, и вы не сделаетесь ни богаче, ни мудрее, хоть мысль о том, что вы помогли человеку в минуту смертельной опасности, возможно, и обогащает душу! Либо, если вы предпочтете иное, перед вами откроются новые области знания, новые дороги к могуществу и славе - здесь, сейчас, в этой комнатке, и ваше зрение будет поражено феноменом, способным сокрушить неверие самого Сатаны.
- Сэр, - ответил я с притворным спокойствием, которого отнюдь не ощущал, - вы говорите загадками, и вас, наверное, не удивит, если я скажу, что слушаю вас без особенного доверия. Я слишком далеко зашел по пути таинственных услуг, чтобы остановиться, не увидев конца.
- Пусть так, - ответил мой посетитель. - Лэньон, вы помните нашу профессиональную клятву? Все дальнейшее считайте врачебной тайной. А теперь… теперь человек, столь долго исповедовавший самые узкие и грубо материальные взгляды, отрицавший самую возможность трансцендентной медицины, смеявшийся над теми, кто был талантливей, - смотри!
Он поднес мензурку к губам и залпом выпил ее содержимое. Раздался короткий вопль, он покачнулся, зашатался, схватился за стол, глядя перед собой налитыми кровью глазами, судорожно глотая воздух открытым ртом; и вдруг я заметил, что он меняется… становится словно больше… его лицо вдруг почернело, черты расплылись, преобразились - и в следующий миг я вскочил, отпрянул к стене и поднял руку, заслоняясь от этого видения, теряя рассудок от ужаса.
- Боже мой! - вскрикнул я и продолжал твердить «Боже мой!», ибо передо мной, бледный, измученный, ослабевший, шаря перед собой руками, точно человек, воскресший из мертвых, - передо мной стоял Генри Джекил!
Я не решаюсь доверить бумаге то, что он рассказал мне за следующий час. Я видел то, что видел, я слышал то, что слышал, и моя душа была этим растерзана; однако теперь, когда это зрелище уже не стоит перед моими глазами, я спрашиваю себя, верю ли я в то, что было, - и не знаю ответа. Моя жизнь сокрушена до самых ее корней, сон покинул меня, дни и ночи меня стережет смертотоносный ужас, и я чувствую, что дни мои сочтены и я скоро умру, и все же я умру, не веря. Но даже в мыслях я не могу без содрогания обратиться к той бездне гнуснейшей безнравственности, которую открыл мне тот человек, пусть со слезами раскаяния. Я скажу только одно, Аттерсон, но этого (если вы заставите себя поверить) будет достаточно. Тот, кто прокрался ко мне в дом в ту ночь, носил - по собственному признанию Джекила - имя Хайда, и его разыскивали по всей стране как убийцу Кэрью.
Хейсти - Лэньон.

ИСЧЕРПЫВАЮЩЕЕ ОБЪЯСНЕНИЕ ГЕНРИ ДЖЕКИЛА

Я родился в году 18… наследником большого состояния; кроме того, я был наделен немалыми талантами, трудолюбив от природы, высоко ставил уважение умных и благородных людей и, казалось, мог не сомневаться, что меня ждет славное и блестящее будущее. Худшим же из моих недостатков было всего лишь нетерпеливое стремление к удовольствиям, которое для многих служит источником счастья; однако я не мог примирить эти наклонности с моим настойчивым желанием держать голову высоко и представляться окружающим человеком серьезным и почтенным. Поэтому я начал скрывать свои развлечения, и к тому времени, когда я достиг зрелости и мог здраво оценить пройденный мною путь и мое положение в обществе, двойная жизнь давно уже стала для меня привычной. Немало людей гордо выставляли бы напоказ те уклонения со стези добродетели, в которых я был повинен, но я, поставив перед собой высокие идеалы, испытывал мучительный, почти болезненный стыд и всячески скрывал свои вовсе не столь уж предосудительные удовольствия. Таким образом, я стал тем, чем стал, не из?за своих довольно безобидных недостатков, а из?за бескомпромиссности моих лучших стремлений - те области добра и зла, которые сличаются в противоречиво двойственную природу человека, в моей душе были разделены гораздо более резко и глубоко, чем они разделяются в душах подавляющего большинства людей. Та же причина заставляла меня упорно и настойчиво размышлять над тем суровым законом жизни, который лежит в основе религии и является самым обильным источником человеческого горя. Но, несмотря на мое постоянное притворство, я не был лицемером: обе стороны моей натуры составляли подлинную мою сущность - я был самим собой и когда, отбросив сдержанность, предавался распутству и когда при свете дня усердно трудился на ниве знания или старался облегчить чужие страдания и несчастья. Направление же моих ученых занятий, тяготевших к области мистического и трансцендентного, в конце концов повлияло и пролило яркий свет на эту вечную войну двух начал, которую я ощущал в себе. Таким образом, с каждым днем обе стороны моей духовной сущности - нравственная и интеллектуальная - все больше приближали меня к открытию истины, частичное овладение которой обрекло меня на столь ужасную гибель; я понял, что человек на самом деле не един, но двоичен. Я говорю «двоичен» потому, что мне не дано было узнать больше. Но другие пойдут моим путем, превзойдут меня в тех же изысканиях, и я беру на себя смелость предсказать, что в конце концов человек окажется всего лишь общиной, состоящей из многообразных, несхожих и независимых друг от друга сочленов. Я же благодаря своему образу жизни мог продвигаться в одном и только в одном направлении. В своей личности абсолютную и изначальную двойственность человека я обнаружил в сфере нравственности. Наблюдая в себе соперничество двух противоположных натур, я понял, что назвать каждую из них своей я могу только потому, что и та и другая равно составляют меня; еще задолго до того, как мои научные изыскания открыли передо мной практическую возможность такого чуда, я с наслаждением, точно заветной мечте, предавался мыслям о полном разделении этих двух элементов. Если бы только, говорил я себе, их можно было расселить в отдельные тела, жизнь освободилась бы от всего, что делает ее невыносимой; дурной близнец пошел бы своим путем, свободный от высоких стремлений и угрызений совести добродетельного двойника, а тот мог бы спокойно и неуклонно идти своей благой стезей, творя добро согласно своим наклонностям и не опасаясь более позора и кары, которые прежде мог бы навлечь на него соседствовавший с ним носитель зла. Это насильственное соединение в одном пучке двух столь различных прутьев, эта непрерывная борьба двух враждующих близнецов в истерзанной утробе души были извечным проклятием человечества. Но как же их разъединить?
Вот куда уже привели меня мои размышления, когда, как я упоминал, на лабораторном столе забрезжил путеводный свет. Я начал осознавать глубже, чем кто?либо осознавал это прежде, всю зыбкую нематериальность, всю облачную бесплотность столь неизменного на вид тела, в которое мы облечены. Я обнаружил, что некоторые вещества обладают свойством колебать и преображать эту мышечную оболочку, как ветер, играющий с занавесками в беседке. По двум веским причинам я не стану в своей исповеди подробно объяснять научную сторону моего открытия. Во?первых, с тех пор я понял, что предопределенное бремя жизни возлагается на плечи человека навеки и попытка сбросить его неизменно кончается одним: оно вновь ложится на них, сделавшись еще более неумолимым и тягостным. Во?вторых, как - увы! - станет ясно из этого рассказа, открытие мое не было доведено до конца.
Следовательно, достаточно будет сказать, что я не только распознал в моем теле всего лишь эманацию и ореол неких сил, составляющих мой дух, но и сумел приготовить препарат, с помощью которого эти силы лишались верховной власти, и возникал второй облик, который точно так же принадлежал мне, хотя он был выражением и нес на себе печать одних низших элементов моей души.
Я долго колебался, прежде чем рискнул подвергнуть эту теорию проверке практикой. Я знал, что опыт легко может кончиться моей смертью: ведь средство, столь полно подчиняющее себе самый оплот человеческой личности, могло вовсе уничтожить призрачный ковчег духа, который я надеялся с его помощью только преобразить, - увеличение дозы на ничтожнейшую частицу, мельчайшая заминка в решительный момент неизбежно привели бы к роковому результату. Однако соблазн воспользоваться столь необыкновенным, столь неслыханным открытием в конце концов возобладал над всеми опасениями. Я уже давно изготовил тинктуру, я купил у некой оптовой фирмы значительное количество той соли, которая, как показали мои опыты, была последним необходимым ингредиентом, и вот в одну проклятую ночь я смешал элементы, увидел, как они закипели и задымились в стакане, а когда реакция завершилась, я, забыв про страх, выпил стакан до дна.
Тотчас я почувствовал мучительную боль, ломоту в костях, тягостную дурноту и такой ужас, какого человеку не дано испытать ни в час рождения, ни в час смерти. Затем эта агония внезапно прекратилась, и я пришел в себя, словно после тяжелой болезни. Все мои ощущения как?то переменились, стали новыми, а потому неописуемо сладостными. Я был моложе, все мое тело пронизывала приятная и счастливая легкость, я ощущал бесшабашную беззаботность, в моем воображении мчался вихрь беспорядочных чувственных образов, узы долга распались и более не стесняли меня, душа обрела неведомую прежде свободу, но далекую от безмятежной невинности. С первым же дыханием этой новой жизни я понял, что стал более порочным, несравненно более порочным - рабом таившегося во мне зла, и в ту минуту эта мысль подкрепила и опьянила меня, как вино.
Я простер вперед руки, наслаждаясь непривычностью этих ощущений, и тут внезапно обнаружил, что стал гораздо ниже ростом.
Тогда в моем кабинете не было зеркала: то, которое стоит сейчас возле меня, я приказал поставить здесь позже - именно для того, чтобы наблюдать эту метаморфозу. Однако на смену ночи уже шло утро - утро, которое, как ни черно оно было, готовилось вот?вот породить день, - моих домочадцев крепко держал в объятиях непробудный сон, и я, одурманенный торжеством и надеждой, решил отправиться в моем новом облике к себе в спальню. Я прошел по двору, и созвездия, чудилось мне, с удивлением смотрели на первое подобное существо, которое им довелось узреть за все века их бессонных бдений; я прокрался по коридору - чужой в моем собственном доме - и, войдя в спальню, впервые увидел лицо и фигуру Эдварда Хайда.
Далее следуют мои предположения - не факты, но лишь теория, представляющаяся мне наиболее вероятной. Зло в моей натуре, которому я передал способность создавать самостоятельную оболочку, было менее сильно и менее развито, чем только что отвергнутое мною добро. С другой стороны, самый образ моей жизни на девять десятых состоявшей из труда, благих дел и самообуздания, обрекал зло во мне на бездеятельность и тем самым сохранял его силы. Вот почему, думается мне, Эдвард Хайд был ниже ростом, субтильнее К моложе Генри Джекила. И если лицо одного дышало добром, лицо другого несло на себе ясный и размашистый росчерк зла. Кроме того, зло (которое я и теперь не могу не признать губительной стороной человеческой натуры) наложило на этот облик отпечаток уродства и гнилости. И все же, увидев в зеркале этого безобразного истукана, я почувствовал не отвращение, а внезапную радость. Ведь это тоже был я. Образ в зеркале казался мне естественным и человеческим. На мой взгляд, он был более четким отражением духа, более выразительным и гармоничным, чем та несовершенная и двойственная внешность, которую я до тех пор привык называть своей. И в этом я был, без сомнения, прав. Я замечал, что в облике Эдварда Хайда я внушал физическую гадливость всем, кто приближался ко мне. Этому, на мой взгляд, есть следующее объяснение: обычные люди представляют собой смесь добра и зла, а Эдвард Хайд был единственным среди всего человечества чистым воплощением зла.
Я медлил перед зеркалом не долее минуты - мне предстояло проделать второй и решающий опыт: я должен был проверить, смогу ли я вернуть себе прежнюю личность или мне придется, не дожидаясь рассвета, бежать из дома, переставшего быть моим. Поспешив назад в кабинет, я снова приготовил и испил магическую чашу, снова испытал муки преображения и очнулся уже с характером, телом и лицом Генри Джекила.
В ту ночь я пришел к роковому распутью. Если бы к моему открытию меня привели более высокие побуждения, если бы я рискнул проделать этот опыт, находясь во власти благородных или благочестивых чувств, все могло бы сложиться иначе и из агонии смерти и возрождения я восстал бы ангелом, а не дьяволом. Само средство не обладало избирательной способностью, оно не было ни божественным, ни сатанинским, оно лишь отперло темницу моих склонностей и, подобно узникам в Филиппах, наружу вырвался тот, кто стоял у двери. Добро во мне тогда дремало, а зло бодрствовало, разбуженное тщеславием, и поспешило воспользоваться удобным случаем - так возник Эдвард Хайд. В результате, хотя теперь у меня было не только два облика, но и два характера, один из них состоял только из зла, а другой остался прежним двойственным и негармоничным Генри Джекилом, исправить и облагородить которого я уже давно не надеялся. Таким образом, перемена во всех отношениях оказалась к худшему.
Даже и в то время я еще не полностью преодолел ту скуку, которую внушало мне сухое однообразие жизни ученого. Я по?прежнему любил развлечения, но мои удовольствия были (мягко выражаясь) не слишком достойными, а я не только стал известным и уважаемым человеком, но достиг уже пожилого возраста, и раздвоенность моей жизни с каждым днем делалась для меня все тягостнее. Тут мне могло помочь мое новообретенное могущество, и, не устояв перед искушением, я превратился в раба. Мне стоило только выпить мой напиток, чтобы сбросить с себя тело известного профессора и, как плотным плащом, окутаться телом Эдварда Хайда. Я улыбнулся при этой мысли - тогда она показалась мне забавной - и занялся тщательной подготовкой. Я снял и меблировал тот дом в Сохо, до которого впоследствии полиция проследила Хайда, и поручил его заботам женщины, которая, как мне было известно, не отличалась щепетильностью и умела молчать. Затем я объявил моим слугам, что некий мистер Хайд (я описал его внешность) может распоряжаться в доме, как у себя, - во избежание недоразумений я несколько раз появился там в моем втором облике, чтобы слуги ко мне привыкли. Далее я составил столь возмутившее вас завещание; если бы с доктором Джекилом что?нибудь произошло, я благодаря этому завещанию мог бы окончательно преобразиться в Эдварда Хайда, не утратив при этом моего состояния. И вот, обезопасившись, как мне казалось, от всех возможных случайностей, я начал извлекать выгоду из странных привилегий моего положения.
В старину люди пользовались услугами наемных убийц, чтобы их руками творить свои преступления, не ставя под угрозу ни себя, ни свою добрую славу. Я был первым человеком, который прибегнул к этому способу в поисках удовольствий. Я был первым человеком, которого общество видело облаченным в одежды почтенной добродетели и который мог в мгновение ока сбросить с себя этот временный наряд и, подобно вырвавшемуся на свободу школьнику, кинуться в море распущенности. Но в отличие от этого школьника мне в моем непроницаемом плаще не грозила опасность быть узнанным. Поймите, я ведь просто не существовал. Стоило мне скрыться за дверью лаборатории, в одну?две секунды смешать и выпить питье - я бдительно следил за тем, чтобы тинктура и порошки всегда были у меня под рукой, - и Эдвард Хайд, что бы он ни натворил, исчез бы, как след дыхания на зеркале, а вместо него в кабинете оказался бы Генри Джекил, человек, который, мирно трудясь у себя дома при свете полночной лампы, мог бы смеяться над любыми подозрениями.
Удовольствия, которым я незамедлительно стал предаваться в своем маскарадном облике, были, как я уже сказал, не очень достойными, но и только; однако Эдвард Хайд вскоре превратил их в нечто чудовищное. Не раз, вернувшись из подобной экскурсии, я дивился развращенности, обретенной мной через его посредство. Этот фактотум, которого я вызвал из своей собственной души и послал одного искать наслаждений на его лад, был существом по самой своей природе злобным и преступным; каждое его действие, каждая мысль диктовались себялюбием, с животной жадностью он упивался чужими страданиями и не знал жалости, как каменное изваяние. Генри Джекил часто ужасался поступкам Эдварда Хайда, но странность положения, неподвластного обычным законам, незаметно убаюкивала совесть. Ведь в конечном счете виноват во всем был Хайд и только Хайд. А Джекил не стал хуже, он возвращался к лучшим своим качествам как будто таким же, каким был раньше. Если это было в его силах, он даже спешил загладить зло, причиненное Хайдом. И совесть его спала глубоким сном.
Я не хочу подробно описывать ту мерзость, которой потворствовал (даже и теперь мне трудно признать, что ее творил я сам), я намерен только перечислить события, которые указывали на неизбежность возмездия и на его приближение. Однажды я навлек на себя большую опасность, но так как этот случай не имел никаких последствий, я о нем здесь только упомяну. Моя бездушная жестокость по отношению к ребенку вызвала гнев прохожего, которого я узнал в вашем кузене в тот раз, когда вы видели меня у окна; к нему на помощь пришли, родные девочки и врач, и были минуты, когда я уже опасался за свою жизнь; чтобы успокоить их более чем справедливое негодование, Эдвард Хайд был вынужден привести их к двери лаборатории и вручить им чек, подписанный Генри Джекилом. Однако я обеспечил себя от повторения подобных случаев, положив в другой банк деньги на имя Эдварда Хайда; а когда я научился писать, изменяя наклон, и снабдил моего двойника подписью, я решил, что окончательно перехитрил судьбу.
Месяца за два до убийства сэра Дэнверса я отправился на поиски очередных приключений, вернулся домой очень поздно и проснулся на следующий день с каким?то странным ощущением. Тщетно я смотрел по сторонам, тщетно мой взгляд встречал прекрасную мебель и высокий потолок моей спальни в доме на площади, тщетно я узнавал знакомый узор на занавесках кровати красного дерева и резьбу на ее спинке - что?то продолжало настойчиво шептать мне, что я нахожусь вовсе не тут, а в комнатушке в Сохо, где я имел обыкновение ночевать в теле Эдварда Хайда. Я улыбнулся этой мысли и, поддавшись моему обычному интересу к психологии, начал лениво размышлять над причинами этой иллюзии, иногда снова погружаясь в сладкую утреннюю дрему. Я все еще был занят этими мыслями, как вдруг в одну из минут пробуждения случайно взглянул на свою руку. Как вы сами не раз говорили, рука Генри Джекила по форме и размерам была настоящей рукой врача - крупной, сильной, белой и красивой. Однако лежавшая на одеяле полусжатая в кулак рука, которую я теперь ясно разглядел в желтоватом свете позднего лондонского утра, была худой, жилистой, - узловатой, землистобледной и густо поросшей жесткими волосами. Это была рука Эдварда Хайда.
Я, наверное, почти минуту смотрел на нее в тупом изумлении, но затем меня объял ужас, внезапный и оглушающий, как грохот литавр, - вскочив с постели, я бросился к зеркалу. При виде того, что в нем отразилось, я почувствовал, что моя кровь разжижается и леденеет. Да, я лег спать Генри Джекилом, а проснулся Эдвардом Хайдом. Как можно это объяснить? - спросил я себя и тут же с новым приливом ужаса задал себе второй вопрос: как это исправить? Утро было в разгаре, слуги давно встали, все мои порошки хранились в кабинете, отделенном от того места, где я в оцепенении стоял перед зеркалом, двумя лестничными маршами, коридором, широким двором и всей длиной анатомического театра. Конечно, я мог бы закрыть лицо, но что пользы? Ведь я был не в состоянии скрыть перемену в моем телосложении. Но тут с неизъяснимым облегчением я вспомнил, что слуги были уже давно приучены к внезапным появлениям моего второго «я». Я быстро оделся, хотя моя одежда, разумеется, была мне теперь велика, быстро прошел через черный ход, где Брэдшоу вздрогнул и попятился, увидев перед собой мистера Хайда в столь неурочный час и в столь странном одеянии, и через десять минут доктор Джекил, уже обретший свой собственный образ, мрачно сидел за столом, делая вид, что завтракает.
Да, мне было не до еды! Это необъяснимое происшествие, это опровержение всего моего предыдущего опыта, казалось, подобно огненным письменам на валтасаровом пиру, пророчило мне грозную кару, и я впервые серьезно задумался над страшными возможностями, которыми было чревато мое двойное существование. Та часть моей натуры, которую я научился выделять, была в последнее время очень деятельной и налилась силой - мне даже начинало казаться, будто тело Эдварда Хайда стало выше и шире в плечах, будто (когда я принимал эту форму) кровь более энергично струится в его жилах; значит, если так будет продолжаться и дальше, думал я, возникнет опасность, что равновесие моей духовной сущности нарушится безвозвратно, я лишусь способности преображаться по собственному желанию и навсегда останусь Эдвардом Хайдом. Препарат не всегда действовал одинаково. Однажды, в самом начале моих опытов, питье не подействовало вовсе, и с тех пор я не раз должен был принимать двойную дозу, а как?то, рискуя жизнью, принял даже тройную. До сих пор эти редкие капризы сложнейшего препарата были единственной тенью, омрачавшей мою радость. Однако теперь, раздумывая над утренним происшествием, я пришел к выводу, что если вначале труднее всего было сбрасывать с себя тело Джекила, то в последнее время труднее всего стало вновь в него облекаться. Таким образом, все наталкивало на единственно возможный вывод: я постепенно утрачивал связь с моим первым и лучшим «я» и мало?помалу начинал полностью сливаться со второй и худшей частью моего существа.
Я понял, что должен выбрать между ними раз и навсегда. Мои две натуры обладали общей памятью, но все остальные их свойства распределялись между ними крайне неравномерно. Джекил (составная натура) то с боязливым трепетом, то с алчным смакованием ощущал себя участником удовольствий и приключений Хайда, но Хайд был безразличен к Джекилу и помнил о нем, как горный разбойник помнит о пещере, в которой он прячется от преследователей. Джекил испытывал к Хайду более чем отцовский интерес. Хайд отвечал ему более чем сыновним равнодушием. Выбрать Джекила значило бы отказаться от тех плотских склонностей, которым я прежде потакал тайно и которые в последнее время привык удовлетворять до пресыщения. Выбрать Хайда значило бы отказаться от тысячи интересов и упований, мгновенно и навеки превратиться в презираемого всеми отщепенца. Казалось бы, выбор представляется неравным, но на весы приходилось бросить еще одно соображение: Джекил был бы обречен мучительно страдать в пламени воздержания, в то время как Хайд не имел бы ни малейшего понятия о том, чего он лишился. Пусть положение мое было единственным в своем роде, но в сущности этот спор так же стар и обычен, как сам человек; примерно такие же соблазны и опасности решают, как выпадут кости для любого грешника, томимого искушением и страхом; и со мной произошло то же, что происходит с подавляющим большинством моих ближних: я выбрал свою лучшую половину, но у меня не хватило силы воли остаться верным своему вы - бору.
Да, я предпочел пожилого доктора, втайне не удовлетворенного жизнью, но окруженного друзьями и лелеющего благородные надежды; я предпочел его и решительно простился со свободой, относительной юностью, легкой походкой, необузданностью порывов и запретными наслаждениями - со всем тем, чем был мне дорог облик Эдварда Хайда. Возможно, я сделал этот выбор с бессознательными оговорками, так как я не отказался от дома в Сохо и не уничтожил одежду Эдварда Хайда, которая по?прежнему хранилась у меня в кабинете. Однако два месяца я свято соблюдал свое решение, два месяца я вел чрезвычайно строгую жизнь, о какой и мечтать не мог прежде, и был вознагражден за это блаженным спокойствием совести. Но время притупило остроту моей тревоги, спокойная совесть становилась чем?то привычным, меня начинали терзать томительные желания, словно Хайд пытался вырваться на волю, и, наконец, в час душевной слабости я вновь составил и выпил магический напиток.
Пьяница, задумавший отучить себя от своего порока, лишь в редком случае искренне содрогнется при мысли об опасностях, которым он подвергается, впадая в физическое отупение. Так же и я, постоянно размышляя над своим положением, все же склонен был с некоторым легкомыслием относиться к абсолютному нравственному отупению и к неутолимой жажде зла, которые составляли главные черты характера Эдварда Хайда. Но именно они и навлекли на меня кару. Мой Дьявол слишком долго изнывал в темнице, и наружу он вырвался с ревом. Я еще не допил своего состава, как уже ощутил неудержимое и яростное желание творить зло. Вероятно, именно поэтому учтивая речь моей несчастной жертвы и подняла в моей душе бурю раздражения; бог свидетель, ни один душевно здоровый человек не был бы способен совершить подобное преступление по столь незначительному поводу - я нанес первый удар под влиянием того же чувства, которое заставляет больного ребенка ломать игрушку. Однако я добровольно освободился от всех сдерживающих инстинктов, которые даже худшим из нас помогают сохранять среди искушений хоть какую?то степень разумности; для меня же самый малый соблазн уже означал падение.
Мгновенно во мне проснулся и забушевал адский дух. В экстазе злорадства я калечил и уродовал беспомощное тело, упиваясь восторгом при каждом ударе, и только когда мной начала овладевать усталость, я вдруг в самом разгаре моего безумия ощутил в сердце леденящий ужас. Туман рассеялся, я понял, что мне грозит смерть, и бежал от места своего разгула, ликуя и трепеща одновременно, - удовлетворенная жажда зла наполняла меня радостью, а любовь к жизни была напряжена, как струна скрипки. Я бросился в Сохо и для верности уничтожил бумаги, хранившиеся в моем тамошнем доме; затем я снова вышел на освещенные фонарями улицы все в том же двойственном настроении - я смаковал мое преступление, беззаботно обдумывал, какие еще совершу в будущем, и в то же время продолжал торопливо идти, продолжал прислушиваться, не раздались ли уже позади меня шаги отмстителя. Хайд весело напевал, составляя напиток, и выпил его за здоровье убитого. Но не успели еще стихнуть муки преображения, как Генри Джекил, проливая слезы смиренной благодарности и раскаяния, упал на колени и простер в мольбе руки к небесам. Завеса самообольщения была рассечена сверху донизу. Передо мной прошла вся моя жизнь, я вновь пережил дни детства, когда я гулял, держась за отцовскую руку, годы самозабвенного труда на благо больных и страждущих - и опять, и опять, с тем же чувством нереальности, я возвращался к ужасу этого проклятого вечера. Мне хотелось кричать, я пытался слезами и молитвами отогнать жуткие образы и звуки, которыми пытала меня моя память, но уродливый лик моего греха продолжал заглядывать в мою душу. Однако, по мере того как муки раскаяния стихали, их начинала сменять радость. Все было решено окончательно. С этих пор о Хайде не могло быть и речи, я волей?неволей должен был довольствоваться лучшей частью моего существа. О, как я этому радовался! С каким истовым смирением я вновь принял ограничения естественной жизни! С каким искренним отречением я запер роковую дверь, которой так часто пользовался прежде, и сломал каблуком ключ!
На следующий день я узнал, что убийство видели, что виновность Хайда твердо установлена и что убитый был человеком известным и пользовался всеобщим уважением. Это было не просто преступление, это было трагическое безумие. Мне кажется, я обрадовался - обрадовался тому, что страх перед эшафотом станет теперь надежной опорой и защитой моим благим намерениям. Джекил будет отныне моей крепостью: стоит Хайду хоть на мгновение выглянуть наружу - и руки всех людей протянутся, чтобы схватить его и предать смерти.
Я решил, что мое будущее превратится в искупление прошлого, и могу сказать без хвастовства, что мое решение принесло кое?какие добрые плоды. Вам известно, как усердно в последние месяцы прошлого года старался я облегчать страдания и нужду; вам известно, что мною немало было сделано для других, а мои собственные дни текли спокойно, почти счастливо. И, право, мне не надоедала эта полезная и чистая жизнь - напротив, с каждым днем она приносила мне все большую радость, но душевная двойственность по?прежнему оставалась моим проклятием, и когда первая острота раскаяния притупилась, низшая сторона моей натуры, которую я столь долго лелеял и лишь так недавно подавил и сковал, начала злобно бунтовать и требовать выхода. Конечно, мне и в голову не приходило воскрешать Хайда - одна мысль об этом ввергала меня в панический ужас! Нетнет, я вновь поддался искушению обмануть собственную совесть, оставаясь самим собой, и не устоял перед соблазном, как обыкновенный тайный грешник.
Всему наступает конец; переполняется даже самая вместительная мера; и эта краткая уступка моему злому началу оказалась последней соломинкой, безвозвратно уничтожившей равновесие моей души. А я даже не встревожился! Падение это казалось мне естественным - простым возвращением к тем дням, когда я еще не сделал своего открытия. Был прекрасный январский день, сырой от растаявшего снега, но ясный и безоблачный. Риджент?парк звенел от зимнего чириканья и благоухал ароматами весны. Я сидел на залитой солнцем скамье, зверь во мне облизывал косточки воспоминаний, духовное начало дремало, обещая раскаяние впоследствии, но немного его откладывая. В конце концов, размышлял я, чем я хуже всех моих ближних? И тут я улыбнулся, сравнивая себя с другими людьми, сравнивая свою деятельную доброжелательность с ленивой жестокостью их равнодушия. И вот, когда мне в голову пришла эта тщеславная мысль, по моему телу вдруг пробежала судорога, я ощутил мучительную дурноту и ледяной озноб. Затем они прошли, и я почувствовал слабость, а когда оправился, то заметил, что характер моих мыслей меняется и на смену прежнему настроению приходят дерзкая смелость, презрение к опасности, пренебрежение к узам человеческого долга. Я посмотрел на себя и увидел, что одежда повисла мешком на моем съежившемся теле, что рука, лежащая на колене, стала жилистой и волосатой. Я вновь превратился в Эдварда Хайда. За мгновение до этого я был в полной безопасности, окружен уважением, богат, любим - и дома меня ждал накрытый к обеду стол; а теперь я стал изгоем, затравленным, бездомным, я был изобличенным убийцей, добычей виселицы.
Мой рассудок затуманился, но все же остался мне верен. Я и прежде не раз замечал, что в моем втором облике мои способности словно обострялись, а дух обретал новую гибкость. Вот почему там, где Джекил, вероятно, погиб бы, Хайд нашел выход из положения. Тинктура и порошки были спрятаны у меня в кабинете в ящике одного из шкафов. Как до них добраться? Эту задачу я и старался решить, сдавив виски ладонями. Дверь лаборатории я запер навсегда. Если я попробую войти через дом, мои собственные слуги отправят меня на виселицу. Я понял, что должен прибегнуть к помощи посредника, и остановил свой выбор на Лэньоне. Но как увидеться с ним? Как убедить его? Предположим, мне даже удастся избежать ареста на улице - примет ли он меня? А если примет, то каким образом неизвестный и неприятный посетитель сможет убедить знаменитого врача обыскать кабинет его коллеги доктора Джекила? Тут я вспомнил, что у меня кое?что сохранилось от моей прежней личности - мой почерк; и эта искорка, вспыхнув ярким огнем, осветила весь мой дальнейший путь от начала и до конца.
Я, насколько мог, привел свою одежду в порядок, подозвал извозчика и дал адрес первого попавшегося отеля, название которого случайно запомнил. Поглядев на меня (а выглядел я действительно забавно, хоть за этим нелепым маскарадом и крылась трагедия), извозчик не мог сдержать улыбки. Во мне поднялась дьявольская ярость, я заскрежетал зубами, и улыбка мгновенно исчезла с его лица - к счастью для него, но еще к большему счастью для меня, так как через секунду я, несомненно, стащил бы его с козел. Войдя в гостиницу, я огляделся с таким злобным видом, что коридорные задрожали: не посмев даже обменяться взглядом, они почтительно выслушали мои распоряжения, проводили меня в отдельный номер и подали мне туда письменные принадлежности. Хайд, которому грозила смерть, был для меня чем?то новым - его снедало неутомимое бешенство, он готов был убивать и жаждал причинять боль. Тем не менее он сохранял благоразумие. Огромным усилием воли подавив свою ярость, он написал два важнейших письма - Лэньону и Пулу - и приказал отправить их заказными, чтобы получить неопровержимое свидетельство того, что они действительно отправлены.
Затем до ночи он просидел у камина в своем номере, Грызя ногти; он пообедал там наедине со своими страхами, и официант бледнел и дрожал под его взглядом; с наступлением ночи он уехал, забившись в угол закрытого экипажа, и приказал кучеру возить его по улицам без всякой цели. «Он», говорю я - и не могу написать «я». В этом исчадии ада не было ничего человеческого, в его душе жили только ненависть и страх. И когда в конце концов, опасаясь, как бы извозчик чего?нибудь не заподозрил, он отпустил экипаж и отправился далее пешком в своем костюме не по росту, привлекавшем к нему внимание всех ночных прохожих, только два эти низменные чувства бушевали в его груди. Он шагал торопливо, гонимый тревогой, что?то бормотал про себя, сворачивал в безлюдные проулки и считал минуты, еще остававшиеся до полуночи. Один раз его остановила какая?то женщина, продававшая, кажется, спички. Он ударил ее по лицу, и она убежала.
Когда я снова стал собой в кабинете Лэньона, ужас моего старого друга, возможно, тронул меня, но точно сказать не могу, это была лишь капля в море того отчаяния и отвращения, с которым я оглядываюсь на эти часы. Во мне произошла решительная перемена. Я страшился уже не виселицы, а того, что останусь Хайдом. Обличения Лэньона я выслушивал, как в тумане, и, как в тумане, я вернулся домой и лег в постель. Совсем разбитый после тревог этого дня, я уснул тяжелым, непробудным сном, и даже терзавшие меня кошмары не могли его прервать. Утром я проснулся ослабевшим, душевно измученным, но освеженным. Я по?прежнему ненавидел и страшился зверя, спавшего во мне, не забыл я и смертельной опасности, пережитой накануне, но ведь я теперь был дома, у себя, возле моих порошков, и радость, охватывавшая меня при мысли о моем чудесном спасении, лучезарностью почти равнялась надежде.
Я неторопливо шел по двору после завтрака, с удовольствием вдыхая утренний холод, как вдруг меня вновь охватила неописуемая дрожь, предвестница преображения - у меня только?только достало времени укрыться в кабинете, как я уже опять горел и леденел страстями Хайда. На этот раз, чтобы стать собой, мне потребовалась двойная доза, и - увы! - шесть часов спустя, когда я грустно сидел у камина, глядя в огонь, я вновь почувствовал знакомые спазмы и должен был прибегнуть к порошкам. Короче говоря, с этого дня мне удавалось сохранить обличье Джекила только ценой безостановочных усилий и только под действием препарата. В любой час дня и ночи по моему телу могла пробежать роковая дрожь, а стоило мне уснуть или хотя бы задремать в кресле, как я просыпался Хайдом. Это вечное ожидание неизбежного и бессонница, на которую я теперь обрек себя, - я и не представлял, что человек может так долго не спать! - превратили меня, Джекила, в снедаемое и опустошаемое лихорадкой существо, обессиленное и телом и духом, занятое одной?единственной мыслью - ужасом перед своим близнецом. Но когда я засыпал или когда кончалось действие препарата, я почти без перехода (с каждым днем спазмы преображения слабели) становился обладателем воображения, полного ужасных образов, души, испепеляемой беспричинной ненавистью, и тела, которое казалось слишком хрупким, чтобы вместить такую бешеную жизненную энергию. Хайд словно обретал мощь по мере того, как Джекил угасал. И ненависть, разделявшая их, теперь была равной с обеих сторон. У Джекила она порождалась инстинктом самосохранения. Он теперь полностью постиг все уродство существа, которое делило с ним некоторые стороны сознания и должно было стать сонаследником его смерти - но вне этих объединяющих звеньев, которые сами по себе составляли наиболее мучительную сторону его несчастья, Хайд, несмотря на всю свою жизненную энергию, представлялся ему не просто порождением ада, но чем?то не причастным органическому миру. Именно это и было самым ужасным: тина преисподней обладала голосом и кричала, аморфный прах двигался и грешил, то, что было мертвым и лишенным формы, присваивало функции жизни. И эта бунтующая мерзость была для него ближе жены, неотъемлемое глаза, она томилась в его теле, как в клетке, и он слышал ее глухое ворчание, чувствовал, как она рвется на свет, а в минуты слабости или под покровом сна она брала верх над ним и вытесняла его из жизни. Ненависть Хайда к Джекилу была иной. Страх перед виселицей постоянно заставлял его совершать временное самоубийство и возвращаться к подчиненному положению компонента, лишаясь статуса личности; но эта необходимость была ему противна, ему было противно уныние, в которое впал теперь Джекил, и его бесило отвращение Джекила к нему. Потому он с обезьяньей злобой устраивал мне всяческие гадости: писал моим почерком гнусные кощунства на полках моих книг, жег мои письма, уничтожил портрет моего отца, и только страх смерти удерживал его от того, чтобы навлечь на себя гибель, лишь бы я погиб вместе с ним. Но его любовь к жизни поразительна! Скажу более: я содрогаюсь от омерзения при одной мысли о нем, когда я вспоминаю, с какой трепетной страстью он цепляется за жизнь и как он боится моей власти убить него при помощи самоубийства, я начинаю испытывать к нему жалость.
Продолжать это описание не имеет смысла, да и часы мои сочтены. Никому еще не приходилось терпеть подобных мук - пусть будет довольно этого; однако привычка принесла - нет, не смягчение этих мук, но некоторое огрубение души, притупление отчаяния, и мое наказание могло бы длиться еще многие годы, если бы не последний удар, бесповоротно лишающий меня и моего облика и моего характера. Запасы соли, не возобновлявшиеся со времени первого опыта, начали иссякать. Я послал купить ее и смешал питье - жидкость закипела, цвет переменился, но второй перемены не последовало; я выпил, но состав не подействовал. Пул расскажет вам, как я приказывал обшарить все аптеки Лондона, но тщетно, и теперь я не сомневаюсь, что в той соли, которой я пользовался, была какая?то примесь, и что именно эта неведомая примесь придавала силу питью.
С тех пор прошло около недели, и я дописываю это мое объяснение под, действием последнего из прежних моих порошков. Если не случится чуда, значит, Генри Джекил в последний раз мыслит, как Генри Джекил, и в последний раз видит в зеркале свое лицо (увы, изменившееся до неузнаваемости!). И я не смею медлить с завершением моего письма - до сих пор оно могло уцелеть лишь благодаря величайшим предосторожностям и величайшей удаче. Если перемена застигнет меня еще за письмом, Хайд разорвет его в клочки, но если я успею спрятать его заблаговременно, невероятный эгоизм Хайда и заботы его нынешнего положения могут спасти письмо от его обезьяньей злобы. Да, тяготеющий над нами обоими рок уже изменил и раздавил его. Через полчаса, когда я вновь и уже навеки облекусь в эту ненавистную личину, я знаю, что буду, дрожа и рыдая, сидеть в кресле или, весь превратившись в испуганный слух, примусь без конца расхаживать по кабинету (моему последнему приюту на земле) и ждать, ждать, что вот?вот раздадутся звуки, предвещающие конец. Умрет ли Хайд на эшафоте? Или в последнюю минуту у него хватит мужества избавить себя от этой судьбы? Это ведомо одному богу, а для меня не имеет никакого значения: час моей настоящей смерти уже наступил, дальнейшее же касается не меня, а другого. Сейчас, отложив перо, я запечатаю мою исповедь, и этим завершит свою жизнь злополучный Генри Джекил.

Предыдущая страница 4


[i] Огл. 1 2 3 4


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Роберт Стивенсон - Странная история доктора Джекила и мистера Хайда

Оглавление

  • ИСТОРИЯ ДВЕРИ (Страница 1)
  • ПОИСКИ МИСТЕРА ХАЙДА (Страница 1)
  • ДОКТОР ДЖЕКИЛ БЫЛ СПОКОЕН (Страница 1)
  • УБИЙСТВО КЭРЬЮ (Страница 2)
  • ЭПИЗОД С ПИСЬМОМ (Страница 2)
  • ПРИМЕЧАТЕЛЬНЫЙ ЭПИЗОД С ДОКТОРОМ ЛЭНЬОНОМ (Страница 2)
  • ЭПИЗОД У ОКНА (Страница 2)
  • ПОСЛЕДНЯЯ НОЧЬ (Страница 3)
  • ПИСЬМО ДОКТОРА ЛЭНЬОНА (Страница 4)
  • ИСЧЕРПЫВАЮЩЕЕ ОБЪЯСНЕНИЕ ГЕНРИ ДЖЕКИЛА (Страница 4)


Роберт Стивенсон - Странная история доктора Джекила и мистера Хайда

Роберт Стивенсон

Странная история доктора Джекила и мистера Хайда

 Читать книгу

Аннотация

Перед вами — Жемчужина творческого наследия Роберта Луиса Стивенсона — легендарный, не нуждающийся в комментариях, «черный роман» «Странная история доктора Джекила и мистера Хайда»..

Создание книги: АлФиЛ
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Роберт Стивенсон - Биография

Роберт Стивенсон

На основную страницу

Биография

Великобритания, 13.11.1850 - 3.12.1894

Шотландский писатель-романтик, поэт, журналист, эссеист. Автор романа "Остров сокровищ".

Роберт Льюис Стивенсон родился 13 ноября 1850 года в Эдинбурге, политическом и культурном центре Шотландии, и по материнской линии принадлежал к старинному роду Бэлфуров. Отсюда и основная тема большинства его сочинений - Шотландия, ее история и ее герои.На третьем году жизни перенес болезнь бронхов, последствия которой мучили его потом всю жизнь и привели к ранней смерти. 17-ти лет поступает в Эдинбургский университет и получает юридическое образование. Впервые в печати имя Стивенсона появляется в 1866году. В 1873 году он становится профессиональным писателем. Самый известный роман Стивенсона "Остров сокровищ", вышедший отдельным изданием в 1883 году, принес автору широкий успех. Другое знаменитое произведение Стивенсона, "Странная история доктора Джекила и мистера Хайда", вышло в 1886 году. Третье значительное произведение писателя, "Владетель Баллантрэ", написано во время путешествия по Южным морям на борту яхты "Каско". Эти три книги считаются в творческом наследии Стивенсона самыми лучшими. В 1889 году семья Стивенсонов приобретает участок земли на острове Уполу (архипелаг Самоа) и строит дом. Здесь писатель живет до конца своих дней, занимаясь литературным трудом. 3 декабря 1894 года Стивенсон умер от кровоизлияния в мозг.