Роберт Сильверберг - Замок лорда Валентина

1 Роберт Сильверберг

Благодарность
За помощь в технических аспектах жонглирования в этом романе я очень признателен Кэтрин Кроуэлл из Сан-Франциско и замечательным исполнителям - Летающим Братьям Карамазовым, которые до этого времени, вероятно, и не подозревали, какую большую помощь они мне оказали. Однако концепции теории и практики жонглирования, приведенные здесь, в основном мои собственные, особенно взгляды на способности четвероруких жонглеров, так что ни миссис Кроуэлл, ни Карамазовы не несут ответственности за неправдоподобное или невероятное на этих страницах.
Неоценимую помощь в других аспектах написания этой книги оказала Марта Рэндалл. Вкладом миссис Рэндалл явились тексты несколько приведенных здесь песен.
За дополнительную критику рукописи на ее мучительно ранней стадии я благодарен Барбаре Силверберг и Сьюзен Л. Хауфик, и благодарю Тэда Чичака из Литературного агентства «Скотт Мередит» за его поддержку и профессиональную проницательность.

КНИГА ПЕРВАЯ

ЧАСТЬ ПЕРВАЯ. КНИГА КОРОЛЯ СНОВ

1

После долгого дня пути в золотой дымке влажного тепла, что собирался над ним, как легкая мокрая шерсть, Валентин пришел к большому выступу обнажившегося белого камня, который возвышался над городом Пидруд. Пидруд был провинциальной столицей, расползшейся, пышной. Это был самый большой город, который Валентин увидел с… Ну, самый большой город за долгое время странствий, во всяком случае.
Здесь он остановился, сел на край мягкого, крошащегося белого гребня, погрузив обутые в сапоги ноги в хлопья осыпавшегося камня, и глядел вниз, на Пидруд, моргая, словно только что проснулся в этот летний день до сумерек оставалось еще несколько часов, и солнце висело высоко на юго-западе за Пидрудом, над Великим Морем. Отдохну здесь некоторое время, думал Валентин, а потом спущусь в Пидруд и найду место для ночлега.
Отдыхая, он услышал, что позади, с более высокой части гребня, катятся камешки. Он неторопливо оглянулся. Появился погонщик, мальчик с соломенного цвета волосами и веснушчатым лицом. Он вел вереницу из пятнадцати или двадцати верховых животных вниз по горной тропе. Это были откормленные, лоснящиеся пурпурные животные, явно ухоженные. Животное, на котором ехал мальчик, выглядело старше других, менее толстым, умным и строгим.
- Эй! - окликнул мальчика Валентин. - Куда направляешься?
- В Пидруд. А ты?
- Тоже.
- Веду этих животных на рынок, а эта работа вызывает жажду. У тебя есть вино?
- Немного, - ответил Валентин и похлопал по фляжке на бедре, где более воинственный человек носил бы оружие. - Хорошее красное вино. Жаль, что лишь остатки.
- Дай мне выпить, и я позволю тебе въехать верхом в город со мной.
- Договорились, - сказал Валентин.
Когда мальчик спешился и спустился по выступу, Валентин предложил ему фляжку. Мальчику было не более четырнадцати-пятнадцати лет, он был мал ростом для своего возраста, но широкогруд и мускулист. Он едва доставал до локтя Валентина, высокого, но не чрезмерно, крепкого мужчины среднего веса, с широкими плечами и большими руками.
Мальчик покрутил фляжку, принюхался со знанием дела, одобрительно кивнул, сделал большой глоток и вздохнул:
- Глотал всю пыль по дороге от Фалкинкипа! и Жара чертовская - прямо душит! Еще один сухой час - и я стал бы покойником. - Он вернул фляжку Валентину. - Ты живешь в городе?
Валентин нахмурился.
- Нет.
- Значит пришел на фестиваль?
- Какой фестиваль?
- А ты не знаешь?
Валентин покачал головой. Он чувствовал нажим светлых насмешливых глаз мальчика и это его смущало.
- Я путешествовал и не следил за новостями. Сейчас в Пидруде фестивальное время?
- На этой неделе, - подтвердил мальчик, - Начало и Звездный День. Большой парад, цирк, Королевское торжество. Разве не видишь даже отсюда, как он входит в город?
Валентин проследил за вытянутой рукой мальчика, указывающей на южный угол Пидруда, но увидел только скопление зеленых кирпичных крыш и лабиринт древних улиц, созданных безо всякого плана. Он снова покачал головой.
- Да вон, - нетерпеливо сказал мальчик, - внизу, у гавани. Видишь корабли. Пять потрясающих кораблей с его знаменем на мачтах? А вон процессия, идущая через ворота Дракона, чтобы выйти на Черное Шоссе. Наверное, это его колесница идет теперь мимо Арки Снов. Неужели не видишь? Может, у тебя неладно с глазами?
- Я не знаю города, - мягко сказал Валентин. - Ну да, я вижу гавань и пять кораблей.
- Хорошо. Теперь смотри чуть в глубь города - видишь большие каменные ворота? И широкое шоссе, проходящее через них? А это - церемониальная арка.
- Да, теперь я вижу ее.
- И его знамя над колесницей?
- Чье знамя? Ты прости, что я бестолковый, но…
- Чье? Как чье? Знамя Лорда Валентина! По улицам Пидруда идут телохранители Лорда Валентина! Колесница Лорда Валентина! Разве ты не знаешь, что прибыл Корональ?
- Нет.
- А фестиваль-то? С чего бы ему быть летом, как не для того, чтобы приветствовать Короналя?
Валентин улыбнулся.
- Я же уже сказал, что путешествовал и не следил за новостями. Хочешь еще вина?
- Там мало осталось.
- Пей. Заканчивай его. В Пидруде я куплю еще.
Он протянул мальчику фляжку и снова повернулся к городу, пробежав глазами по склону через лесные окрестности к перенаселенному городу и в другую сторону, к воде и к большим кораблям, к знамени, марширующим воинам, к колеснице Короналя. Наверное, это великий момент в истории Пидруда, потому что Корональ правит из далекого горного замка на другой стороне мира, так далеко, что и он, и замок стали почти легендарными в мире Маджипура. Коронали Маджипура не часто бывали на западном континенте. Но Валентина почему-то не затрагивало сознание присутствия здесь его сиятельного тезки. Я здесь и Корональ здесь, - думал он, - и он будет ночевать в каком-нибудь дворце хозяев Пидруда, а я - в какой-нибудь копне сена, а потом будет большой фестиваль, а мне-то что? Ему было почти стыдно, что он так спокоен перед возбуждением мальчика. Это было невежливо. И он сказал:
- Прости меня, я так мало знаю о том, что произошло в мире за эти несколько месяцев. Почему Корональ здесь?
- Он делает большое шествие по всему королевству, чтобы отметить свой приход к власти. Понимаешь, это новая власть. Лорд Валентин всего два года на троне. Он брат умершего Лорда Вориакса. Ты знаешь, что Лорд Вориакс умер и что Лорд Валентин стал нашим Короналем?
- Я слышал, - неопределенно ответил Валентин.
- Ну, так вот, он в Пидруде. Обходит королевство с того времени, как получил замок. Он был целый месяц на юге, в лесных провинциях, а третьего дня приплыл к берегу Пидруда, и ночью он войдет в город, и несколько дней здесь будет фестиваль, еда и выпивка для всех, игры, танцы, удовольствия, большой рынок, где я продам этих животных за хорошую цену. А потом он поедет через весь континент Зимрол, от столицы к столице, столько тысяч миль, что у меня голова болит думать об этом, а с восточного берега он поплывет обратно в Алханрол, в Горный Замок, и никто из нас в Зимроле не увидит его еще лет двадцать, а то и больше. Хорошее наверное дело - быть Короналем! - мальчик засмеялся. - Хорошее было вино. Меня зовут Шанамир. А тебя?
- Валентин.
- Валентин? Знаменательное имя!
- Обычное, по-моему.
- Поставь впереди «Лорд» - и будешь Короналем!
- Это не так просто. Да и зачем мне быть Короналем?
- Власть, - сказал Шанамир, широко раскрыв глаза. - Хорошая одежда, еда, вино, драгоценности, дворцы, женщины.
- Ответственность, - сумрачно сказал Валентин. - Бремя. Ты думаешь, Короналю нечего больше делать, кроме как пить золотое вино и ходить в процессиях? Ты думаешь, он пришел сюда для своего удовольствия?
Мальчик задумался.
- Может, и нет.
- Он правит миллиардом миллиардов людей на территории такой огромной, какую мы даже представить не можем. На его плечах лежит все. Проводить декреты Понтификса, поддерживать порядок и справедливость на всей планете
- мне даже подумать об этом страшно, мальчик. Он следит, чтобы мир не скатился в хаос. Я не завидую ему. Пусть делает свое дело.
Шанамир, помолчав, сказал:
- А ты не так глуп, Валентин, как я сначала подумал.
- Значит, ты думал, что я дурак?
- Ну… простоватый, легкого ума. Ты взрослый мужчина, а о некоторых вещах знаешь так мало, что я вдвое моложе тебя, должен тебе объяснять. Но я, как видно, недооценил тебя. Ну, поехали в Пидруд?

2

Валентин мог сесть на любое животное из тех, что мальчик вел на рынок; но все они казались ему одинаковыми, так что он только сделал вид, что выбирает и, взяв одного наугад, легко углубился в естественное седло животного. Сидеть было удобно, потому что эти животные специально выводились в течение тысячелетий из древних искусственных животных, созданных с помощью магии. Они были сильны, неутомимы, терпеливы, могли есть что угодно. Искусство изготовлять их было давно утрачено, но теперь они размножались сами, как настоящие животные, и без них передвигаться по Маджипуру было бы весьма медленным делом.
Дорога на Пидруд примерно с милю шла вдоль высокого гребня, а затем внезапно резко спускалась на прибрежную равнину. Валентин дал мальчику полную возможность болтать, и Шанамир рассказывал, что до округа, где он живет, два с половиною дня пути к северо-востоку. Там он, его отец и братья выращивают животных для продажи на рынке Пидруда и прилично живут на это; что ему тринадцать лет и он о себе высокого мнения; что он никогда не бывал за пределами провинции, столицей которой является Пидруд, но когда-нибудь он пройдет по всему Маджипуру, совершит паломничество на Остров Сна и преклонит колени перед Леди, пересечет Внутреннее Море до Алханрола, дойдет до подъема к Горному Замку, пойдет на юг, может быть даже за парящие тропки в сожженную голую область Короля Снов, ибо что пользы быть молодым и здоровым в мире, наполненным чудесами, если не ходишь по всем сторонам его?
- А ты, Валентин, - спросил он вдруг, - кто ты, откуда и куда идешь?
Валентин был захвачен врасплох: убаюканный болтовней мальчика и мерным, приятным ходом животного, когда оно спускалось по извилистой тропе, он не был готов к взрыву вопросов. Он сказал только:
- Я из восточных провинций. Дальше Пидруда пока не планировал ничего. Останусь здесь, пока не будет причины уйти.
- А зачем ты идешь?
- А почему мне не идти?
- Ах, - сказал Шанамир, - ладно. Я узнаю уклончивый ответ, когда слышу его. Ты младший сон какого-то герцога в Ни-мойе или Пилиплоке, ты навел на кого-то нехороший сон, тебя поймали на этом, и твой отец дал тебе кошелек с деньгами и отправил в дальнюю часть континента. Правильно?
- Точно, - сказал Валентин, подмигнув.
- И ты нагружен реалами и кронами и устроишься в Пидруде, как принц, и будешь петь и плясать, пока не истратишь последнюю монету, а затем наймешь морской корабль и поплывешь в Алханрол, и возьмешь с собой меня, как своего оруженосца. Так или нет?
- Точно, мой друг. За исключением денег. Эту часть твоей фантазии я не предусмотрел.
- Но хоть какие-то деньги у тебя есть? - спросил Шанамир уже более серьезно. - Ты ведь не нищий? В Пидруде очень строги к нищим. Там не разрешают никакого бродяжничества.
- У меня есть несколько монет, успокоил его Валентин. - Хватит, чтобы прожить время фестиваля и еще немного. А там увидим.
- Если ты пойдешь в море, возьми меня с собой, Валентин.
- Если пойду - возьму.
Теперь они уже наполовину спустились со склона. Пидруд лежал в глубокой чаше вдоль берега, окруженный низкими холмами с внутренней стороны и по большей части берега; лишь в одном месте холмы прерывались, пропуская океан, который образовал здесь бухту, и у Пидруда была великолепная гавань. И когда поздним вечером Валентин и Шанамир спустились к морю, они почувствовали береговой ветер, холодный, снимающий жару. Белый туман тянулся к берегу с запада воздух имел резкий привкус соли и был сейчас насыщен водой, всего несколько часов назад омывавшей рыб и морских драконов. Валентин был потрясен размерами города, лежащего перед ним; он не мог вспомнить, видел ли он когда-нибудь город больше этого. Но он, в сущности, не только это, а очень многое не мог вспомнить.
Это был край континента. Весь Зимрол лежал за спиной Валентина, и он знал только, что прошел из конца в конец его от одного из восточных портов
- Ни-мойи или Пилиплока. Но он знал, что он достаточно молод, и сомневался, можно ли пройти такой путь пешком за целую жизнь, и не помнил были ли у него какое-нибудь верховое животное, если не считать того, на котором он ехал сейчас. С другой стороны, он вроде бы умел ездить верхом и уверенно сел в широкое седло животного, и это доказывало, что он, как видно, проезжал часть пути и раньше. Но все это неважно. Он здесь и не чувствует усталости. Раз уж он каким-то образом прибыл в Пидруд, в Пидруде он и останется пока не будет причин идти еще куда-то. У него не было жажды Шанамира к путешествию. Мир был так велик - подумать страшно, три больших континента, два огромных океана, пространство, которое можно полностью понять лишь во сне, да и то при пробуждении не особенно поверить. Говорят, Лорд Валентин Корональ жил в замке, построенном восемь тысяч лет назад, и комнат в нем строилось по пять за каждый год его существования, и стоял этот замок на такой высокой горе, что она пронзала небо; ее колоссальные пики имели тридцать миль в высоту, и на ее склонах было пять-десять городов, таких же больших, как Пидруд. Такое просто не вмещалось в сознании. Мир был слишком огромен, слишком стар, слишком населен, чтобы человек мог себе это представить. Я буду жить в этом городе Пидруду, думал Валентин, найду способ заплатить за пищу и ночлег и буду счастлив.
- У тебя, естественно, не заказано постели в гостинице? - спросил Шанамир.
- Конечно, нет.
- Об этом стоило бы подумать. В городе сейчас все забито, потому что фестиваль, и Корональ здесь. Где ты будешь спать, Валентин?
- Где-нибудь. Под деревом. На куче песка. В общественном парке. Вон напротив, кажется, парк с высокими деревьями.
- Ты помнишь, что я тебе говорил насчет бродяг в Пидруде? Тебя найдут и посадят под замок на месяц, а затем ты будешь подметать навоз до тех пор, пока не выплатишь штраф, а плата подметальщику навоза такова, что ты будешь заниматься этим до конца дней.
- Во всяком случае, подметание навоза - работа постоянная, сказал Валентин.
Но Шанамир не засмеялся.
- Есть гостиницы, где останавливаются продавцы верховых животных. Мы как-нибудь устроим тебя туда. Ну, что бы ты делал без меня?
- Полагаю, стал бы подметальщиком навоза.
- Ты так говоришь, будто по-настоящему не думаешь. - Мальчик коснулся уха животного, остановил его и пристально взглянул на Валентина. - Есть ли тебе до чего-нибудь дело, Валентин? Я тебя не понимаю. То ли ты дурак, то ли просто самый беспечный человек на Маджипуре.
- Я и сам хотел бы знать, - сказал Валентин.
У подножия гребня дорога соединялась с шоссе, которое шло вниз с севера и поворачивало на запад к Пидруду. Новая дорога, широкая и прямая, шла по цветущей долине, и по бокам ее стояли низкие белые мемориальные доски с двойным гербом Понтификса и Короналя - Лабиринтом и горящей звездой. Дорога была вымощена гладким голубовато-серым материалом, слегка пружинящим, без единого изъяна; она, наверное, была великой древности, как множество других прекрасных вещей в этом мире. Животные шли без признаков усталости. Поскольку они были синтетическими, они почти не чувствовали усталости и могли пройти от Пидруда до Пилиплока без отдыха и без жалоб. Время от времени Шанамир оглядывался назад, проверяя, не отстал ли кто, поскольку животные не были связаны, но они все шли точно на своих местах, друг за другом, почти уткнув морды в хвосты передних, вдоль края шоссе.
Солнце уже приняло бронзовый вечерний оттенок, и город был совсем близко. Эта часть дороги сама по себе представляла потрясающее зрелище: с обеих сторон ее росли благородные деревья, в тридцать раз превышающие рост человека с гладкими стволами в томной синеватой коре и мощными кронами блестящих черно-зеленых листьев, острых, как кинжалы. Из этих крон выходили ошеломляющие гроздья цветов, красные с желтыми; они сияли, как маяки.
- Что это за деревья?
- Огненные пальмы, - пояснил Шанамир - Они растут только вблизи побережья и цветут всего одну неделю в году. Пидруд славится ими. Зимой с них падают кислые ягоды, из них делают крепкое вино. Вечером попробуешь.
- Корональ выбрал подходящее время для своего прибытия.
- Я думаю, не случайно.
Двойной ряд блестящим деревьев продолжался, и они шли вдоль него до открытых полей, за которыми находились первые загородные виллы. Дальше шла грубая пригородная дорога с более скромными домами, затем пыльная зона маленьких фабрик и, наконец, древняя стена самого Пидруда, высотой в два раза меньше огненных пальм, продырявленная остроконечной аркой с архаически выглядевшими строениями.
- Ворота Фалкинкипа, - возвестил Шанамир, - восточный вход в Пидруд. Мы входим в столицу. Одиннадцать миллионов душ, Валентин. здесь можно найти все расы Маджипура, не только людей, а всех. Скандары, хьорты, лимены и все прочие. Говорят, есть даже небольшая группа Меняющих Форму.
- Кто это?
- Древняя раса. Первоначальная.
- Мы называем их еще как-то, неуверенно сказал Валентин. - Метаморфы, кажется?
- Да. Это то же самое. Я слышал, что на востоке их называют именно так. У тебя странный акцент, ты знаешь об этом?
- Не страннее твоего, дружище.
Шанамир рассмеялся.
- Мне твой акцент кажется странным. А у меня его вообще нет. Ты как-то чудно выговариваешь слова. «Мы зовем их метаморфы», - передразнил он. - Вот как это у тебя звучит. Так говорят в Ни-мойе?
Валентин молча пожал плечами в ответ.
- Я боюсь этих Изменяющих Форму, - сказал Шанамир. - Метаморфов - без них планета, наверное, была бы счастливее. Шныряют вокруг, имитируют других, делают зло. Я бы хотел, чтобы они оставались на своей территории.
- Их много или не очень?
- Много. Но говорят, что их понемногу в каждом нашем городе. Замышляют неведомо какие неприятности для всех нас.
- Шанамир наклонился к Валентину, схватил его за руку и серьезно посмотрел ему в лицо. - Их можно встретить где угодно. Скажем, сидящих на гребне горы в жаркий полдень и глядящих на Пидруд.
- Значит, ты считаешь меня метаморфом в другом обличье?
Мальчик хихикнул.
- Докажи, что ты не метаморф!
Валентин поискал какой-нибудь способ продемонстрировать свою собственную сущность, не нашел, скорчил страшную гримасу, растянул щеки, словно они были резиновые, свернул рот в сторону и выкатил глаза.
- Вот мое настоящее лицо, - сказал он. - Ты разоблачил меня.
За воротами все казалось еще более старинным. Дома были выстроены в любопытном угловатом стиле, горбатые стены направлены наружу и выше крытых черепицей крыш, и сама черепица растрескавшаяся, расколотая, усеянная тяжелыми клочьями низкой травы с мясистыми корнями растущей в трещинах. Над городом висел тяжелый слой тумана, под ним было темно и холодно. Почти в каждом окне горел свет.
Главное шоссе все уже и уже становилось, пока наконец, Шанамир не повел своих животных по очень узкой, но все еще идеально прямой улице: множество улиц отходило от нее во все стороны.
Улицы были полны народа. Всякая толпа была чем-то неприятна Валентину: он не мог вспомнить, бывало ли когда-нибудь вокруг него так много людей, почти вплотную проходящих мимо его верхового животного, толкающихся, пробивающих дорогу локтями, носильщиков, торговцев, моряков, мелких разносчиков, людей с холмов, вроде Шанамира, привез их на рынок животных или продукты, туристов в нарядных плащах с яркими вышивками и вездесущих ребятишек под ногами. Фестиваль в Пидруде! С верхних этажей зданий через улицу тянулись ярко-алые флаги с гербом горящей звезды и ярко-зеленой надписью, приветствующей Лорда Валентина Короналя и его приезд в самую большую западную метрополию.
- Далеко ли еще до твоей гостиницы? - спросил Валентин.
- На полпути через город. Ты проголодался?
- Чуточку. Может, даже больше чем чуточку.
Шанамир подал сигнал своим животным и они послушно отправились в тупичок между двумя арками, где Шанамир их и оставил. Затем он указал на крошечный грязный ларек на другой стороне улицы. Над горящими углями висели нанизанные на вертел сосиски. Продавец был лимен, приземистый, с молотообразной головой, с рябой черно-серой кожей и тремя глазами, сверкающими, как угли. Мальчик объяснил жестами, и лимен подал им два вертела с сосисками и налил светло-янтарного пива. Валентин достал монету и положил ее на стойку. Это была толстая яркая, блестящая монета, но лимен посмотрел на нее, так, словно Валентин предложил ему скорпиона. Шанамир поспешно схватил монету, вернул ее Валентину и положил на стойку свою - четырехугольную, медную, с треугольной дыркой в середине. Затем они пошли со своим обедом в тупичок.
- Я сделал что-то не так? - спросил Валентин.
- За эту твою монету можно купить самого лимена со всеми его сосисками и месячным запасом пива! Где ты ее взял?
- Из своего кошелька.
- В нем есть еще такие?
- Наверное, сказал Валентин. Он осмотрел монету. На одной стороне ее было изображение старика, худого и морщинистого, а на другой - лицо молодое и сильное. Достоинство монеты - пятьдесят реалов. - Значит, она слишком ценная, чтобы давать ее где попало? Что можно на нее купить?
- Пять моих животных, - сказал Шанамир. - Жить целый год как принц. Съездить в Алханрол и обратно. Любое из этого. А может, и еще больше. Многим из нас надо работать за нее несколько месяцев. Ты совершенно не представляешь ценности вещей?
- Похоже, что так, - сказал Валентин, глядя вниз.
- Эти сосиски стоят десять весовых единиц. Сто весовых единиц - крона, десять крон - реал. А эта монета - пятьдесят реалов. Теперь понял? Я разменяю ее для тебя на рынке. А пока держи ее при себе. Это честный город, здесь более или менее безопасно, но с кошельком, набитым такими монетами, ты искушаешь судьбу. почему ты мне не сказал, что у тебя целое состояние? - Шанамир развел руками. - Потому что не знал, я полагаю. Странная какая-то простота у тебя, Валентин. Я чувствую себя перед тобой мужчиной, хотя я еще мальчик. Ты вообще что-нибудь знаешь? Знаешь, хоть сколько тебе лет? Допивай пиво и поедем дальше.
Валентин кивнул. Сто весовых единиц - крона, десять крон - реал. И он задумался, что ответить Шанамиру насчет его возраста. Двадцать восемь? Тридцать два. Он не имел представления. Что сказать? Тридцать два, решил он. Это хорошо звучит. Да, мне тридцать два года, и десять крон - реал, а блестящая монета, где изображены старик и юноша, ценится в пятьдесят реалов.

3

Дорога в гостиницу Шанамира шла напрямик через центр Пидруда, через кварталы, где даже в этот поздний час было полно возбужденного народа. Валентин спросил, не по поводу ли это визита Короналя, н Шанамир ответил, что нет, что город всегда такой, поскольку он главный порт на западном побережье Зимрола. Отсюда корабли уходят во все главные порты Маджипура, не только в обе стороны вдоль побережья, но и через Внутреннее Море в далекое путешествие к Алханролу, занимающее большую часть года, и есть даже небольшая торговля со слабо населенным южным континентом Суврейлом, сожженной солнцем берлогой Короля Снов. Когда Валентин думал о всем Маджипуре целиком, он чувствовал, как его придавливает тяжесть мира, его абсолютная масса, хотя он сознавал, что это глупость, потому что Маджипур
- свет и воздушное пространство, гигантский пузырь на планете, огромный, но без видимой субстанции, и человек всегда чувствует себя на поверхности, всегда плавает. Откуда же это чувство давления на спину, откуда эти моменты необоснованного страха? Он быстро привел себя в более хорошее настроение. Скоро он ляжет спать, а утром будут новые чудеса.
- Пересечем Золотую площадь, - сказал Шанамир, - и поедем по Портовой Дороге, ведущей к пирсам, а наша гостиница в десяти минутах ходьбы от этой дороги. Площадь тебя ошеломит.
Так оно и было, насколько Валентин мог видеть: громадное четырехугольное пространство, на котором могли бы проводить учение две армии, со всех сторон застроенное громадными зданиями, широкие плоские фасады которых были инкрустированы потрясающими узорами из золотых листьев, так что при вечернем освещении громадные башни сверкали и отражали свет более ярко, чем горели огненные пальмы. Но оказалось, что сегодня пересечь площадь нельзя: в сотне шагов от восточного входа она была перегорожена толстым витым шнуром из красного плюща, а за ним стояли отряды в униформе телохранителей Короналя, чопорные, бесстрастные, сложившие руки на груди зеленых с золотом камзолов. Шанамир спрыгнул со спины животного и быстро заговорил с торговцем-разносчиком.
Вернувшись он угрюмо сказал Валентину:
- Все полностью загорожено. Да пошлет им Король Снов мучительный сон в эту ночь!
- Что случилось?
- Корональ поместился в главном дворце - это самое большое здание с зубчатыми золотыми завитками на стенах, на той стороне площади, и никто не должен проходить близко от него. Мы не сможем обогнуть площадь по внутреннему краю, потому там сгрудилась куча народа, желающего хоть мельком увидеть Лорда Валентина. Так что обходить придется далеко, времени займет с час, если не больше. Ну ладно, спать - это не главное, я думаю. Смотри вот он!
Шанамир показал на высокий балкон на фасаде главного дворца. На нем появились фигуры. На таком расстоянии они казались не больше мышей, но мышей с достоинством и значительностью, одетых в роскошные одежды. Фигур было пять, и центральная была наверняка Короналем. Шанамир вытянулся и встал на цыпочки, чтобы лучше видеть. Валентин сумел разглядеть немногое, темноволосый человек кажется с бородой, в тяжелом белом меховом плаще поверх зеленого или светло-синего камзола. Корональ стоял у перил балкона, протянув руки к толпе, которая изображала растопыренными пальцами символ горящей звезды и снова и снова выкрикивала его имя.
- Валентин! Валентин! Лорд Валентин!
Валентин почувствовал дрожь отвращения.
- Подумать только, - бормотал он. - Вопят, будто само божество спустилось пообедать в Пидруде. Он же только человек, не так ли? Когда его кишки полны, он опорожняет их, верно?
Шанамир шокированно заморгал.
- Он Корональ!
- Он для меня ничто, как и я для него - меньше, чем ничто.
- Он правит. Он следит за справедливостью. Он отгоняет хаос. Ты сам говорил это. Разве все это не заслуживает уважения?
- Уважения - да. Но не поклонения.
- В поклонении королю нет ничего нового. Мой отец рассказывал мне о старых временах. Короли были давным-давно, еще на Старой Земле, и я готов держать пари, что им поклонялись куда более диким образом, чем сегодня.

1 Следующая страница


Замок лорда Валентина 2

- И одни были утоплены собственными рабами, другие отравлены своими министрами, третьи задушены своими женами, и свергнутые народом, которому они якобы служили, и всякого последнего короля зарывали и забывали. - Валентин почувствовал в себе странный жар злости и с отвращением сплюнул.
- А множество стран на Старой Земле обходились вообще без королей. Зачем они нам на Маджипуре, эти экспансивные Коронали, страшный старый Понтификс, прячущийся в своем Лабиринте, посланец скверных снов с Суврейла? Нет, Шанамир, может, я слишком глуп для понимания этого, но для меня это не имеет смысла. Это безумие! Эти восторженные вопли! Спорю, что никаких восторгов нет, когда по улицам проезжает мэр Пидруда!
- Нам нужны короли, - настаивал Шанамир. - Этот мир слишком велик, чтобы управляться одними мэрами. Нам нужны великие и могучие символы, монархи, почти равные богам, чтобы держать все вместе. Смотри, смотри, - мальчик указывал на балкон. - Видишь маленькую фигурку в белом плаще: это Корональ Маджипура. Неужели ты не чувствуешь никакого трепета, когда я говорю это?
- Никакого.
- И ты не взволнован, зная, что в этом мире столько миллиардов людей и только один Корональ и что сегодня ты видишь его собственными глазами, а больше никогда не увидишь? Ты не чувствуешь благоговения?
- Нет.
- Странный ты человек, Валентин. Я никогда не встречал другого такого. Как может быть, чтобы человека не трогало лицезрение Короналя?
- Я, - сказал Валентин, пожав плечами, - и сам слегка запутался с этим. Давай пойдем отсюда. Я устал от этой толпы. Давай найдем гостиницу.
Обходить площадь было долгим делом, потому что все улицы вели к ней, а параллельных ей было очень мало. Валентин и Шанамир шли все расширяющимися кругами, в то же время пытаясь держаться западного направления, а цепочка животных безмятежно постукивала копытами вслед за ними. Наконец они вышли из квартала отелей и богатых магазинов в район складов и дошли до захудалой гостиницы с покосившимися черными балками и обтрепанной соломенной крышей, со стойлами на заднем дворе. Шанамир устроил своих животных и пошел через двор к жилью хозяина гостиницы, оставив Валентина одного. Валентин ждал довольно долго. Ему показалось, что он даже здесь слышит приглушенные расстоянием крики: «Валентин… Лорд Валентин!» Но эти многочисленные выкрикивания его имени для него ничего не означали, потому что это было имя другого человека.
Шанамир вернулся, легко и быстро пробежав через двор.
- Все устроено. дай мне какую нибудь монету.
- Пятьдесят?
- Мельче. Много мельче. Что-нибудь вроде полкроны.
Валентин достал монеты, рассортировал их при тусклом свете лампы и протянул несколько потертых монет Шанамиру.
- За ночлег? - спросил он.
- Взятка сторожу, - и ответил Шанамир - Спальные места сегодня трудно найти. Появление лишнего человека означает уменьшение места для остальных, и если кто-нибудь сосчитает головы и пожалуется, сторож нас выкинет. Иди за мной и помалкивай.
Они вошли внутрь дома. Там пахло соленым воздухом и плесенью. За столом сидел жирный хьорт с серым лицом, похожий на огромную жабу, и складывал узоры из игральных шнуров. Он только поднял глаза. Шанамир положил перед ним монеты, и хьорт чуть заметно кивнул головой. Дальше шла длинная узкая комната без окон, освещенная красноватым светом трех висящих в разных местах ламп. Во всю длину комнаты на полу рядами лежали матрацы, и почти все они были заняты.
- Сюда, - сказал Шанамир, слегка подтолкнув один матрац носком сапога. Он быстро снял верхнюю одежду и лег, оставив место Валентину.
- Приятного сна, - сказал он.
- И тебе тоже, - сказал Валентин, разделся и лег рядом. Отдаленные крики все еще звучали у него в ушах, а может и в мозгу, и это его удивило: это могло относиться к ночному сну, а за ним следовало внимательно следить, чтобы понять его значение, но сначала должен быть глубокий сон, сон полного изнеможения. А утром? Новый день. Ничего не случится. Ничего.

4

Сон, конечно, был где-то среди ночи Валентин поместил себя на некотором расстоянии от сна и следил за его развитием, как его учили с детства. Сны имели большое значение: они были посланиями Сил, правящих миром, и направляли жизнь человека. Они отклоняли опасность, потому что были выражением глубочайшей истины. Валентин увидел себя идущим по обширной пурпурной равнине под зловещим пурпурным небом и раздутым янтарным солнцем. Он был один, лицо его было истощенным, с валившимися глазами. Он шел, а земля перед ним растрескивалась, зияющие щели были внутри ярко-оранжевыми, и из них выскакивали какие-то существа, как детские игрушки из коробки, визгливо смеялись над ним и быстро отступали в трещины, когда те закрывались.
Вот и все. Неполный сон, поскольку он ни о чем не рассказывал, не имел рисунка конфликтов и решения. Это был только образ, странная сцена, кусочек большой картины, которая еще не явилась ему. Валентин даже не мог сказать кем послан этот сон: благословенной Леди с Острова Снов или злобным Королем Снов. Он лежал, наполовину проснувшись, обдумывая некоторое время сон и наконец решил не придавать ему большого значения. Он чувствовал себя как-то странно отдаленным от своего внутреннего «я»: будто он вообще не существовал до вчерашнего дня. И даже мудрость сна теперь от него скрыта.
Он снова уснул, и ничто не тревожило его сна, кроме недолгого, но шумного дождя и снов он больше не видел. Его разбудил свет, теплый золотисто-зеленый свет, льющийся с дальнего конца узкого длинного холла. Дверь была открыта. Шанамира не было. Кроме Валентина, в комнате спали еще двое.
Валентин встал, потянулся, размял руки и ноги и вышел во двор, чувствуя себя бодрым, энергичным, готовым ко всему, что принес ему день. Утренний воздух был плотным и влажным, но теплым и ярким, и ночной туман исчез. С чистого неба шел жар летнего солнца. Во дворе росли три больших вьющихся лозы, по одной на каждой стене; их искривленные стволы были шире человеческой талии, глянцевитые лопатообразные листья имели глубокий бронзовый оттенок, а молодая поросль - светло-красный. Лозы были усыпаны ярко-розовыми цветами, похожими на маленькие трубы, но кроме цветов, на них были также и созревающие плоды - тяжелые бело-голубые ягоды, блестящие от влаги. Валентин сорвал одну ягоду и съел сладкая, с привкусом молодого вина. Он съел вторую, потянулся за третьей, но передумал.
Обойдя двор, он заглянул в стойла и увидел животных Шанамира, спокойно жующих солому, но самого Шанамира не было. Наверное, убежал по делам. До Валентина донесся запах жаренной рыбы, и он сразу почувствовал голод. Он открыл расшатанную дверь и оказался на кухне, где маленький усталый человек готовил завтрак для дюжины постояльцев различных рас. Он без интереса взглянул на Валентина.
- Я опоздал к завтраку? - мягко спросил Валентин.
- Садись. Рыба и пиво. Тридцать весовых единиц.
Валентин нашел монету в полкроны и положил на плиту. Повар дал ему несколько медяков сдачи и бросил второй кусок рыбного филе на сковородку. Валентин сел у стены. Несколько завтракавших собрались уходить. Стройная гибкая женщина задержалась перед Валентином.
- Пиво в этом кувшине, - сказала она. - Обслуживай себя сам.
- Спасибо, - сказал Валентин, но она уже вышла.
Он налил полную кружку. Пиво было грубое, с резким привкусом. Через минуту он получил рыбу, зажаренную до хруста, вкусную. Он быстро съел ее.
- Еще, - сказал он повару, который мрачно посмотрел на него, но уступил.
Валентин заметил, что сидящий за соседним столиком хьорт, толстый, с раздутым лицом, пепельно рябой кожей и большими выпуклыми глазами, внимательно разглядывает его. Это странное наблюдение было неприятно Валентину. Через некоторое время он быстро взглянул на хьорта. Тот заморгал и отвел глаза.
Через несколько минут хьорт снова повернулся к Валентину и спросил:
- Только что прибыл?
- Ночью.
- Надолго?
- До конца фестиваля, во всяком случае, - ответил Валентин.
В этом хьорте было что-то, что инстинктивно не нравилось Валентину. Может быть, просто его внешний вид, поскольку Валентин находил хьортов непривлекательными, грубыми и надменными созданиями. Конечно, это было нехорошо: ведь хьорты не виноваты, что так выглядят, и люди, наверное, им тоже кажутся неприятными, тонкими существами с отвратительно гладкой кожей.
Еще, возможно, Валентину не нравилось, вторжение в его жизнь - разглядывание, вопросы. А может, и то, что хьорт был слишком размалеван оранжевой краской. Но, так или иначе, он вызывал у Валентина чувство тошноты и беспокойства.
Но ему было стыдно за такие предрассудки и не хотелось казаться необщительным, поэтому он заставил себя улыбнуться и сказал:
- Меня зовут Валентин. Я из Ни-мойи.
- Далеко заехал, - сказал хьорт, шумно прожевывая пищу.
- Ты живешь неподалеку?
- Чуть к югу от Пидруда. Звать Виноркис. - Он нервно резал пищу, а через минуту снова переключил внимание на Валентина, пристально уставившись на него своими рыбьими глазами. - Ты путешествуешь вместе с этим мальчиком?
- Нет. Я встретился с ним по пути в Пидруд.
Хьорт кивнул.
- После фестиваля вернешься в Ни-мойю?
Поток вопросов начал надоедать, но Валентин все же не хотел быть невежливым даже перед такой невежливостью хьорта.
- Еще не знаю, - ответил он.
- Значит, думаешь остаться здесь?
Валентин пожал плечами.
- Я вообще ничего не планирую.
- М-мм, сказал хьорт, - хороший образ жизни.
Из-за гнусавой интонации хьорта трудно было понять, с одобрением это сказано или с саркастическим осуждением. Но Валентина это мало беспокоило. Он уже достаточно выполнил свои общественные обязанности, решил он и замолчал. У хьорта, по-видимому, хватило ума не говорить больше. Он покончил с завтраком, со скрипом отодвинул стул и неуклюже, как все хьорты, поплелся к двери, сказав:
- Иди теперь на рыночную площадь. Оглядись там.
Валентин вышел во двор, где теперь шла странная игра. У дальней стены стояли восемь фигур и перебрасывались кинжалами. Шестеро были скандарами, крупными косматыми существами с четырьмя руками и грубой серой кожей, а двое - людьми. Валентин видел их за завтраком, когда вошел на кухню - стройная, гибкая женщина, с темными волосами и худой мужчина со строгим взглядом удивительно белой кожей и длинными белыми волосами. Кинжалы летели с ошеломляющей быстротой, сверкая в утреннем солнце, все лица были зловеще сосредоточены. Никто ни разу не уронил кинжала, никто не схватился за его острие, и Валентин даже не мог сосчитать, сколько кинжалов носилось взад и вперед: все они, казались, постоянно бросались и хватались, все руки были заняты, и все больше оружия летало в воздухе. Жонглеры, подумал он, тренируются, готовясь к выступлению на фестивале.
Скандары, четверорукие и тяжеловесные, проявляли чудеса координации, но мужчина и женщина не уступали им и жонглировали столь же искусно. Валентин стоял на безопасном расстоянии, зачарованно следя за летающими кинжалами.
Затем один скандар хрюкнул:
- Хоп!
И рисунок сменился: шесть чужаков начали бросать кинжалы только друг другу, удваивая и вновь удваивая интенсивность, с которой они действовали, а двое людей отошли в сторону. Девушка ухмыльнулась Валентину:
- Эй, давай с нами!
- Что?
- Играть с нами! - глаза ее лукаво блеснули.
- Опасная, я бы сказал, игра.
- Все хорошие игры опасны. Лови! - и она без предупреждения бросила ему кинжал. - Как тебя звать, парень?
- Валентин, - выдохнул он и отчаянно схватил кинжал за рукоятку, когда тот пролетел мимо его уха.
- Хорошо схватил, сказал беловолосый. - А ну-ка этот!
Он тоже метнул кинжал. Валентин засмеялся, схватил его чуть менее неуклюже и встал, держа по кинжалу в каждой руке. Скандары, полностью игнорируя эту сцену, методично продолжали посылать каскады кинжалов в обе стороны.
- Верни бросок, - сказала девушка.
Валентин нахмурился и бросил излишне осторожно, глупо боясь задеть ее. Кинжал описал слабую дугу и упал к ногам девушки.
- Ты мог бы бросить лучше, - насмешливо сказала она.
- Прости.
Он бросил другой кинжал с большей силой. Она спокойно поймала его, выхватила еще один у беловолосого и бросила их один за другим Валентину. думать не было времени: цап, цап - и он схватил оба. Пот выступил у него на лбу, но он вошел в ритм.
- Давай, приказала она.
Он бросил ей один, второй, поймал от беловолосого третий и послал его в воздух, но к нему уже летели один и другой. Хорошо бы это были игровые тупые кинжалы, но он знал, что это не так, и стоял, волнуясь. Это занятие вызывало у человека автоматизм, заставило тело сосредоточиться и, все время глядя на подлетающий кинжал, уметь согласованно отправлять другой. Валентин двигался равномерно, ловил, бросал, ловил, бросал, и все время один кинжал летел к нему, а другой отправлялся. Валентин понял, что настоящий жонглер должен пользоваться обеими руками одновременно, но он не был жонглером, так что ухитрялся только скоординировать хватку и бросок. И делал это хорошо. Он подумал, скоро ли произойдет неизбежный промах и он будет ранен. А жонглеры смеялись и ускоряли темп. Он тоже смеялся вместе с ними и бросал и ловил еще добрых три минуты, пока не почувствовал, что его рефлексы слабеют от напряжения. Пора остановиться. Он хватал и намеренно ронял каждый из кинжалов, пока все три не легли у его ног, а затем он наклонился над ними, хлопая себя по бедрам и тяжело дыша.
Оба жонглера-человека зааплодировали. Скандары не прекращали чудовищное кружение кинжалов. Но вот один из них снова крикнул: «Хоп», и секстет чужаков двинулся прочь, не сказав ни слова в направлении спальных помещений.
Молодая женщина подошла к Валентину.
- Я - Карабелла, - представилась она.
Она была ростом с Шанамира и совсем молода. В ее маленьком мускулистом теле была неукротимая жизненная сила. На ней был плотно облегающий светло-зеленый камзол и брюки, а на шее тройная нитка полированных раковин. Глаза ее были такие же темные, как и волосы. Она улыбалась тепло и приветливо.
- Ты раньше жонглировал, друг? - спросила она.
- Никогда, - ответил Валентин и вытер лоб. - Хитрый спорт. Удивляюсь, как я не порезался.
- Никогда? - воскликнул беловолосый - Никогда не жонглировал? Только природная ловкость, и больше ничего?
- Полагаю, что именно так, - сказал Валентин, пожав плечами.
- Можно ли в это поверить? - спросил беловолосый.
- Думаю, что можно, - сказала Карабелла. - Он хорош, Слит, но он не в форме. Ты же видел, как его руки двигаются то туда, то сюда за кинжалами, чуточку нервно, чуточку жадно, а не ждут, пока рукоятка окажется в нужном месте. А его броски? Поспешные, дикие. Ни один из тренированных не мог бы так легко имитировать неуклюжесть, да и зачем бы? У этого Валентина хороший глаз, Слит, но он сказал правду. Он никогда не бросал.
- Глаз у него более чем хороший, - пробурчал Слит, - а его проворству можно позавидовать. У него дар.
- Откуда ты? - спросила Карабелла.
- С востока, - уклончиво ответил Валентин.
- Я так и подумала. Ты говоришь как-то странно. Ты из Пилатиса? Или, быть может, из Кинтора?
- Из тех краев.
Отсутствие уточнений не ускользнуло от Карабеллы и Слита. Они переглянулись Валентин задался вопросом, не отец ли это с дочерью. Пожалуй, нет. Слит вовсе не так стар, как это казалось с первого взгляда. Средних лет, вряд ли старше. Белизна кожи и волос преувеличивала возраст. Он был крепким подтянутым, с тонкими губами и короткой остроконечной бородкой. От уха до подбородка шел рубец, теперь уже бледный.
- А мы с юга, - сказала Карабелла. - Я из Тил-омона, а Слит из Нарабала.
- Приехали выступать на фестивале Короналя?
- Именно. Только что наняты труппой Залзана Кавола, скандара, чтобы помочь им выполнить недавний указ Короналя насчет найма людей. А ты? Что привело тебя в Пидруд?
- Фестиваль, - ответил Валентин.
- Найти работу?
- Просто посмотреть на игры и парад.
Слит понимающе засмеялся.
- Не стесняйся перед нами, друг. Нет никакого бесчестья в том, чтобы продавать животных на рынке. Мы видели, как ты приехал с ними и с мальчиком прошлой ночью.
- Нет, я только вчера встретился с молодым погонщиком, когда подходил к городу. Это его животные. Я просто пришел с ним в гостиницу, потому что я здесь чужой. И у меня нет никакого товара.
В дверях показался один из скандаров, гигантского роста, раза в полтора выше Валентина, страшно неуклюжий, с тяжелой жестокой челюстью и узкими желтыми глазами. Его четыре руки свисали до самых колен, кисти походили на громадные корзины.
- Идите в дом! - резко крикнул он.
Слит поклонился и поспешил туда. Карабелла помедлила, улыбаясь Валентину.
- Ты очень необычный, сказала она - Ты не врешь, но и правды не говоришь. Я думаю, ты и сам мало чего знаешь о собственной душе. Но ты мне нравишься. От тебя исходит свет, ты знаешь это, Валентин? Свет невинности, простоты, тепла и еще чего-то - не пойму. - Она почти робко коснулась двумя пальцами его руки. - Да, ты мне нравишься. Может быть, мы опять будем жонглировать. - И она побежала вслед за Слитом.

5

Он был один, Шанамира не было и следа. Он очень хотел провести день с жонглерами, с Карабеллой, но надеяться на это не приходилось. И было еще утро. У него не было никакого плана, и это смущало его, но чрезмерно. Перед ним лежал для осмотра весь Пидруд.
Он пошел по извилистым улицам, полным зелени. Пышные лианы и деревья с толстыми поникшими ветвями росли повсюду, радуясь влажному теплу соленого воздуха. Издалека доносились звуки музыки, если скрипучую и бухающую мелодию можно было считать репетицией к большому параду. Речка пенящейся воды бежала по сточной канаве, и дикая живность Пидруда развилась в ней - линтоны, чесоточные собаки и маленькие шипоносные дроли. Работа, работа, работа, битком набитый город, где все и вся, даже бездомные животные имели какие-то важные дела торопились их сделать. Все кроме Валентина, который шел бесцельно не выбирая дороги. Он останавливался, чтобы заглянуть в какую-нибудь темную лавочку с гирляндами кусков и образчиков ткани, то в какой-то заплесневелый склад пряностей, то в ухоженный элегантный сад с цветами всевозможных оттенков, зажатый между двумя высокими узкими зданиями. Прохожие глядели на него как на чудо, что он мог позволить себе роскошь прогулки.
На одной улице он остановился посмотреть на детей, разыгрывающих что-то вроде пантомимы: мальчик с повязкой из полоски золотого цвета ткани на лбу стоял в центре и делал угрожающие жесты, а остальные танцевали вокруг него, делали вид, что боятся, и пели:
Старый Король Снов Сидит на троне.
Он никогда не спит, Он никогда не бывает один.
Старый Король Снов Приходит ночью.
Если ты плохо себя вел, Он приносит тебе страх.
У старого Короля Снов Каменное сердце.
Он никогда не спит, Он никогда не бывает один.
Когда дети заметили, что Валентин за ними наблюдает, они повернулись к нему, стали делать гротескные жесты, гримасничать, поднимать руки, указывать на него. Он засмеялся и пошел дальше.
В середине утра он оказался в порту. Длинные пирсы тянулись глубоко в гавань и все казались местом лихорадочной активности. Докеры четырех или пяти рас разгружали корабли, пришедшие из двадцати портов всех трех континентов; нанимали временных рабочих, чтобы перетаскивать тюки с товарами на пристань, а оттуда на склады, и все равно здесь было много крика и яростной маневренности, когда проносились огромные тюки. Валентин следил за всем этим с пристани, когда вдруг почувствовал резкий удар между лопаток. Обернувшись он увидел толстомордого холерического хьорта, размахивающего руками и показывающего на пирс.
- Давай туда, - сказал он. - Нам нужно еще шестерых для работы на Суврейльском корабле!
- Но я не…
- Быстро! Пошевеливайся!
Ладно, Валентин не был расположен спорить. Он пошел на пирс и присоединился к группе грузчиков, которые ревели и рычали, спуская вниз груз скота. Валентин тоже ревел и рычал с ними до тех пор, пока длинномордые годовалые блавы не оказались на пути к скотным дворам и бойням. Затем он быстро ускользнул и пошел по набережной до пустынного пирса.
Там он постоял несколько минут, глядя через гавань на море, бронзово-зеленое море, и прищуривался, словно пытался разглядеть за горизонтом Алханрол и его Горный Замок, поднявшийся к небесам. Но, разумеется, Алханрол не был виден отсюда, за десятки тысяч миль океана, такого широкого, что между берегами двух континентов могла бы запросто разместиться какая-нибудь планета. Валентин взглянул под ноги и задумался что лежит на той стороне планеты, если считать по прямой. Наверное, западная половина Алханрола, подумал он. География была для него туманной и запутанной. Ему казалось, что он забыл очень многое из того, что учил в школе, и старался вспомнить кое-что. Возможно, он теперь находится как раз напротив - по диаметру через планету - убежища Понтификса, ужасного Лабиринта старого и скрытого великого монарха. А может быть, и это вполне вероятно, прямо под ногами Валентина лежит Остров Сна, где живут ласковая Леди, ее жрецы и жрицы вечно поют, посылая благословенные послания всем спящим мира. Валентин с трудом мог поверить, что такие места существуют, что в мире есть такие персонажи и такие Силы, как Понтификс, Леди Острова, Король Снов и даже Корональ, хотя он, Валентин, лишь несколько часов назад видел Короналя своими глазами. Эти властелины казались нереальными. Реальностью были доки Пидруда, гостиница, где Валентин спал, жаренная рыба, жонглеры, мальчик Шанамир и его животные. А все остальное было фантазией, миражем.
Стало жарко, влажность увеличилась, хотя с моря дул приятный ветерок. Валентин опять проголодался. На краю набережной он купил за пару медяков полоски голубой рыбы, маринованной в горячем пряном соусе и поданной на лучинках. Он запил ее чашей пальмового вина поразительного золотого цвета и на вкус более обжигающего, чем соус. Затем он решил вернуться в гостиницу, но сообразил, что не знает ни названия гостиницы, ни улицы, знает лишь, что она недалеко от портового квартала. Не велика потеря, если он и не найдет гостиницы: все его имущество было при нем. Но он никого не знал в Пидруде, кроме Шанамира и жонглеров, и ему не хотелось так скоро расставаться с ними.
Он пошел обратно и быстро запутался в лабиринте одинаковых улочек и переулков. Он три раза находил гостиницы, но все они оказывались не той, когда он подходил ближе. Время шло, было уже наверное, часа два дня. Валентин понял, что так и не найдет гостиницу, и ему стало грустно, когда он подумал о Карабелле, о прикосновении ее пальцев к его руке, о быстроте ее рук, когда она бросала ножи, о блеске ее темных глаз. Но что пропало, то пропало, и что пользы оплакивать потерянное. Придется искать новую гостиницу и новых друзей, пока не стемнело.
Он повернул за угол и оказался на рынке.
Это было обширное пространство, почти столь же громадное, как и Золотая Площадь, только здесь не было дворцов с башнями и отелей с золотыми фасадами, а лишь бесконечные ряды крытых черепицей навесов, открытых скотных дворов и лавчонок. Здесь были все ароматы и все зловония мира и выставлена для продажи половина мировой продукции. Валентин очарованно окунулся в это. Под навесами на громадных крюках висели туши мяса. Другие навесы занимали мешки с пряностями. В одном загоне были поразительные птицы-прядильщицы, поднимающиеся выше скандаров на своих несуразно ярких ногах; они клевали и лягали друг друга. В другом были цистерны с блестящими змеями, свивающимися и изгибающимися, как потоки злобного пламени. Вот место для общественных писцов, которые писали за неграмотных, а тут - менялы, быстро обменивающие деньги дюжины миров, а здесь ряд совершенно одинаковых ларьков с сосисками, в каждом - вроде бы одинаковые лимены крутили вертела над дымящимися углями.
Тут и предсказатели судьбы, и колдуны, и жонглеры, только не те, кого знал Валентин, и сидящие на корточках рассказчики, повествующие за несколько медяков о сложных и малопонятных приключениях Лорда Стиамота, знаменитого Короналя, жившего восемь тысяч лет назад, деяния которого уже стали мифом. Валентин послушал минут пять, но не уловил смысла рассказа, который приводил в такое восхищение пятнадцать или двадцать бездельников. Он прошел дальше, мимо балаганчика, где золотоглазый вруон наигрывал на серебряной флейте несложную мелодию, чтобы очаровать какое-то трехголовое существо в плетеной корзинке, мимо ухмыляющегося мальчишки лет десяти, зазывающего его играть в раковины и бусы, мимо ряда разносчиков, продающих флаги с изображением горящей звезды Короналя, мимо факира, подвешенного над чаном с каким-то мерзким горящим маслом, мимо ряда толкователей снов и перехода забитого продавцами лекарств, мимо моста переводчиков, мимо продавцов драгоценностей и, наконец, повернув за угол, где торговали всевозможной одеждой, дошел до скотного двора, где продавались верховые животные.
Сильные пурпурные животные стояли бок о бок с сотнями, если не тысячами, стояли спокойно и равнодушно смотрели на все, что происходило перед их мордами. Здесь что-то вроде аукциона, но Валентин нашел, что разобраться в нем так же трудно, как и в легенде о Лорде Стиамоте. Продавцы и покупатели стояли двумя длинными рядами лицом друг к другу и делали рубящие жесты по запястьям, гримасничали, постукивали сжатыми кулаками и делали внезапный рывок локтем назад. Не произносилось ни одного слова, однако общение было явно на высоте потому что писцы, стоящие позади рядов, все время записывали акты продажи и запись подтверждалась отпечатками пальца, окунутого в зеленые чернила, а торопливые писцы привязывали то к одному, то к другому животному бирку со штампом Лабиринта Понтификса к бедрам. Идя вдоль линии аукциона, Валентин наконец нашел Шанамира, который с полной яростью стучал кулаками, дергал локтями и рубил покупателя по запястью. Через минуту все было кончено, и мальчик выскочил из ряда с радостными воплями. Он схватил Валентина за руку и в восторге завертелся вокруг него.
- Все продал! Все продал! И за высшую цену! - Он держал пачку расписок, которые дал ему писец. - Пойдем со мной в казначейство, а потом нам останется только играть. Ты поздно встал?
- Наверное, поздно. Гостиница была почти пуста.
- Я пожалел тебя будить. Ты храпел, как блав. Что ты делал?
- Главным образом, осматривал порт. Я пытался вернуться в гостиницу и случайно наткнулся на рыночную площадь. Мне повезло, что я набрел на тебя.
- Еще десять минут - и ты потерял бы меня навеки, - сказал Шанамир. - Вот сюда. - Он сжал запястье Валентина и потянул его в длинную светлую аркаду, где писцы за решеткой меняли расписки на деньги. - Давай твои полсотни, - шепнул он. - Я здесь ее тебе разменяю.
Валентин отдал толстую блестящую монету и отошел в сторону, в то время как мальчик встал в очередь. Через несколько минут Шанамир вернулся.
- Это твои, - сказал он, высыпая в раскрытый кошелек Валентина целый денежный ливень - несколько монет по пять реалов и множество крон. - А это мои, - добавил он, лукаво улыбаясь и показывая три большие монеты по пятьдесят реалов, вроде той, которую он только что разменял для Валентина. Он положил их в пояс под камзолом. - Выгодное путешествие оказалось! Во время фестиваля все быстро тратят свои деньги. А теперь пошли назад в гостиницу и отпразднуем это фляжкой пальмового вина, а? За мой счет!
Гостиница, как оказалось, была всего в пятнадцати минутах ходьбы от рынка. Как только они вышли на ту улицу, Валентин сразу узнал ее. Он подозревал что в своих бесплодных поисках прошел мимо нее. Он подозревал, что вообще, теперь это неважно: он здесь, и вместе с Шанамиром. Мальчик свободно вздохнул, избавившись от своих животных, и радовался цене, полученной за них. Он болтал насчет того, что будет делать в Пидруде, прежде чем вернется домой: танцы, игры, выпивка, представления.
Когда они сидели в таверне гостиницы за вином Шанамира, появились Слит и Карабелла.
- Можно подсесть к вам? - спросил Слит.
Валентин сказал Шанамиру:
- Это жонглеры из труппы скандаров, которая будет участвовать в параде. Я познакомился с ними утром.
Он представил их друг другу. Жонглеры сели, и Шанамир предложил им вина.
- Ты был на рынке? - спросил Слит.
- Был и все сделал. И за хорошую цену.
- А теперь что? - спросила Карабелла.
- Побуду несколько дней на фестивале, - ответил мальчик, - а потом, наверное, домой, в Фалкинкип. - Он чуточку приуныл, подумав об этом.
- А ты? - Карабелла глянула на Валентина. - Какие у тебя планы?
- Посмотреть фестиваль.
- А потом?
- Там видно будет.
Вино прикончили. Слит резко махнул рукой, и появилась вторая фляжка. Ее щедро разлили по кругу. Валентин чувствовал покалывание в языке от жгучей жидкости и легкое головокружение
- А ты не хотел бы стать жонглером и войти в нашу труппу? - спросила Карабелла.

Предыдущая страница 2 Следующая страница


3 Роберт Сильверберг

Валентин даже испугался:
- Я не умею!
- У тебя природные способности, - сказал Слит, - только нет тренировки. Это мы с Карабеллой тебе устроим. Ты быстро научишься, могу поклясться.
- И я буду путешествовать вместе с вами, вести жизнь бродячего артиста и ходить из города в город?
- Точно.
Валентин взглянул через стол на Шанамира. Глаза мальчика просто сияли. Валентин почти физически ощутил его возбуждение и зависть.
- Но с какой стати? - спросил он. - Зачем вам приглашать чужеземца, новичка, ничего не знающего?
Карабелла сделала знак Слиту, и тот быстро вышел из-за стола.
- Залзан Кавол объяснит, - сказала она. - Это не каприз, а необходимость. Нам не хватает рук, Валентин, и ты нам нужен. К тому же тебе больше нечего делать. Ты, кажется, в этом городе случайно. Мы предлагаем теме сотрудничество и заработок.
Через минуту Слит вернулся с гигантом-скандаром. Залзан Кавол был внушающей почтение фигурой, массивной, высоченной. Он с трудом сел на сидение за их столом: оно угрожающее затрещало под его весом. Скандары пришли из какого-то далекого и продуваемого ветром ледяного мира, и, хотя они жили на Маджипуре уже тысячи лет, работая на тяжелых работах, требующих большой силы и необычайной быстроты глаза, они всегда выглядели злобными и недовольными теплым климатом Маджипура. Может быть, дело было просто в природных чертах их лиц, подумал Валентин, но считал скандаров неприятным и унылым племенем.
Скандар налил себе выпивки двумя внутренними руками, а другую пару рук раскинул через стол, словно захотел захватить его в собственность. Грубым грохочущим голосом он сказал:
- Я видел, как ты утром кидал ножи со Слитом и Карабеллой. Ты можешь нам пригодиться.
- Чем?
- Мне нужен третий жонглер-человек, и быстро. Ты знаешь, что новый Корональ приказал недавно относительно выступающих на публике?
Валентин улыбнулся и пожал плечами.
- Это глупо и бессмысленно, - сказал Залзан Кавол, - но Корональ молод и, я думаю, пускает стрелы куда попало. Был приказ, что во всех артистических труппах, состоящих более чем из трех индивидуумов, одна треть должна быть из граждан Маджипура человеческой расы и этот приказ вступает в силу в этом месяце.
- Такой указ, - пояснила Карабелла, - не даст ничего, кроме межрасовой розни на планете, где множество рас тысячелетиями жило мирно.
Залзан Кавол нахмурился.
- Тем не менее указ существует. Наверное, какие-то шакалы напели в Замке этому Лорду Валентину, что другие расы слишком многочисленны, что люди Маджипура голодают, когда мы работаем. Глупость, и глупость опасная. В обычное время никто и внимания бы не обратил на такой указ, но тут фестиваль в честь Короналя, и если мы хотим получить разрешение на выступление, мы должны повиноваться правилам, пусть даже идиотским. Я и мои братья много лет зарабатываем хлеб жонглерством, и это не вредило ни одному человеку, но теперь мы должны пополнить труппу. Я нашел в Пидруде Слита и Карабеллу и включил их в нашу программу. Через четыре дня мы выступаем в параде, и мне нужен третий человек. Хочешь стать нашим учеником, Валентин?
- Но разве я научусь жонглировать за четыре дня?
- Ты будешь просто учеником, - пояснил скандар. - Мы найдем тебе какое-нибудь жонглерское дело на параде, чтобы ты не осрамил ни себя, ни нас. Насколько я понимаю, закон не требует, чтобы все члены труппы имели равную ответственность и умение. Главное - чтобы трое были людьми!
- А после фестиваля?
- Пойдешь с нами их города в город.
- Вы обо мне ничего не знаете, а приглашаете меня разделить вашу жизнь?
- Я ничего о тебе не знаю и не хочу знать. Мне нужен жонглер твоей расы. Я буду оплачивать твое помещение и стол там, куда мы придем и, кроме того, платить тебе десять крон в неделю. Согласен?
Глаза Карабеллы странно вспыхнули, словно она говорила ему: «Ты можешь просить вдвое больше и получить, Валентин». Но деньги для него мало значили. Ему достаточно было иметь пищу и место где спать, и он будет со Слитом и Карабеллой, с двумя из трех людей, которых он знал в этом городе и - как он понял с некоторым смущением - во всем мире. Потому что прошлое было для него пустым местом. У него были какие-то смутные представления о родителях, о кузенах и сестрах, о детстве где-то на востоке Зимрола, о школе и путешествиях, но ничто из этого не казалось ему реальным, ничто не имело плотности и сути. И насчет будущего тоже была пустота. Эти жонглеры обещали наполнить ее. Но только…

- Одно условие, - сказал он.
- Какое? - с недовольным видом спросил Залзан Кавол.
Валентин взглянул на Шанамира.
- Я думаю, тому парнишке надоело разводить животных в Фалкинкипе, и он наверное, хочет путешествовать. Я прошу, чтобы ты принял его в свою труппу как…
- Валентин! - вскричал мальчик.
- …грума или слугу или даже как жонглера, если он сможет, - продолжал Валентин. - И если он пожелает быть с нами, прими его вместе со мной. Примешь?
Залзан Кавол помолчал, как бы прикидывая, и откуда-то из глубин его громоздкого тела вырвался рычащий звук. Затем он спросил Шанамира:
- Тебе сколько-нибудь интересует присоединиться к нам, парень?
- Меня-то! Еще бы!
- Этого я и боялся, угрюмо сказал скандар. - Значит, решено. Мы нанимаем вас обоих за тринадцать крон в неделю плюс ночлег и питание. Идет?
- Идет? - крикнул Шанамир.
Залзан Кавол одолел остатки пальмового вина.
- Слит, Карабелла, возьмите этого иноземца во двор и начинайте делать из него жонглера. А ты, парень, пойдешь со мной. Я хочу, чтобы посмотрел наших животных.

6

Они вышли. Карабелла побежала за снаряжением. Валентин любовался ее изысканными движениями и представлял, как играют гибкие мышцы под одеждой. Слит сорвал с дворовой лозы голубовато-белую ягоду и кинул в рот.
- Что это? - спросил Валентин.
Слит бросил ему ягоду.
- Токка. В Нарабале, откуда я родом, лозы токки прорастают за одно утро и к вечеру достигают высоты дома. Правда, в Нарабале благодатная почва и на заре каждый день дожди. Еще?
- Пожалуйста.
Быстрым движением кисти Слит бросил ягоду. Жест был еще заметным, но эффективным. Слит был человеком экономичным без единой унции лишней плоти, с точными жестами, с сухим, хорошо поставленным голосом.
- Жуй семена, - посоветовал он. - Они усиливают мужественность. - Он слегка усмехнулся.
Карабелла вернулась с многоцветными резиновыми мячами, которыми она по дороге жонглировала. Не сбиваясь с шага, она бросила один мяч Валентину, три - Слиту, а три оставила себе.
- Не ножи? - спросил Валентин.
- Ножи для выступления. А сегодня мы займемся основами, - сказал Слит. - Философией искусства. Ножи будут отвлекать.
- Как это - философией?
- Ты думаешь, что жонглирование - просто трюк? - обиженно спросил маленький человек. - Развлечение для зевак? Средство выколотить пару крон на провинциальном карнавале? Все это так, но прежде всего это образ жизни, друг, кредо, образец для поклонения.
- И род поэзии, - добавила Карабелла.
Слит кивнул.
- Да, и поэзия тоже. И математика. Жонглирование учит расчету, контролю, равновесию, чувству места вещей и основной структуре движения. Тут беззвучная музыка. Но превыше всего - дисциплина. Я говорю вычурно?
- Может, звучит и вычурно, - сказала Карабелла, озорно блеснув глазами, - но все, что он сказал - правда. Ты готов начать?
Валентин кивнул.
- Сначала успокойся, сказал Слит. - Очисти мозг от всех ненужных мыслей и расчетов. Войди в центр своего существа и держи себя там.
Валентин прочно стал на земле, сделал три глубоких вздоха, расслабил плечи, чтобы не чувствовать своих болтающихся рук, и ждал.
- Я думаю, - сказала Карабелла, - что этот человек живет большую часть времени в центре своего «я». А может, он без центра и потому не может отойти далеко.
- Ты готов? - спросил Слит.
- Да.
- Мы будем учить тебя основам. По одной маленькой вещи зараз. Жонглирование - это серия отдельных мелких движений в быстрой последовательности, что создает впечатление постоянного и одновременного потока. Одновременность - иллюзия, когда ты жонглируешь и даже когда не жонглируешь. Все события происходят по одному зараз. - Слит улыбнулся. Он, казалось, говорил с расстояния во много тысяч миль. - Закрой глаза Валентин. Ориентация в пространстве и времени очень важна. Думай, где ты и где находишься по отношению к миру.
Валентин представил себе Маджипур, могучий шар, висящий в пространстве; половина его, если не больше, поглощена Великим Океаном. Валентин видел себя, крепко стоящего на краю Зимрола; море было позади, а континент развернулся перед ним, а на Внутреннем Море была точка - Остров Сна, а дальше - Алханрол и громадная выпуклость Горного Замка, и солнце, желтое, с бронзово-зеленым оттенком, посылающее обжигающие лучи на пыльный Суврейл и на тропинки и греющие все дальше - звезды и другие миры те миры, откуда пришли скандары, хьорты, лимены и все прочие, и даже тот мир, откуда эмигрировал народ Валентина четырнадцать тысяч лет назад - Старая Земля, маленькая голубая планета, абсолютно крохотная по сравнению с Маджипуром; она очень далеко, почти забыта где-то в другом конце Вселенной. Валентин вернулся через звезды обратно в этот мир, на этот континент, в эту гостиницу, на этот двор, на этот маленький клочок влажной плодородной земли, в который вросли его сапоги, и сказал Слиту, что он готов.
Слит и Карабелла стояли, согнув руки, прижав локти к бокам, раскрыв ладони, в правой - мяч. Валентин встал в ту же позу.
- Представь, сказал Слит, - у тебя на руках поднос с драгоценными камнями. Если ты будешь двигать плечами или локтями, поднимать или опускать кисти рук - камни рассыпятся. Понятно? Секрет жонглирования состоит в том, чтобы тело двигалось как можно меньше. Двигаются вещи; ты управляешь ими, но сам остаешься неподвижным.
Мяч Слита неожиданно перелетел из правой руки в левую, хотя в теле Слита не было даже намека на движение. Мяч Карабеллы проделал то же. Валентин, подражая им, перебросил мяч из одной руки в другую, чувствуя усилие и движение.
Карабелла заметила:
- Слишком много пользуешься запястьем, слишком много - локтем. Раскрой ладонь. Расставь пальцы. Ты выпускаешь пойманную птицу. Так. Рука раскрыта, птица летит вверх.
- Совсем без запястья? - спросил Валентин.
- Чуть-чуть, и незаметно. Толчок исходит от ладони. Вот так.
Валентин попробовал. Минимальные движения предплечья вверх, мимолетное сжатие запястья; толчок из центра ладони и из центра самого существа Валентина. Мяч перелетел в согнутую ладонь.
- Так, - сказал Слит. - Еще раз.
Еще раз. И еще. И еще. Пятнадцать минут все трое перекидывали мяч из одной руки в другую. Они заставили Валентина посылать мяч по почти неизменяемой дуге перед лицом и не позволяли ни поднимать, ни поворачивать голову, чтобы следить за мячом. Руки ждут, мяч летает. Через какое-то время Валентин стал это делать автоматически. Из стойла вышел Шанамир и растерянно уставился на целеустремленные броски, а затем поплелся прочь. Валентин не останавливался. Пусть это жонглирование одним мячом мало походило на жонглирование, но в данный момент это было событие, и он целиком отдался ему.
Потом он заметил, что Слит и Карабелла перестали перекидывать мяч, что он один действует, как машина.
- Лови, - сказал Слит и бросил ему только что сорванную ягоду токки.
Валентин поймал ее в промежутке между бросками мяча и держал, как бы думая, не следует жонглировать и ею, но Слит жестом пояснил, что ягоду нужно съесть: это его награда, премия.
Карабелла бросила ему второй мяч в левую руку, а третий - в правую, рядом с первым.
- У тебя большие руки, - сказала она, - тебе это будет легко. Следи за мной и делай так же.
Она стала перебрасывать мяч из руки в руку, ловя его в корзинку, составленную из трех пальцев, а два других мяча держала на каждой ладони. Валентин стал подражать ей. Хватать мяч с полной ладонью было труднее, чем с пустой, но ненамного, и скоро он стал действовать безошибочно.
- Теперь, - сказал Слит, - пойдет начало искусства. Мы делаем обмен. Так.
Один мяч пролетел по дуге на уровне лица из провой руки Слита в левую. Пока мяч летел, Слит приготовил ему место в левой руке, бросив мяч, который был в ней, по более низкой дуге, под летящим мячом, в правую руку. Маневр казался довольно простым - быстрый взаимный переброс - но когда Валентин попытался это сделать, мячи столкнулись и отлетели в сторону. Карабелла с улыбкой показала ему, как бросить первый мяч, чтобы он упал на дальнюю сторону левой ладони, в то время как другой мяч пройдет внутри траектории первого, когда Валентин бросит его вправо. Валентин сделал несколько попыток, чтобы усвоить это. Он несколько раз промахнулся, хватая мяч, а глаза его метались во всех направлениях сразу. Слит тем временем выполнял обмен за обменом, а Карабелла натаскивала Валентина в двойном броске. Казалось, это длилось часами - а может, так оно и было.
Когда Валентину удалось это сделать он сначала почувствовал усталость, но прошел через нее к состоянию полной гармонии и осознал, что мог бы бросать мячи таким образом целый месяц подряд, не уставая и не роняя ни одного мяча.
Вдруг он заметил, что Слит жонглирует всеми тремя мячами одновременно.
- Давай и ты, - сказала Карабелла. - Это только кажется невозможным.
Легкость, с которой он проделал бросок, удивила не только его самого, но и Слита с Карабеллой: она захлопала в ладоши, а Слит одобрительно хмыкнул. Валентин интуитивно бросил третий мяч пока второй летел из левой руки в правую; он схватил второй и снова бросил, а дальше так и пошло: бросок, бросок, бросок, захват, бросок и захват, бросок и захват, и мяч все время был в воздухе, другой падал в ожидающую его руку, а третий ждал когда его бросят. Валентин сделал три, четыре, пять чередований, прежде чем осознал трудность того, что делал, и нарушил синхронность мячи столкнулись и покатились по двору.
- У тебя талант, - пробормотал Слит - явный талант.
Валентин был смущен столкновением мячей, но это почти не имело значения по сравнению с тем фактом, что он сумел с первой попытки жонглировать тремя мячами. Он подобрал их и начал снова, а Слит стоял против него и продолжал серию бросков, которую так и не прерывал. Подражая стойке и синхронности Слита, Валентин начал бросать, уронил два мяча, поднял, бормоча извинения, начал снова и на этот раз уже не останавливался. Пять, шесть, семь чередований, десять… а затем он потерял счет, потому что это уже не выглядело чередованием, а шло бесконечным процессом. Его сознание как бы расщепилось: одна часть следила за точностью и аккуратностью бросков и захватов, а другая управляла взлетом и падением мячей и быстро рассчитывала скорость, угол и темп спуска. Сканирующая часть его мозга тут же передавала информацию другой части, управляющей бросками и захватами. Время, казалось, делилось на бесконечно малые отрезки, Однако же, как ни парадоксально, он не чувствовал их последовательности; три мяча как бы зафиксировались на своих местах, один все время в воздухе, два других в руках, и хотя в каждый момент эти положения занимали разные мячи, это было уже несущественным. Каждый мяч был всеми. Время - безвременьем. Валентин не двигался, не бросал, не ловил, он только наблюдал за потоком, а поток этот застыл вне времени и пространства. Теперь Валентин понял секрет искусства. Он вступил в бесконечность своим расщепленным сознанием, он объединил ее. Он шел к внутренней природе движения и понял, что движение - иллюзия, а последовательность - ошибка восприятия. Руки его действовали в настоящем, глаза изучали будущее, и не было больше ничего, кроме этого мига настоящего.
И когда дух Валентина пошел к высотам экзальтации, Валентин почувствовал еле заметное вспышкой своего разделившегося сознания, что он более не стоит на месте, а каким-то образом движется вперед, магически притягиваемый вращающимися по орбите мячами, которые чуть отдалились от него. Они отступали через двор с каждой серией бросков, и он теперь снова ощущал, что это серийность, а не бесконечный, безостановочный континуум, и ему приходилось двигаться все быстрее, чтобы держать шаг с ними, и в конце концов он буквально бежал, пошатываясь и кренясь, вокруг двора. Слит и Карабелла отскочили в стороны. Наконец мячи совершенно отошли от него, Хотя он сделал последний отчаянный рывок к ним, и запрыгали по двору в разных направлениях.
Валентин, задохнувшись, упал на колени. Он услышал смех своих инструкторов и тоже засмеялся.
- Что случилось? - спросил он наконец. - Я начал так хорошо, а затем… затем…
- Мелкие ошибки накапливаются, - объяснила Карабелла. - Ты увлекся и бросил мяч чуть-чуть неправильно; ты потянулся вперед, чтобы поймать его, и в результате следующий бросок был еще более неправильным, и так шло до тех пор, пока мячи окончательно не отошли от тебя. Ты стал охотиться за ними, но в конце концов преследование стало невозможным. Такое случается вначале со всеми. Не думай об этом.
- Подними мячи, - сказал Слит. - Через четыре дня ты будешь жонглировать перед Короналем.

7

Он тренировался целыми часами, работая всего с тремя мячами, но делая это до тех пор, пока раз десять не проник в бесконечность, переходя от скуки к экстазу и обратно к скуке, так что сама скука стала экстазом. Одежда его промокла от пота и прилипла к телу. Даже когда пошел обычный для Пидруда короткий летний дождь, Валентин продолжал перекидывать мячи. Дождь кончился и уступил место сумеркам. Вечернее солнце закрылось легким туманом. Валентин продолжал жонглировать. Бездумная интенсивность переполнила его. Он смутно видел фигуры, идущие по двору - Слита, Карабеллы, скандаров, Шанамира, незнакомцев, приходящих и уходящих, но не обращал на них внимания. Он был пустым сосудом, который наполнился этим искусством, этой тайной, и не смел остановиться, боясь, что потеряет это и снова будет выжатым и пустым.
Затем кто-то подошел к нему, и он вдруг оказался с пустыми руками. Это Слит перехватил мячи один за другим, когда они пролетали в воздухе. Какое-то время руки Валентина еще продолжали двигаться в заданном ритме. Глаза были сфокусированы только на плоскости, через которую пролетели мячи.
- Выпей это, - мягко сказала Карабелла, поднося к его губам стакан. Пальмовое вино. Он выпил его, как воду. Карабелла подала второй.
- У тебя изумительный дар, - сказала она. - Не только координации, но и сосредоточенности. Ты прямо испугал нас, Валентин, когда не мог остановиться.
- В Звездный День ты будешь лучшим из нас, - сказал Слит. - Сам Корональ выберет тебя, чтобы похвалить. Эй, Залзан Кавол, что скажешь?
- Скажу, что он весь мокрый и ему надо переодеться, - прогромыхал скандар и протянул Слиту несколько монет. - Сходи на базар, купи ему подходящую одежду, пока ларьки не закрылись. Карабелла, отведи его в очиститель. Через полчаса будем ужинать.
- Пойдем, - сказала Карабелла.
Она провела все еще ошалевшего Валентина через двор, в спальный и дальше. К боковой стене здания был пристроен грубый, открытый сверху очиститель.
- Животное! - сердито сказала она, - не сказал тебе ни словечка похвалы. Но, думаю, хвалить вообще не в его привычках. Но ты произвел на него впечатление.
- На Залзана Кавола?
- Да. Он был поражен. Но разве он может хвалить человека? У тебя всего две руки! Ну, и вообще хвалить не в его стиле. Сюда. Раздевайся.
Она первая быстро разделась, и он сделал то же самое, бросил мокрую одежду на землю. В ярком лунном свете он видел наготу Карабеллы и восхищался. Тело ее было стройным, гибким, почти мальчишеским, если не считать маленьких круглых грудей и неожиданной выпуклости бедер ниже узкой талии. Под кожей играли хорошо развитые мускулы. На крепкой ягодице был вытатуирован цветок, красный и зеленый.
Она подвела Валентина под очиститель, и они стояли рядом, пока вибрация снимала с них пот и грязь. Затем они голые вернулись в спальни, где Карабелла достала для себя чистые брюки из мягкой серой ткани и камзол. Вскоре вернулся Слит с базара и принес Валентину новую одежду: темно-зеленый камзол с алой отделкой, плотные красные брюки и темно-синий, почти черный легкий плащ. Этот костюм был куда более элегантным, чем тот, который Валентин скинул. Надев его, он почувствовал себя как бы выше рангом и нарочито-высокомерно пошел за Слитом и Карабеллой в кухню.
На обед было тушеное мясо, обильно смоченное пальмовым вином. Шесть скандаров сели за один конец стола, а четыре человека - за другой. Разговоров почти не было. Поев, Залзан Кавол и его братья встали, не говоря ни слова, и вышли.
- Мы их чем-нибудь обидели? - спросил Валентин.
- Это их обычная вежливость, - ответила Карабелла.
Хьорт, заговоривший с Валентином за завтраком, Виноркис, перешел комнату и навис над плечом Валентина, пристально глядя вниз своими рыбьими глазами; очевидно, у него была такая привычка. Валентин неохотно улыбнулся.
- Видел, как ты жонглировал во дворе. Очень хорошо.
- Спасибо.
- Твое хобби?
- Именно. Никогда раньше этим не занимался. Но скандары, похоже. взяли меня в свою труппу.
На хьорта это, кажется, произвело впечатление.
- Вот как? И ты пойдешь с ними дальше?
- Похоже на то.
- А куда?
- Не имею представления. Это еще не решено. Но куда бы они ни пошли - для меня одинаково хорошо.
- Ах, свободная жизнь! - сказал Виноркис. - Я и сам хотел бы. Может, скандары наймут и меня тоже.
- Ты умеешь жонглировать?
- Я могу вести счета. Я жонглирую цифрами. - Виноркис захохотал и сердечно хлопнул Валентина по спине. - Я жонглирую цифрами! Тебе это нравится? Ну, спокойной ночи!
- Кто это? - спросила Карабелла, когда хьорт ушел.
- Я встретился с ним сегодня утром за завтраком. Местный торговец, кажется.
Она сделала гримасу.
- Мне он что-то не нравится. Впрочем, хьортов мало кто любит. Безобразные существа. - Она грациозно поднялась. - Пошли?
В эту ночь он опять спал крепко. Казалось бы, после событий дня ему должно было присниться жонглирование, но нет: он снова оказался на пурпурной равнине - смущающий признак, ибо маджипурцы с детства знали, что повторяющиеся сны имеют исключительное значение, чаще всего плохое. Леди редко посылает повторные сны, но Король часто практикует это. И опять сон был фрагментарным. В небе парили насмехающиеся лица. Водовороты пурпурного песка кружились на тропе. Из земли вырастали шипы. Все содержало угрозу, дурное предзнаменование. Но сон не имел ни действующих лиц, ни событий. Он только предвещал зловещее.
Мир сна уступил место миру рассвета. На этот раз Валентин проснулся первым. Шанамир рядом блаженно посапывал. Слит свернулся, как змея, в дальнем конце. Рядом с ним Карабелла улыбалась во сне. Скандары, видимо, спали в другой комнате; из чужаков здесь были только два глыбообразных хьорта и трио вруонов, свернувшихся в трудно различимый клубок рук и ног. Валентин достал из чемоданчика Карабеллы три жонглерских мяча и вышел в туманный рассвет заострить свою расцветающую ловкость.
Слит, появившийся часом позже, застал его за этим занятием и всплеснул руками:
- У тебя прямо-таки страсть, друг! Ты жонглируешь, как одержимый. Но не утомляйся чрезмерно. Сегодня мы будем учить тебя более сложным вещам.
Утренний урок состоял из вариаций основного положения. Теперь Валентин упражнялся в воздухе в трюке как бросать мячи, чтобы один все время был в пространстве, и он овладел им, добившись за полдня контроля над техникой, хотя Карабелла говорила, что это требует многих дней практики - его заставляли ходить, бегать, поворачиваться и даже прыгать. Он жонглировал тремя мячами, поднимаясь и спускаясь по лестнице. Жонглировал, присев на корточки, жонглировал, стоя на одной ноге, как важная чихорн-птица с болот Зимра. Он жонглировал, опускаясь на колени. Теперь он был абсолютно уверен в гармонии глаза и руки, а все то, что делало остальное его тело, никак не влияло на жонглирование.
Днем Слит учил его новым хитростям: бросать мяч из-за спины, из-под ноги, жонглировать со скрещенными руками. Карабелла учила его бросать мяч в стенку и мягко переводить его возвращение в полет, и как посылать мяч из одной руки в другую и тут же отправлять его обратно тыльной стороной кисти, вместо того, чтобы ловить и бросать. Все это он быстро усвоил. Карабелла и Слит не осыпали его комплиментами - постоянно хвалить не годится - но он замечал, как часто они изумленно переглядывались, и это было ему приятно.
Скандары жонглировали в другой части двора, репетируя то, что они покажут на параде, - чудеса с серпами, ножами и горящими факелами. Валентин мельком взглянул на них и восхитился работой этих четвероруких существ. Но в основном он был сосредоточен на собственной тренировке.
Так прошел Морской День. На четвертый день его стали учить жонглировать дубинками вместо мячей. Это было сложно, потому что, хотя принципы были в основном теми же, дубинки были больше и менее удобны, и Валентину приходилось бросать их выше, чтобы иметь время сделать захват. Он начал с одной дубинки, перебрасывая ее из руки в руку. Карабелла указывала, как держать дубинку, как бросать и как ловить, и он делал, как она говорила и скоро освоил.
- Теперь возьми, - сказала она, - в левую руку два мяча, а в правую - дубинку.
Сначала его смущала разница в массе и скорости, но не надолго, и после этого были две дубинки в правой руке и один мяч в левой, а к вечеру четвертого дня он уже работал с тремя дубинками, и, хотя запястья болели и глаза стягивало от напряжения, работал и работал, не желая и почти не имея возможности остановиться.
Вечером он спросил:
- Когда я научусь перебрасываться дубинками с другими жонглерами?
Карабелла улыбнулась.
- Позже. После парада, когда мы пойдем на восток через деревни.
- Я мог бы сделать это и сейчас.
- Сейчас не время. Ты показал чудеса, но есть границы тому, что ты можешь усвоить за три дня. Если бы мы стали жонглировать на параде с новичком, нам пришлось бы опуститься до твоего уровня, и Короналю будет от этого мало радости.
Он признал справедливость ее слов, однако мечтал о том времени, когда он примет участие во взаимной игре жонглеров, будет перебрасываться с ними дубинками, ножами и факелами, как член единого общества из многих душ.
Ночью Четвертого дня шел дождь, необычно затяжной для субтропического лета Пидруда, где короткие ливни были правилом, и утром Пятого дня двор был мокрым, как губка, и трудным для ног. Но небо было чистое, солнце жаркое и яркое.
Шанамир, болтавшийся по городу во время тренировок Валентина, рассказывал, что подготовка к великолепному параду идет полным ходом.
- Повсюду ленты и флаги, - говорил он, стоя на безопасном расстоянии, когда Валентин с утра начал разминку с тремя дубинками, - и знамена с горящей звездой, их выставили вдоль дороги от ворот Фалкинкипа до Ворот Дракона, а от Дракона вдоль всего порта, как я слышал, на много миль украшений, даже золотые ткани и зеленая роспись по дороге. Говорят, все это стоит не одну тысячу реалов.
- А кто платит? - спросил Валентин.
- Как кто? Народ Пидруда, - сказал удивленный мальчик. - Кто же еще? Ни-мойя? Велатис?
- Я бы сказал - пусть Корональ платит за свой фестиваль.
- А чьими деньгами он будет платить. Налогом со всего мира? Зачем бы городам Алханрола платить за фестиваль в Зимроле? Кроме того, это честь - принимать Короналя! Пидруд охотно платит. Послушай, как ты умудряешься бросать дубинку и хватать ее в то же самое время и той же рукой?
- Бросок раньше, дружище. Но только чуть-чуть раньше. Смотри внимательно.
- Смотрю. И все-таки не могу представить себе этого.

Предыдущая страница 3 Следующая страница


Замок лорда Валентина 4

- Когда у нас будет время - как кончится парад - я покажу тебе, как это делается.
- Куда мы пойдем отсюда?
- Не знаю. На восток, говорила Карабелла. Мы пойдем в любое место, где ярмарка, карнавал или фестиваль и где наймут жонглеров.
- А я тоже стану жонглером, Валентин?
- Если захочешь. Я думал, ты хочешь идти в море.
- Я и в самом деле хочу путешествовать, - сказал Шанамир, - но не обязательно по морю. Я не хочу возвращаться в Фалкинкип. Восемнадцать часов в день в стойлах, в заботе о животных - нет, это не для меня, хватит уж! Ты знаешь, в ту ночь, как я покинул дом, я видел во сне, что научился летать. Это был сон от Леди, Валентин, я сразу понял, а полет означает, что я пойду туда, куда надеялся. Когда ты сказал Залзану Каволу, чтобы он взял меня, если хочет иметь тебя, я затрясся. Я думал… я чувствовал все… - Он овладел собой. - Валентин, я хочу быть таким же хорошим жонглером, как ты.
- Я еще не хороший. Я только начинающий.
Однако самоуверенность Валентина возросла, и он стал бросать дубинку по более низким дугам, в какой-то мере рисуясь.
- Не могу поверить, что ты научился этому за два дня.
- Слит и Карабелла хорошие инструкторы.
- Я никогда не видел, чтобы кто-то чему-то научился так быстро, - сказал Шанамир. - У тебя, наверное мозг особенный. Бьюсь об заклад, что ты был какой-то важной особой, пока не стал бродяжничать. Ты выглядишь таким добродушным, таким… простым, однако же…
- Скрытые глубины, дружелюбно сказал Валентин. Он попытался бросить дубинку из-за спины, и она с треском ударила его по левому локтю. Все три дубинки упали на мокрую землю, а он морщился и потирал ушиб. - Мастер-жонглер - сказал он. - Видал? Обычно требуется несколько недель, чтобы научиться так бить свои локти.
- Ты это сделал, чтобы сменить тему разговора, - более чем наполовину серьезно сказал Шанамир.

8

Утром Звездного Дня, дня парада, дня Короналя, первый день великого фестиваля Пидруда, а Валентин спал, свернувшись, и видел спокойный сон: пышная зелень холмов, прозрачные озера с голубыми и желтыми водяными цветами. Его разбудили пальцы, воткнувшиеся в его ребра. Он сел, моргая и бормоча что-то Темно. До рассвета еще далеко. Над ним нагнулась Карабелла, он ощущал ее кошачью грацию, запах крема от ее кожи, слышал ее легкий смех.
- Почему так рано? - спросил он.
- Занять хорошее место, когда Корональ пройдет мимо. Поторопись? Все уже готовы.
Он нехотя встал. Запястья ныли от жонглирования дубинками. Он раскинул руки и потряс расслабленными кистями. Карабелла усмехнулась, взяла его руки в свои и посмотрела на него.
- Ты будешь великолепно жонглировать сегодня, - тихо сказал она.
- Надеюсь.
- В этом нет никаких сомнений, Валентин. Что бы ты ни делал, все у тебя выходит отлично. Это соответствует твоей личности.
- А ты знаешь, что я за личность?
- Конечно, знаю. Наверное, даже лучше, чем знаешь ты. Валентин, ты можешь сказать, какая разница между сном и явью?
Он нахмурился.
- Не понял.
- Я иногда думаю, что для тебя то и другое одинаково, что ты живешь во сне или спишь в жизни. Но вообще-то я так не думаю, и Слит тоже. Ты околдовал его, а Слита околдовать не просто. Он везде бывал, многое видел, однако он постоянно говорит о тебе, пытается понять тебя, заглянуть в твой мозг.
- Не думал, что я так интересен. По-моему, я скучный.
- По мнению других - нет. - Ее глаза блеснули. - Ну, давай одевайся и поешь перед парадом. Утром мы будем смотреть, как проедет Корональ, днем у нас представление, а ночью… ночью…
- Да? Что ночью?
- Ночью мы празднуем фестиваль! - крикнула она и выскочила за дверь.
Туманным утром труппа жонглеров направилась к забронированному для них Залзаном Каволом месту на Главном шоссе. Путь Короналя начинался от Золотой Площади, где он остановился на ночь, шел к востоку по изогнутому бульвару, ведущему к одним из второстепенных городских ворот, и кругом к главному шоссе, по которому Валентин и Шанамир въехали в Пидруд и где стояли в два ряда огненные пальмы в цвету, а оттуда через Ворота Фалкинкипа обратно в город, через него по Портовой Дороге к Арке Снов и из Ворот Дракона в порт, где на краю бухты был построен главный стадион Пидруда. Так что парад, в сущности, был двойной: сначала Корональ проходит мимо народа, а потом народ проходит мимо Короналя. Парад будет продолжаться весь день и ночь, вероятно, до зари Солнечного дня.
Поскольку жонглеры были частью королевского развлечения, им необходимо было занять место где-нибудь вблизи конца порта, иначе они не смогут вовремя пройти через переполненный город и попасть на стадион для выступления. Залзан Кавол сумел выбрать для них место возле Арки Снов, но это означало, что они потратят большую часть дня и в ожидании, когда парад подойдет к ним. Но тут уж ничего не поделаешь. Они шли пешком по диагонали через окраинные улицы и наконец появились в нижнем конце Портовой Дороги. Как и говорил Шанамир город был обильно украшен, загроможден орнаментами, знаменами и свисающими из всех домов светильниками. Сама дорога была заново раскрашена в цвета Короналя - в блестящий ярко-зеленый с золотой окантовкой.
В этот ранний час дорога была уже забита зрителями, но в толпе быстро образовалось место, когда появились скандарские жонглеры и Залзан Кавол показал пачку билетов. Люди Маджипура, как правило вежливы, миролюбивы и сговорчивы. К тому же кое-кто здесь остерегался связываться с шестью угрюмыми скандарами.
И вот - ожидание. Утро было теплое, скоро стало жарко. Валентину ничего не оставалось, кроме как стоять и ждать, пялясь на пустое шоссе и на богато украшенный черный полированный камень Арки Снов. Карабелла была прижата к Валентину слева, Шанамир - справа. Время тянулось бесконечно долго. Разговоры быстро засыхали. Минутную передышку доставила удивительная фраза, которую Валентин выхватил из разговора позади себя:
- Не понимаю всех этих приветствий. Я ему ни капли не верю.
Валентин прислушался. Двое зрителей-гейрогов, судя по голосам, говорили о новом Коронале, и отнюдь не благожелательно.
- …издает слишком много указов, если хочешь знать мое мнение. То одно регулирует, то другое, тычет пальцами туда-сюда. Этого вовсе не нужно!
- Он хочет показать, что он работает, - примирительно ответил другой.
- Не нужно! Не нужно! При Лорде Вориаксе, а до него при Лорде Малиборе все шло хорошо и без этих дурацких правил. Признак неуверенности, я считаю.
- Тихо! Сегодня особенный день, об этом говорить не следует.
- Если хочешь знать, парень еще не уверен, что он действительно Корональ, вот он и обращает наше внимание на себя. Вот как я тебе скажу.
- А я тебе не спрашиваю, - раздраженно ответил второй.
- И еще одно. Имперские надзиратели все внезапно слетели с мест. Чего он хочет? Насадить свою полицию? Чтобы шпионили для Короналя? А зачем? Что он хочет найти?
- Если он найдет что-то, то тебе первого притянут. Заткнешься ты или нет?
- Я никакого вреда не делаю, - возразил первый гейрог. - Видишь, я держу знамя с горящей звездой, как и все прочие. Разве я не лояльный гражданин? Но мне не нравится, как идут дела. Граждане имеют право заботиться о благе государства, нет? Если нам что-то не нравится, мы должны об этом говорить. Это же в наших традициях, нет? Если мы сейчас позволим хоть мелкое злоупотребление, кто знает, как обернется дело через пять лет?
Интересно, подумал Валентин, при всех этих диких приветствиях и размахиваниях руками отнюдь не все обожают нового Короналя и восхищаются им. Хотелось бы знать, много ли таких, что высказывают энтузиазм просто из страха или личного интереса?
Гейроги замолчали. Валентин прислушался к другим разговорам, но ничего интересного не услышал. Время снова еле ползло. Валентин перевел внимание на Арку и осмотрел ее, пока не запомнил всех ее украшений, резных изображений древних Сил Маджипура, героев далекого туманного прошлого, генералов давнишней войны с метаморфами, Короналей, предшествующих легендарному Стиамоту, древних Понтификсов, Благословенных Леди. Эта Арка, по словам Шанамира, была древнейшей и самой святой в Пидруде, ей было девять тысяч лет, она была вырезана из блоков велатисского мрамора и противостояла всем климатическим воздействиям. Пройти под ней означало встать под защиту Леди и в течение месяца получать полезные сны.
Утро оживляли слухи о продвижении Короналя через Пидруд. Корональ, как и говорили, вышел с Золотой Площади; направился к воротам Фалкинкипа; останавливался, чтобы разбросать две пригоршни пятикроновых монет в кварталах, населенных преимущественно хьортами и вруонами; остановился утешить плачущего ребенка; остановился помолиться у гробницы своего брата Лорда Вориакса; нашел, что слишком жарко, и отдыхал несколько часов днем; сделал то, сделал это. Корональ, Корональ, Корональ! Сегодня все внимание было обращено на Короналя. Валентин размышлял: что это за жизнь - все время делать такие громадные объезды, улыбаться, махать рукой, раздавать монеты, участвовать в бесконечном безвкусном спектакле, показывать себя в вечном параде то в одном, то в другом городе, демонстрировать в одном физическом теле всю правительственную власть, принимать весь этот почет, это шумное общественное возбуждение, и при всем этом еще ухитриться держать бразды правления. А вообще-то надо ли их держать? Система была такой древней, что наверное, шла сама собой Понтификс, старый и по традиции закрытый в таинственном лабиринте где-то в центральной части Алханрола, издавал декреты, которыми управлялась планета, а его наследник и приемный сын Корональ правил как исполнитель и первый министр с вершины Горного Замка в то время, когда не предпринимал церемониальных походов вроде теперешнего. И не были ли они оба только символами величия? Мир был спокойный, приветливый, веселый, как казалось Валентину, хотя нельзя сомневаться, что у него есть и теневые стороны, спрятанные где-то - иначе почему Король Снов бросает вызов авторитету Благословенной Леди. Эти правители, эта конституционная помпезность, эта экспансия и смятение чувств - нет, думал Валентин, это не имеет значения, это пережиток далекой эры, когда все это, возможно, было необходимым. А что имеет значение сейчас? Жить, дышать свежим воздухом, есть, пить, спокойно спать. А остальное - пустяки.
- Корональ едет! - закричал кто-то.
Так уже кричали десять раз в течение прошлого часа, но Короналя все не было. Но сейчас, как раз в полдень, похоже было, что он и в самом деле близок.
Ему предшествовали приветственные крики - далекий рев, похожий на морской прибой. Когда рев стал громче, на шоссе появились гарольцы на быстрых животных. Они неслись почти в галоп, время от времени издавая губами трубные звуки; наверное, губы их потом будут болеть от усталости. А затем появились на низкой, быстро плывущей моторизованной платформе несколько сот личных телохранителей Короналя в зеленой с золотом униформе
- специально отобранный отряд мужчин и женщин разных рас, сливки Маджипура; они стояли навытяжку на борту своей платформы и выглядели, по мнению Валентина, весьма достойной и чуточку глупо.
И вот показалась колесница Короналя. Она тоже была моторизованная и плыла на высоте нескольких футов над мостовой. Щедро украшенная блестящей тканью и толстыми белыми квадратами из чего-то вроде меха редких животных, она выглядела величественно и богато. На ней стояли с полдюжины высших чинов Пидруда и провинции - мэры, герцоги и тому подобные, все в парадных мантиях, и среди них на возвышении стоял, благосклонно протягивая руки к зрителям по обе стороны шоссе, Лорд Валентин Корональ, второй сиятельный властелин Маджипура и поскольку его приемный отец Понтификс держался отчужденно и простые смертные никогда его не видели - может быть истиннейшее воплощение авторитета, какое только могло быть на этой планете.
- Валентин! - кричали вокруг. - Лорд Валентин!
Валентин рассматривал своего королевского тезку так же внимательно, как перед этим изображения на древней черной Арке Снов. Этот Корональ был импозантной фигурой: человек роста выше среднего, с властным видом, с сильными плечами и длинными крепкими руками. Кожа имела оливковый оттенок, черные волосы закрывали уши, подбородок окаймляла коротко подстриженная борода.
В ответ на гром приветствий Лорд Валентин грациозно поворачивался в одну и в другую стороны, слегка склоняясь и простирая руки в воздух. Платформа быстро проплыла мимо того места, где стояли жонглеры, и как раз в это время Корональ повернулся к ним, и на миг глаза Валентина и Лорда Валентина встретились. Между ними как бы возник контакт, проскочила искра, Корональ улыбался сияющей улыбкой, темные глаза таили ослепительные вспышки, парадная одежда, казалось, имела собственную жизнь, власть и цель, а Валентин стоял прикованный к месту, захваченный колдовством имперского могущества. На секунду он понял благоговение Шанамира, благоговение всех присутствующих здесь перед их принцем. Да, Лорд Валентин был всего лишь человеком, ему нужно было опорожнять мочевой пузырь и наполнять брюхо, он спал ночью и просыпался утром, зевая, как и всякий другой, он пачкал пеленки, когда был младенцем, но все-таки, все-таки он был в священных кругах, он жил в Горном Замке, он был Сыном Леди Острова и приемным сыном Понтификса Тивераса, как и его брат, покойный Вориакс, он прожил большую часть жизни у основ власти, ему была тяжесть управления всем этим колоссальным миром с великим множеством жителей. Такое существование, думал Валентин, меняет человека, ставит его отдельно от других, дает ему ауру и чуждость. И когда колесница проплыла мимо, Валентин почувствовал эту ауру и она смирила его.
Затем колесница прошла, этот миг исчез, и Лорд Валентин отодвинулся, все еще улыбаясь, простирая руки, грациозно кивая и глядя своим вспыхивающим взглядом на горожан, но Валентин уже не ощущал присутствия мощи. Наоборот, неизвестно почему он почувствовал себя обманутым и замаранным.
- Пошли скорее, - проворчал Залзан Кавол. - Нам пора быть на стадионе.
Это было нетрудно. Весь Пидруд, кроме больных и заключенных, стоял вдоль линии парада. Прилегающие улицы были пусты. Через пятнадцать минут жонглеры были в порту, а еще через десять минут подошли к стадиону. Здесь уже начала собираться толпа. Тысячи людей давились на пристанях позади стадиона, чтобы еще раз увидеть Короналя, когда он прибудет.
Скандары построились клином и врезались в толпу; Валентин, Слит, Карабелла и Шанамир шли в кильватере. Участники представления должны были собраться в отгороженной задней части стадиона, у самой воды, и здесь уже толкались сотни артистов. Тут были гиганты-гладиаторы с Квейна, перед которым даже скандары выглядели хрупкими, труппы акробатов, в нетерпение лезших друг другу на плечи, абсолютно нагая балетная труппа, три оркестра странных инопланетных инструментов, дрессировщики, удерживающие на привязи морских зверей невероятных размеров и ярости, женщина одиннадцати футов ростом и тонкая, как палка, двухголовый вруон, три близнеца-лимена, соединенные в талии полосой страшной сине-серой плоти, кто-то, чье лицо походило на топор, а нижняя часть тела - на колесо, и много всяких других. У Валентина закружилась голова от вида, звуков и запахов этого неприятного скопления.
Обезумевшие писцы с муниципальными бляхами старались установить всех этих выступающих в правильную процессию. Какой-то порядок марша в самом деле существовал; Залзан Кавол отдал писцу документы и взамен получил номер, указывающий место его труппы в строю, но найти соседей по ряду было уже их заботой и дело это оказалось непростым, поскольку все в огороженном пространстве находились в непрерывном движении, и найти номера было все равно что навесить ярлыки на морские волны.
Но все-таки жонглеры нашли свое место между труппой акробатов и оркестром. После этого уже не было движения, и они несколько часов стояли на месте. Артистам предлагалось освежающее: слуги ходили по рядам, разнося кусочки жаренного на вертеле мяса и стаканчики зеленого и золотого вина, не требуя платы. Но от жаркого и душного воздуха от испарений стольких тел многих рас и метаболизмов Валентин чувствовал дурноту. Через час, думал он, я буду жонглировать перед Короналем. Как странно это звучит! Хорошо, что Карабелла была рядом, веселая жизнерадостная, всегда улыбающаяся, неутомимо энергичная.
- Да избавит нас Божество от повторения этого в будущем, - шепнула она.
Наконец у ворот стадиона началось какое-то движение, словно повернули кран, и вихревой поток вытянул первых артистов из огороженного участка. Валентин встал на цыпочки, но так и не увидел, что случилось. Прошел почти час, прежде чем волна движения дошла до их места. Теперь вся линия плавно двинулась вперед.
Из стадиона доносились звуки музыки рев животных, смех аплодисменты. Оркестр, стоящий перед труппой Залзана Кавола, уже готовился войти. Он состоял из двадцати музыкантов трех нечеловеческих рас. Их инструменты были незнакомы Валентину; все они были очень изящных линий, но звук их был крайне неприятным. Но вот последний музыкант исчез за большими двойными воротами стадиона, и официальный распорядитель важно шагнул вперед, загородив проход жонглерам.
- Залзан Кавол и его труппа! - объявил он.
- Мы здесь, - сказал Залзан Кавол.
- Ждите сигнала. Когда выйдете, последуете за музыкантами в процессии слева направо вокруг стадиона. не начинайте представления до тех пор, пока не пройдете мимо большого зеленого флага с эмблемой Короналя. Дойдя до павильона Короналя, сделайте почтительный поклон и стойте на месте шестьдесят секунд, демонстрируя свое искусство, а потом двинетесь дальше. Дойдете до дальних ворот и сразу же выходите из стадиона. При выходе получите свое вознаграждение. Все понятно?
- Вполне, - сказал Залзан Кавол.
Скандар повернулся к своей труппе. До сих пор он был резким и грубым, а тут вдруг обернулся другой стороной: он протянул три руки своим братьям и обменялся с ними рукопожатием, и на его грубом лице появилась почти любовная улыбка. Затем он притянул к себе Валентина и сказал так ласково, насколько это было возможно для скандара:
- Ты быстро научился и показываешь признаки мастерства. Я взял тебя только для удобства, но теперь рад, что ты с нами.
- Благодарю тебя, - торжественно ответил Валентин.
- Не каждый день мы жонглируем для Власти Маджипура, - продолжал Залзан Кавол, обнимая Слита и Карабеллу. - Пусть это будет нашим лучшим выступлением.
- Жонглеры! - пролаял распорядитель.
Слит и Карабелла шли впереди, жонглируя пятью ножами; они обменивались ими в быстром, постоянно варьирующемся рисунке. За ними, несколько поодаль, шел Валентин, жонглируя тремя дубинками с напряженной интенсивностью; за ним шесть братьев-скандаров пользовались двадцатью четырьмя руками, чтобы наполнить воздух самой несообразной смесью летающих предметов. Шанамир замыкал шествие, как господин: он ничего не делал, просто служил человеком-точкой.
Карабелла была энергична, неуемна: она подпрыгивала, щелкала каблуками, хлопала в ладоши, но ни разу не сбила такт, а рядом с ней Слит, быстрый, как удар кнута, собранный, динамичный, представлял собой прямо источник энергии, когда выхватывал ножи из воздуха и возвращал их партнерше. Всегда спокойный экономящий движения, Слит позволил себе немыслимый прыжок, пока мягкий воздух Маджипура держал ножи наверху необходимую долю секунды.
Они обошли вокруг стадиона, держа ритм по скрипучему визгу флейт и труб идущего перед ними оркестра. Обширная толпа уже устала от чередования выступлений и едва реагировала, но это не имело значения: жонглеры были преданы своему искусству, а не потным лицам, едва видимым на далеких сидениях.
Валентин придумал номер вчера, практиковался сам и фантастически преуспел в этом деле. Об этом никто не знал, потому что это было рискованно, а королевское представление - не место для риска. Однако, думал он, королевское представление - самое подходящее место для того, чтобы человек сделал все, что может.
Итак, он взял две дубинки в правую руку и швырнул их вверх. Он тут же услышал удивленное ворчание Кавола: «Эй! но думать над этим у Валентина не было времени, поскольку дубинки опускались, и он бросил дубинку из левой руки между ними на двойную высоту. Он ловко поймал падающие дубинки в каждую руку, бросил из правой вверх и поймал ту, что вернулась из двойного полета, а потом с полной уверенностью занялся знакомым каскадом дубинок, не глядя по сторонам и следуя за Карабеллой и Слитом по периметру громадного стадиона.
Оркестры, акробаты, танцоры, дрессированные животные, жонглеры впереди и позади, тысячи пустых лиц на сидениях, украшенные лентами аркады вельмож - ничего этого Валентин не видел, разве что подсознательно. Бросок, бросок и захват, вперед и вперед, пока не увидел краем глаза блестящие, зеленые с золотым флаги по бокам королевского павильона. Он повернул лицо к Короналю. Это был трудный момент, потому что пришлось делить внимание: следить за положением дубинок и искать Лорда Валентина. И он нашел его в середине павильона. Он жаждал второго толчка обмена энергией, второй искры контакта с ищущими глазами Короналя. Он бросал дубинки автоматически точно, каждая взлетала на определенную высоту и по дуге спускалась между большим пальцем и остальными, пока он искал лицо Короналя. Но в этот раз толчка энергии не было, потому что Корональ был рассеян и вообще не видел жонглера; он скучал смотрел через стадион на какое-то другое действие то ли на животных, то ли на голые зады танцоров, то ли вообще ни на что. Валентин настойчиво отсчитывал положенные ему шестьдесят секунд, и в конце этой минуты ему показалось, что Корональ действительно мельком взглянул на него, но и только.
Валентин двинулся дальше. Карабелла и Слит уже подходили к выходу. Валентин обернулся и сердечно улыбнулся скандарам, которые шли под танцующим балдахином из топоров, горящих факелов, серпов, молотков и фруктов, добавляя один предмет к тому множеству, что кружилось над ними.
Валентин шел вперед по своей одиночной орбите. Вперед и через ворота. Проходя во внешний мир, он держал свои дубинки в руках. И снова, отойдя от Короналя, он почувствовал упадок, усталость и пустоту, словно Лорд Валентин не излучал энергию, а вытягивал ее из других, создавая иллюзию яркой, блистающей ауры, а когда люди отходили от него, они ощущали только потерю. К тому же представление кончилось; момент славы Валентина пришел и ушел, и никто его, похоже, не заметил.
Кроме Залзана Кавола, который смотрел на него угрюмо и раздраженно.
- Кто научил тебя этому двойному броску? - спросил он, едва выйдя за ворота.
- Никто, ответил Валентин. - Я сам это придумал.
- А если бы ты уронил дубинки?
- Так ведь не уронил же.
- Нашел место придумывать трюки, - пробормотал скандар, но несколько смягчился. - Но я должен признать, что ты держался хорошо.
От другого распорядителя, он получил кошелек с деньгами, высыпал их в две внешние руки и быстро пересчитал. Большую часть сложил в карман, но по одной монете бросил братьям, потому - Слиту и Карабелле и, после некоторого раздумья, по меньшей монетке Валентину и Шанамиру.
Валентин заметил, что он и Шанамир получили по полукроне, а остальные по кроне. Но какая важность? В его кошельке еще звенело несколько крон, а премия, пусть и небольшая, была неожиданной. Он истратит ее сегодня на крепкое вино и пряную рыбу.
Долгий день почти кончился. С поря поднялся туман и принес в Пидруд ранние сумерки. На стадионе все еще шло представление. Бедный Корональ, подумал Валентин, ему придется сидеть там до ночи.
Карабелла стиснула его запястье.
- Пошли, - шепнула она весьма повелительно. - Наша работа кончена, теперь мы будем праздновать!

9

Она выскочила из толпы, и Валентин после некоторого замешательства последовал за ней. Его три дубинки, подвешенные к поясу, колотили его по бедрам. Он подумал было, что потерял Карабеллу, но она снова появилась на виду. Она бежала широкими прыжками, время от времени оборачиваясь и маня его за собой. Валентин догнал ее на спуске к бухте. Буксиры привели в гавань баржи с тонкими бревнами, уложенными замысловатыми кострами. Хотя ночь еще не наступила, некоторые костры были уже подожжены и горели холодным зеленым огнем, почти не давая дыма.
В течение дня весь город обратился в игровую площадку. Карнавальные ларьки выросли, как поганки после дождя; гуляки в странных костюмах мотались по набережным. Со всех сторон музыка, смех, лихорадочное возбуждение. По мере усиления темноты зажигались все новые огни, и бухта стала морем разноцветного света. С востока появилось нечто вроде фейерверка: высоко вверх взлетела сверкающая ракета и рассыпалась с слепящими потоками над крышами самых высоких зданий Пидруда.
Ажиотаж Карабеллы захватила и Валентина. Взявшись за руки, они без устали шли через город, от ларька к ларьку, разбрасывая монеты, как камешки, на игру. Много было игорных ларьков, где сбивали шарами кукол или нарушали какую-нибудь тщательно сбалансированную конструкцию. Карабелла, с ее глазом и рукой жонглера почти в каждой такой игре, а Валентин, хотя и менее ловкий, тоже брал свою долю призов.
В некоторых ларьках призами были кружки вина и куски мяса; в других они получали ненужных животных или знамена с эмблемой Короналя; это они тут же оставляли. Но мясо они ели, глотали вино и по мере приближения ночи становились все более возбужденными и дикими.
- Сюда! - Крикнула Карабелла, и они присоединились к танцу вруонов, гейрогов и пьяных хьортов - скачущий хоровой танец, в котором, казалось, нет никаких правил. Они прыгали с чужаками довольно долго. Когда хьорт обнял Карабеллу, она в ответ обняла его так крепко, что ее маленькие сильные пальцы глубоко вошли в его жирную кожу, а когда женщина-гейрог, вся в змеиных локонах и с множеством болтающихся грудей, прижалась к Валентину, он принял ее поцелуй и вернул его ей с большим энтузиазмом, чем сам предполагал.
Затем они пошли дальше, в открытый театр, где угловатые куклы в стилизованно резких движениях разыгрывали драму, потом на арену, где за несколько весовых единиц посмотрели на морских драконов, плавающих кругами в сияющей цистерне, а оттуда в сад одушевленных растений с южного побережья Алханрола, существ со щупальцами и высоких дрожащих резиноподобных колонн с удивительными глазами на вершине.
- Время кормления через полчаса, - сказал сторож, но Карабелла не захотела остаться и с Валентином на буксире нырнула в сгущающуюся темноту.
Снова взрывались фейерверки, теперь уже куда более эффектные на фоне ночи. Это была тройная горящая звезда, а за ней - изображение Лорда Валентина на половину неба, а потом ослепительный блеск зеленого, красного и голубого, рисующий форму Лабиринта, заслоненного лицом старого Понтификса Тивераса, а через минуту цвета пропали, новый взрыв бросил простыню огня через все небо, и из нее проступили любимые всеми черты великой королевской матери, Леди Острова Снов, с любовью глядящей на Пидруд. Вид ее так глубоко подействовал на Валентина, что он готов был преклонить колени и заплакать. Но в толпе не было для этого места. Леди растаяла в темноте. Валентин взял руку Карабеллы и крепко сжал.
- Мне нужно еще вина, - прошептал он.
- Подожди. Сейчас будет еще одно изображение.
И правда. Еще ракета, еще взрыв красок, на этот раз грубых желтых и красных, и на них лицо с тяжелой нижней челюстью и угрюмыми глазами, лицо четвертой Силы Маджипура, самой темной и самой надменной фигуры в иерархии
- Короля Снов, Симонана Барджазеда. Толпа затихла, потому что Король Снов не был другом никому, хотя все признавали его власть, поскольку он приносил несчастье и страшную кару.
Затем они пошли за вином. Рука Валентина дрожала, когда он быстро опрокинул две кружки. Карабелла смотрела на него сосредоточенно. Пальцы ее играли на его крепком запястье, но она ни о чем не спрашивала и свое вино оставила почти нетронутым.
Следующая дверь, открывшаяся перед ними ради фестиваля, была дверью в музей восковых фигур. Он был сделан в форме Лабиринта; войдя внутрь, нелегко было выйти, и они дали служителю три медяка, чтобы он сопровождал их. Из тьмы выступали герои королевства. Они были как живые, они двигались и даже говорили на архаических диалектах. Один высокий воин назвал себя Лордом Стиамотом, победителем метаморфов. Здесь была легендарная Леди Тиин, его мать, леди-воин, которая лично вела защиту Острова Снов, когда его осадили аборигены. Затем появилась фигура, назвавшаяся Дворцом, первым Понтификсом; он был так же далек по времени от Стиамота, как сам Стиамот от теперешнего Короналя. Рядом с ним стоял Дипитак Барджазед, первый Король Снов, персонаж куда более древний. Чем глубже проникали в Лабиринт Карабелла и Валентин тем больше насчитывалось Хозяев Власти разумно подобранный ассортимент Понтификсов, Леди и Короналей: великие правители Конфалум и Престимион, Понтификс Ариок и наконец последняя фигура - румяный мужчина лет сорока, черноволосый и темноглазый, в туго облегающей черной одежде. Ему не было нужды называть себя, потому что это был Лорд Вориакс, последний Корональ, брат Лорда Валентина, погибший два года от глупой случайности на охоте, он правил всего восемь лет. Изображение поклонилось, протянуло руки и воскликнуло:
- Оплакивайте меня, братья и сестры потому что я погиб раньше времени, и мое падение было тем сильнее, что я упал с такой высоты. Я был Лордом Вориаксом. Задумайтесь о моей судьбе!
Карабелла вздрогнула.
- Мрачное место и мрачный конец. Уйдем отсюда!
И она снова повела его по праздничным улицам, через игорные холлы и ярко освещенные павильоны, мимо обеденных столов и домов радости, нигде не останавливаясь, перелетая, как птица, с места на место, пока наконец они не свернули за угол и оказались в темноте за пределами всеобщего веселья. Они пошли дальше, в тишину деревьев, в аромат цветов. Это был парк.
- Пошли, прошептала Карабелла, взяв Валентина за руку.
Они вышли на залитую лунным светом поляну, где деревья сплелись вершинами. Рука Валентина мягко скользнула вокруг тонкой талии Карабеллы. Дневное тепло задержалось под этими сплетенными кронами, от влажной земли поднимался сладкий аромат громадных, больше головы скандара, цветов. Фестиваль и все его хаотическое возбуждение, казалось, отодвинулись на десятки тысяч миль.
- Здесь мы и останемся, - заявила Карабелла.
Подчеркнуто рыцарски он расстелил свой плащ. Она села, потянула к себе Валентина и быстро оказалась в его объятиях. Они лежали в укрытии между двумя густыми кустами. Где-то неподалеку журчал ручей.
На бедре Карабеллы висела маленькая карманная арфа искусной работы. Она сняла ее, сыграла короткое мелодичное вступление и запела чистым прозрачным голосом.
Моя любовь прекрасна, как весна, И так же нежна, как ночь.
Моя любовь сладка, как запретный плод, Моя любовь чиста и светла.
Она мне дороже всех богатств мира Всех драгоценных камней моря, Дороже всего Горного Замка.
- Красива песня, - прошептал Валентин. - И у тебя прекрасный голос.
- А ты поешь? - спросила она.
- Ну… наверное.
Она протянула ему арфу.
- Теперь спой ты. Что-нибудь любимое.
Он растерянно повертел в руках маленький инструмент и сказал:
- Я не знаю никаких песен.
- Никаких? Ты должен знать хоть какие-нибудь!
- Похоже, что они все ушли из моей головы.
Она улыбнулась и взяла арфу.
- Я научу тебя. Только, не сейчас.
- Нет, не сейчас.
Он коснулся ее губ своими. Она хихикнула и крепко обняла его. Глаза его привыкли к темноте, и он более ясно видел ее маленькое острое лицо, яркие озорные глаза, блестящие растрепанные волосы. Он было подался назад до того, что могло случиться, смутно опасаясь, что придется брать на себя какие-то обязательства, но потом отбросил эти страхи. Была фестивальная ночь, и они желали друг друга. Он вспомнил как она стояла обнаженная под очистителем: мышцы и кости, кости и мышцы, только и мяса, что на бедрах да на ягодицах. Плотный сгусток энергии. Он видел, что она дрожит не от холода, не от ночной сырости. Он гладил ее руки, лицо, мускулистые плечи, маленькие сферы грудей.
Их тела двигались в нужном ритме, словно они уже несколько месяцев были любовниками и хорошо сработались.
Потом он в полудреме лежал в ее объятиях и слушал, как колотится его сердце.
- Мы останемся ночевать здесь, - прошептала она. - В эту ночь нас никто не потревожит.
Она погладила его лоб, отвела от его глаз мягкие желтые волосы и легонько поцеловала в кончик носа. Она была ласкова и игрива, как котенок. Все ее темное возбуждение ушло, сгорело в пламени страсти. А он был потрясен, оглушен, растерян. Да, для него это был внезапный острый экстаз. Но в момент этого экстаза он смотрел через ворота ярчайшего света в таинственную область без цвета, формы и субстанции и рискованно качался на берегу этого неведомого, прежде чем откатиться обратно в реальный мир.
Он не мог говорить. Не было подходящих слов. Он не предполагал, что акт любви вызовет такую дезориентацию. Карабелла, как видно, чувствовала его беспокойство, потому что ничего не говорила, только обнимала его, нежно покачивала, положив его голову к себе на грудь, и тихонько напевала.
И он постепенной волной ушел в сон.
Пришли сны - образы, грубые, страшные.
Он опять был в знакомой унылой пурпурной равнине. Те же насмешливые лица глазели на него с пурпурного неба, но на этот раз он был не один. Перед ним маячило темное лицо и тяжелое, давящее физическое присутствие, и Валентин знал, что это его брат, хотя в жестоком сиянии янтарного солнца он не мог разглядеть черты его лица. И сон проходил на фоне низкой плачущей ноты мысленной музыки, которая указывала на сон опасный, сон угрожающий, сон смертельный.
Двое мужчин встретились в страшной дуэли, из которой только один мог выйти живым.
- Брат! - закричал Валентин в ужасе и смятении. Он дергался и извивался и как бы плыл по поверхности сна и на миг воспарил было над ней. Но его тренировка была заложена в нем слишком глубоко, и он знал; человек не летит по снам, не отбрасывает их, испугавшись чего-то; он полностью входит в них и принимает их руководство; он встречается во сне с немыслимым, и уклониться от этого означает неминуемую конфронтацию и гибель человека наяву.
Валентин сознательно оттянул себя снова на границу между сном и бодрствованием и снова почувствовал вокруг себя злобное присутствие врага, брата.
Оба они были вооружены, но неодинаково, потому что у Валентина была плохонькая рапира, а у его брата - массивная сабля. Со всей ловкостью и проворством Валентин отчаянно пытался провести свою шпагу мимо парирования брата. Невозможно. Тот все время парировал медленными тяжелыми ударами, и слабое лезвие Валентина отскакивало в сторону и неумолимо тащило его самого назад, по грубой, изрытой территории.
Над головой кружились стервятники. С неба слышалась шипящая песня смерти. Скоро должна пролиться кровь, и жизнь вернется к Источнику.
Шаг за шагом Валентин отступал, зная, что позади него овраг и дальнейшее отступление прекратится. Рука его болела, глаза набрякли от усталости, во рту скрипел песок, силы были на исходе. Назад… назад…
- Брат! - крикнул он в отчаянии. - Во имя Божества…
На его мольбу ответил злобный смех и непристойная ругань. Сабля взвилась и опустилась. Валентин выставил свое лезвие. Тело его онемело и затряслось, когда металл ударил о металл, и его легкое оружие переломилось. В ту же минуту он зацепился ногой о застрявшую в песке корягу и тяжело упал на землю, в переплетение колючих стелющихся веток. Гигантский человек с саблей витал над ним, заслонив солнце, закрыв собой все небо. Песня смерти приняла тембр убийственно-визгливой интенсивности; стервятники устремились вниз.
Спящий Валентин стонал и вздрагивал. Он снова повернулся и прижался к Карабелле, набираясь от нее тепла, потому что его окутал страшный холод смертельного сна. Так легко было бы проснуться теперь, уйти от ужаса и насилия этих образов, выплыть в безопасность на берега сознания. Но нет. Жестокая дисциплина толкала его снова в кошмар. Гигантская фигура захохотала. Сабля поднялась. Мир под упавшим телом Валентина качался и кренился. Он направил свой дух к Леди и ждал смертельного удара.
Но удар сабли оказался неловким и неудачным: оружие с глухим стуком вонзилось глубоко в песок. Текстура и упор сна изменились: Валентин не слышал больше шипящего плача песни смерти и все перевернулось. В него неожиданно влились потоки энергии, и он вскочил на ноги. Брат дергал саблю, пытаясь вытащить ее из земли, а Валентин каблуком загнал ее глубже.
Люто он бросился на противника с голыми руками.

Предыдущая страница 4 Следующая страница


5 Роберт Сильверберг

Теперь уже Валентин руководил дуэлью, и струсивший брат, отступая под ливнем ударов, упал на колени и рычал, как раненый медведь, качая окровавленной головой из стороны в сторону. Он принимал удары, не пытаясь защищаться, и только бормотал: «Брат»… брат»… - когда Валентин опрокинул его в песок.
Он лежал неподвижно, а Валентин стоял над ним. Пусть скорее настанет утро и освободит меня от сна, молился он.
Было еще темно. Валентин прижал руки к бокам и вздрогнул. Безумные образы, фрагментарные, но мощные, проплывали в его смятенном мозгу.
Карабелла задумчиво смотрела на него.
- С тобой все в порядке? - спросила она
- Я видел сон.
- Ты трижды кричал. Я подумала, что тебе надо проснуться. Тяжелый сон?
- Да.
- А как ты сейчас?
- Растерян. Ошеломлен.
- Расскажи мне свой сон.
Это уже была интимная просьба. Но разве они не любовники? Разве они не вместе ушли в мир сна, партнеры в ночных поисках?
- Я видел, что дрался со своим братом, - хрипло сказал он. - Мы сражались на шпагах в жаркой голой пустыне. И он уже был готов убить меня, но я в последний момент поднялся с земли и… и… убил его голыми руками.
Ее глаза горели в темноте, как у животного.
- Ты всегда видишь такие яростные сны?
- Не думаю. Но…
- Да?
- Дело не только в насилии. У меня нет брата!
Она засмеялась.
- А ты хочешь, чтобы сон полностью соответствовал реальности? Валентин, Валентин, где ты учился? У снов истина лежит глубже, чем мы знаем в реальности. Брат твоего сна может быть кем угодно: Залзаном Каволом, Слитом, твоим отцом, Лордом Валентином, Понтификсом Тиверасом, даже мной. Ты же знаешь, что сны, за исключением специально посланных, все трансформируют.
- Знаю. Но что означает этот сон, Карабелла? Дуэль с братом, почти убит им, и вдруг убил его…
- Ты хочешь, чтобы я истолковала твой сон за тебя? - удивленно спросила она.
- Для меня он ничего не означает, кроме страха и тайны.
- Да, ты был очень испуган. Ты обливался потом и несколько раз кричал. Но мучительные сны в большинстве своем раскрывающие. Растолкуй его для себя.
- У меня нет брата…
- Я же сказала тебе, что это неважно.
- Что же, я воюю против самого себя. Не понимаю. А врагов у меня нет.
- Может, твой отец? - намекнула она.
Он задумался. Отец? Он старался представить себе лицо, которое можно было бы дать человеку с саблей, но не смог.
- Я не могу вспомнить его.
- Он умер, когда ты был маленьким?
- Наверное, так, - Валентин покачал головой, в которой началась пульсация. - Я не помню. Я вижу высокого человека с темной бородой, темноглазого…
- Как его звали? Когда он умер?
Валентин вновь покачал головой. Карабелла наклонилась, взяла его за руки и тихо спросила:
- Где ты родился?
- На востоке.
- Да, ты говорил, но где, в каком городе, в какой провинции?
- В Ни-мойе? - вопросительно произнес он.
- Ты спрашиваешь или отвечаешь?
- В Ни-мойе, - повторил он. - Большой дом, сад, неподалеку река. Да, я вижу себя там. Купаюсь в реке. Охочусь в герцогском лесу. Может, я видел все это во сне? Или читал что-то такое… Или мне рассказывали.
- Как зовут твою мать?
Он открыл рот, но ничего не сказал.
- Она тоже умерла в молодости?
- Гальяра, - неуверенно сказал он. - Да, Гальяра.
- Приятное имя. Расскажи, какая она.
- Она… она… - он запнулся. - Золотые волосы, как у меня. Гладкая кожа. Глаза… Это так трудно, Карабелла.
- Ты дрожишь.
- Да.
- Иди сюда. - Она притянула его к себе. Она была много меньше его, но казалась гораздо сильнее сейчас, и ему было так уютно от ее близости. - Ты ничего не помнишь, Валентин?
- Ничего.
- Не помнишь, где родился, откуда пришел сюда, как выглядели твои родители, не помнишь даже, где ты был в прошлый Звездный день? Твои сны не могут руководить тобой, потому что ты ничего не можешь объяснить в них.
Ее пальцы осторожно, но твердо начали ощупывать его череп.
- Что ты делаешь? - спросил он.
- Смотрю, не была ли повреждена голова. Удар по голове может отбить память.
- Есть что-нибудь?
- Ничего. Ни рубца, ни шишки. Но это еще ничего не значит. Это могло случиться месяца два назад. Когда взойдет солнце, посмотрим еще раз.
- Мне нравится, когда твои руки касаются меня.
- А мне нравится касаться тебя.
Он спокойно лежал рядом с ней. Слова, сказанные ими, теперь сильно тревожили его. Другие люди, думал он, помнят свое детство и юность, знают имена родителей и место своего рождения, а у него нет ничего, кроме туманного покрывала неопределенных набросков, туман тонких, ненадежных воспоминаний, покрывающий колодец пустоты, и он знал, что там пустота, и не хотел заглядывать в нее. Но Карабелла заставила его сделать это. Почему, думал он, я не похож на других? Почему, думал он, я не похож на других? Почему его воспоминания не имеют субстанции? Может, он и вправду получил удар по голове? Или просто у него такой мозг, тупой, который не способен даже удержать отпечатки опыта, и он, Валентин, бродил годами по Маджипуру, и при каждом новом наступлении дня вчерашний стирался?
Они так и не уснули больше в эту ночь. К утру они снова любили друг друга, молча, как-то целенаправленно, совсем не так, как в предыдущем веселом соединении. Затем они умылись в маленьком холодном ручье и пошли через город в гостиницу. По улицам все еще шатались гуляки с затуманенными глазами, когда над Пидрудом поднялось яркое солнце.

10

По совету Карабеллы Валентин взял в поверенные Слита и рассказал ему про сон и про последовавший за ним разговор. Беловолосый жонглер внимательно слушал, не перебивая, и выглядел невероятно торжественно. Когда Валентин закончил, Слит сказал:
- Тебе надо бы получить руководство от толкователя снов. Послание слишком сильно, чтобы им пренебречь.
- Значит, ты думаешь, что это послание?
- Скорее всего.
- От Короля?
- Возможно. Жди и будь осторожен. Король никогда не посылает единичного послания.
- Оно могло быть и от Леди, - заметила Карабелла. - Жестокость сна не должна обманывать нас. Когда нужно, Леди посылает и такие сны.
- А некоторые сны, - с улыбкой сказал Слит, - приходят не от Леди и не от Короля, а из глубин нашего затуманенного мозга. Но без посторонней помощи ничего сказать нельзя. Иди к толкователю снов, Валентин.
- А может ли толкователь снов помочь мне обрести память?
- Толкователь или колдун могут. Но, если сны не основаны на твоем прошлом, это ничего не даст.
- Кроме того, - сказал Карабелла, - такой сильный сон нельзя оставлять без исследования. Ты отвечаешь за него. Если сон требует действия, а ты его не предпримешь… - Она пожала плечами. - Твой дух ответит за это, и быстро. Ищи толкователя, Валентин.
- Я надеялся, сказал Валентин Слиту, - что ты разбираешься в таких вещах.
- Я жонглер, а не толкователь.
- А можешь ты порекомендовать мне кого-нибудь в Пидруде?
- Мы скоро уйдем из Пидруда. Подожди несколько дней. У тебя будут еще сны, и ты их передашь толкователю.
- Хотел бы я знать, послание ли это - сказал Валентин. - И от кого? Какое дело Королю до такого бродяги, как я? Вряд ли это от Короля. При двадцати миллиардах жителей Маджипура может ли Король найти время для каждого, кроме как по самому важному делу?
- В Суврейле, - сказал Слит, - во дворце Короля Снов есть громадные машины, которые сканируют весь наш мир и каждую ночь посылают послания в мозг миллионов людей. Кто знает, как выбираются эти миллионы? Когда мы были детьми, нам говорили одну вещь, и я знаю что это правда: прежде чем мы оставим этот мир, мы, по крайней мере, один раз ощутим прикосновение Короля Снов к нашему духу - все мы, без исключения. Я знаю, потому что со мной это было.
- С тобой?
- И не один раз. - Слит коснулся своих белых волос. - Ты думаешь, я так и родился беловолосым? Однажды я спал в гамаке в джунглях за Нарабалом. Тогда я еще не был жонглером. Король пришел ко мне во сне и дал приказ моей душе, и когда я проснулся, волосы у меня стали белыми. Мне было тогда двадцать четыре года.
- Какой приказ?
- Такой, чтобы черные волосы за одну ночь стали белыми, сказал Слит, явно не желая вдаваться в подробности. Он встал и взглянул на утреннее небо. - Я думал, мы достаточно поговорили, друг. На фестивале еще есть возможность заработать кроны. Хочешь, я научу тебя нескольким новым трюкам, пока Залзан Кавол не послал нас работать?
Валентин кивнул. Слит взял мячи и дубинки и вышел во двор.
- Смотри, - сказал он и встал вплотную за спиной Карабеллы. Она держала два мяча в правой руке, а он - один в левой, и они начали перебрасывать мячи друг другу.
- Это полужонглирование, - объяснил Слит, - вещь простая даже для новичка, но выглядит чрезвычайно сложной.
Они сразу же вошли в ритм, легко перекидывая мячами вперед и назад, как одно существо с четырьмя руками, двумя мозгами и четырьмя ногами. Да, это действительно выглядит трудно, подумал Валентин.
- Подай-ка нам дубинки, - сказал Слит.
Валентин быстрыми резкими бросками перекинул дубинки по одной в правую руку Карабеллы, и она по порядку работала одной, другой, третьей, до тех пор пока мячи и дубинки не стали летать от нее к Слиту и от Слита к ней головокружительным каскадом. Валентин знал по собственному опыту, как трудно работать со многими предметами. В следующие несколько недель в его диапазоне должно быть пять мячей, как он надеялся. Четыре дубинки можно освоить достаточно скоро; но управлять тремя мячами и тремя дубинками одновременно и так здорово координировать это полужонглирование - это подвиг, который поражал и восхищал его. И, к удивлению Валентина тут примешивалась еще ревность: Слит стоял вплотную к Карабелле и составлял с ней как бы единый организм, а ведь всего несколько часов назад она лежала с Валентином в парке Пидруда.
- Попробуй, - предложил Слит, и отошел. Карабелла повернулась лицом к Валентину. Они работали только тремя мячами. Сначала Валентину было трудно рассчитать высоту и силу броска, и он иной раз бросал мяч за пределы досягаемости Карабеллы, но через десять минут привык, а через пятнадцать они работали так гладко, словно делали это не один год. Слит подбодрял их аплодисментами.
Появился скандар - не Залзан Кавол, а его брат Ирфон, который даже для скандара казался суровым и холодным.
- Вы готовы? - проворчал он.
После обеда труппа должна была выступать в частном парке одного богатого торговца, который принимал у себя герцога провинции.
Карабелла и Валентин показали свою новую работу полужонглирования. Скандары делали нечто яркое и сверкающее из тарелок, хрустальных стаканчиков и кухонных мисок, а в заключении Слит вышел жонглировать с завязанными глазами.
- Разве это возможно? - потрясенно спросил Валентин.
- Смотри! - бросила Карабелла.
И Валентин смотрел, но, кроме него, смотрели очень немногие, потому что был Солнечный день после безумного Звездного дня, и господа, заказавшие представление, были уставшими и пресыщенными. Им уже надоело мастерство музыкантов, акробатов и жонглеров, которых они наняли.
Слит выступил вперед с тремя дубинками, встал твердо и уверенно, постоял с минуту слегка склонив голову набок, словно прислушиваясь к ветру, дующему между мирами, затем глубоко вздохнул и начал бросать.
Залзан Кавол загудел:
- Двадцать лет практики, лорды и леди Пидруда! Тут нужен острейший слух! Он слышит шелест дубинок в воздухе, когда они летят из одной руки в другую!
Валентин удивлялся, как даже самый тонкий слух может уловить что-то в гуле разговоров, звоне тарелок и громогласном рекламировании Залзана Кавола, но Слит не сделал ни одной ошибки. Заметно было, что такое жонглирование трудно даже для него: обычно он был спокоен и неутомим, как машина, но сейчас его руки двигались необычно резко, когда ловили кружащуюся почти вне пределов досягаемости дубинку, хватали с отчаянной торопливостью. И все-таки жонглировал он замечательно. Казалось, в его голове была карта, где указывалось местонахождение каждой дубинки, и рука протягивалась как раз туда, куда могла упасть дубинка, и находила ее именно там или почти рядом. Он сделал десять, пятнадцать, двадцать обменов, затем прижал все три дубинки к груди, сорвал повязку с глаз и низко поклонился. Раздались жидкие аплодисменты. Карабелла подошла и обняла Слита, Валентин хлопнул его по плечу, и труппа сошла с эстрады.
В комнате для переодевания Слит дрожал от напряжения и вытирал пот со лба.
- Они обратили внимание? - спросил он Карабеллу. - Они хоть смотрели?
- Некоторые, - дипломатично ответила она.
Слит сплюнул.
- Свиньи! Блавы! Сами не умеют комнату перейти, а сидят и болтают, когда артист… когда…
Валентин не видел еще Слита в таком настроении. Жонглирование вслепую, подумал он, плохо сказывается на нервах. Он обнял Слита за плечи.
- Эка важность? - сказал он серьезно. - Это показ мастерства, а не манер зрителей. Ты был превосходен.
- Не совсем, - угрюмо сказал Слит. - Синхронность…
- Отличная, - настаивал Валентин. - Ты полностью владел мастерством. Ты был величественен. Какое тебе дело, что говорят и делают пьяные торговцы? Ты владеешь искусством для их душ или для своей?
Слит слабо улыбнулся.
- Слепое жонглирование глубоко врезается в душу.
- Мне очень жаль видеть тебя в таком горе, мой друг.
- Пройдет. Мне уже лучше.
- Ты сам себе придумал эту боль. Я скажу тебе еще раз: ты был великолепен, а все остальное не имеет значения. - Он повернулся к Шанамиру. - Сбегай-ка на кухню, нет ли там для нас мяса и хлеба. Слит работал очень тяжело, ему нужна заправка, а одного пальмового вина не достаточно.
Слит уже не выглядел напряженным и злым, а только усталым. Он протянул руку Валентину:
- У тебя теплая и добрая душа, Валентин. Твой дух мягкий и жизнерадостный.
- Твоя боль ранила меня.
- Впредь буду сдерживать свои эмоции, - сказал Слит. - Но ты прав: мы жонглируем для себя. А эти все - случайны. Мне не следовало забывать об этом.
Валентин еще два раза видел слепое жонглирование в Пидруде. Еще два раза он видел, как Слит, напряженный и выдохшийся, сходил с подмостков. Валентин понимал, что усталость Слита не зависела от внимания зрителей: это была адски тяжелая работа, вот и все. И Валентин старался, как мог, дать ему покой и облегчение. Валентину было приятно служить таким образом другому.
И еще два раза Валентин видел темные сны. Один раз к нему явился Понтификс и позвал его в Лабиринт, когда он вошел туда, там было множество проходов и непонятных улиц, а изображение тощего старого Тивераса плыло перед ним, ведя его к центру. Наконец он достиг какой-то внутренней части громадного Лабиринта, Понтификс вдруг исчез, и Валентин остался один в пустоте холодного зеленого света, все опоры исчезли и он бесконечно падал к Центру Маджипура. А в другую ночь Корональ, едущий на своей колеснице через Пидруд, поманил его к себе и предложил сыграть в игорном ларьке, и они метали диск и сбили отметки и выиграли связку беловатых пальцевых суставов, а когда Валентин спросил, чьи это кости, Лорд Валентин засмеялся, дернул себя за густую черную бороду, устремил на Валентина свои вспыхивающие глаза и сказал: «Посмотри на свои руки», и Валентин увидел, что у него нет пальцев, просто розовые шары на запястьях.
Валентин снова поделился этим со Слитом и Карабеллой, и они опять не дали никакого толкования, а лишь повторили свой совет обратиться к какой-нибудь жрице мира снов, как только они уйдут из Пидруда.
Объезд был неминуем. Фестиваль закончился; кораблей Короналя в гавани уже не было, дороги были забиты отъезжающими, так как люди из провинций возвращались домой. Залзан Кавол торопил свою труппу закончить все дела в Пидруде, чтобы двинуться в путь на морской день после полудня.
Это известие почему-то опечалило Шанамира. Валентин обратил внимание на настроение мальчика.
- Я думал, ты будешь рад ехать дальше. Тебе не хочется оставлять город?
Шанамир покачал головой.
- Я ушел бы отсюда хоть сейчас.
- Тогда в чем дело?
- Прошлой ночью я видел во сне отца и братьев.
Валентин улыбнулся.
- Еще не выехал из своей провинции, а уже тоска по дому?
- Не тоска по дому, мрачно сказал мальчик. - Они лежали на дороге связанные, а я вел группу животных. Они кричали мне, чтобы я помог им, а я ехал прямо на них, на их беспомощные тела. Тут и без толкователя ясно, что означает этот сон.
- Значит, на тебе вина, что ты бросил свои обязанности и дом?
- Вина? Да. Деньги! - сказал Шанамир, и в голосе его слышалось раздражение мужчины, объясняющего что-то тупому ребенку. Он похлопал себя по талии. - Деньги, Валентин. У меня тут около ста шестидесяти реалов от продажи животных, разве ты забыл? Целое состояние! Хватит, чтобы моей семье прожить весь этот год и часть следующего! Они там ждут моего благополучного возвращения с этими деньгами.
- А разве ты предполагал не отдавать им этих денег?
- Но меня же нанял Залзан Кавол! Что, если его путь лежит в другую сторону? Если я повезу деньги домой, а потом не найду вас, когда вы будете странствовать по Зимролу. А если я пойду с жонглерами, я украду деньги моего отца, на которые он рассчитывал и в которых нуждается. Понял?
- Решается все довольно просто, - сказал Валентин. - Фалкинкип далеко от сюда?
- Два дня, если ехать быстро, три - если обычно.
- Близко. Я уверен, что Залзан Кавол еще не установил точно наш маршрут. Я поговорю с ним прямо сейчас. Для него все равно, что один город, что другой. Я попрошу его пойти отсюда по Фалкинкипской дороге. Когда мы будем поблизости от фермы твоего отца, ты удерешь ночью, отдашь деньги кому-нибудь из братьев и до рассвета вернешься к нам. Тогда на тебе не будет вины и ты свободно пойдешь по нашему пути.
Шанамир округлил глаза:
- Ты думаешь, что сможешь уговорить этого скандара? Как?
- Посмотрим.
- Он обозлится и швырнет тебя на землю, если ты его о чем-нибудь попросишь. Он не любит вмешательства в его планы, как и ты не позволил бы стаду блавов решать свои дела.
- Я поговорю с ним, - сказал Валентин, - и увидим. У меня есть все основания считать, что Залзан Кавол вовсе не такой грубый, каким хочет себя показать. Где он?
- Осматривает свой фургон, говорят что готовит его к путешествию. Ты знаешь, где стоит фургон?
- Да.
Жонглеры ездили по городам в отличном фургоне, который сейчас был припаркован за несколько кварталов от гостиницы, поскольку был слишком широк, чтобы его можно было провести по этим узким улицам. Это был импозантный дорогой экипаж, благородный и величественный, отлично сработанный мастерами одной из внутренних провинций. В основе его была длинная рама из легких, упругих деревянных крыльев, искусно разрезанных на широкие выгнутые дугой полосы, склеенные бесцветным душистым клеем с эластичными прутьями из южных болот. Эту элегантную арматуру покрывали листы выдубленной кожи стиков, натянутые и прошитые толстыми желтыми волокнами их хрящеватых тел.
Подойдя к фургону, Валентин увидел Ирфона Кавола и другого скандара, Гейбора Керна. Они старательно смазывали гусеницы фургона, в то время как изнутри доносились яростные крики, такие громкие, что фургон, казалось, качался.
- Где ваш брат? - спросил Валентин.
Гейбор Керн угрюмо мотнул головой в сторону фургона.
- Неподходящий момент, чтобы впереться туда.
- У меня дело.
- У него дело, - сказал Ирфон Кавол, - с вороватым маленьким колдуном, которому мы платим, чтобы он вел нас по провинции и который отказался от работы как раз тогда, когда мы собираемся уехать из Пидруда. Войди, если хочешь, но ты пожалеешь об этом.

Предыдущая страница 5 Следующая страница


Замок лорда Валентина 6

Злобные крики в фургоне перешли в вопли. Дверь неожиданно распахнулась, и оттуда выскочила крошечная фигурка иссохшего старого вруона, маленького, как кукла, существа в легких перьях, с клейкими щупальцами-членами, тускло-зеленой кожей и громадными золотыми глазами, в которых сейчас горел страх. На угловатой щеке возле клюва-рта виднелось пятно желтой крови.
Через секунду в дверях показался Залзан Кавол. Его мех раздулся от гнева, широкие, похожие на корзины руки бессильно размахивали в воздухе. Он крикнул братьям:
- Хватайте его! Не дайте ему уйти!
Ирфон и Гейбор тяжело поднялись и загородили дорогу вруону. Маленькое существо, пойманное в ловушку, в панике остановилось, крутнулось и ткнулось в колени Валентина.
- Лорд, - бормотал он, накрепко вцепившись в колени Валентина, защити меня! Он обезумел и в своей злобе убьет меня!
- Держи его, Валентин, - сказал Залзан Кавол и шагнул вперед.
Валентин толкнул испуганного вруона за себя и твердо взглянул в лицо Залзана Кавола.
- Умерь свой характер, если можешь. Если ты убьешь этого вруона, мы все застрянем в Пидруде навеки.
- Я не хочу его убивать! - рявкнул Залзан Кавол. - У меня нет аппетита к многолетним отвратительным посланиям!
Вруон сказал дрожащим голосом:
- Он не хочет меня убивать, он хочет ударить меня со всей своей силой об стену.
- Из-за чего ссора? Может, я могу стать посредником?
Залзан Кавол нахмурился.
- Этот спор тебя не касается, Валентин. Убирайся отсюда.
- Мне лучше не уходить, пока твоя ярость не утихла.
Глаза Залзана Кавола вспыхнули. Он подошел к Валентину настолько близко, что тот почувствовал обостренный злобой запах жесткой скандаровой шерсти. Залзан Кавол все еще кипел от злости. Вполне возможно, подумал Валентин, что он швырнет об стенку их обоих. Ирфон и Гейбор держались в стороне; возможно, они никогда не видели, чтобы их брату оказывалось такое неповиновение. Некоторое время все молчали. Руки Залзана Кавола конвульсивно сжимались, но он оставался на месте. Наконец он сказал:
- Этот вруон - колдун Стифон Делиамбер, которого я нанял, чтобы он показывал мне внутренние дороги и охранял меня от хитростей Изменяющих Форму. Всю эту неделю он праздновал в Пидруде за мой счет, а теперь, когда нам пора ехать, он говорит, чтобы я искал другого проводника, что он потерял интерес к странствованиям из города в город. Так ты понимаешь выполнение контракта, колдун?
Вруон ответил:
- Я стар и слаб, и мое колдовство утрачивает силу, и, мне кажется, я иной раз забываю дорогу. Но если ты все еще желаешь, я буду сопровождать тебя, как раньше, Залзан Кавол.
Скандар был ошеломлен:
- Что?!
- Я передумал, - вежливо объяснил Стифон Делиамбер, выходя вперед. Он сгибал и разгибал свои бескостные руки, как бы стряхивая с них страшное напряжение, и уставился на огромного скандара. - Я буду выполнять свой контракт.
Залзан Кавол растерянно сказал:
- Всего полтора часа назад ты клялся, что останешься в Пидруде, игнорировал все мои просьбы и даже угрозы и привел меня в такую ярость, что я готов был растереть тебя в порошок - на свою беду, как и на твою, потому что мертвые колдуны оказывают плохую услугу, и Король Снов страшно покарал бы меня за это, а ты все равно упрямился, отказывался от контракта и говорил, чтобы я искал другого гида. А теперь ты вдруг переиграл?
- Да.
- Не будешь ли ты так любезен сказать мне, почему?
- Причин нет, - ответил вруон, - кроме разве того, что этот молодой человек мне понравился, я восхищен его мужеством, добротой и теплом его души, и, раз он едет с тобой, я тоже поеду с тобой снова, только из-за него и не по каким-либо другим причинам. Это удовлетворяет твое любопытство, Залзан Кавол.
Скандар заворчал, плюнул в раздражении и яростно затряс второй парой рук. На миг показалось, что он снова взорвется неуправляемой злостью, что он удерживается от этого с величайшим трудом.
Наконец он сказал:
- Уходи с глаз моих, колдун, пока я не размазал тебя по стене. И да хранит Божество твою жизнь, если ты не будешь здесь сегодня после обеда, чтобы ехать с нами.
- Во второй час после полудня, - сказал Стифон Делиамбер. - Я буду точен Залзан Кавол. - И, обращаясь к Валентину, добавил: - Я полагаю, ты мой защитник. Я в долгу перед тобой и расплачусь скорее, чем ты думаешь.
И вруон быстро исчез.
Помолчав, Залзан Кавол сказал:
- С твоей стороны глупо было вставать между нами, Валентин. Могло плохо кончиться.
- Я знаю.
- А если бы я изувечил вас обоих?
- Я чувствовал, что ты сумеешь удержать свой гнев. Я был прав?
Залзан Кавол выдал зандарский эквивалент улыбки.
- Я сдержал свою злость, это верно, но потому только, что был поражен твоим нахальством, и мое удивление остановило меня. Еще минутка… и если бы Делиамбер продолжал перечить мне…
- Но он согласился уважать контракт, - заметил Валентин.
- Это верно. Я полагаю, что я тоже у тебя в долгу. Наем нового гида мог бы задержать нас на несколько дней. Так что благодарю тебя, - закончил Залзан Кавол с неуклюжей любезностью.
- Значит, между нами и в самом деле долг?
Залзан внезапно выпрямился с подозрением:
- Так что?
- Мне нужна небольшая милость от тебя. Если я оказал тебе услугу, не могу ли я попросить об ответной?
- Дальше, - ледяным голосом произнес Залзан Кавол. Валентин сделал глубокий вздох.
- Мальчик Шанамир из Фалкинкипа. Прежде чем идти с нами, он должен выполнить поручение. Дело семейной чести.
- Пусть едет в Фалкинкип, а потом догонит нас.
- Он боится, что не найдет нас, если уйдет теперь.
- Чего ты просишь, Валентин?
- Устрой так, чтобы наш путь прошел в нескольких часах езды от дома мальчика.
Залзан Кавол злобно взглянул на Валентина и холодно сказал:
- Сначала я услышал от своего гида, что мой контракт ничего не стоит, потом ученик жонглера остановил мои действия, а теперь меня просят планировать мое путешествие в угоду семейной чести Грума? На что же это похоже?
- Если у тебя нет где-то важного ангажемента, - сказал Валентин, - то Фалкинкип всего в двух-трех днях пути на север. А мальчик…
- Хватит! - закричал Залзан Кавол.
- Наша дорога на Фалкинкип. И больше никаких поблажек. Теперь убирайся. Ирфон! Керн! Фургон готов?

11

Фургон труппы Залзана Кавола был так же раскошен внутри, как и снаружи. Пол был из темных досок ночного дерева, от полированных до блеска и подогнанных друг к другу с большим искусством. В задней части, в пассажирском отделении со сводчатого потолка свисали нитки с сухими семенами и косточками, стены были покрыты портьерами из узорчатого меха, замысловатой резьбой, полосками тонкой ткани. Помещение способно было вместить пять или шесть скандаров, хотя им было бы там не слишком просторно. Среднюю часть фургона занимал склад для личных вещей, чемоданов, тюков и жонглерского оборудования, а в передней части на высокой открытой платформе находилось сиденье водителя, достаточно широкое для двух скандаров или для трех человек.
Хотя фургон был громадный и роскошный, пригодный для герцога и даже для Короналя, он был достаточно легок, чтобы плыть на вертикальной колонне теплого воздуха, генерируемого магнитными роторами, крутящимися в его чреве. Когда они крутились, фургон поднимался примерно на фут над землей, и его легко было вести с помощью упряжных животных.
К полудню они погрузились. Сложили свое имущество и отправились в гостиницу обедать. Валентин опешил, увидев, что рядом с Залзаном Каволом усаживается хьорт Виноркис, с намазанными оранжевой краской усами. Скандар стукнул по столу, требуя внимания, и сказал:
- Познакомьтесь с нашим новым дорожным управляющим. Это Виноркис, он будет помогать мне вести книги, смотреть за нашим имуществом и управлять всеми хозяйственными делами, которые доселе были на мне.
- Ох! - прошептала Карабелла. - Он нанял хьорта? Этого страшилу, который всю неделю пялился на нас?
Виноркис улыбнулся призрачной хьортской улыбкой, показав тройной ряд жевательных хрящей, и оглядел всех выпученными глазами.
Валентин сказал:
- Значит, ты всерьез решил присоединиться к нам! А я думал, ты шутишь насчет жонглирования цифрами.
- Всем известно, что хьорты никогда не шутят, - серьезно сказал Виноркис и с завыванием захохотал.
- А что будет с твоей торговлей?
- Весь товар оптом продал на рынке, - ответил хьорт, - и подумал о тебе, не знающем, где ты будешь завтра, и не заботящегося об этом. Я позавидовал тебе и спросил себя: «Ты так и будешь всю жизнь торговать шкурами хейгусов или попробуешь какое-нибудь новое дело. Например, жизнь путешественника?» И вот я предложил свои услуги Залзану Каволу, когда услышал, что ему нужен помощник. И вот я здесь!
- Ты здесь, мрачно сказала Карабелла. - Добро пожаловать!
После плотного обеда стали готовиться к отъезду. Шанамир вывел из стойла квартет животных Залзана Кавола и ласково разговаривал с ними, пока скандары запрягали их. Залзан Кавол взял вожжи, его брат Хейрод сел рядом с ним, а Стифон Делиамбер прижался с краю. Шанамир на собственном верховом животном ехал сбоку. Валентин забрался в пассажирское купе вместе с Карабеллой, Слитом, Виноркисом и четырьмя скандарами. Было много перестановок рук и ног, чтобы всем было удобно.
- Гей! - крикнул Залзан Кавол, и фургон двинулся через ворота Фалкинкипа к главному шоссе, по которому неделю назад, в Лунный день Валентин вошел в Пидруд.
Летний жар тяжело лежал на прибрежной равнине, воздух был плотным и влажным. Прекрасные цветы огненных пальм начали уже вянуть, и дорога была усыпана опавшими лепестками, как малиновым снегом. В фургоне было несколько окон, прочных листов из кожи стика, отличного качества, тщательно подогнанных, абсолютно прозрачных, и в удивительно торжественной тишине Валентин смотрел, как исчезает Пидруд, громадный город с одиннадцатью миллионами жителей, где он жонглировал перед Короналем, пил незнакомое вино, ел пряную пищу и провел фестивальную ночь в объятиях черноволосой Карабеллы.
А сейчас перед ним лежала открытая дорога, и кто знает, что ждет путешественников, какие приключения?
У него не было планов, и он был открыт всем планам. Он жаждал снова жонглировать, освоить новое искусство, перестать считаться учеником и участвовать с Карабеллой и Слитом в самых замысловатых маневрах, может быть даже жонглировать с самими скандарами. Слит говорил ему, что жонглировать с самими скандарами может только мастер, потому что их четыре руки дают им неоспоримое преимущество перед человеком. Но Валентин видел, как Слит и Карабелла перебрасывались со скандарами, и когда-нибудь, возможно, то же самое сделает и он. Высокое честолюбие! - подумал он. Чего большего он мог желать, чем стать мастером, достойным жонглировать с Залзаном Каволом и его братьями.
- Ты вдруг стал выглядеть таким счастливым, Валентин, - сказала Карабелла.
- Я!
- Ты излучаешь, как солнце. От тебя исходят потоки света.
- Эту иллюзию создают желтые волосы - сказал он добродушно.
- Нет, нет. Внезапная улыбка…
Он накрыл ее руку своей.
- Я думал о дороге впереди. О свободной, приятной жизни. Идти зигзагами по Зимролу, останавливаться для представлений, изучать новые трюки. Я хочу стать самым лучшим жонглером-человеком в Маджипуре!
- У тебя для этого неплохие шансы, - заметил Слит. - Огромные природные способности. Тебе нужна только тренировка.
- В этом я рассчитываю на тебя и Карабеллу.
Карабелла тихо сказала:
- А пока ты думал о жонглировании, я думала о тебе.
- И я думал о тебе, - шепнул он, наклонившись, но стеснялся сказать это громко.
Дорога шла вверх, на большое плато. Фургон поднимался медленно. Местами повороты были такими резкими, что фургон запросто мог перевернуться, но Залзан Кавол был таким же искусным водителем, как и жонглером, и аккуратно обводил экипаж вокруг каждого угла. Скоро они были на вершине гребня. Пидруд отсюда казался картой самого себя - плоский, укороченный, зажатый побережьем. Воздух здесь был суше, но не холоднее, а предзакатное солнце испускало иссушающие лучи.
На эту ночь они остановились в пыльной деревушке на фалкинкипской дороге. Едва Валентин улегся на соломенный матрац, пришел тревожный сон. Валентин снова находился среди властителей Маджипура. В одном конце громадного холла с каменным полом сидел на троне Понтификс, а на другом конце - Корональ. В потоке сиял страшный глаз света, как маленькое солнце, бросавший безжалостное белое сияние. Валентин нес какое-то послание от Леди Острова, но не знал, кому его отдать - Понтификсу или Короналю, и к какой бы силе он ни приближался, она отступала в бесконечность. Всю ночь он ходил взад и вперед по холодному скользкому полу, умоляюще протягивая руки то к одной Силе, то к другой, но Властители уплывали.
На следующую ночь, в городке неподалеку от Фалкинкипа, он снова увидел во сне Понтификса и Короналя. Сон был очень сложным и запутанным, и Валентин сохранил в памяти только впечатление грозных королевских персонажей, громадных помпезных собраний и отсутствие общения. Он проснулся с ощущением глубокого и болезненного недовольства. Он явно получал сны великого значения, но интерпретировать их не мог.
- Они преследуют тебя и не оставят тебя в покое, - сказала утром Карабелла. - Похоже, что ты связан с Властью неразрывными нитями. Неестественно постоянно видеть во сне таких могущественных особ. Я уверена, что это послания.
Валентин кивнул.
- В жаркий день мне кажется, что я чувствую холодное давление Короля Снов на мои виски. А когда я закрываю глаза его пальцы входят в мою душу.
В глазах Карабеллы вспыхнула тревога.
- Ты уверен, что это его послания?
- Нет, не уверен. Но думаю…
- Может быть, Леди…
- Леди посылает добрые, мягкие сны, я думаю, - сказал Валентин. - А эти, я опасаюсь, от Короля. Но чего он от меня хочет? Какое преступление я совершил?
Она нахмурилась.
- В Фалкинкипе сходи, как обещал, к толкователю.
- Да, я повидаюсь с кем-нибудь.
В разговор внезапно вмешался Стифон Делиамбер:
Валентин и не заметил, как подошел маленький колдун, и с изумлением посмотрел вниз.
- Извини, - ничуть не смущаясь сказал колдун, - я подслушал случайно. Ты думаешь, что тебя тревожили послания?
- Эти сны ничем иным не могли быть.
- Ты уверен?
- Я ни в чем не уверен. Даже в собственном имени, или в твоем, или какой сегодня день недели.
- Послания редко бывают двусмысленными. Когда говорил Король или Леди, мы знаем точно, - сказал Делиамбер.
Валентин покачал головой.
- Мой мозг затуманен в эти дни. Я ни в чем не уверен. Но эти сны раздражают меня, мне нужен ответ, хотя я даже не знаю, как сформулировать вопрос.
Вруон потянулся вверх, чтобы взять руку Валентина одним из своих тонких, хитро переплетенных щупалец.
- Поверь мне. Твой мозг, может быть и затуманен, но мой - нет, и я отчетливо вижу тебя. Мое имя Делиамбер, твое - Валентин, сегодня Пятый день девятой недели лета, и в Фалкинкипе есть толковательница снов Тизана, она мой друг и союзница, она поможет тебе найти правильный путь. Иди к ней и скажи, что я шлю ей приветствия и любовь. Настало время для тебя освобождаться от вреда, причиненного тебе, Валентин.
- От какого вреда?
- Иди к Тизане, - твердо сказал Делиамбер.
Валентин нашел Залзана Кавола, который разговаривал с кем-то из городка. Он как раз закончил беседу и повернулся к Валентину.
- Я прошу разрешения, - сказал Валентин, - провести ночь Звездного дня с труппой, а в Фалкинкипе.
- Тоже дело семейной чести?
- Личное дело. Можно?
Залзан пожал всеми четырьмя плечами.
- Что-то в тебе странное, что-то беспокоящее меня. Но делай, как знаешь. Завтра мы даем представление на ярмарке. Спи где хочешь, но рано утром в Солнечный день будь готов, ладно?
По сравнению с громадным разросшимся Пидрудом Фалкинкип ничего особенно не представлял, но и отнюдь не был незначительным местным центром, служащим метрополией для большого сельского округа. В Фалкинкипе и вокруг него жило, наверное, три четверти миллиона, и впятеро больше в округах. Но темп его, как заметил Валентин, отличался от темпа Пидруда. Может быть, дело было в том, что он находился на сухом жарком плато, а не вдоль влажного побережья, но народ здесь двигался более неторопливо, осмотрительно, более флегматично.
В Звездный день мальчик Шанамир скрывался от всех глаз. Он и в самом деле побывал ночью на ферме своего отца, расположенной в нескольких часах ходьбы от города, и, как он утром сказал Валентину, оставил деньги, заработанные в Пидруде, и записку, сообщающую, что он уходит искать приключений и мудрости, и ухитрился удрать никем не замеченный. Но он не предполагал, что отец так легко отнесется к потере ловких и полезных рабочих рук, и боялся, как бы муниципальные прокторы не стали искать его; поэтому Шанамир решил на время пребывания в Фалкинкипе прятаться в фургоне. Валентин объяснил это Залзану Каволу и тот со своим обычным хмурым видом согласился.
После полудня жонглеры вышли на ярмарку в городе. Впереди шли Слит и Карабелла: он бил в барабан, она звенела тамбурином и весело пела:
Не жалейте реала, не жалейте кроны Добрые люди, приходите и садитесь Изумительная ловкость - Приходите и садитесь На наше жонглирование!
Не жалейте дюйма, не жалейте мили Добрые люди вы будете улыбаться.
Чашка и соусник, мяч и стул Легко танцует в воздухе!
Не жалейте минуты, не жалейте дня Мы отгоним заботы от вас!
Немного времени, потраченная монета, Принесут вам радость и удивление!
Но легкость и удивление были далеко от Валентина в этот день, и он жонглировал слабо. Его извели тревожные сны в течение многих ночей, а кроме того, была вспышка самонадеянности, которая привела его к промаху. Он дважды ронял дубинки, но Слит научил его делать вид, что так и должно быть, и публике, похоже в это поверилось. Но простить самого себя было труднее. Он мрачно залез в винный ларек, в то время как подмостки заняли скандары.
Он издали смотрел на их работу. Шесть громадных волосатых созданий сплетали свои двадцать четыре руки в точном, без изъянов, рисунке. Каждый жонглировал семью ножами, постоянно бросая и ловя другие, это производило захватывающий эффект, зрители замирали, в то время, как обмен острым оружием продолжался и продолжался. Мирные горожане Фалкинкипа были очарованы.
Следя за скандарами, Валентин все больше и больше сожалел о собственном неудачном выступлении. После Пидруда он мечтал снова выступить перед публикой, рука его тянулась к мячам и дубинкам, а когда настал его час, он работал так неуклюже. Ну, ладно, неважно. Будут другие рыночные площади, другие ярмарки. Год за годом труппа будет обходить Зимрол, и он, Валентин, еще заблестит, ослепит зрителей, они станут вызывать Валентина-жонглера, станут требовать еще и еще, и сам Залзан Кавол почернеет от зависти. Король жонглеров, да, да, монарх, Корональ бродячих артистов. А почему бы и нет? У него талант. Валентин улыбался. Его дурное настроение ушло, то ли от вина, то ли от его природных добрых мыслей. Он занялся этим искусством всего неделю назад, а посмотрите, чего он уже достиг! Кто знает, какие чудеса глаза и руки он представит через год-два?
К нему подошел Стифон Делиамбер.
- Тизану ты найдешь на улице Продавцов воды, - сказал маленький колдун - Она ждет тебя.
- Значит, ты говорил с ней обо мне?
- Нет.
- Но если она ждет меня… А, это через колдовство?
- Вроде того, - сказал вруон, подергивая членами, что означало пожатие плечами. - Иди к ней скорее.
Валентин кивнул. Скандары закончили выступление, и теперь Слит и Карабелла демонстрировали однорукое жонглирование. Как они элегантно двигаются вместе, подумал Валентин. Как они спокойны, уверены друг в друге, и как она красива… Валентин и Карабелла не были близки после фестивальной ночи, хотя иногда и спали бок о бок; вот уже неделя, как он сторонился ее, хотя видел от нее только тепло и поддержку. Сны высушивали и отвлекали его. Сейчас к Тизане за толкованием, а завтра, может быть, снова обнять Карабеллу…
- Улица Продавцов воды? - переспросил он Делиамбера. - Отлично. На ее жилище есть какой-нибудь знак?
- Спросишь, - ответил Делиамбер.
К вечеру, когда Валентин вышел, из-за фургона появился Виноркис.
- На ночь глядя в город?
- По делу, - ответил Валентин.
- Компании не желаешь? - Хьорт хрипло рассмеялся - Мы можем вместе пройти по тавернам. Я бы не прочь удрать на несколько часов от всего этого жонглирования.
- Есть дела, которые каждый должен делать сам, - неохотно ответил Валентин.
Виноркис внимательно посмотрел на него.
- Не очень-то по-дружески.
- Извини, но у меня дело именно такое: я должен сделать его один. И будь уверен, я не пойду шляться по тавернам.
Хьорт пожал плечами.
- Ладно. Пусть так, мне все равно. Я просто хотел помочь тебе повеселиться, показать тебе город, сводить в мои любимые места…
- В другой раз, - быстро сказал Валентин и зашагал по Фалкинкипу.
Найти улицу Продавцов воды оказалось несложно: город был построен по плану, в нем не было средневековой путаницы переулков, как в Пидруде, и на всех основных перекрестках висели ясные и понятные карты города. Но найти дом толковательницы снов Тизаны оказалось делом более долгим, потому что улица была длинна, и прохожие, к которым обращался Валентин просто указывали через плечо на север. Он шел и шел, и наконец добрался до маленького серого дома с грубой, гонтовой крышей в жилом квартале далеко от рыночной площади. На его видавшей виды двери было изображено два символа Власти - скрещенные молнии Короля Снов и треугольник, эмблема Леди Острова Снов.
Тизана была крепкой женщиной старше среднего возраста, необычно высокая и тяжеловесная, с широкими внимательными глазами и строгим лицом. Распущенные волосы, черные с белыми прядями, лежали на спине. Выступавшие из серого комбинезона голые руки были мощными и сильными. Она выглядела особой большой силы и мудрости.

Предыдущая страница 6 Следующая страница


7 Роберт Сильверберг

Она приветствовала Валентина, назвав его по имени, и пригласила в дом.
- Я принес тебе, как ты уже, вероятно, знаешь, привет и любовь от Стифона Делиамбера, - сказал он.
Толковательница снов серьезно кивнула.
- Да, он послал известие заранее. Такой шельма! Но я ценю его любовь, несмотря на все его фокусы. Передай ему от меня то же самое.
Она обошла вокруг маленькой темной комнаты, задернула шторы и зажгла три толстые красные свечи и какую-то курильницу. Обстановки в комнате почти не было: только очень ворсистый тканый ковер в серых и черных тонах, почтенный деревянный стол, на котором стояли свечи, и высокий гардероб античного стиля. Делая приготовления, она говорила:
- Я знаю Делиамбера почти сорок лет, можешь представить? Мы встретились в начале правления Тивераса, на фестивале в Пилиплоке, когда в город приехал новый Корональ, Лорд Малибор, который потом утонул, охотясь на морских драконов. Маленький вруон и тогда уже был хитрецом. Мы стояли на улице, приветствуя Лорда Малибора, и Делиамбер сказал «Ты знаешь, он умрет раньше Понтификса, так уверенно, как кто-то предсказал бы дождь, когда подул южный ветер. Страшное дело - говорить так, и я сказала ему об этом. И вот удивительно: Корональ умер, а Понтификс живет и живет. Сколько же ему лет теперь? Сто? Сто двадцать?
- Не имею представления, - ответил Валентин.
- Он чертовски стар, очень стар. Он долгое время был Короналем, прежде, чем вошел в Лабиринт. И после него было три Короналя, представляешь? Интересно переживет ли он и Лорда Валентина? - Ее глаза остановились на Валентине. - Полагаю, что Делиамбер знает и это тоже. Выпьешь вина со мной?
- Да, - ответил Валентин, чувствуя себя неловко от ее непонятного обхождения и от ощущения, что она сообщила ему о нем самом больше, чем он знал сам.
Тизана достала резной каменный графин и щедро налила в два стаканчика, но не пальмового вина Пидруда, а более темного, густого, сладкого, с привкусом мяты, имбиря и еще чего-то. Он быстро сделал глоток, затем другой, а через секунду она небрежно сказала:
- Кстати, в нем наркотик.
- Наркотик? Зачем?
- Для толкования.
- А… Ну, да.
Его неосведомленность смущала его. Он нахмурился и уставился в свой стаканчик. Вино было темно-красное, почти пурпурное и искажало его искаженное светом от свеч лицо. Интересно знать, что это за процедура? Предложат ли ему рассказать о своих снах. Посмотрим. Он быстрыми глотками допил вино, и старая женщина немедленно налила ему свое вино которого едва коснулась.
- Сколько времени прошло с последнего толкования, - спросила она.
- Боюсь, что очень много.
- Очевидно. Пора тебе отдать мне мой гонорар. Ты найдешь, что цена теперь несколько выше той, которую ты помнишь.
- Это было так давно…
- …что ты забыл. Сейчас я прошу десять крон. Новые налоги и прочие неприятности. Во времена Лорда Вориакса цена была пять крон, а когда я только начинала толковать сны, при Лорде Малиборе, я брала две или две с половиной. Для тебя тяжело отдать десять крон?
Это было его недельное жалование у Залзана Кавола, не считая стола и ночлега, но он пришел в Пидруд с полным кошельком, не зная, как и почему. там было около шестидесяти реалов, и осталось еще много. Он дал толковательнице реал, и она небрежно бросила его в зеленую фарфоровую чашу на столе. Он выпил, она тоже и снова наполнила стаканчики. Мозг его все больше затуманивался. Хотя ночь еще только наступала, он почти засыпал.
- Иди теперь к сонному ковру, - сказала она и погасила две свечи из трех.
Затем она сняла свой комбинезон и осталась нагой.
Этого он не ожидал. Неужели толкование снов включает в себя какой-то сексуальный контакт? С этой старухой? Правда, сейчас она не выглядела старой: ее тело было на добрых двадцать лет моложе лица, конечно, не девичье, но все еще крепкое, пышное, но без складок, с тяжелыми грудями и крепкими гладкими бедрами. Может, это толковательницы - что-то вроде священных проституток? - подумал Валентин. Она сделала ему знак раздеться и он снял свою одежду. Они легли на толстый, мягкий ковер, и она обняла Валентина, но в этом не было абсолютно ничего эротического: объятия были материнскими, всепоглощающими. Он расслабился. Его голова лежала на ее мягкой теплой груди, и ему очень хотелось спать. От нее исходил сильный и острый приятный аромат сучковатых игольчатых деревьев, что растут на высоких пиках севера, как раз под линией снега. Чистый и острый запах.
Она тихо сказала:
- В королевстве снов только речь скажет правду. Не бойся, потому что мы отплывем туда вместе.
Валентин закрыл глаза.
Высокие пики, как раз под линией снега. Ветер дует между скал, но Валентину совершенно не холодно, хотя он идет босой по сухой каменистой почве. Перед ним дорога, наклонная тропа с уступами с широкими серыми плитами, составляющими лестницу, она спускается в покрытую туманном долину. Валентин без колебания начал спускаться. Он знал, что это еще не сон, а только прелюдия, что он только начал свое ночное путешествие и пока находится на пороге сна. Он спускался и проходил мимо поднимающихся по лестнице фигур, знакомых ему по недавним снам. Понтификс Тиверас с пергаментной кожей и высохшим лицом поднимается, слегка пошатываясь на дрожащих ногах, Лорд Валентин Корональ идет размеренным, широким шагом, покойный Лорд Вориакс безмятежно плывет прямо над ступенями, великий воин
- Корональ Лорд Стиамот из восьмитысячелетнего прошлого размахивает мощным посохом, на конце которого крутятся яростные молнии, а это, кажется, Понтификс Ариок, что отказался от Лабиринта, объявил себя женщиной и стал Леди Острова Снов. Вот великий правитель Лорд Конфалум и столь же великий Лорд Престимион, его наследник, под чьими двумя правлениями Маджипур достиг вершины богатства и славы. А потом шли Залзан Кавол с колдуном Делиамбером позади, Карабелла, нагая, орехово-коричневая, брызжущая неиссякаемой энергией, и задыхающийся Винорикс и Слит, жонглирующий по пути огненными шарами, и Шанамир, и лимен, торговец сосисками, и нежная Леди Острова, и снова старый Понтификс, и Корональ, и музыканты, и двадцать хьортов несут на золотых носилках Короля Снов, страшного Симонана Барджазеда. Чем ниже, тем туман становился гуще, и Валентин дышит короткими болезненными вдохами, словно он не спускается с высот, а наоборот, все время поднимается, со страшным трудом, прокладывая себе путь над линией игольчатых деревьев в голых гранитных щитах высоких гор, босиком по обжигающим полосам снега, запеленутый в серое одеяло тумана, который закрывает от него весь Маджипур.
В небе слышна теперь благородная строгая музыка; ансамбли духовных инструментов играют торжественные и печальные мелодии, полагающиеся при одевании Короналя. И в самом деле, Валентина одевают: десяток согнувшихся слуг возлагает на него официальную мантию и звездную корону, но он качает головой, отталкивает слуг, своими руками снимает корону и протягивает своему брату, тому, у которого была угрожающая сабля, срывает с себя нарядную одежду и раздает ее по кускам беднякам, которые обматывают ими ноги, и во все призрачные провинции Маджипура идет слово, что он отказывается от своего высокого назначения и от всей власти. И он снова на каменных ступенях, спускается с горы и ищет долину туманов в недостижимой дали.
- Почему ты идешь вниз? - спросила Карабелла, загородив ему дорогу, но он не ответил, а когда маленький Делиамбер указал вверх, он смиренно пожал плечами и начал новый подъем по полям блестящим красных и голубых цветов, по золотой траве между высокими кедрами. Он чувствовал, что он поднимался, спускался и вновь поднимался не на обычный пик, а к самому Горному замку, который уходит на тридцать миль в небо, и его целью было это смущающее, превосходящее все, когда либо существовавшее, сооружение на вершине горы, место, где жил Корональ. Замок, который назывался Замком Лорда Валентина, а раньше Замком Лорда Вориакса, а еще раньше Замком Лорда Малибора, а до этого другими именами, именами тех великих, кто правил из Горного Замка; каждый вносил свой вклад в строительство замка и давал ему свое имя, пока жил в нем, каждый, начиная с Лорда Стиамота, первого обитателя Горного Замка. Он построил скромную башню, от которой пошло расти все остальное. Я снова завладею Замком сказал себе Валентин и буду жить в нем.
Но что это? Тысячи работников разбирали огромное сооружение! Работа по сносу шла полным ходом: все внешние крылья были уже снесены, опоры, арки, построенные Лордом Вориаксом, зал трофеев Лорда Малибора и огромная библиотека, которую построил Тиверас, пока был Короналем, и многое другое стало теперь грудами камня, и рабочие пробивались внутрь, к более древним крыльям к садам Лорда Конфалума, оружейной Лорда Деккерта, к сводчатому архиву Лорда Перстимиона, разнося все по кирпичу, как саранча на полях.
«Подождите, - кричал Валентин. - Не делайте этого! Я вернулся и снова надену свою мантию и корону!» Но разрушение продолжались, и казалось, что Замок был сделан из песка и прибой ворвался в него, и нежный голос сказал: «Поздно, слишком поздно, чрезмерно поздно!», и дозорная башня Лорда Ариока исчезла, и парапеты Лорда Тимина исчезли, и обсерватория Лорда Кинникена со всей аппаратурой тоже, и вся Замковая Гора дрожала и качалась, поскольку снос Замка нарушил ее равновесие, и настала страшная вечная ночь, и зловещие звезды корчились в небе, и механизмы, отводящие космический холод от вершины Замковой Горы, сломались, и теплый воздух ушел к лунам, и Валентин стоял среди этого разрушения и начинающегося хаоса, протянув в темноту растопыренные пальцы…
Следующее, что он увидел, был утренний свет; он заморгал и сел, гадая, не в гостинице ли он и что с ним сделали ночью, и почему он лежит голый на толстом ковре в теплой странной комнате, и старая женщина ходит тут, видимо, готовя чай…
Да. Толковательница снов Тизана, и это Фалкинкип, улица Продавцов воды…
Нагота смущала его. Он встал и быстро оделся.
- Выпей это, - сказала Тизана, - а я приготовлю что-нибудь на завтрак, раз ты окончательно проснулся.
Он с подозрением взглянул на кружку, которую она ему протягивала.
- Чай, - пояснила она. - Только чай и ничего более. Время для снотворного давно прошло.
Валентин выпил, пока она хлопотала в маленькой кухне. В голове у него было какое-то оцепенение, словно он напился до беспамятства и теперь расплачивается за это. И он помнил, что всю ночь ему снились странные сны, но у него не было того болезненного состояния духа, с которым он пробуждался в предыдущие дни, а только это оцепенение, странное внутреннее спокойствие, почти пустота. Может, это результат посещения толковательницы? Он так мало знал, он был как ребенок, выпущенный в этот обширный и сложный мир.
Они поели молча. Тизана, казалось, изучала Валентина, глядя на него через стол. Ночью, до того как наркотик произвел свое действие, она была куда более разговорчива, а теперь она выглядела подавленной, задумчивой, почти отсутствующей, словно ей необходимо было отделиться от него, пока она готовилась истолковать его сон.
Вымыв посуду она спросила:
- Как ты себя чувствуешь?
- Внутренне спокоен.
- Хорошо, хорошо, это очень важно. Уходить от толкователя снов в тревоге - напрасная трата денег. Но я не сомневалась: у тебя сильный дух.
- Да?
- Сильнее, чем я предполагала. Превратности, которые раздавили бы обычного человека, на тебя не повлияли. Ты не обращаешь внимания на бедствия и спокойно смотришь в лицо опасности.
- Ты говоришь чересчур обобщенно.
- Я оракул, а оракулы никогда не бывают особо специфичны.
- Мои сны посланы? Это-то ты можешь сказать?
Она задумалась.
- Я не вполне уверена.
- Но ты же разделила их со мной! Разве ты не можешь сразу понять, от кого сон - от Леди или от Короля?
- Тише, тише, все не так просто. Твои сны не от Леди, это я знаю.
- Но если это послание, то, значит от Короля.
- Трудно сказать. В какой-то мере аура Короля присутствует, это верно, но не аура послания. Я знаю, тебе это трудно понять, но и мне тоже. Я уверена, что Король Снов следит за твоими действиями и связан с тобой, но, по-моему, он не входил в твой сон. И это сбивает меня с толку.
- Ты когда-нибудь встречалась с чем-нибудь похожим?
Она покачала головой.
- Нет. Никогда.
- Значит, это и есть толкование для меня? Еще больше таинственности и вопросов без ответа?
- Ты еще не получил толкования.
- Прости, что я так нетерпелив.
- Не стоит извиняться. Дай мне руку и я сделаю для тебя толкование.
Она потянулась к нему через стол и крепко взяла его руки. После долгого молчания она сказала:
- Ты упал с высокого места и теперь должен взбираться туда снова.
- С высокого? - ухмыльнулся Валентин.
- С высочайшего.
- Высочайшее место в Маджипуре - Горный Замок, - шутливо сказал он. - Не туда ли мне взбираться?
- Да, туда.
- Уж очень высокий подъем ты мне предлагаешь. Я потрачу всю жизнь, чтобы добраться до Горы и подняться.
- Тем не менее, Лорд Валентин, этот подъем ждет тебя, и не я его тебе предлагаю.
Он опешил, когда она применила к нему королевский титул, а потом закатился смехом от ее грубой и безвкусной шутки.
- Лорд Валентин! Не слишком ли много чести для меня, мадам Тизана? Не Лорд Валентин, а просто Валентин, Валентин - жонглер, и только, новичок в труппе Залзана Кавола, скандара.
Она спокойно сказала, не сводя с него глаз:
- Прошу прощения. Я не хотела тебя обидеть.
- Как это может обидеть меня? Но, пожалуйста, не давай мне королевских титулов. Для меня вполне достаточно жонглерской жизни, даже если мои сны и летают иногда выше.
Ее взгляд не дрогнул.
- Хочешь еще чаю?
- Я обещал скандару вернуться рано утром, так что мне скоро пора идти. Что еще ты мне можешь сказать?
- Толкование окончено.
Это было неожиданностью для Валентина. Он ждал интерпретаций, анализа, толкований, советов, а получил только…
- Я упал с высоты и должен подняться обратно. И это все, что ты скажешь за реал?
- В наше время все дорожает, - сказала она беззлобно. - Ты считаешь себя обманутым?
- Отнюдь нет. В какой-то мере это было ценно для меня.
- Сказано вежливо, но не от души. Однако ты и в самом деле получил здесь кое-что ценное. Со временем это станет тебе ясным. - Она встала, Валентин тоже. Вокруг нее была аура доверия и силы. - Я желаю тебе счастливого пути и безопасного подъема.

12

Когда он вернулся от толковательницы снов, первым его приветствовал Стифон Делиамбер. Тихим ранним утром маленький вруон занимался возле фургона чем-то вроде жонглирования какими-то кристаллическими черепками с ледяным блеском; но это было колдовское жонглирование, потому что Делиамбер лишь делал вид, что бросает и ловит, а на самом деле черепки двигались силой его мысли. Он стоял под блестящим каскадом, и сверкающие кусочки вились над ним по кругу, как венок яркого света, и оставались наверху, хотя Делиамбер не касался их.
Когда Валентин подошел, вруон махнул кончиком щупальца, и прозрачные осколки тут же собрались в плотный ком. Делиамбер ловко выхватил его из воздуха и показал Валентину.
- Куски храмового здания из Долорна - города гейрогов, который расположен в нескольких днях пути отсюда к востоку. Город магической красоты. Ты бывал там.
Загадки ночи, проведенной у толковательницы снов, еще тяжело давили на Валентина, и он не разделил пристрастия Делиамбера к разговорам с раннего утра. Он пожал плечами и сказал:
- Не помню.
- Запомнил бы, если бы был. Город света, город застывшей поэзии! - Вруон щелкнул клювом, что означало улыбку. - А возможно, ты не можешь вспомнить. Полагаю, что не можешь: у тебя слишком много утеряно. Но ты довольно скоро снова будешь там.
- Как снова? Я никогда там не был.
- Если ты когда-нибудь был там, то будешь снова, когда мы туда приедем. Если же нет - нет. Но как бы это ни было для тебя, Долорн - наша следующая остановка. - Озорные глаза Делиамбера пронизывали Валентина. - Я вижу, ты многое узнал от Тизаны.
- Пропусти меня, Делиамбер.
- Она замечательная, не так ли?
Валентин попытался пройти мимо.
- Ничего я не узнал. Зря потратил вечер.
- Ох, нет, нет. Время никогда не тратится зря. Дай руку, Валентин. - Сухое упругое щупальце обвелось вокруг пальцев Валентина. - Я знаю, хорошо: время никогда не тратится зря. Куда бы мы ни пошли, что бы мы ни делали, все это воспитывает. Даже если мы не сразу познаем урок.
- Тизана сказал мне примерно то же самое, когда я уходил, - угрюмо пробормотал Валентин. - Но что я узнал? Я снова видел во сне Короналя и Понтификсов. Я поднимался и спускался по горным тропам. Толковательница снов глупо пошутила над моим именем. Лучше бы я этот реал потратил на вино и лакомства. Нет, я ничего не достиг.
Он попытался освободить руку, но вруон удержал ее с неожиданной силой. У Валентина было странное ощущение, что через его мозг прокатываются аккорды печальной музыки, и где-то под поверхностью его сознания мелькнуло и исчезло изображение чего-то вроде морского дракона, но он не мог разглядеть его как следует. Значение ускользнуло от него. Ну и пусть: он боялся узнать, что там шевельнулось. Темная, непонятная тревога захлестнула его душу. На минуту ему показалось, что дракон в глубинах его существа поднялся и поплыл вверх через мрак его затуманенной памяти к уровню создания. И это испугало Валентина. Знание, страшное, угрожающее знание скрывалось в нем и теперь грозило вырваться. Он сопротивлялся. Он боролся. Он видел, что маленький Делиамбер уставился на него с пугающей интенсивностью, как бы пытаясь дать ему необходимую силу, чтобы принять это темное значение, но Валентин не хотел этого. Он грубо вырвал руку и, спотыкаясь пошел к фургону скандаров. Сердце его колотилось, в висках стучало, голова кружилась. Сделав несколько неуверенных шагов, он повернулся и сердито спросил.
- Что ты со мной сделал?
- Просто дотронулся до твоей руки.
- И причинил мне сильную боль!
- Я дал тебе доступ к твоей собственной боли, - спокойно ответил Делиамбер. - Больше ничего. Ты носишь в себе боль, но ты ее не чувствовал. И она старается проснуться в тебе и предупредить это нельзя.
- Я хочу предупредить это.
- У тебя нет иного выбора, кроме как прислушиваться к голосам изнутри. Борьба уже началась.
Валентин покачал болевшей головой.
- Я не желаю ни боли, ни борьбы. Прошлую неделю я был счастлив.
- И был счастлив, когда видел сны?
- Эти сны скоро кончатся. Они, видимо, предназначались для кого-то другого.
- Ты так думаешь?
Валентин помолчал.
- Я хочу, чтобы мне позволили быть тем, кем мне хочется.
- А именно?
- Странствующим жонглером. Свободным человеком. Зачем ты мучаешь меня, Делиамбер?
- Я был бы рад, если бы ты стал жонглером, - мягко сказал вруон. - Я не хочу огорчать тебя. Но желания человека часто имеют мало связи с тем, что ему предназначено на великом свитке.
- Я буду мастером-жонглером, - упрямо заявил Валентин. - Не больше и не меньше.
- Желаю тебе этого, - любезно сказал Делиамбер и ушел.
Валентин медленно выдохнул. Все его тело было напряжено, и он опустился на землю. Тревога не оставляла его. Мучительные сны, корчащиеся драконы в душе знаки и предзнаменования..
Карабелла вышла из фургона и стояла над Валентином, пока он пытался расслабиться.
- Дай я помогу, - сказала она, и ее сильные пальцы проникли глубоко в скованные мышцы его шеи и спины. Под ее усилием напряжение уменьшилось, но настроение осталось мрачным.
- Толкование не помогло тебе? - тихо спросила она.
- Нет.
- Ты можешь рассказать о нем?
- Пожалуй, нет.
- Как хочешь.
Но она явно ждала. Глаза ее были встревожены, в них было тепло и сочувствие.
- Я почти не понял того, что говорила та женщина, - сказал он. - И не хочу рассказывать об этом.
- А когда захочешь, Валентин, я здесь. Когда почувствуешь необходимость сказать кому-то…
- Не сейчас. А может, никогда.
Он чувствовал, что она тянется к нему, желая облегчить боль его души, как сняла напряжение с его тела. Он чувствовал, что ее захлестывает любовь к нему. И он сказал, запинаясь:
- Толковательница сказала мне…
- Да?
Нет. Говорить о таких вещах означало дать им реальность, а они нереальны, абсурдны, фантастичны.
- Она сказала бессмыслицу. Это не стоит обсуждения.
Их глаза встретились. Он отвел свои.
- Можешь ты понять? - резко сказал он. - Чокнутая старуха наговорила мне кучу вздора, и я не хочу обсуждать его ни с тобой, ни с кем-нибудь другим. Толкование было сделано для меня, и я не собираюсь делиться им. - Он увидел смятение на ее лице. В другое время он проболтался бы, но сейчас сказал уже совсем другим тоном:
- Принеси мячи, Карабелла.
- Сейчас?
- Да.
- Но…
- Я хочу, чтобы ты научила меня обмену между жонглерами.
- Прошу тебя… Мы же через полчаса бросим!
- Прошу так же и я, принеси мячи, - повторил он настойчиво.
Она кивнула, пронеслась по ступенькам фургона и тут же вернулась с мячами. Они отошли в сторону, на открытое место. Карабелла бросила ему три мяча и нахмурилась.
- В чем дело? Спросил он.
- Плохая идея - осваивать новую технику, когда мозг встревожен.
- Это меня успокоит. Давай попробуем.
- Как хочешь.
Она начала жонглировать своими тремя мячами для разминки. Валентин стал делать то же, но руки его были холодные, пальцы не слушались, ему трудно было делать даже самые простые упражнения, и он то и дело ронял мячи. Карабелла ничего не говорила и продолжала жонглировать, в то время как он выпускал один преждевременный контакт за другим. Раздражение его росло. Она не говорила ему больше, что сейчас неподходящий момент для работы, но ее молчание, ее взгляды и даже поза говорили сильнее слов. Валентин безнадежно пытался поймать ритм. Ты упал с высокого места, - слышал он слова толковательницы, - и теперь должен взбираться туда снова. Он прикусил губу. Как он может сосредоточиться, когда в него вторгается такое? Рука и глаз, думал он, рука и глаз, все остальное забудь. Тем не менее, Лорд Валентин, этот подъем ждет тебя, и не я его тебе предлагаю. Нет. Нет. Нет. Руки его тряслись, пальцы были, как сосульки. Он сделал неправильное движение, и мячи разлетелись в стороны.
- Пожалуйста, Валентин… - ласково сказала Карабелла.

Предыдущая страница 7 Следующая страница


Замок лорда Валентина 8

- Принеси дубинки.
- Это будет еще хуже. Ты хочешь сломать палец?
- Дай дубинки.
Пожав плечами, она собрала мячи и ушла в фургон. Появился Слит, зевнув, кивнув Валентину. Начиналось утро. Вышел один из скандаров и полез под фургон исправлять что-то. Вышла Карабелла с шестью дубинками. За ней шел Шанамир. Он на ходу поздоровался с Валентином и пошел кормить животных. Валентин взял дубинки. Чувствуя на себе спокойный взгляд Слита, он встал в позу жонглера, бросил одну дубинку вверх и промахнулся в захвате. Никто ничего не сказал. Ему удалось последовательно кидать три дубинки, но не более тридцати секунд, а затем они упали, и одна чувствительно ударила его по ноге. Валентин перехватил взгляд Делиамбера, наблюдавшего издали, и снова поднял дубинки. Карабелла, стоя напротив него терпеливо жонглировала своими дубинками и намеренно не смотрела на Валентина. Он подобрал дубинки, начал снова, уронил две, еще раз начал и неудачно подвернул большой палец. Он попытался сделать вид, что все в порядке, снова поднял дубинки, но тут подошел Слит и слегка взял его за оба запястья.
- Не нужно, - сказал он. - Отдай мне дубинки.
- Я хочу практиковаться.
- Жонглирование - не терапия. Ты чем-то расстроен, и это будет отражаться на твоем расчете времени. Если ты будешь продолжать, то расстроишь свой ритм и на несколько недель выйдешь из строя.
Валентин попытался вырвать руки, но Слит держал их с удивительной силой. Карабелла спокойно жонглировала в нескольких шагах от них. Через минуту Валентин сдался. Пожав плечами, он отдал дубинки Слиту, и тот унес их обратно в фургон. Через минуту вышел Залзан Кавол и прогудел:
- Все в фургон! Поехали!

13

Дорога к гейрогскому городу Долорну вела их на восток через мирную фермерскую местность, зеленую и плодородную под наблюдением летнего солнца. Как и большинство мест Маджипура, эта местность была плотно заселена, но разумное планирование создало большие сельскохозяйственные зоны, окаймленные полосками-городами, так что фургон весь день ехал час через фермы, час через город, и опять через фермы: и через город. Здесь, в ущелье Долорна, расположенном ниже Фалкинкипа, климат особенно благоприятствовал земледелию, потому что северный конец Ущелья был открыт полярным грозам с ливнями, которые постоянно заливают умеренную арктическую область Маджипура, а субтропическая жара умеряется мягкими прогнозируемыми осадками. Все росло круглый год. Сейчас, например, было время уборки желтых клубней стаджи, из которой делали хлеб, и посадки таких фруктов, как найк и глин.
Красота ландшафта рассеяла сумрачное настроение Валентина. Он постепенно перестал думать, о чем не следовало и позволил себе радоваться бесконечному ряду чудес планеты Маджипур. Черные тонкие стволы деревьев найк, посаженные строгим и сложным геометрическим узором, покачивались на горизонте; бригады фермеров - хьортов и людей в деревенских костюмах двигались через поля стаджи, как вражеская армия, выкапывая тяжелые клубни. Фургон спокойно шел то по району ручьев и озер, то по травянистой равнине.
Уже ближе к середине дня они прибыли в особенно красивое место - в один из многих лесных заповедников. На воротах висела светящаяся зеленая табличка с надписью:
ЗАПОВЕДНИК ПОЛЫХ ДЕРЕВЬЕВ Здесь расположена замечательная девственная полоса полых деревьев Долорна. Эти деревья выделяют газ легче воздуха и он поддерживает верхние ветви. Достигнув зрелости, стволы и корневая система атрофируются, а ветви становятся эпифитными и почти целиком зависят от питающей их атмосферы. Иногда в очень старом возрасте дерево полностью порывает контакты с землей и плывет искать новую колонию. Полные деревья имеются в Зимроле и Алханроле, но в последнее время их стало мало. Эта роща посажена для народа Маджипура по официальному декрету 12-го Понтификса Конфалума Короналем Лордом Престимионом.
Жонглеры молча шли пешком по лесной дороге в течение нескольких минут, но не видели ничего необычного. Затем шедшая впереди Карабелла пролезла через заросли густого сине-черного кустарника и вскрикнула в изумлении. Валентин подбежал к ней. Она стояла среди чудес.
Всюду росли полные деревья на разных стадиях роста. Молодые, не выше Делиамбера, выглядели на редкость неуклюжими кустами с толстыми вздутыми ветвями необычного серебряного оттенка, которые выходили углами из коротких толстых стволов. У деревьев высокой в пятнадцать-двадцать футов стволы начинали утончаться, ветви вздувались, а у более старых деревьев стволы совсем съеживались и выглядели веревками-оттяжками, крепящими плавучие кроны к грунту. Кроны плавали высоко, покачиваясь на легком ветру, безлистые, распухшие, с раздутыми ветвями. Серебряный цвет молодых деревьев с возрастом становился блестящим и прозрачным, так что деревья казались стеклянными и ярко сверкали на солнце. Даже Залзана Кавола, похоже поразила красота деревьев и их необычность. Он подошел к самому высокому и осторожно, почти благоговейно охватил пальцами узкий ствол. Валентин подумал, что скандар хочет сломать его и пустить полое дерево летать, как воздушный змей, но нет, Залзан Кавол просто измерил толщину ствола и тут же отошел, бормоча что-то.
Они довольно ходили среди полых деревьев, разглядывали поросль, смотрели на стадии роста, постепенное сужение стволов и утолщение веток. Деревья были без листьев и, наверное не имели и цветов. Трудно было поверить, что это вообще растения, настолько они казались стеклянными. Это было магическое место. Дурное настроение Валентина ушло окончательно. Стоит ли задумываться, когда кругом такая красота?
- Лови! - крикнула Карабелла.
Она заметила перемену в нем, сбегала к фургону за мячами и теперь бросила ему три мяча. Он легко вошел в основной ритм.
Карабелла стояла в нескольких шагах от него. Три-четыре минуты они жонглировали независимо друг от друга, но потом вошли в симметричные фазы и стали работать в одном ритме. Теперь они жонглировали, зеркально отражая друг друга, и Валентин почувствовал, как с каждым циклом бросков на него нисходит все более глубокое спокойствие. Он покачивался и напевал. Деревья бросали на него отраженный свет. Мир был тих и ясен.
- Когда я скажу, - спокойно произнесла Карабелла, - бросай мяч из правой руки в мою левую на точно такую же высоту, как бросаешь себя. Раз… два… три… четыре… пасс!
И на «пасс» он бросил ей мяч, а она ему. Он сумел достаточно точно поймать его, не сбиваясь с ритма и продолжая свой каскад, и отсчитывал время, чтобы бросить снова.
Вначале это было трудно, труднее всего, что он делал до сих пор, однако после нескольких пассов он уже делал это без боязни, и обмен прошел так гладко, словно они практиковались несколько месяцев. Валентин понимал, что это необычно, что никто не овладевает таким сложным маневром с первой попытки, но, как и раньше, он поместил себя в область, где не существовало ничего, кроме руки и глаза и летающих мячей, и промах стал не только невозможным, но и немыслимым.
- Эй! - крикнул Слит. - Идите сюда!
Он тоже жонглировал. Валентин был недоволен таким усложнением задачи, но заставил себя остаться в автоматическом режиме - бросать, когда кажется нужным, хватать то, что пришло и все время держать оставшиеся у него мячи в движении. Так что, когда Слит и Карабелла начали обмен мячами, Валентин смог включиться и поймал мяч от Слита.
«Раз-два, раз-два», - считал Слит, заняв положение между Валентином и Карабеллой и сделав себя ведущим. Он поочередно бросал им мячи, и долгое время ритм оставался неизмененным, но затем ускорился, что Валентин уже не мог успеть за ним. В воздух вдруг взлетели десятки мячей - по крайней мере, так показалось - и Валентин поспешно хватал их, ронял и наконец со смехом повалился в теплую траву.
- Значит, есть все-таки пределы твоей ловкости, - шутливо спросил Слит. - А то я уж начал думать, что ты вообще не смертный.
Валентин засмеялся.
- Боюсь, что достаточно смертный.
- Обедать! - крикнул Делиамбер.
Он приглядывал за котелком с тушеным мясом, подвешенным на треноге над огнем. Скандары, занимавшиеся тренировкой в другой части рощи, появились, как из под земли и тут же принялись накладывать себе еду. Виноркис тоже поторопился наполнить свою тарелку. Валентин и Карабелла были последними, но это их не огорчило. Валентин покрылся честным потом хорошо выполненной работы, кровь стучала в голове, и его долгая ночь с необъясненными снами казалась далеко позади, как что-то, оставленное в Фалкинкипе.
Весь день фургон спешил на восток. Теперь это была явно гейрогская страна, населенная почти исключительно гладкоголовой эмееподобной расой. Когда наступила ночь, труппа все еще была на полпути от Долорна, где Залзан Кавол добился какого-то театрального ангажемента. Делиамбер сообщил, что неподалеку есть гостиница, и они поехали туда.
- Раздели со мной постель, - сказала Валентину Карабелла.
В коридоре они встретили Делиамбера, который остановился, коснулся их рук кончиком щупальца и пробормотал:
- Приятных снов.
- Приятных снов, - автоматически ответила Карабелла.
Но Валентин не дал обычного ответа, потому что прикосновение колдовской плоти вруона вызвало шевеление дракона в его душе, и он снова стал беспокойным и серьезным, каким был до посещения чудесной рощи. Можно было подумать, что Делиамбер стал врагом спокойствия Валентина, поднимал в нем необъяснимый страх и неуверенность, против которых у Валентина не было защиты.
- Пошли, - хрипло сказал он Карабелле.
- Спешишь? - она засмеялась легким звенящим смехом, но смех ее тут же замер, когда она взглянула на лицо Валентина. - Валентин, что с тобой? В чем дело?
- Ничего.
- Ничего?
- Разве я не могу поддаться настроению, как всякий человек?
- Когда твое лицо вот так меняется - кажется, будто тень заслоняет солнце. И так неожиданно…
- Что-то в Делиамбере, - сказал Валентин, - озадачивает и тревожит меня. Когда он коснулся меня…
- Делиамбер безвредный. Думаю, как все колдуны, особенно вруонские и маленькие. В очень маленьком народе всегда темное лукавство. Но тебе нечего бояться Делиамбера.
- Это правда? - он закрыл дверь и обнял Карабеллу.
- Правда, - сказала она. Тебе не нужно бояться никого, Валентин. Ты с первого взгляда нравишься всем. В мире нет никого, кто повредил бы тебе.
- Хотел бы я этому верить, - сказал он, когда она потянула его на постель. Он целовал ее сначала нежно, потом более страстно, и скоро их тела сплелись. Он не был с ней близок больше недели и ждал с упоением и желанием. Но инцидент в коридоре украл его желание, оставил его оцепенелым и отстраненным, и это удивляло и расстраивало его. Карабелла, вероятно, чувствовала его холодность, но не обращала внимания, потому что ее энергичное тело искало его страсти. Он вынудил себя ответить и скоро был почти так же пылок, как и она, но как бы стоял в стороне от собственных ощущений, был только зрителем их любви.
Все быстро кончилось, и стало темно, хотя лунный свет проникал в окно и бросал холодный свет на их лица.
- Приятных снов, - прошептала она.
- Приятных снов, - ответил он.
Она уснула почти сразу же, а он лежал рядом с ее теплым телом, и спать ему не хотелось. Через некоторое время он отодвинулся, лег в любимую позу для сна - на спине, сложив руки на груди, но сон не приходил, только легкая дремота. Он считал блавов, представлял себя жонглирующим со Слитом и Карабеллой, пытался расслабить тело по одному мускулу, но ничто не помогало. Он приподнялся на локте и посмотрел на Карабеллу.
Она видела сон. На щеке подрагивали мышцы, глаза двигались под закрытыми веками, груди поднимались и опускались в резком ритме; она прижала пальцы к губам и бормотала что-то несвязное. Ее худощавое тело казалось таким красивым, что Валентину захотелось прикоснуться губами к маленьким твердым соскам, но мешать человеку, видящему сон, было грубостью, непростительным нарушением приличий. Так что он ограничился тем, что смотрел на нее и любил издали.
Карабелла в ужасе вскрикнула. Глаза ее открылись, но ничего не видели
- знак послания. По телу ее пробегала дрожь. Она, еще спящая и видящая сон, повернулась к Валентину. Она стонала и всхлипывала, и он обнял ее, чтобы дать ей сон-помощь, сон-покой, защитить ее от тьмы духа, и, наконец, ярость сна ушла и тело ее обмякло и расслабилось.
Она еще некоторое время лежала тихо и Валентин подумал, что она спит обычным мирным сном. Нет. Она проснулась, но не шевелилась, как будто рассматривала свой сон, боролась с ним и пыталась вывести его в область яви. Вдруг она села и прижала руки к губам. Глаза ее были дикие и остекленевшие.
- Милорд! - прошептала она, отодвинулась от него, отползла, как краб, на край постели, одной рукой прикрывая грудь, а другой - лицо. Губы ее дрожали. Валентин потянулся к ней, она в ужасе отпрянула и свалилась на пол, где испуганно съежилась, пытаясь прикрыть свою наготу.
- Карабелла… - растерянно позвал Валентин.
Она подняла на него глаза.
- Лорд… Лорд… пожалуйста, оставь меня Лорд… - Она снова опустила голову и сделала пальцами обеих рук знак горящей звезды, жест повиновения, который делают только перед Короналем.

14

Думая, что, может быть, не ей, а ему приснился сон, который все еще длится, Валентин встал, увидел одежду Карабеллы, брошенную на его одежду. Она скорчилась в стороне, ошеломленная и дрожащая. Он хотел успокоить ее, но она отскочила и согнулась еще больше.
- В чем дело? - спросил он. - Что случилось?
- Я видела во сне, что ты… - Она запнулась. - Так реально, так страшно.
- Расскажи. Я растолкую твой сон, если смогу.
- Его нечего толковать. Он говорит сам за себя. - Она снова сделала ему знак горящей звезды и продолжала тихо, спокойно, без интонаций: - Я видела во сне, что ты истинный Корональ Лорд Валентин, что у тебя похитили власть и твою память, поместили в другое тело и выпустили недалеко от Пидруда, чтобы ты скитался и жил в праздности, в то время как кто-то другой правит вместо тебя.
Валентин почувствовал себя на краю бездны, и земля осыпалась под его ногами.
- Это было послание? - спросил он.
- Да, послание. Не знаю, от кого - от Леди или от Короля, но это не мой сон, он был как-то помещен в мой мозг со стороны. Я видела тебя, Лорд…
- Перестань называть меня так.
- …на вершине Замковой Горы, ты стоял лицом к лицу с другим Лордом Валентином, с тем черноволосым, перед которым мы жонглировали, в потом ты спустился с горы, чтобы ехать в великой процессии по всем странам, и когда ты был на юге, в моем родном городе Тил-омоне, тебе дали наркотик, усыпили, пересадили в это тело и выбросили тебя. Не было никого мудрее тебя, но у тебя колдовством отняли твои королевские силы. А я касалась тебя, Лорд, я делила с тобой ложе и была фамильярна с тобой на тысячу ладов, и как я теперь получу прощение, Лорд?
- Карабелла!
Она дрожала от страха.
- Взгляни на меня, Карабелла.
Она покачала головой. Он встал рядом с ней на колени, коснулся рукой ее подбородка. Она вздрогнула, словно он обжег ее кислотой. Ее тело застыло в напряжении. Он снова дотронулся до нее.
- Подними голову, ласково сказал он, - посмотри на меня.
Она медленно, робко взглянула на него, как смотрят на солнце, боясь его яркости.
- Я Валентин-жонглер, и больше никто.
- Нет, Лорд.
- Корональ черноволосый, а у меня золотистые волосы.
- Умоляю тебя, Лорд, оставь меня в покое. Я боюсь тебя.
- Ты боишься странствующего жонглера?
- Того, кто ты сейчас, я не боюсь. Ты мой друг, и я тебя люблю. Я боюсь того, кем ты был, Лорд. Ты был рядом с Понтификсом и пил королевское вино. Ты ходил по громадным залам Горного Замка. Ты знал полнейшую власть над миром. Это был истинный сон, Лорд, он был отчетлив и ясен, как наяву, и не может быть никаких сомнений, что это послание. И ты настоящий Корональ, а я касалась твоего тела, и ты касался моего, а это святотатство
- чтобы такая простая женщина, как я, подходила к Короналю так близко. И за это я умру.
Валентин улыбнулся.
- Даже если я и был когда-то Короналем, милая, то в другом теле, а в том, которое ты обнимала ночью, ничего святого нет. Но никогда не был Короналем.
Она пристально смотрела на него. Голос ее дрожал уже меньше, когда она сказала:
- Ты ничего не помнишь о своей жизни до Пидруда. Ты не мог назвать мне имени своего отца, а когда говорил о своем детстве в Ни-мойе, ты сам не верил этому, а имя матери ты придумал. Скажешь - неправда?
Валентин кивнул.
- А Шанамир рассказывал мне, что в кошельке у тебя было много денег, но ты не имел представления о их ценности и хотел расплатиться с продавцом сосисок пятидесятиреаловой монетой. Правильно?
Он опять кивнул.
- Вроде бы ты всю жизнь жил, не пользуясь деньгами. Ты так мало знаешь, Валентин тебя надо учить, как ребенка.
- Да, с моей памятью что-то случилось, но это еще не делает меня Короналем.
- Все - как ты жонглируешь, так естественно, словно ты способен ко всему чего захочешь, как ты ходишь, как держишься, свет, который исходит от тебя - все говорит, что ты рожден для власти… Как только ты у нас появился, мы считали, что ты изгнанный принц или герцог. Но мой сон не оставляет сомнений, Лорд…
Лицо ее побелело. На минуту она преодолела свой страх, но теперь снова затряслась. А страх, похоже, заразителен, потому что Валентин тоже начал испытывать его. Мороз прошел по его коже. Правда ли это? Неужели он был помазанным Короналем и касался Тивераса в Лабиринте и в Горном Замке? Он снова услышал голос толковательницы слов Тизаны: «Ты упал с высокого места и теперь должен взбираться туда снова». Невозможно. Немыслимо. «Тем не менее, Лорд Валентин, этот подъем ждет тебя и не я его тебе предлагаю». Нереально. Невозможно. Да еще эти его сны, этот брат, который хотел убить его и которого он сам убил, и Коронали и Понтификсы, проходящие по комнатам его души, и все прочее… Могло ли это быть? Невозможно. Невозможно!
- Ты не должна меня бояться, Карабелла, - сказал он.
Она вздрогнула. Он потянулся к ней, но она отшатнулась с криком:
- Не трогай меня, Милорд! Нет…
- Пусть я был когда-то Короналем, хотя это звучит странно и глупо, но теперь-то я не Корональ так же и не в помазанном теле, так что все, что было между нами, не святотатство. Теперь я Валентин-жонглер, кем я ни был бы в прошлом.
- Ты не понимаешь, Лорд.
- Я понимаю, что Корональ такой же человек, как и все, прочие, только ответственности у него больше, но ничего магического вокруг него нет, и бояться можно только его власти, а у меня власти нет. Даже если и была.
- Нет, - возразила она. Короналя коснулась высшая благодать, и она никогда не уйдет от него.
- Короналем может быть любой, если получит надлежащее воспитание и правильное направление ума. Короналем не рождаются. Коронали бывали из всех районов Маджипура, из всех слоев населения.
- Лорд, ты не понимаешь. Быть Короналем значит коснуться благодати. Ты правил, ты был в Горном Замке, ты был в одном ряду с Лордом Стиамотом, Лордом Деккертом и Лордом Престимионом, ты брат Лорда Вориакса, ты сын Леди Острова. Как я могу считать тебя обыкновенным человеком? Как я могу не бояться тебя?
Он растерянно уставился на нее. Он вспомнил, что прошло через его мозг, когда он стоял на улице и смотрел на Лорда Валентина Короналя и чувствовал себя в присутствии благодати и мощи, и понял, что быть Короналем, значит быть вдали от всех, быть личностью ауры и отстраненности, личностью, властвующей над двадцатью миллиардами, несущей в себе энергию тысячелетий знаменитых властителей, личностью, предназначенной в свое время уйти в Лабиринт и нести власть Понтификса. Все это было ему непонятно, это затягивало его, ошеломляло и переполняло. Но ведь абсурдно бояться его, Валентина! Впадать в благоговейный страх перед его воображаемым величием! Он Валентин-жонглер, и только.
Карабелла рыдала. Еще немного и она впадет в истерику. У вруона наверняка есть что-нибудь от этого.
- Подожди, - сказал ласково Валентин, - я сейчас вернусь. Я попрошу у Делиамбера успокаивающего лекарства для тебя.
Он вышел в коридор, гадая, где комната колдуна. Все двери были заперты. Он уже хотел было постучаться наугад, надеясь, что не напорется на Залзана Кавола, но сухой голос сказал из темноты откуда-то снизу:
- Ты плохо спал?
- Делиамбер?
- Я. Рядом с тобой.
Валентин, щурясь, вгляделся. Вруон сидел в коридоре, скрестив щупальца, в позе медитации. Сейчас он встал.
- Я подумал, что ты скоро станешь искать меня, - сказал он.
- У Карабеллы было послание. Ей нужно лекарство, чтобы успокоить ее дух. У тебя есть?
- Лекарств нет. Это можно сделать прикосновением. Идем.
Сгорбленный маленький вруон быстро прошел по коридору в комнату. Карабелла не двигалась, по-прежнему скорчившись у постели, кое-как обернув вокруг себя одежду. Делиамбер подошел к ней, осторожно обвил щупальцами ее плечи, и ее напряженные мышцы ослабли. В комнате слышалось ее тяжелое дыхание. Через минуту она подняла глаза, уже более спокойные, но все еще растерянные, и жестом показала на Валентина.
- Я видела во сне, что он… что он был…
- Я знаю, - сказал Делиамбер.
- Это неправда, - быстро сказал Валентин. - Я только жонглер.
- Сейчас ты только жонглер, - мягко сказал Делиамбер.
- Ты что, тоже веришь в этот вздор?
- Это было ясно с самого начала. Когда ты встал между скандаром и мной. Это действие короля, сказал я себе, и я читал в твоей душе…
- Что-о-о?
- Профессиональный трюк. Я читал в твоей душе и видел, что с тобой сделали.
- Но это невозможное дело! - завопил Валентин. - Взять из человеческого тела разум, пересадить его в другое тело, а разум из другого
- в это тело…
- Почему невозможно? - спросил Делиамбер. - Я думаю, можно. Из Суврейла дошли слухи, что при дворе Короля Снов изучают это искусство. Поговаривают, что уже несколько лет производятся странные эксперименты.
Валентин угрюмо смотрел на свои пальцы.
- Все равно не может этого быть.
- Я тоже так думал, когда впервые услышал. Но потом поразмыслил. Я и сам знаю множество секретов почти такого же высокого волшебства, а ведь я всего лишь младший колдун. Семена такого искусства существовали очень давно. Может, какой-нибудь волшебник Суврейла и сумел, наконец, прорастить эти семена. На твоем месте, Валентин, я бы не стал отбрасывать эту возможность.
- Обмен телами? - растерянно сказал Валентин. - Значит, это не мое тело? Чье же оно?
- Кто знает? Какой-нибудь неудачник погиб от несчастного случая - может, утонул или подавился куском мяса, или по глупости съел ядовитый гриб. В любом случае он умер, оставив тело целым и сразу же был унесен в какое-то тайное место, где в его пустой каркас трансплантировали душу Короналя, вероятно, удержав там многое из личной памяти Короналя и объединив со своей, и теперь править, словно он истинный монарх.
- Не могу принять это за реальность - упрямо твердил Валентин.
- Однако же, когда я заглянул в твою душу, я увидел, что все было именно так, как я тебе только что описал. И почувствовал немалый страх - в моей работе не часто встречаешь Короналей или наткнешься на такое явное великое предательство - и я некоторое время размышлял, не разумнее ли забыть о том что я видел, но понял, что не смогу, что до конца дней моих меня будут преследовать чудовищные сны, если я игнорирую, то, что узнал. Я сказал себе, что очень многое в мире нуждается в исправлении, и я должен, по Божественной воле, участвовать в налаживании. И теперь оно началось.
- Ничего подобного не было.
- Предположим, для примера, что было, - настаивал Делиамбер. - Допустим, на тебя напали в Тил-омоне, выкинули тебя из твоего тела и посадили на трон узурпатора. Предположим, что это так. Что ты должен делать?
- Ничего.
- Как это - ничего?
- Абсолютно ничего, - убежденно сказал Валентин. - Допустим тот, кто хочет быть Короналем, и будет им. Я думаю, что власть - это болезнь, а желание править - безумие. Пусть я когда-то жил в Горном Замке, но теперь меня там нет, и ничто не понуждает меня вернуться туда. Я жонглер, от добра добра не ищут, и я счастлив. А Корональ счастлив? А Понтификс? Если меня отшвырнули от власти, то, я считаю, мне повезло. Я бы не хотел снова взваливать на себя груз.
- Но тебе было предназначено его нести.
- Предназначено? - Валентин засмеялся. - С тем же успехом можно сказать, что мне было предназначено быть Короналем лишь недолгое время, а затем уступить место более достойному. К власти рвется только чокнутый, а я в здравом уме. Правление - это груз и тяжелая работа. Я не принимаю его.
- Примешь, - сказал Делиамбер. - Тебя изменили, ты не был самим собой. Но тот, кто однажды был Короналем, остается им навсегда. Ты поправишься и вновь станешь самим собой, Лорд Валентин!
- Не употребляй этот титул!
- Он снова станет твоим, - сказал Делиамбер.
Валентин сердито оттолкнул это предположение. Он взглянул на Карабеллу; она спала на полу. Он осторожно поднял ее, положил на постель и прикрыл одеялом, а затем сказал Делиамберу:
- Уже поздно, и за этот вечер было сказано много всяких глупостей. У меня от этих разговоров трещит голова. Сделай мне то, что ты сделал для Карабеллы, колдун, дай мне уснуть, и не говори мне больше об ответственности, которая никогда не лежала на мне и не ляжет. Завтра у нас выступление, и я хочу отдохнуть перед ним.
- Прекрасно. Ложись в постель.
Валентин лег рядом с Карабеллой. Вруон коснулся его, сначала слегка, потом с большей силой, и мозг Валентина заволокло туманом. Сон спустился на него легко, как плотное белое облако.
Хорошо. Хорошо. Он охотно отпустил свое сознание.
Ночью ему снился сон, и сон этот был облачен в яркий блеск, что безошибочно указывало на послание, и был невообразимо живым.
Он шел по грубой и страшной пурпурной равнине, на которой так часто бывал в прошлых сновидениях, но теперь он знал, что эта равнина не из области фантазии, а находится на далеком континенте Суврейл, под неприкрытым сиянием обнаженного солнца, и трещины в почве - время лета, когда высыхает вся влага. Безобразно скрученные растения со вздутыми сероватыми листьями вяло лежали на земле, а другие, колючие, со страшными угловатыми сочленениями, тянулись вверх. Валентин быстро шел по заре, под безжалостным ветром: от сухости трескалась кожа. Он торопился во Дворец Короля Снов, куда его наняли для представления.
Дворец был уже близко. Зловещее, тускло-черное, все в ажурных башенках и зубчатых портиках здание, такое же колючее и отталкивающее, как растения в пустыне. Оно куда более походило на тюрьму, чем на дворец - по крайней мере, снаружи. Внутри же оно было совсем другим: богатое, спокойное, роскошное, с фонтанами во внутренних двориках, с мягкими драпировками, с ароматом цветов в воздухе. Слуги поклонились, отвели Валентина во внутренние комнаты, сняли с него пропыленную одежду, вымыли его, обтерли мягкими полотенцами, одели в свежую элегантную одежду и драгоценный плащ, подали холодный шербет, ледяное вино в серебряной чаше, кусочки незнакомого, очень вкусного мяса, и наконец отвели в громадный сводчатый тронный зал Короля Снов.

Предыдущая страница 8 Следующая страница


9 Роберт Сильверберг

Валентин издали увидел его на троне - Симонан Барджазед, злобная и непредсказуемая Сила, посылавшая из своей продуваемой ветрами пустыни страшные послания по всему Маджипуру. Это был тяжеловесный мужчина, без бороды, с двойным подбородком, с глубоко посаженными глазами, обведенными темными кругами. Его коротко остриженную голову окружала золотая диадема его власти - усиливающий мысли аппарат, изобретенный Барджазедом тысячи лет назад. Слева от Симонана сидел его сын Кристоф, такой же мясистый, как отец, а справа - сын Минокс, наследник, тощий и отталкивающий, темнокожий и остролицый, словно обточенный ветрами пустыни.
Король Снов жестом приказал Валентину начинать.
Валентин жонглировал пятнадцатью ножами - тонкими блестящими стилетами, которые проткнули бы его руки насквозь если бы упали неправильно, но он легко управлял ими и жонглировал так, как мог только Слит или Залзан Кавол, виртуозно демонстрируя ловкость. Он стоял неподвижно, делая чуть заметные движения ладонями и запястьями, и ножи стремительно взлетали и падали точно в его ожидающие пальцы, снова взлетали и падали точно в его ожидающие пальцы, снова взлетали и падали, и дуга, которую они описывали, изменила форму: это был уже не каскад, а начало горящей звезды - эмблемы Короналя. Острия, летящие в воздухе, указывали в разные стороны. И вдруг, когда Валентин приближался к вершине своего представления, ножи замерли на спуске и остановились как раз над его пальцами, не спустившись в них.
Из-за трона вышел нахмуренный, с жестким взглядом, Барджазед, третий сын Короля Снов, шагнул к Валентину, легким небрежным жестом смахнул горящую звезду из ножей в полу своей мантии.
Король Снов насмешливо улыбнулся.
- Ты отличный жонглер, Лорд Валентин. Наконец-то ты нашел себе подходящее занятие.
- Я Корональ Маджипура, - возразил Валентин.
- Был. Был. Был. Теперь ты бродяга и больше ни на что не годен.
- Лентяй, - сказал Минокс Барджазед.
- Трус, - сказал Кристоф Барджазед.
- Увиливающий от обязанностей, - сказал Доминик Барджазед.
- Твой ранг утрачен, - сказал Король Снов. Твоя должность вакантна. Уходи. Иди и жонглируй, Валентин-жонглер. Уходи, лодырь. Проваливай, бродяга.
- Я Корональ Маджипура, твердо повторил Валентин.
- Ты больше не Корональ, возразил Король Снов. Он коснулся руками диадемы на лбу, и Валентин пошатнулся, будто земля разверзлась под ним, и упал, а когда снова поднял глаза, увидел, что Доминик Барджазед одет в зеленый камзол и горностаевую мантию Короналя, и лицо его стало лицом Лорда Валентина, а из жонглерских ножей, отобранных у Валентина, он сделал корону, звездную корону Короналя, и его отец Симонан Барджазед возложил ее на его голову.
- Видишь? - крикнул Король Снов. - Власть переходит к более достойному. Уходи, жонглер! Убирайся!
И Валентин вылетел в пурпурную пустыню и увидел злобные песчаные смерчи, идущие к нему с юга, пытался убежать от них, но они подступали со всех сторон. Он кричал: «Я Лорд Валентин Корональ!», но его голос терялся в ветре, и песок скрипел на его зубах. Он кричал: «Это измена, узурпация власти», но его крика никто не слышал. Он повернулся к дворцу Короля Снов, но дворца не было видно, и раздирающее ощущение потери переполнило Валентина.
Он проснулся.
Карабелла спокойно лежала рядом. В комнату вползал первый бледный свет зари. Хотя сон был чудовищным, послание что ни на есть зловещее, Валентин был абсолютно спокоен. Еще совсем недавно он пытался отрицать истину, но теперь ее нельзя было отбросить, какой бы странной и фантастичной она ни оказалась. В другом теле он был когда-то Короналем Маджипура, но у него каким-то образом украли тело и личность. Могло ли это случиться? Сон такой важности едва ли можно игнорировать. Он рылся в глубинах мозга, пытаясь найти воспоминания о власти, о церемониях на Горе, о блеске королевской помпы, о вкусе ответственности. Ничего. Ничего нет. Он жонглер и только, и он не помнит ничего о своей жизни до Пидруда, словно он родился на холме за минуту до встречи с погонщиком Шанамиром, родился с деньгами в кошельке, фляжкой красного вина на бедре и обрывками фальшивой памяти в мозгу.
А если это правда? Если он был Короналем?
Что ж, тогда он должен, ради блага Маджипура, сбросить узурпатора и потребовать свои законные права. Это его обязанность. Но эта идея абсурдна. Она давит на грудь и сушит горло. Скинуть черноволосого человека, что с помпой проехал по Пидруду? Как это можно сделать? Как можно даже подойти к Короналю, чтобы столкнуть его с насеста? Может, такое и бывало, когда-то, но это не значит, что его можно повторить, да еще кем
- бродячим жонглером, легкомысленным молодым человеком, который, к тому же, не чувствует настоятельной потребности совершить невозможное. Кроме того, Валентин не находил в себе склонности к правлению. Если он действительно был Короналем, он должен был много лет учиться на Замковой Горе методам использования власти, но теперь в нем не осталось и следа этих знаний. Какой же из него монарх, если в голове его нет монаршего умения?
И все же… И все же…
Теперь он взглянул на Карабеллу: глаза ее были открыты, она молча следила за ним. Благоговейный страх в ней все еще остался, но ужаса больше не было.
- Что ты будешь делать, Лорд?
- Раз и навсегда - зови меня Валентином.
- Если ты приказываешь…
- Приказываю.
- Скажи… Валентин, что будешь делать?
- Работать со скандарами, - ответил он. - Продолжать жонглировать. Совершенствовать мастерство. Внимательно следить за снами. Выжидать, стараться понять. Что еще я могу сделать, Карабелла?
Он легко дотронулся до ее руки. Карабелла на секунду сжалась, но затем положила другую руку на его. Он улыбнулся.
- Что еще я могу сделать, Карабелла?

ЧАСТЬ ВТОРАЯ. КНИГА МЕТАМОРФОВ

1

Гейрогский город Долорн был чудом архитектуры, городом застывшего блеска он тянулся на двести миль вверх и вниз по Ущелью Долорна. Хотя город покрывал такое огромное пространство, в нем преобладали вертикали; конструкции, строго выдержанные в материале, поднимались, как острые клыки, из мягкой, богатой гипсом почвы. Единственным одобряемым в Долорне строительным материалом являлся местный камень, легкий, воздушный кальцит высокого отражательного индекса, сверкающий, как кристалл, даже как бриллиант. Из него жители Долорна строили свои высокие островерхие здания, украшали их балконами, парапетом, громадными пламенеющими опорами с парящими консолями, сталактитами и сталагмитами, кружевными мостами, перекинутыми высоко над улицами, колоннадами и куполами, навесами и пагодами. Жонглерская труппа Залзана Кавола вошла в город ровно в полдень, когда солнце стояло над головой и на стенах титанических башен танцевали потоки как бы белого пламени. У Валентина дух захватило от удивления. Какой изумительный показ света и формы!
Долорн насчитывал четырнадцать миллионов жителей и считался крупным городом на Маджипуре, но не из крупнейших. На континенте Алханрол, как говорили Валентину, город такой величины не представлял ничего особенного. И даже здесь, на самом пасторальном континенте Зимрол, были такие же и еще большие города. Но, конечно, ни один из них не мог сравниться с Долорном по красоте, подумал Валентин. Долорн был холодным и огненным одновременно. Его сверкающие шпили настойчиво привлекали внимание, как холодная, неотразимая музыка, как пронизывающие звуки мощного органа прокатывающиеся через мрак космоса.
- Сельской гостиницы здесь нет! - радостно крикнула Карабелла. - Мы будем жить в отеле с тонкими простынями и мягкими подушками!
- Неужели Залзан Кавол так расщедрится? - усомнился Валентин.
- А куда ему деться? Долорн предлагает только роскошное жилье. Если мы ночуем здесь, то либо спим на улице, либо как герцоги. Третьего не дано.
- Спать как герцоги? - Валентин пожал плечами. - А почему бы и нет?
Утром перед уходом из гостиницы он взял с Карабеллы клятву никому не говорить о ночных событиях - ни Слиту, ни скандарам, ни даже толкователю снов, если Карабелле вдруг понадобиться встреча с таковым. Он потребовал, чтобы она поклялась именами Леди, Понтификса и Короналя. Он потребовал также, чтобы она обращалась с ним, как если бы он всегда был, есть и будет странствующим жонглером Валентином. Требуя клятвы, Валентин говорил с силой и достоинством Короналя, так что бедная Карабелла стоя на коленях и дрожа, так же боялась его, как если бы на нем была звездная корона. Он же чувствовал себя в какой-то степени обманщиком, поскольку отнюдь не был убежден, что странные сны прошлой ночи придали ему цену. Но все же этими снами нельзя было пренебречь и следовало принять предосторожности - тайну, обман. Такой маневр пришел к нему неожиданно. Он даже взял клятву и с Делиамбера, хотя сомневался, можно ли верить вруону и колдуну, но Делиамбер, похоже, совершенно искренне поклялся хранить тайну.
- Кто еще знает об этих делах? - спросил Делиамбер.
- Только Карабелла, но я ее связал такой же клятвой.
- Ты ничего не говорил хьорту?
- Виноркису? Ни слова. А почему ты спрашиваешь?
- Уж очень он внимательно следит за тобой. И задает слишком много вопросов. Не люблю я его.
Валентин пожал плечами.
- Хьортов трудно любить. Но чего ты опасаешься?
- Он хорошо закрывает свой мозг. И аура у него темная. Держись от него подальше, Валентин, иначе он принесет тебе беду.
Жонглеры проехали по широким сверкающим улицам до отеля. Их вел Делиамбер, у которого, похоже, была в голове карта любого уголка Маджипура. Фургон остановился перед башней громадной высоты и поразительно фантастической архитектуры, с минаретами и сводчатыми арками и сияющими восьмиугольными окнами. Выйдя из фургона, Валентин остановился и раскрыв рот, с трепетом оглядывался.
- Ты выглядишь так, словно тебя по голове огрели - ворчливо заметил Залзан Кавол. - Никогда не видел Долорна?
Валентин сделал уклончивый жест. Его дырявая память ничего не знала о Долорне; но кто хоть раз видевший этот город, мог бы забывать его? Он спросил:
- Есть ли что-нибудь более замечательное во всем Маджипуре?
- Да, - ответил скандар, - миска горячего супа. Кружка крепкого вина. Шипящее на открытом огне жаркое. Ты не можешь есть прекрасную архитектуру. Даже Горный Замок не имеет никакой цены для голодного. - Залзан Кавол фыркнул, довольный собой, и, подняв свой багаж, шагнул в отель.
Валентин смущенно сказал ему вслед:
- Я ведь говорил только о красоте города!
Тилкар, обычно самый молчаливый из скандаров, сказал:
- Залзан Кавол восхищается Долорном куда больше, чем ты думаешь, но никогда в этом не признается.
- Он высказывает восхищение только перед Пилиплоком, где мы родились,
- вставил Гейбор Херн. - Ему кажется нелояльным сказать доброе слово о любом другом месте.
- Ш-ш-ш! - сказал Ирфон Кавол. - Вот он!
Их старший брат появился в дверях.
- Ну? - крикнул он. - Долго вы будете стоять? Через полчаса репетиция!
Его желтые глаза сверкали, как у лесного зверя. Он заворчал, сжал четыре кулака и снова исчез.
Странный хозяин, подумал Валентин. Где-то глубоко под грубой шкурой находится цивилизованная и даже - кто знает - добрая личность. Но Залзан Кавол изо всех сил старался быть грубым.
Жонглеров пригласили выступить в Непрерывном Цирке Долорна - городское увеселение, работающее круглосуточно и круглый год. Гейроги, преобладающие в этом городе и в окружающей провинции, спали не по ночам, а по сезонам, по два-три месяца, в основном, зимой, а когда бодрствовали, неутомимо требовали развлечений. По словам Делиамбера, они хорошо платили, а в этой части Маджипура никогда не бывало избытка странствующих артистов.
Когда труппа собралась на послеобеденную репетицию, Залзан Кавол объявил, что они выступают после полуночи, с четырех до шести.
Валентин расстроился: он особенно ждал в эту ночь руководства, которое мог дать ему сон после прошлых тяжелых открытий. Но можно ли ждать полезных снов, если самые подходящие для этого часы он проведет на эстраде.
- Мы можем лечь спать пораньше, - заметила Карабелла. - Сны приходят в любой час. Или, может, тебе назначено время для послания?
Это было нахальное заявление для той, которая еще так недавно трепетала перед Валентином. Он улыбнулся, показывая, что не обижен - он заметил тень сомнения, мелькнувшую за ее насмешливостью, и сказал:
- Я могу вообще не уснуть, зная, что вставать придется так рано.
- Пусть Делиамбер коснется тебя, как в прошлую ночь, - посоветовала Карабелла.
- Предпочитаю сам найти способ заснуть, - ответил он.
Так он и сделал после дневных занятий и приличного ужина, в отеле - вяленого мяса и холодного голубого вина. Он занял отдельную комнату и прежде чем лечь в постель на прохладные тонкие простыни, годные, как говорила Карабелла, для герцога, поручил свой дух Леди Острова и молил ее о послании. Такое разрешалось и часто делалось, но не всегда давало результаты. Теперь ему больше всего нужна была помощь Леди. Если он и в самом деле был свергнутым Короналем, тогда она была его матерью как по плоти, так и по духу, и могла подтвердить его личность и направить его в его поисках.
Засыпая, он старался вызвать зрительный образ Леди и ее Острова, дотянуться через тысячи миль до нее и сотворить мост, какую-то искру сознания через эту безмерную брешь, чтобы Леди могла иметь контакт с ним. Ему препятствовали пробелы в памяти. Считалось, что каждый взрослый маджипурец знает черты лица Леди и географию Острова так же хорошо, как лицо своей матери и предместья своего города, но искалеченный мозг Валентина показывал ему, в основном, пустоту, которую надо было заполнить воображением и наугад. Как она выглядела в ту ночь в фейерверке над Пидрудом? Круглое, улыбающееся лицо, длинные густые волосы. Очень хорошо. А дальше? Предположим, что волосы черные и блестящие, черные, как и у ее сыновей Лорда Валентина и покойного Лорда Вориакса. Глаза карие, теплые и живые. Губы полные, щеки слегка впалые в уголках глаз тонкая сетка морщин. Величавая, крепкая женщина. Она прогуливается по саду среди пышных цветущих кустов, желтых танигалий и эльдеронов, пурпурных туилей, всего богатства тропической растительности; она останавливается, чтобы сорвать цветок и воткнуть его в волосы, идет дальше по белым мраморным плитам, петляющими между кустами, появляется на широком каменном патио на склоне того холма, на котором живет, и смотрит вниз на террасы одна под другой спускающиеся широкими изгибами к морю. И она смотрит на запад, на далекий Зимрол, закрывает глаза и думает о своем потерянном, брошенном в странствия сыне, который сейчас в городе гейрогов. Она собирает силы и посылает нежное послание надежды и поддержки Валентину, изгнанному в Долорн.
Валентин погрузился в глубокий сон. И Леди пришла. Он встретился с ней не на склоне холма под ее садом, а в каком-то пустом городе, в пустынной стране, в развалинах среди избитых непогодой колонн из песчаника и разбитых алтарей. Они вошли с противоположных сторон в полуразрушенный форум под призрачным светом луны, но лицо Леди было скрыто под вуалью. Он узнал ее по тяжелым кольцам черных волос и по аромату цветка эльдерона, воткнутого в них. Он знал, что это Леди Острова, но хотел видеть ее улыбку, чтобы согреть свой дух в этом унылом месте, он хотел видеть ее ласковые глаза, но видел только вуаль, плечи, часть головы.
- Мать? - спросил он неуверенно. - Мать, я Валентин! Разве ты не узнаешь меня? Посмотри на меня, мать!
Она, как призрак, проплыла мимо него и исчезла между двумя разбитыми колоннами, расписанными сценами деяний великих Короналей.
- Мать! - звал он.
Сон прошел. Валентин старался вернуть его, но не мог. Он проснулся и уставился в темноту, желая увидеть еще раз это закрытое лицо и понять значение. Она не узнала его. Значит, он настолько изменен, что даже родная мать не может узнать его в этом теле? А может, он никогда и не был ее сыном, так что у нее нет причин узнавать его? Ответа у него не было. Если дух черноволосого Лорда Валентина был внедрен в тело Валентина блондина, Леди Острова не подала и виду, что знает об этом, и он был так же далек от понимания, как и в то время, когда засыпал.
Он снова уснул. И почти тотчас же на его плечо легла рука и трясла его, пока он не пробудился. Карабелла.
- Два часа, - сказала она. - Залзан Кавол хочет, чтобы через полчаса мы все были в фургоне. Сон был?
- Незавершенный. А у тебя?
- А я не спала. По-тому, это разумнее. В некоторые ночи лучше вообще не спать. - И она застенчиво спросила, пока он одевался. - Я снова буду делить с тобой комнату, Валентин?
- Ты хочешь этого?
- Я поклялась обращаться с тобой, как раньше… до того, как я узнала… Ох, Валентин, я так испугалась! Ну да, да, мы снова будем товарищами и даже любовниками. Завтра ночью!
- А если я Корональ?
- Прошу тебя, не задавай таких вопросов.
- И все же, если?
- Ты приказал мне звать тебя Валентином и смотреть на тебя как на Валентина. Так я и буду делать, если ты не позволишь.
- Ты веришь, что я Корональ?
- Да, - прошептала она.
- И больше не боишься?
- Чуточку, самую чуточку. Но ты все еще кажешься мне обычным человеком.
- Хорошо.
- У меня был целый день, чтобы привыкать. И я дала клятву. Я должна думать о тебе как о Валентине. Я клялась в этом Силам. - Она ехидно захихикала. - Я клялась именем Короналя, что притворюсь, будто ты не Корональ, и я должна быть верной своей клятве - общаться с тобой как и раньше и звать тебя Валентином, и не бояться тебя, и вести себя так, словно ничего не изменилось. Значит, я могу прийти ночью в твою постель?
- Да.
- Я люблю тебя, Валентин.
Он слегка притянул ее к себе.
- Спасибо, что ты преодолела свой страх. Я тоже люблю тебя, Карабелла.
- Залзан Кавол будет в ярости, если мы опоздаем, - сказала она.

2

Непрерывный цирк помещался в здании совсем другого типа, чем большинство домов Долорна: громадный, плоский, без всяких украшений барабан, абсолютно круглый. Он был не более девяноста футов высотой, но занимал большое пространство на восточной окраине. Внутри большое центральное место занимала эстрада, а вокруг шли ряды сидений, ярус за ярусом поднимавшиеся концентрическими кругами к потолку.
Там могли поместиться тысячи, а может, и сотни тысяч зрителей. Валентин был ошеломлен, увидев, что в столь поздний час цирк был почти полон. Разглядеть зрителей было затруднительно, потому что освещение сцены было ему в глаза, но все-таки он заметил громадное количество народа, сидящего или развалившегося на сидениях. Почти все были гейрогами, хотя кое-где Валентин заметил хьортов, вруонов и людей. На Маджипуре не было мест, целиком заселенных одной расой: древние указы правительства восходившие к самым ранним трудным дням расселения нечеловеческих рас, запретили такую концентрацию, за исключением резервации метаморфов, но гейроги были особенно склонны к кланам и группировались в Долорне и его округе выше законного максимума. Гейроги были теплокровные и млекопитающие, но кое-какие черты рептилий делали их неприятными для большинства других рас: быстро мелькающие красные языки, блестящая серая чешуйчатая кожа плотной консистенции, холодные немигающие глаза. Волосы их походили на Медуз: черные мясистые пряди не лежали на месте, а изгибались и вились кольцами. Их кисло-сладкий запах тоже не очаровывал ноздри негейрогов.
Валентин вышел с труппой на эстраду в подавленном настроении. Час был совсем неподходящий: циклы тела нарушены, и хотя он спал достаточно, ему совершенно не улыбалось бодрствовать именно сейчас. Он снова нес на себе груз непонятного сна. Леди его отвергла, он сумел войти с ней в контакт - что это означало? Когда он был только Валентином - жонглером, значение сна было неважно для него: каждый день имел свою тропу, и Валентин заботился лишь об увеличении ловкости руки и точности глаза. Но теперь эти неясные и тревожные разоблачения посетили его, и он снова вынужден был обдумывать мрачные дальнобойные дела, цели дороги и судьбы, с которыми он связан. Ему это очень не нравилось. Он уже вкусил ностальгическую печаль по добрым старым временам двухнедельной давности, когда он пришел в Пидруд в счастливой бесцельности.
Требования искусства быстро оторвали его от размышлений. Здесь, под ярким светом, не время думать о чем-либо, кроме работы.
Эстрада была громадная, и на ней одновременно происходило многое. Вруонские маги включали в свою работу плывущие разноцветные потоки света и клубы зеленого и красного дыма; вдали дрессировщик показывал дюжину стоящих на хвостах толстых змей; ослепительные танцоры с гротескно-тощими телами делали резкие прыжки; несколько маленьких оркестров в разных местах эстрады играли резкие, трубно звучащие мелодии, любимые гейрогами; был акробат с одним пальцем, ходящая по проволоке женщина, левитатор, трио стеклодувов, делающих вокруг себя клетку, глотатель живых угрей, взвод неистовых клоунов и многие другие, которых Валентин уже не мог видеть. Публика, развалившаяся в полутьме, легко следила за всеми, потому что громадная сцена медленно вращалась, делая полный оборот за час или два, так что каждая группа выступавших поочередно проходила перед всеми зрителями.
- Все это плавает на озеро ртути, - прошептал Слит. - За этот металл можно купить три провинции.
При такой конкуренции на глазах наблюдателей жонглеры выступили с самыми искусными трюками, и это означало, что новичок был исключен; он бросал свои дубинки и лишь изредка получал от других нож или факел. Карабелла танцевала на серебряном шаре диаметром в два фута; он описывал неправильные круги, а она в это время жонглировала пятью ослепительно яркими зелеными шарами. Слит встал на ходули и поднялся выше скандаров - крошечная фигура где-то наверху - спокойной перекидывал из руки три громадных, красных в черную крапинку яйца моликана, которые купил вечером на рынке. Если бы он уронил яйца с такой высоте, брызги были бы замечательны, и это было бы безмерным унижением, но, поскольку Слит никогда ничего не ронял, то не уронил и в эту ночь.
Что касается шести скандаров, то они выстроились в звездном порядке, спинами друг к другу, и жонглировали горящими факелами. В тщательно скоординированное время каждый бросал факел через плечо своему брату на противоположной стороне звезды. Обмен шел с поразительной точностью. Траектории летящих факелов были безупречно рассчитаны, чтобы создать замечательные, перекрещивающиеся световые узоры, и ни одного волоска на шкуре скандаров не опалилось, когда они наугад выхватывали из воздуха горящий факел, брошенный им невидимым партнером.
Они прошли два оборота сцены, выступая по получасу с пятью минутами отдыха в центральной шахте прямо под эстрадой, где собирались сотни отдыхающих артистов. Валентину хотелось бы сделать что-нибудь более заметное, чем его элементарное жонглирование, но Залзан Кавол запретил. Ты еще не готов, сказал он, хотя для новичка работаешь отлично.
Настало утро, когда труппе наконец позволили оставить сцену. Оплата была почасовая, а время определялось по счетчикам реакции, помещенным под сидениями зрителей. За счетчиками наблюдали гейроги в будке под сценой. Некоторые выступающие оставались на эстраде лишь несколько минут, а потом общая скука или презрение изгоняли их, но Залзан Кавол и его команда, которым было гарантировано два часа работы, оставались на эстраде четыре часа. Их могли бы оставить и еще на час, но братья Залзана Кавола, собравшиеся вокруг него для краткого, но интенсивного спора, отговорили его.
- Жадность доведет его до беды, - сказала Карабелла.
- Не думает ли он, что эти факелы можно бросать бесконечно, пока кто-нибудь не промажет? Даже скандары иногда устают.
- Только не Залзан Кавол, - заметил Валентин.
- Это верно, он как машина, но его братья простые смертные. У Роворна начал расползаться расчет времени. Я очень рада, что у них хватило духу остановить Залзана Кавола. - Она улыбнулась. - Я тоже чертовски устала.
Жонглеры так понравились Долорну, что их наняли еще на четыре дня. Залзан Кавол ликовал - гейроги хорошо платили - и дал всем по пять крон премии.
Все это хорошо, думал Валентин, но не хотелось надолго оставаться у гейрогов. На третий день его охватило нетерпение.
- Ты хочешь ехать дальше, - сказал Делиамбер утвердительным тоном.
Валентин кивнул.
- Я, кажется, начал видеть призрак дороги перед собой.
- На Остров?
- Зачем тебе трудиться, разговаривая с людьми, - шутя сказал Валентин, - если ты все видишь в мозгах?
- На этот раз я не проникал в мозг. Твое следующее движение и так ясно.
- Да, идти к Леди. Кто, кроме нее, скажет мне правду обо мне?
- Ты все еще сомневаешься.
- У меня нет доказательств, кроме снов.
- Которые говорят истинную правду.
- Да, - согласился Валентин, - но сны могут быть притчей, метафорой или фантазией. Глупо принимать их буквально без подтверждения. А Леди может подтвердить, я надеюсь. Далеко этот Остров, колдун?
Делиамбер приказал свои золотые глаза.
- Тысячи миль, - сказал он. - Примерно пятую часть пути мы пройдем через Зимрол. На восток через Кинтор или Велатис, вокруг территории метаморфов, затем, возможно на речном судне Ни-мойю до Пилиплока. А оттуда до Острова ходят корабли пилигримов.
- Сколько времени это займет?
- Добраться до Пилиплока? Нашим теперешним ходом около пятидесяти лет. Идти с жонглерами, останавливаться то тут то там на неделю…
- А если я пойду один?
- Вероятно, месяцев шесть. Путешествие по реке быстрое. По суше много дольше. Будь у нас воздушные корабли, как в других мирах, дело заняло бы один-два дня, но у нас на Маджипуре нет многого, чем пользуются другие народы.
- Шесть месяцев? - Валентин нахмурился. - А сколько будет стоить нанять экипаж и проводника?
- Примерно двадцать реалов. Тебе придется очень долго жонглировать, чтобы заработать столько.
- Хорошо, вот я в Пилиплоке. Что дальше?
- Ты оплачиваешь проезд до Острова. На путешествие уйдет несколько недель. Добравшись до Острова, ты поселишься на самой нижней террасе и начнешь подъем.
- Какой подъем?
- Ясное дело, молитвы, очищение, посвящение. Будешь переходить с одной террасы на другую, пока не достигнешь Террасы Поклонения - порога Внутреннего Храма. Ты ничего об этом не знаешь?
- Делиамбер, в мой мозг вмешивались.
- Да, правильно.
- Внутренний Храм. Потом?
- Теперь ты посвящен. Ты служишь Леди как прислужник. Если хочешь получить аудиенцию, подвергаешься особым ритуалам и ждешь приглашающего сна.
- Сколько же времени займет весь этот процесс - террасы, посвящение, служба, ожидание сна?
- Всяко бывает. Иногда пять лет, и десять, а может быть, и вечность. У Леди нет времени для каждого пилигрима.
- А нет более прямого пути для получения аудиенции?
Делиамбер издал кашляющий звук, похожий на смех.
- Какой? Стучать в храмовую дверь и кричать, что ты, измененный сын Леди, требуешь, чтобы тебя впустили?
- А почему бы и нет?
- Потому что террасы Острова оборудованы фильтрами, не допускающими таких вещей. Легких путей общения с Леди нет и это не зря. Так что ты можешь потратить много лет.
- Я найду путь. Я достигну ее мозга, если буду на Острове, и буду кричать ей и смогу убедить ее вызвать меня. Может быть?

Предыдущая страница 9 Следующая страница


Замок лорда Валентина 10

- Может быть.
- С твоей помощью это можно сделать.
- Я так и думал, что ты к этому подойдешь, - сухо сказал Делиамбер.
- У тебя есть способности к посланиям. Мы могли бы добраться, если не до самой Леди, то достаточно близко. Шаг за шагом будем подтягиваться ближе, обрезав бесконечный процесс на террасах…
- Возможно, это и удастся, - сказал Делиамбер. - А ты уверен, что я захочу совершить с тобой это паломничество?
Валентин некоторое время молча смотрел на вруона.
- Уверен, - сказал он наконец. - Тыл прикидываешься, будто не хочешь, но ты сам изобретал всевозможные мотивы, чтобы послать меня к Острову. Ведь я прав Делиамбер?
- Ах, вот оно как выходит!
- Я прав?
- Если ты решил ехать на остров, Валентин, я на твоей стороне. Но ты твердо решил?
- Почти.
- Передающемуся решению не хватает эффектности, - сказал Делиамбер
- Много тысяч миль. Годы ожидания. Тяжкий труд и интриги. Почему я все-таки хочу это сделать, Делиамбер?
- Потому что ты Корональ и должен быть им снова.
- Первое, может, и правда, хотя я сильно сомневаюсь в этом, но второе под вопросом.
Делиамбер хитро поглядел на него.
- Ты предпочитаешь жить под правлением узурпатора?
- А что мне Корональ и его правление? Он на другом конце мира, в Горном Замке, а я странствующий жонглер. - Валентин вытянул пальцы и разглядывал их словно никогда не видел. - Я избавлю себя от многих усилий, если останусь с Залзаном Каволом и позволю другому сидеть на троне, кем бы он ни был. Может он мудр и узурпировал справедливо? Какая польза Маджипуру, если я проделаю всю эту работу только для того, чтобы самому сесть на трон? Ох, Делиамбер, Делиамбер, разве это по-королевски звучит, когда я говорю подобные вещи? Есть ли у меня стремление к власти? Как я могу быть правителем, когда я столь явно не беспокоюсь о том, чтобы это случилось?
Мы с тобой уже говорили об этом. На тебя было оказано давление, Милорд.
- Пусть так, но моя королевская природа, если она была, полностью ушла из меня. Это стремление к власти…
- Ты уже дважды употребил эту фразу - сказал Делиамбер. - Стремление тут ни при чем. Истинный король вовсе не стремится к власти: его ответственность стремится к нему. И захватывает его, и обладает им. Этот Корональ новый, он еще мало что сделал, если не считать великой процессии, а народ уже ворчит по поводу его декретов. А ты спрашиваешь, мудр ли он и справедливый ли. Никакой узурпатор не может быть справедливым. Он - преступник, он правит с чувством вины, преступный страх грызет его во сне, и настанет время, когда этот страх отравит его и сделает тираном. Можешь ли ты сомневаться в этом? Он отстранит всех, кто угрожает ему, он будет даже убивать, если понадобиться. Яд, текущий в его жилах, войдет в жизнь самой планеты, поразит всех жителей. А ты, сидя здесь и разглядывая свои пальцы, не будешь считать себя ответственным? Как ты можешь говорить об избавлении себя от многих усилий? Как-будто тебе наплевать, кто у нас Корональ. Это очень важно, Милорд, кто король, а ты был выбран и обучен для этого, а не случайно попал. Может, ты думаешь, что Короналем может быть любой?
- Думаю, да. Судьба выбирает наугад.
Делиамбер резко рассмеялся.
- Возможно, десять тысяч лет назад так оно и было. Это династия, Милорд.
- Преемственная династия?
- Именно. Со времени Лорда Ариока, если не раньше, Короналей выбирали из небольшой группы семей, не более чем из сотни кланов, живущих на Замковой Горе и бывших членами правительства. Следующий Корональ обучался заранее, но кто он - знали только он сам и немногие советники. Выбирались также двое или трое на замену. Но теперь все это нарушено, теперь туда проложил захватчик. Ничего, кроме зла, от этого не будет.
- А может, узурпатор - просто ожидающий наследник, которому надоело ждать.
- Нет, - возразил Делиамбер, - этого не может быть. Никто из тех, кто обучался для того, чтобы стать Короналем, не мог бы свергнуть законного принца. К тому же зачем бы ему рядиться под Лорда Валентина, если у него другое имя?
- В принципе, согласен.
- Согласись также и вот с чем: тот тип в Горном Замке не имеет ни права, ни квалификации на пребывание там, и его следует выкинуть, а сделать это можешь только ты.
Валентин тяжело вздохнул.
- Ты требуешь от меня великого дела.
- Великого дела требует история, - возразил Делиамбер. - На тысячах мирах на протяжении многих тысячелетий история требовала, чтобы разумные существа сделали выбор между порядком и анархией, между созиданием, между разумным и неразумным. и силы порядка, созидания и разума всегда фокусировались на одном лидере - короле, президенте, председателе, первом министре генералиссимусе - называй, как хочешь, одним словом, монархе. Здесь у нас Корональ, или, более точно, Корональ правит как голос Понтификса, бывшего ранее Короналем, и это, Милорд, очень важное дело, кому быть Короналем, а кому не быть.
- Да, - сказал Валентин, - возможно.
- Ты слишком долго болтаешься от «да» к «возможно». Но в конце концов ты будешь правителем. И ты совершишь паломничество на Остров и с благословением Леди пойдешь на Замковую Гору и займешь свое законное место.
- Твои слова наполняют меня ужасом. Если я когда-то правил, если я когда-то обучался для этого, то все уже сгорело в моем мозгу.
- Ужас пройдет. По прошествии времени твой мозг будет восстановлен.
- А время идет, а мы торчим в Долорне и развлекаем гейрогов.
- Это ненадолго. Мы пойдем на восток, Милорд. Поверь.
В уверенности Делиамбера было что-то заразительное. Колебания и неуверенность Валентина исчезли - на время. Но как только Делиамбер ушел, Валентин погрузился в неприятные размышления о тяжелой реальности. Может ли он нанять пару верховых животных и завтра же уехать с Делиамбером в Пилиплок? А как же Карабелла, которая вдруг сделалась необходимой ему? Бросить ее в Долорне? А Шанамир? Мальчик привязан к Валентину, а не к скандарам, и Валентин не может его оставить. А расходы? Четверым ехать почти через весь Зимрол. Пища, ночлег, транспорт, корабль пилигримов до Острова и жизнь на Острове, пока он не придумает, как получить доступ к Леди. Делиамбер считал, что Валентину одному понадобиться двадцать реалов на дорогу до Пилиплока. А четверым - а то и пятерым, если добавится Слит - набежит уже сотня реалов, если не больше. А до нижней террасы - сто пятьдесят. Он заглянул в свой кошелек. Из тех денег, что он имел при себе, появившись в Пидруде осталось чуть больше шестидесяти реалов, плюс один-два реала, заработанные в труппе. Никак не хватит. Карабелла, он это знал, почти без денег, Шанамир вернул семье сто шестьдесят реалов, вырученных за животных, а Делиамбер, если бы имел какие-то ценности, не стал бы на старости лет таскаться по стране по контракту с кучей грубых скандаров.
- Так что же? Остается ждать и надеяться, что Залзан Кавол выбрал, в основном, восточную дорогу. Беречь свою корону и ждать, когда настанет момент - идти к Леди.

3

Через несколько недель-дней после отъезда из Долорна с распухшими от щедрости гейрогов кошельками, Валентин отозвал Залзана Кавола в сторону и спросил, в каком направлении они поедут. Был теплый день, а здесь, на восточном склоне ущелья, где они остановились на обед, все заволокло пурпурным туманом, потому что к северу отсюда были барханы песка, и ветры все время поднимали его вверх.
Залзан Кавол был недоволен и раздражен этой погодой. Его серый мех, покрасневший от капель тумана, свалялся, и он дергал его, стараясь пригладить. Валентин понял, что сейчас не самый подходящий момент для разговора, но было уже поздно: отступить не было возможности.
- Кто из нас хозяин труппы, Валентин - спросил Залзан.
- Ты, конечно.
- Тогда с какой стати ты пытаешься управлять мной?
- Я!?
- В Пидруде ты просил меня ехать сначала в Фалкинкип для соблюдения фамильной чести нашего погонщика, а я, кстати, помню, как ты заставил меня нанять этого мальчишку, хотя он не жонглер и никогда им не будет. Я согласился на твою просьбу, сам не знаю, почему. Потом ты вмешался в мою ссору с вруоном…
- Мое вмешательство оказалось своевременным, - уточнил Валентин, как ты сам потом признал.
- Правильно. Но вмешательство мне не нравится само по себе. Ты понимаешь, что я полный хозяин этой труппы?
Валентин слегка пожал плечами.
- Кто ж с этим спорит?
- Но ты-то понимаешь это? Мои братья понимают. Они знают, что у тела может быть только одна голова - если не считать тела су-сухирисов, но мы говорим не о них - и здесь голова - я, от меня идут все планы и инструкции, от меня одного. - Залзан Кавол улыбнулся. - Тирания? Нет, просто эффективность. Жонглеры не могут быть демократами, Валентин. Управлять должен только один мозг, иначе настанет хаос. Так чего ты теперь от меня хочешь?
- Узнать направления нашего пути, и только.
Залзан Кавол ответил с едва скрываемой злостью:
- Зачем? Ты работаешь у нас. Ты идешь туда, куда идем мы. Твое любопытство неустанно не к месту.
- Мне так не кажется. Одна дорога для меня более полезна, чем другая.
- Полезна? У тебя свои планы? Ты об этом мне не говорил!
- Говорю сейчас.
- Каковы же они?
Валентин сделал глубокий вздох.
- В конечном счете совершить паломничество на Остров и посвятить себя Леди. Поскольку корабли паломников отплывают из Пилиплока, а между нами и Пилиплоком лежит весь Зимрол, мне важно знать, не собираешься ли ты идти в другом направлении, скажем в Велатис или быть может, обратно, в Тил-омон или наработал вместо…
- Ты уволен, - ледяным тоном сказал Залзан Кавол.
Валентин остолбенел.
- Что?!
- Хватит. Мой брат Ирфон даст тебе десять крон на устройство. Я хочу, чтобы через час тебя с нами не было.
У Валентина запылали щеки.
- Это совершенно неожиданно! Я же только спросил…
- Ты только спросил. И в Пидруде ты только просил, и в Фалкинкипе ты только просил, и через неделю, в Мазадоне, ты будешь только просить. Ты нарушаешь мое спокойствие, Валентин, и это зачеркивает то, что ты обещаешь, как жонглер. Кроме того, ты нелоялен.
- В чем я нелоялен? По отношению если можешь сказать, к кому?
- Ты нанялся к нам, но тайно решил воспользоваться нами как транспортом, который доставит тебя в Пилиплок. Твои обязательства по отношению к нам неискренние. Я называю это предательством.
- Когда я нанимался к тебе, у меня на уме не было ничего, кроме как путешествовать с твоей труппой, куда бы вы ни пошли. Но все изменилось, и теперь есть причина совершить паломничество.
- А почему ты допустил, чтобы все изменилось? Где у тебя чувство долга по отношению к твоим нанимателям и учителям?
- Разве я нанялся к тебе на всю жизнь? - спросил в ответ Валентин. - Разве это предательство - обнаружить, что есть более важная цель, чем завтрашнее представление?
- Разбрасывание энергии и заставляет меня избавиться от тебя. Я хочу, чтобы ты каждый день и каждый час думал о жонглировании а не о дне, когда ты отплывешь с Пирса Шонибар в паломничество.
- Никакого разбрасывания энергии не будет. Когда я жонглирую, я жонглирую. Когда мы доедем до Пилиплока, я уйду из труппы. Но до тех пор…
- Хватит, - прервал его Залзан Кавол. - Складывайся и уходи. Иди сам в Пилиплок и плыви на Остров. Счастливого пути. А мне ты больше не нужен.
Скандар выглядел вполне серьезным. Он тяжело повернулся и пошел прочь. Валентин дрожал от напряжения и тревоги.
Мысль о том, чтобы уйти сейчас, идти в Пилиплок одному, приводила его в ужас; кроме того, он чувствовал себя частью труппы даже в большей степени, чем он сам предполагал, членом сплоченной команды, от которой он теперь насильственно отторгнут. Хоть бы не сейчас, не теперь, пока он мог остаться с Карабеллой, со Слитом, со скандарами, которых он не любил, но уважал, продолжать совершенствовать глаз и руку, одновременно двигаясь на восток, к странной судьбе, которую Делиамбер, похоже, задумал для него.
- Подожди! - окликнул он скандара. - А как насчет закона?
Залзан Кавол оглянулся через плечо.
- Какого закона?
- Который требует, чтобы ты держал трех жонглеров-людей в своей труппе?
- Я найму на твое место погонщика, - ответил Залзан, - и научу его, чему он сможет выучиться. - И он двинулся дальше.
Валентин стоял, как пришибленный. Его разговор с Залзаном Каволом шел в рощице невысоких растений с золотыми листьями; видимо, растения эти были психосенситивными, потому что он заметил, что они свернули свои замысловато-резные листья во время ссоры и теперь сморщились и почернели на десять футов вокруг Валентина. Он дотронулся до листка, безжизненного и как бы опаленного. Он был смущен, что стал виновником такой гибели.
- Что случилось? - спросил Шанамир, внезапно появившись и с удивлением глядя на увядшие листья. - Я слышал крики Скандар…
- Он выгнал меня, - рассеянно сказал Валентин, - за то, что я спросил его, куда идет наш дальнейший путь, за то, что сказал ему, что со временем намерен отправиться в паломничество на Остров и хотел бы знать, будет ли наша дорога соответствовать моей цели.
Шанамир разинул рот.
- Ты хочешь совершить паломничество? Никогда не думал!
- Недавно решил.
- Ну, тогда пойдем вместе! - вскричал мальчик. - Верно? Пойдем упакуем вещи, украдем пару животных у этих скандаров и сразу уедем!
- Ты так решил?
- Конечно!
- До Пилиплока много тысяч миль. Ни ты, ни я не знаем дороги…
- Почему не знаем? Вот смотри, мы идем в Кинтор, там садимся на речное судно до Ни-мойи, а оттуда вниз по Зимру, а в Пилиплоке покупаем место на корабле пилигримов и… Что не так, Валентин?
- Мое место с этим народом. Они учили меня ремеслу. Я… я… - Валентин запнулся в смущении. Кто он? Ученик жонглера или ссыльный Корональ? Какова была его цель - таскаться с этим грубыми скандарами, ну и с Карабеллой, и со Слитом тоже, или воспользоваться ими, чтобы скорее попасть на Остров, а затем с помощью Леди в Горный Замок? Он сам запутался в своих сомнениях.
- Деньги? - спросил Шанамир. - Это тебя беспокоит? У тебя было больше пятидесяти реалов в Пидруде. Сколько-то, наверное осталось. У меня есть несколько крон. Если понадобиться больше, ты можешь подработать жонглером на речном судне, а я могу ухаживать за животными или…
- Куда это ты собираешься ехать? - спросила Карабелла, неожиданно появляясь из леса. - И что случилось с этими сенситивами? Здесь была ссора?
Валентин в нескольких словах рассказал ей о своем разговоре с Залзаном Каволом.
Она молча слушала, прижав руку к губам. Когда он закончил, она бросилась, как стрела, в том направлении, куда ушел Залзан Кавол, так и не произнеся ни слова.
- Карабелла! - позвал Валентин, но она уже исчезла.
- Пусть бежит, - сказал Шанамир. - Может уйти через полчаса, а к ночи будем уже далеко. Иди, складывай наши вещи, а я возьму двух животных и проведу их через лес к маленькому озерку, мимо которого мы ехали, и ты встретишь меня в роще капустных деревьев. Шанамир нетерпеливо махал руками. - Поторапливайся! Я пойду за животными, пока скандаров нет, а они могут вернуться в любую минуту!
Шанамир исчез в лесу, Валентин стоял неподвижно. Уйти вот так, сразу, даже не подготовившись к такому повороту. А Карабелла? Даже не проститься? А Делиамбер? А Слит? Валентин пошел к фургону собрать свое немногое имущество, но остановился, неуверенно обрывая мертвые листья бедных растений-сенситивов словно он мог, сломав увядшие листья, тут же вызвать новый рост. Постепенно он заставил себя увидеть светлую сторону дела. Это было замаскированное благословение. Останься он с жонглерами, он на месяцы, а то и на годы отсрочил бы столкновение с реальностью, так явно лежавшей в запасе для него. Едва если во всем том, что начинало возникать, конечно, если это истина, Карабелла могла быть частицей этой реальности. Итак, значит, ему надлежит отбросить все опасения и страх и идти в Пилиплок и на корабль паломников. Идти, понукал он себя, шевелись, собирай вещи. Шанамир будет ждать с животными. Но он не мог заставить себя сдвинуться с места.
Прибежала раскрасневшаяся Карабелла.
- Все улажено, - сказала она. - Я напустила на него Делиамбера. Ты знаешь разные его штучки - то, другое, прикосновение щупальца, обыкновенное колдовство. Ну, и Залзан Кавол передумал. Или мы передумали за него.
Валентин даже испугался интенсивности своего чувства доверия.
- Я могу остаться?
- Да, если пойдешь к нему и попросишь прощения.
- За что?
- Это неважно, - усмехнулась она. - Он считает себя обиженным, но почему - одно Божество знает! Его мех мокрый. Нос холодный. Кто его знает? Он же скандар, у него довольно дикое представления, что правильно и что нет, и от него нельзя требовать, чтобы он думал по-человечески. Ты разозлил его, вот он тебя и выгнал. Попроси его вежливо взять тебя обратно, и он возьмет. Иди. Давай, давай.
- Но…
- Что «но»? Теперь ты будешь упирать на свою гордость? Ты хочешь, чтобы тебя приняли снова, или нет?
- Конечно, хочу.
- Ну, так иди. - Она потянула его за руку, чтобы сдвинуть с места, пока он стоял в нерешительности, но, видимо, вспомнив, чью руку тянет, потому что выпустила ее и отступила, как бы готовая преклонить колени и сделать знак горящей звезды.
- Пожалуйста, - тихо сказала она, - пожалуйста, пойди к нему, Валентин. Вдруг он опять передумает? Если ты уйдешь из труппы, я тоже уйду, а мне этого не хочется. Иди. Прошу тебя.
- Ладно, - сказал Валентин.
Она повела его по покрой от тумана земле к фургону. Залзан Кавол угрюмо сидел на ступеньках, завернувшись в плащ. Валентин подошел к нему и сказал:
- Я не хотел рассердить тебя. Я прошу простить меня.
Залзан Кавол издал низкий рычащий звук, почти на пределе слышимости.
- Ты надоеда, - сказал он. - Почему я должен прощать тебя. Отныне будешь говорить со мной только когда я обращусь к тебе. Понял?
- Понял.
- И больше не пробуй влиять на выбор дороги.
- Понял.
- Если ты снова разозлишь меня, ты будешь уволен без выходного пособия и уйдешь с моих глаз через десять минут, где бы мы не находились, даже если мы раскинем лагерь в резервации метаморфов, и хоть среди ночи. Понял?
- Понял, - сказал Валентин.
Он ждал, думал не придется ли ему наклониться и поцеловать волосатые пальцы скандара в знак повиновения. Карабелла, стоя рядом, затаила дыхание, словно ожидала какого-то взрыва со стороны Власти Маджипура, выпрашивающей прощение у странствующего жонглера-скандара.
Залзан Кавол презрительно оглядел Валентина, как посмотрел бы на поданную ему рыбу сомнительной свежести, и кисло сказал:
- Я не обязан снабжать своих работников информацией, которая их не касается, но все-таки скажу тебе, что Пилиплок - мой родной город, и я возвращаюсь в него время от времени и намерен по возможности сделать это и сейчас. Скоро ли - зависит от наших ангажементов, каких я смогу добиться по пути. Но знай, что наша дорога лежит, в основном на восток, хотя возможны отклонения, поскольку нам надо зарабатывать на жизнь. Надеюсь, ты доволен. Когда мы дойдем до Пилиплока, можешь уйти из труппы, если все еще будет намерение совершить паломничество; но если ты станешь уговаривать кого-либо из членов труппы, кроме мальчишки погонщика, я обращусь в суд при дворе Короналя и буду преследовать тебя в судебном порядке. Понятно?
- Понятно, - сказал Валентин, хотя сомневался, что мог бы честно договориться со скандаром в этом пункте.
- И наконец, - сказал Залзан Кавол, - прошу тебя помнить, что ты получаешь приличное количество крон в неделю, не считая расходов и премий, за то, что выступаешь в этой труппе. Если я замечу, что забиваешь себе голову мыслями о паломничестве, о Леди и ее слугах или еще о чем-то, вместо того, чтобы думать только о том, как бросать в воздух вещи и ловить их наиболее зрелищным образом, я откажусь держать тебя. В последние несколько дней, ты, кажется, в неподходящем для работе настроении, Валентин. Мне нужны в труппе три жонглера-человека, но необязательно те кто у меня сейчас. Понял?
- Понял.
- Ну ступай.
Когда они отошли, Карабелла спросила:
- Тебе было страшно неприятно?
- Наверное, это было страшно приятно Залзану Каволу.
- Он просто волосатое животное!
- Нет, - возразил Валентин серьезно - Он чувствующее существо, равное нам в гражданском ранге, и никогда не говори о нем иначе. Он только кажется животным. - Валентин засмеялся. Через минуту Карабелла тоже рассмеялась. Он продолжал: - Когда имеешь дело с существами, страшно чувствительными к вопросам чести и гордости, наверное, самое разумное приспосабливаться к их нуждам, особенно когда эти существа восьми футов роста и платят нам жалование. В этом смысле Залзан Кавол мне больше нужен, чем я ему.
- А паломничество? Ты в самом деле хочешь его совершить? Когда ты решил это?
- В Долорне. После разговора с Делиамбером. Есть кое-какие вопросы насчет меня, мне нужны ответы, а помочь мне с этими ответами может только Леди Острова. Я пойду к ней, по крайней мере, попытаюсь. Но все это дело далекого будущего, и я обещал Залзану Каволу не думать о таких вещах. - Он взял ее за руку. - Спасибо тебе, Карабелла, что уладила это дело между мной и Залзаном Каволом. Я вовсе не был готов к увольнению из труппы и к разлуке с тобой, когда я так недавно нашел тебя.
- А почему ты думаешь, что потерял бы меня, если бы Залзан Кавол настаивал на твоем уходе?
Он улыбнулся.
- Спасибо тебе и за это. А теперь мне надо пойти в рощу капустных деревьев и велеть Шанамиру вернуть животных, которых он украл для нас.

4

В следующие несколько дней ландшафт стал совершенно незнакомым, и Валентин еще раз порадовался, что он и Шанамир не поехали по нему одни.
Местность между Долорном и другим большим городом Мазадоном была относительно мало населенной. Большую часть округи, по словам Делиамбера, занимал королевский лесной заповедник. Залзану Каволу это было весьма досадно, потому что жонглеры не находят работы ни в лесных заповедниках, ни, что более важно в низинной болотистой фермерской земле заселенной, в основном, подди-рисом и плантациями зерен лусавендера. Но выбора не было, приходилось ехать по главному лесному шоссе, поскольку ни к северу, ни к югу ничего более обещающего не было. И они ехали почти все время под моросящим дождем через деревни и фермы, а иногда через посадки забавных толстоствольных капустных деревьев, низких и приземистых, с массивными белыми листьями, растущими прямо из коры. Но ближе к Мазадонскому лесному заповеднику капустные деревья уступали место густым зарослям поющих папоротников, которые издавали пронзительные звуки, когда к ним приближались. Это было еще не так скверно - немелодичная песня папоротников имела некоторое очарование, думал Валентин, но в гуще папоротников жили надоедливые существа, куда более неприятные, чем растения - маленькие крылатые грызуны даймы, взлетавшие вверх всякий раз, когда фургон задевал за поющий папоротник. Даймы были с мизинец длиной, покрыты красивым золотым мехом; они взлетали в огромном количестве и вились роем, время от времени кусаясь маленькими, но эффективными зубами. Толстокожие, покрытые мехом скандары, сидевшие впереди, на водительском месте, не обращали на них внимания, только отмахивались, когда они подбирались слишком близко, но обычно спокойная упряжка животных, раздражалась и несколько раз сбивалась с ходу. Шанамир, посланный успокоить животных получил с полдюжины болезненных укусов, а когда возвращался обратно в фургон, с ним вместе влетело множество даймов. Слита куснули в щеку возле глаза, а у Валентина, сразу же атакованного разозленными созданиями, оказались искусанными обе руки. Карабелла методично уничтожала даймов стилетом, используя жонглерское искусство; она действовала целеустремленно и ловко, но прошло по крайней мере полчаса, пока не был убит последний дайм.
Проехав территорию даймов и и поющих кустарников, путешественники вошли в район весьма любопытного вида: широкие открытые луга, из которых торчали сотни черных гранитных игл высотой футов восемьдесят - естественных обелисков, оставленных каким-то неизвестным геологическим процессом. Для Валентина это было место тихой красоты, для Залзана Кавола
- еще одно место, которое надо было быстро пройти, чтобы попасть на следующий фестиваль, где могли нанять жонглеров. Для Делиамбера место было угрожающим. Вруон наклонился, внимательно вглядываясь в обелиски через окно фургона.
- Остановись, - сказал он наконец Залзану Каволу.
- В чем дело?
- Я хочу кое-что проверить. Выпусти меня.
Залзан Кавол, нетерпеливо ворча, натянул поводья. Делиамбер вылез из фургона, пошел скользящей вруонской походкой к странным каменным формациям и исчез среди них, время от времени появляясь на виду, когда зигзагами переходил от одного камня к другому.

Предыдущая страница 10 Следующая страница


11 Роберт Сильверберг

- Вернулся он хмурым и озабоченным.
- Посмотрите, - сказал он, указывая - Видите лианы, протянутые от одного камня к другому, а от другого к третьему, и так далее? И по ним ползает какие-то маленькие существа?
Валентин различил только сетку из тонких блестящих красных нитей высоко на шпилях, футах в сорока или пятидесяти над землей. Да, верно, с полдюжины обезьяноподобных животных переходили, как акробаты, от обелиска к обелиску, свободно повиснув на руках и ногах.
- Похоже на сеть птицеядной лианы, - недоумевающе сказал Залзан Кавол.
- Это она и есть, - ответил Делиамбер.
- А почему эти не прилипли к ней? И что это за животные?
- Лесные братья, - ответил вруон. - Ты знаешь о них?
- Расскажи.
- Беспокойные. Дикое племя, родом из центрального Зимрола, их редко встретишь так далеко к западу. Метаморфы охотятся на них - то ли для еды, то ли ради спорта, точно не знаю. У них есть разум, но низшего порядка, несколько выше, чем у собак и дролей, но ниже, чем у цивилизованного народа. Их боги - двика-деревья. У них нечто вроде племенной структуры, они умеют делать отравленные стрелы и причиняют неприятности путникам. Их пот содержит энзимы, делающие их невосприимчивыми к липкости птицеядной лианы, и они пользуются этой лианой для многих целей.
- Мы уничтожим их, - сказал Залзан Кавол, - если они станут надоедать нам. Поехали!
Миновав район обелисков, путешественники в этот день больше не видели следов лесных братьев. А на следующий день, углубившись в лесной заповедник, дошли до рощи поистине колоссальных деревьев. Вруонский колдун сказал, что это и есть двика-деревья, священные для лесных братьев.
- Это объясняет присутствие лесных братьев так далеко от естественного ареала обитания и так недалеко от территории метаморфов, - сказал Делиамбер. - Видимо, это мигрирующая группа, идущая на запад, чтобы поклониться этому лесу.
Двика-деревья были потрясающими. Их было пять, и они стояли далеко в стороне от других деревьев. Диаметр ствола с ярко-красной корой был больше, чем продольные оси фургона Залзана Кавола; хотя деревья были не особенно высокими - не более ста футов, их мощные ветви, каждая толщиной с бедро скандара росли листья, черные, кожистые, с дом величиной. Они тяжело свисали вниз, бросая непроницаемую тень. На каждой ветви висело по два-три гигантских желтоватых плода в виде неправильных шаров двадцати-пятнадцати футов в диаметре. Один плод, похоже, недавно упал, вероятно, в дождливый день, когда земля была мягкой, и своим весом продавил ее, так что лежал теперь в неглубоком кратере. Он треснул и показывал множество крупных многогранных черных семян в массе алой мягкости.
Валентин понимал, почему эти деревья были богами лесных братьев: они были монархами растительного царства, величественными, повелевающими. Он и сам склонен был опуститься на колени перед ними.
- Плод очень вкусный, - сказал Делиамбер, - и безвреден для человека и для многих других.
- А для скандаров? - спросил Залзан Кавол.
- И для скандаров.
Залзан Кавол рассмеялся.
- Попробуем. Ирфон! Тилкар! Соберите-ка нам этих фруктов.
Делиамбер нервно сказал:
- Талисманы лесных братьев лежат на земле перед каждым деревом. Лесные братья были здесь недавно и могут вернуться. Если они обнаружат, что мы оскверняем рощу, они нападут на нас, а их стрелы убивают…
- Слит, Карабелла, встаньте слева на страже. Валентин, Шанамир, Виноркис - с другой стороны. Крикните, если увидите одну из этих обезьян,
- приказал Залзан Кавол и махнул свои братьям: - Соберите нам плодов. Херн, мы с тобой будем охранять отсюда. Колдун, останься с нами. - Залзан Кавол взял со стойки пару энергометов и дал один Херну.
Делиамбер неодобрительно пробормотал:
- Они появляются, как призраки, появляются ниоткуда…
- Заткнись! - рявкнул Залзан.
Валентин занял наблюдательный пост в пятидесяти ярдах от фургона и внимательно вглядывался в последнее двика-дерево, в темный таинственный лес. В любую минуту он мог ждать смертельную стрелу. Ощущение было не из приятных. Ирфон и Тилкар с большой плетеной корзиной подходили к упавшему плоду, останавливаясь через каждые несколько шагов и озираясь во все стороны. Дойдя до плода, они осторожно обошли его кругом.
- Что, если лесные братья уже сидят позади этой штуковины? - сказал Шанамир. - Вдруг Тилкар наткнется на них?
Откуда-то по соседству с плодом вырвалось потрясающее восклицание и рев как от оскорбленного бидлака, которому помешали спариваться. Ирфон Кавол испуганно отскочил назад и бросился к фургону, а следом за ним столь же перепуганный Тилкар.
- Скоты! - кричал яростный голос. - Свиньи и отцы свиней! Вы хотели изнасиловать женщину, спокойно обедавшую! Я научу вас, как нападать! Я вас так отмечу, что вы никогда больше не будете насиловать! Оставайтесь на месте, волосатые звери! Стойте, говорю!
Из-за плода двика вышла самая громадная женщина, которую Валентин когда-либо видел. Она была под пару этим деревьям и отлично соответствовала их масштабам. Рост ее был не менее семи футов, а гигантское тело представляло гору плоти на крепких, как столбы, ногах. Одета она была в плотную блузу и серые кожаные брюки; блуза была распахнута почти до талии и обнажена громадные шары грудей размером с голову мужчины. На голове копна оранжевых кудрей пронзительно-голубые глаза сверкали. Она держала в руках внушительных размеров вибрационный меч и размахивала им с такой силой, что Валентин, стоя в сотне футов, чувствовал ветер. Ее щеки и губы были выпачканы алым соком плода двика.
Она шла громадными шагами к фургону вопя о насилии и требуя мести.
- Кто это? - спросил Залзан Кавол. Валентин еще ни разу не видел его таким растерянным. Он взглянул на братьев
- Что вы ей сделали?
- Мы не коснулись ее, - сказал Ирфон. - Мы оглянулись назад, нет ли лесных братьев, и Тилкар неожиданно наткнулся на нее, споткнулся и схватился за ее руку, чтобы удержаться на ногах.
- Ты сказал, что вы не коснулись ее - рявкнул Залзан Кавол.
- Не коснулись в том смысле. Это была просто случайность. Он споткнулся.
- Сделай что-нибудь, - быстро сказал Залзан Кавол, обращаясь к Делиамберу, потому что великанша была уже почти рядом.
Вруон, выглядевший бледным и угрюмым утвердился у фургона и поднял щупальцу к явлению, возвышающемуся над ним.
- Мир, - спокойно сказал он нападающей великанше. - Мы не хотим повредить тебе. - Говоря, он делал магические жесты, накладывая пацифистские чары, которые выражались слабым синеватым светом в воздухе перед ним. Громадная женщина, видимо, восприняла их, потому что замедлила ход и остановилась в двух-трех футах от фургона. Она угрюмо опустила вибрационный меч и помахивала им. Затем затянула блузу спереди и кое-как застегнула. Оглядев скандаров, она указала громовым голосом:
- Это вы собирались сделать такое со мной?
Делиамбер ответил:
- Они просто пошли собрать плодов двика-дерева. Видишь корзину, которую они несли?
- Мы же не знали, что ты там, - промямлил Тилкар. - Мы обходили плод, чтобы проверить, не спрятались ли за ним лесные братья, вот и все.
И навалились на меня, как придурки, и изнасиловали бы, кабы я была безоружной, так?
- Я оступился, - настаивал Тилкар. - У меня не было намерений приставать к тебе. Я боялся лесных братьев, а когда встретился с особой твоих размеров… - Что? Ты опять оскорбляешь меня?
Тилкар глубоко вздохнул.
- Я хочу сказать… я не ожидал… когда я… когда ты…
- Мы не думали, - добавил Ирфон.
Валентин, с интересом наблюдавший за этой сценой, вышел вперед и сказал:
- Если бы они замышляли изнасилование, разве они стали бы делать это при нас? Мы тут одной с тобой расы и не потерпели бы этого. - Он указал на Карабеллу: - Эта женщина так же свирепа в своих обычаях, как и ты в своих, миледи. Будь уверена, если бы эти скандары попытались нанести тебе какое-то оскорбление, она в одиночку предупредила бы это. Произошло лишь недоразумение и ничего более. Опусти свое оружие и не чувствуй себя в опасности среди нас.
Великаншу, видимо, смягчили вежливость и шарм речи Валентина. Она медленно укрепила оружие на бедре.
- Кто ты? - ворчливо спросила она - И зачем вы ходите здесь?
Меня зовут Валентин, и мы странствующие жонглеры, а этот скандар - Залзан Кавол, хозяин нашей труппы.
- А я Лизамон Холтен, - отрекомендовалась гигантша. - Нанимаюсь телохранителем и воином, хотя в последнее время это редко случается.
- Мы тратим время, - сказал Залзан Кавол. - Мы поедем дальше, если ты простила нас за то, что мы помешали твоему отдыху.
Лизамон Холтен энергично закивала.
- Да, продолжайте свой путь. Но вы знаете, что это опасная территория?
- Лесные братья? - спросил Валентин.
- Да. Они повсюду. Леса кишат ими.
- А ты не боишься так же их? - спросил Делиамбер.
- Я говорю на их языке, - ответила Лизамон, и у меня частный договор с ними. Не думаешь ли ты, что иначе я стала бы чавкать под плодом двика? Может, я и жирная, но не лопоухая, маленький колдун. - Она уставилась на Залзана Кавола.
- Куда вы едете?
- В Мазадон.
- В Мазадон? Что вам там делать?
- Надеемся получить работу.
- Ничего там нет для вас. Я только что из Мазадона. Герцог недавно умер, и по всей провинции объявлен трехнедельный траур. Может, вы будете жонглировать на похоронах?
Лицо Залзана Кавола потемнело.
- Нет работы в Мазадоне? Нет во всей провинции? А мы-то стремились! Мы и так без заработка с самого Долорна! Что будем делать?
Лизамон выплюнула кусок мякоти плода.
- Это уже не моя печаль. Но вы в любом случае не попадете в Мазадон.
- Это почему же?
- Лесные братья блокировали дорогу в пяти милях отсюда. Требуют с проезжающих дань или еще что-то такое же абсурдное. Они не пропустят вас Хорошо, если не убьют сразу своими стрелами.
- Пропустят! - воскликнул Залзан Кавол.
Женщина-воин пожала плечами.
- Без меня не пропустят.
- А ты при чем?
- Я же тебе сказала, что говорю на их языке. Я могу купить вам проход. Интересуешься? Пяти реалов, наверное, хватит.
- А зачем лесным братьям деньги? - спросил скандар.
- Не им, - беззаботно ответила она. - Пять реалов для меня. Им же я предложу другие вещи. Договорились?
- Абсурд. Пять реалов - целое состояние.
- Я не торгуюсь, - твердо сказала она. - Честь моей профессии не позволяет этого. Удачи тебе в пути. - Она холодно оглядела Ирфона и Тилкара. - Если желаете, можете взять с собой немного плодов двика. Но лучше не жуйте их, когда встретитесь с лесными братьями.
Она повернулась с большим достоинством и пошла к огромному плоду под деревом. Подняв меч, она отрубила три больших куска и презрительно толкнула их к двум скандарам, которые смущенно положили их в корзину.
- Все в фургон! - сказал Залзан Кавол. - До Мазадона долгий путь!
- Далеко не уедешь, - сказала Лизамон и захохотала. - И скоро вернешься сюда… если останешься жив!

5

Отравленные стрелы лесных братьев весьма заботили Валентина на протяжении следующих нескольких миль. Неожиданная и страшная смерть не привлекала его, а лес был густой и таинственный, с какой-то первобытной растительностью: папоротниковые деревья с серебряными споровыми ножнами, стеклянного вида конские хвосты в десять футов высотой, усаженные кучами грибов, бледных, с коричневыми впадинами. В таком странном месте могло случиться, что угодно, и, скорее всего, случится.
Но сок плода двика сильно облегчил напряжение. Виноркис разрезал громадный кусок на ломтики и передавал по кругу. Плод был исключительно сладким и зернистым, таял во рту, и какие-то алкалоиды, содержавшиеся в нем, проникали через кровь в мозг быстрее крепкого вина. Валентин почувствовал тепло и веселость. Он с трудом вернулся в пассажирскую кабину, одной рукой обняв Карабеллу, а другой Шанамира.
Впереди Залзан Кавол расслабился явно больше чем следовало бы, потому что шел рядом с фургоном веселым шагом, отбросив обычную суровую осторожность. Обычно замкнутый Слит стал напевать озорную песенку.
Фургон вдруг внезапно остановился, и так неожиданно, что Слит ткнулся вперед и чуть не упал на Валентина. Кусок плода шлепнулся Валентину в лицо. Смеясь и моргая, Валентин вытер лицо и увидел, что все собрались в передней части фургона и что-то разглядывают между сидящими на водительском месте скандарами.
- Что там? - спросил он…
- Птицеядная лиана, - печально сказал Виноркис. - Блокирует дорогу. Великанша сказала правду.
Идя от одного папоротникового дерева к другому под десятками углов, толстая крепкая красная лиана образовывала прочную и упругую сетку, толстую и широкую. Лес по краям дороги был здесь абсолютно непроходимый, а дорога перегорожена лианой. Фургон пройти не мог.
- А разрезать ее можно? - спросил Валентин.
Залзан Кавол сказал:
- Мы сделали бы это энергометами за пять минут. Но посмотри сюда.
- Лесные братья, - тихо сказала Карабелла.
Они были повсюду, толпились в лесу, свисали с каждого дерева, хотя держались на расстоянии ста ярдов от фургона. Вблизи они казались менее похожими на обезьян, а больше на дикарей разумной расы. Маленькие голые существа с голубовато-серой кожей и тонкими членами. Узкие вытянутые головы не имели волос, лбы скошены, удлиненные шеи тонки и хрупки. У всех, и мужчин и женщин свисали с бедра тростниковые трубки для метания стрел. Лесные братья указывали на фургон и переговаривались слегка шипящими и свистящими звуками.
- Что будем делать? - спросил Залзан Кавол у Делиамбера.
- Нанять женщину-воина.
- Никогда!
- В таком случае, - сказал вруон, - готовься сидеть в фургоне до конца дней, или вернемся в Долорн и поищем другую дорогу.
- Мы могли бы договориться с ними, - сказал скандар. - Иди туда, колдун. Поговори с ними хоть на обезьяньем языке, хоть на вруонском, хоть на каком - лишь бы сработало. Скажи им, что у нас важное дело в Мазадоне, что мы должны дать представление на похоронах герцога, и если они нас задержат, их строго накажут.
- Скажи им сам, - спокойно предложил Делиамбер.
- Я?
- Любой из нас, выйдя из фургона, рискует получить стрелу. Я уступаю эту честь тебе. Может, их пленят твои размеры и они будут приветствовать тебя как своего короля. А может, и нет.
Залзан Кавол сверкнул глазами.
- Ты отказываешься?
- Мертвый колдун, - сказал Делиамбер, - не поведет тебя далеко по этой планете. Я кое-что знаю об этих созданиях. Они непредсказуемы и весьма опасны. Ищи другого посла, Залзан Кавол. В нашем контракте не сказано, что я должен рисковать жизнью ради тебя.
Залзан Кавол негодующе фыркнул, но закрыл дверцу фургона.
Положение казалось безвыходным. Лесные братья стали спускаться с деревьев, но оставались на почтительном расстоянии от фургона. Некоторые прыгали и плясали на дороге и хрипло пели без слов и без мотива; это пение напоминало жужжание громадных насекомых.
Ирфон Кавол сказал:
- Дать по ним из энергометов и разбросать их. Сеть сжечь недолго. А затем…
- А затем они пойдут за ними через лес и забросают нас стрелами, как только мы высунем нос, - возразил Залзан Кавол. - Нет. Их тут, наверное, тысячи они нас видят, а мы их нет. Силой мы ничего с ними не сделаем.
Скандар угрюмо съел последний кусок плода. Несколько минут он сидел молча, хмурился, время от времени грозил кулаками маленьким людям, блокировавшим дорогу. Наконец он с горечью сказал:
- До Мазадона еще несколько дней пути, а та женщина-воин сказала, что работы нам там нет. Может, поедем в Бургакс или даже в Тагобар, колдун? Пройдут недели, прежде чем мы заработаем пару крон. А здесь мы сидим, пойманные в ловушку маленькими обезьянами с отравленными стрелами. Валентин!
- Да? - вздрогнув, отозвался Валентин.
- Я хочу, чтобы ты выскользнул из фургона через заднее окно и вернулся к той женщине-воину. Предложи ей три реала, чтобы она вывела нас отсюда.
- Ты это серьезно? - спросил Валентин.
Карабелла, чуть задыхаясь, сказала:
- Нет! Вместо него пойду я!
- Это еще что? - раздраженно спросил Залзан Кавол.
- Валентин… он… легко заблудится, он рассеян… он не найдет…
- Вздор, - сказал скандар, нетерпеливо махнув рукой. - Дорога прямая. Валентин силен и проворен. И это опасное дело. Твой талант слишком ценен, чтобы рисковать им, Карабелла. Пойдет Валентин.
- Не ходи, - прошептал Шанамир.
Валентин заколебался. Ему не слишком нравилась идея оставить относительную безопасность фургона и идти пешком одному по лесу, кишащему опасными существами. Но кто-то же должен это сделать. Не медлительные, тяжеловесные скандары, не косолапый хьорт. Для Залзана Кавола Валентин был самым малоценным членом труппы; наверное, так оно и есть. Скорее всего, он малоценен даже для себя. И он сказал.
- Женщина-воин предложила нам цену в пять реалов.
- Предложи ей три.
- А если она откажется? Она же сказала, что торговаться ниже ее достоинства.
- Три, - повторил Залзан Кавол. - Пять реалов - огромная сумма. Заплатить три - и то достаточно глупо.
- Ты хочешь, чтобы я бежал несколько миль по опасному лесу и предложил человеку неподходящую цену за работу, которая нам необходима?
- Ты отказываешься?
- Нашел дурака, - сказал Валентин. Если уж и рисковать жизнью, то ради достижения цели. Дай мне пять реалов для этой женщины.
- Приведи ее сюда, - сказал Залзан Кавол, я с ней поторгуюсь.
- Приведи ее сам, - сказал Валентин напряженный и бледный, качая головой. Слит взглядом советовал Валентину держаться своей позиции. Шанамир, раскрасневшись и дрожа, казалось, готов был взорваться от злости. Валентин подумал, что на этот раз он слишком сильно задел вспыльчивый характер скандара.
Мех Залзана Кавола топорщился, спазмы ярости сжимали могучие мышцы. Он, похоже, с великим трудом сдерживал себя. Без сомнения, демонстрация независимости Валентина довела скандара почти до точки кипения, но в его глазах была искра расчета, словно он взвешивал открытый вызов Валентина и необходимость иметь Валентина у себя на службе. Может быть он даже спрашивал себя не глупо ли сейчас экономить?
После долгого молчания Залзан Кавол с шипением вздохнул и хмуро полез за кошельком. Он мрачно отсчитал пять блестящих монет по одному реалу.
- Вот, - проворчал он. - И торопись.
- Пойду быстро, как смогу.
- Бежать трудно, - сказал Залзан Кавол. - Может, выйдешь на дорогу и спросишь лесных братьев, нельзя ли выпрячь одного из наших животных. Поедешь с комфортом.
- Лучше побегу, - сказал Валентин и начал открывать заднее окно.
Плечи его зудели в ожидании удара стрелы, когда он вылез. Но удара не последовало, и скоро он уже легко бежал по дороге. Лес, который выглядел так зловеще из фургона, сейчас казался менее страшным, растительность незнакомая, но вроде не угрожающая. Его длинные ноги двигались размеренно, а сердце работало без жалоб. Бег расслаблял, почти гипнотизировал и успокаивал, как жонглирование.
Он бежал долго, не считая времени и расстояния, пока не подумал, что отбежал уже достаточно далеко. Не пробежал ли он ненароком мимо деревьев двика? Не свернул ли по неосторожности с дороги? Нет, вряд ли. И он снова бежал и бежал, пока не увидел гигантские деревья с упавшими у самого ствола плодами.
Великанши видно не было. Он окликал ее, заглядывал за плоды двика, обошел всю рощу. Никого нет. В отчаянии он решил бежать дальше, к Долорну, и, может быть, найти ее там. Но теперь он почувствовал, как протестуют мышцы икр и бедер, как недовольно стучит сердце. Нет прямо сейчас он не мог бежать.
Тут он увидел неподалеку, в нескольких сотнях ярдов, холм - что-то крупное, с широкой спиной и толстыми ногами - вполне подходящий холм, чтобы назвать его Лизамон Холтен. Он пошел туда.
Почва резко понижалась к иззубренному утесу. Валентин заглянул через него. Из леса бежал ручей и, ударяясь об утес, шел в каменный бассейн футах в сорока внизу. Рядом с этим бассейном лежала, греясь после купания, Лизамон Холтен. Она лежала вниз лицом, ее меч лежал рядом. Валентин с почтением взглянул на ее широкие мускулистые плечи, мощные руки, массивные колонны ног обширные полушария зада.
Он окликнул ее. Она тут же перевернулась и села, оглядываясь вокруг.
- Я наверху, - сказал он.
- Она глянула вверх, и он скромно отвернулся, но она только посмеялась над его смущением, встала и неторопливо оделась.
- Это ты, - сказала она, - вежливо говорящий Валентин. Можешь спуститься сюда. Я тебя не боюсь.
- Я знаю, что ты не любишь. когда мешают твоему отдыху, - мягко сказал Валентин, спускаясь по каменным ступеням.
Когда он спустился, она уже была в брюках и натягивала блузу на мощные груди.

Предыдущая страница 11 Следующая страница


Замок лорда Валентина 12

- Мы попали в засаду, - сказал он.
- Ясное дело.
- Нам нужно в Мазадон. Скандар послал меня нанять тебя. - Он протянул пять реалов Залзана Кавола. - Ты поможешь нам?
Она осмотрела блестящие монеты на его ладони.
- Цена семь с половиной.
- Ты же говорила - пять.
- То было раньше.
- Скандар дал мне только пять реалов, чтобы заплатить тебе.
Она пожала плечами и начала расстегивать блузу.
- В таком случае я буду продолжать принимать солнечную ванну. Можешь остаться или уйти, как хочешь, но держись на расстоянии.
Валентин спокойно сказал:
- Когда скандар пытался сбить цену, ты отказалась торговаться, сказав, что честь твоей профессии не позволяет тебе этого. Мои понятия о чести требуют, чтобы я держался цены, которую запросил.
Она поднесла руки к губам и захохотала так оглушительно, что он испугался, что его отнесет прочь. Рядом с ней он чувствовал себя игрушечным: ее вес превосходил его больше чем на сто футов, и ростом она была по крайней мере на голову выше.
- Какой ты храбрый или какой глупый. Я могу уничтожить тебя одним шлепком, а ты стоишь тут и распространяешься о недостатке чести!
- Я не думаю, что ты повредишь мне.
Она с новым интересом взглянула на него.
- Может, и нет. Но ты рискуешь, парень. Я легко обижаюсь и иногда, если дам волю своему характеру, приношу ущерба больше, чем намеревалась.
- Давай сделаем так. нам надо в Мазадон, а отозвать лесных братьев можешь только ты. Скандар заплатит пять реалов, но не больше. - Валентин наклонился и положил пять монет на камень у бассейна. - Но у меня есть немного своих денег, и я добавлю их к твоему гонорару. - Он достал кошелек, вынул из него один реал, второй, полреала, положил их рядом с пятью монетами на камень и с надеждой поднял глаза на Лизамон.
- Пяти будет достаточно - сказала она, взяла монеты Залзана Кавола, оставив деньги Валентина, и стала подниматься по тропе.
- Где твое животное? - спросила она отвязывая свое.
- Я пришел пешком.
- Пешком?! П еш ко м ? Ты бежал всю дорогу? - Она уставилась на него. - Ну и честный же ты работник? Видно, он хорошо платит тебе, если ты соглашаешься на такое дело, и так рискуешь.
- Нет, не слишком.
- Конечно, так я и думала. Ну ладно садись позади меня. Эта скотина даже и не заметит столь малого увеличения веса.
Она села на животное. Оно, хоть и было рослым для своей породы, стало сразу же казаться карликовым и хрупким. Валентин после некоторого колебания сел позади Лизамон и обхватил ее талию. При всем ее объеме в ней нисколько не было жира: ее бедра окружали крепкие мышцы.
Животное легким галопом вышло из рощи и побежало по дороге. Фургон они доехали до него, был все еще плотно закрыт, а лесные братья плясали вокруг деревьев позади блокады.
Спешились. Лизамон бесстрашно подошла к фургону и окликнула кого-то из лесных братьев высоким дребезжащим голосом. С деревьев донесся такой же ответ. Она снова окликнула. Ей снова ответили. Затем последовало лихорадочное совещание с короткими увещеваниями и возражениями. Она повернулась к Валентину.
- Они откроют вам ворота, но за плату.
- Сколько?
- Не деньгами. Услугой.
- Какую же услугу мы можем оказать лесным братьям?
- Я сказала им, что вы жонглеры, и объяснила, что это значит. Вы должны дать им представление, и тогда они вас пропустят. В противном случае, они намерены убить вас и играть вашими костями, но не сегодня, потому что сегодня у лесных братьев праздник, а в такой день они не убивают. Я советую вам выступить для них, но это уж как хотите. - И добавила: - Яд, которым они пользуются, действует не особенно быстро.

6

Залзан Кавол пришел в негодование: выступать перед обезьянами? Выступать бесплатно? Но Делиамбер указал ему, что лесные братья все-таки выше обезьян по шкале эволюции. Слит заметил, что они сегодня не практиковались, и тренировка будет им полезна, а Ирфон Кавол решил вопрос, сказав, что это не свободное представление, а плата за проход через эту часть леса, которой управляют эти существа. И в любом случае выбора у них нет.
Так что они вышли из фургона с дубинками и серпами, но без факелов, потому что Делиамбер предупредил, что факелы могут напугать лесных братьев и вызвать их на непредсказуемые действия. Они нашли достаточно хорошо расчищенное пространство и начали жонглировать.
Лесные братья жадно следили за ними. Сотни и сотни их выходили из леса, усаживались на корточки вдоль дороги, кусали пальцы и тонкие гибкие хвосты и переговаривались. Скандары обменивались серпами, ножами, дубинками и топориками, Валентин поодаль крутил дубинки, Слит и Карабелла выступали отлично и элегантно. Прошел час, другой, солнце стало клониться в сторону Пидруда, а лесные братья все смотрели, а жонглеры все работали, и ничего не делалось, чтобы убрать сеть с дороги.
- Мы будем платить им всю ночь? - спросил Залзан Кавол.
- Молчи, - сказал Делиамбер. - Не оскорбляй их. Наши жизни в их руках.
Жонглеры воспользовались случаем, чтобы отрепетировать новые трюки. Скандары оттачивали количество предметов, выхватывали броски друг у друга, и это выглядело комично из-за их размеров и силы. Валентин работал со Слитом и Карабеллой в обмен дубинками. Затем Слит стал быстро перебрасываться с Валентином, в то время как сначала Карабелла, а потом и Шанамир бесстрашно кувыркались между ними. Дело шло уже третий час.
- Эти лесные братья получили от нас представление минимум на пять реалов, - ворчал Залзан Кавол. - Когда этому будет конец?
- Вы очень ловко жонглируете, - заметила Лизамон.
- Они страшно рады. И я тоже.
- Тебе-то хорошо радоваться, - сухо сказал Залзан Кавол.
Наступали сумерки. Видимо, приход темноты изменил настроение лесных братьев, потому что они вдруг потеряли интерес к представлению. Пятеро из них вышли вперед и стали обрывать сеть. Их маленькие с острыми пальцами руки справлялись с лианами, хотя любой другой безнадежно запутался бы в них. Не прошло и нескольких минут, как путь был свободен, а лесные братья растаяли в темноте леса.
- У вас есть вино? - спросила Лизамон, когда жонглеры собрали свой инвентарь и собрались уезжать. - Наблюдение за вашим представлением вызвало у меня страшную жажду.
Залзан Кавол начал было жаловаться, что запасов остается мало, но он опоздал: Карабелла, остро глянув на хозяина, достала флягу. Женщина-воин запрокинула ее и осушила одним хорошим глотком. Она вытерла губы рукавом и рыгнула.
- Неплохое, - заметила она. - Долорнское?
Карабелла кивнула.
- Эти гейроги даром что змеи, а в выпивке понимают толк. В Мазадоне вы такого не найдете.
Залзан Кавол спросил:
- Ты говорила - траур три недели?
- Не меньше. Желтые траурные полотнища на всех дверях.
- Отчего умер герцог? - спросил Слит.
Великанша пожала плечами.
- Одни говорят, что его напугало до смерти послание от Короналя, другие - что он подавился полупрожаренным мясом, а третьи - что он перетрудился с тремя наложницами. Да и кому какое дело? Он умер, об этом спорить не приходится, а все остальное - мелочи.
- И работы там не будет - сказал Залзан Кавол.
- Нет, ничего до Тагобара и дальше.
- Сколько времени без заработка, - пробормотал скандар.
- Да, тебе не повезло, - сказала Лизамон. - Но я знаю, где вы найдете хороший заработок: как раз за Тагобаром.
- Да, - согласился Залзан Кавол. - В Кинторе, я полагаю.
- В Кинторе? Нет, там сейчас голодное время. Этим летом у них был плохой урожай, торговцы прижали кредит, и вряд ли там есть деньги, чтобы тратить их на представления. Нет, я говорю об Илиривойне.
- Что? - вскричал Слит, как пораженный стрелой.
Валентин порылся в памяти, ничего не нашел и шепотом спросил Карабеллу:
- Где это?
- Юго-восточная часть Кинтора.
- На юго-востоке Кинтора территория метаморфов.
- Именно.
Тяжелые черты лица Залзана Кавола оживились.
- Что за работа ждет нас в Илиривойне?
- В следующем месяце у Изменяющих Форму Фестиваль, - ответила Лизамон Холтен. - Там будут танцы урожая, всяческие состязания и празднества. Я слышала, что иногда труппы из имперских провинций приходят в резервацию и во время фестиваля зарабатывают хорошие деньги. Изменяющие форму легко смотрят на имперские деньги и быстро тратят их.
- В самом деле, - сказал Залзан Кавол, и холодный свет жадности заиграл на его лице. - Я тоже слышал об этом, только очень давно. Но мне никогда не случалось проверить, так ли это.
- Проверяй без меня! - вдруг закричал Слит.
Скандар взглянул на него.
- Что?
Слит выглядел страшно напряженным, словно весь вечер жонглировал вслепую. Губы его побелели, глаза неестественно светились.
- Если ты пойдешь в Илиривойн, - сказал лаконично он, - я с тобой не пойду.
- Напомню тебе о нашем контракте, - сказал Залзан Кавол.
- Не имеет значения. Ничто не заставит меня идти с тобой на территорию метаморфов. Имперские законы там не имеют силы, и наш контракт аннулируется, как только мы войдем в резервацию. Я не люблю Изменяющих Форму и отказываюсь рисковать жизнью и душой в их провинции.
- Поговорим об этом позже, Слит.
- Мой ответ и позже будет таким же.
Залзан Кавол оглядел всех.
- Хватит. Мы потеряли здесь слишком много времени. Спасибо тебе за помощь, - холодно обратился он к Лизамон.
- Желаю тебе выгодной поездки, - сказала она и скрылась в лесу.
Поскольку они потеряли много времени ни из-за блокированной дороги, Залзан Кавол решил, вопреки обычной практике, ехать ночью. Валентин, полностью выдохшийся от бега и жонглирования и чувствующий себя как в тумане от фрукта двика, уснул, сидя в задней части фургона и проспал до самого утра. Наполовину проснувшись, он услышал ожесточенный спор насчет путешествия на территорию метаморфов: Делиамбер утверждал, что слухи об опасности Илиривойна сильно преувеличены. Карабелла заметила, что Залзан Кавол предъявит иск Слиту, если тот откажется выполнять контракт, а Слит настаивал с почти истерической убежденностью, что он боится метаморфов и не подойдет к ним ближе, чем за тысячу миль. Шанамир и Виноркис тоже выражали страх перед Изменяющими Форму и говорили, что те угрюмы, лживы и опасны.
Окончательно проснувшись, Валентин обнаружил, что его голова покоится на коленях Карабеллы. В фургон вливался яркий солнечный свет. Они стояли в каком-то большом приятном парке с широкими серо-голубыми лужайками и высокими резко-угловатыми деревьями. Все было окружено низкими округлыми холмами.
- Где мы? - спросил Валентин.
- В окрестностях Мазадона. Скандар гнал, как сумасшедший, всю ночь, - со смехом ответила Карабелла. - А ты спал как мертвый.
Снаружи, в нескольких ярдах от фургона, Залзан Кавол и Слит затеяли жаркий спор. Маленький беловолосый человек, казалось, разбух от ярости. Он ходил взад и вперед, бил кулаками по ладони, кричал, топал ногами, один раз чуть не бросился на скандара, который, как ни странно, был спокоен и терпелив. Он стоял, сложив все четыре руки, глядел сверху вниз на Слита и лишь изредка бросал холодные реплики.
Карабелла повернулась к Делиамберу:
- Это продолжается слишком долго, колдун. Ты не можешь вмешаться, чтобы Слит не сказал чего-нибудь по-настоящему грубого?
Вруон выглядел меланхолично.
- Ужас Слита перед метаморфами переходит всякие границы разумного. Может, это связано с посланием от Короля, которое он когда-то получил в Нарабале, когда его волосы поседели за одну ночь. А может, и нет. В любом случае для него разумнее всего уйти из труппы, каковы бы ни были последствия.
- Но он нам нуден!
- А если он думает, что в Илиривойне его ждут страшные вещи? Может мы просить его превозмочь страх?
- Может быть, я смогу успокоить его - сказал Валентин.
Он встал, чтобы выйти, но как раз в эту минуту в фургон влетел Слит с темным, застывшим лицом. Не говоря ни слова, маленький жонглер начал кидать в мешок свое небогатое имущество, а затем выскочил из фургона и зашагал к холмам на севере, по-прежнему разъяренный, не обращая внимания на Залзана Кавола.
Все растерянно следили за ним. Никто не сделал попытки догнать его, пока он не скрылся из виду. Тогда Карабелла сказала:
- Я пойду за ним. Я уговорю его. - И она побежала к холмам.
Залзан Кавол окликнул ее, но она не ответила. Скандар, покачав головой, вызвал всех из фургона.
- Куда она побежала? - спросил он.
- Попытаться привести Слита обратно - сказал Валентин.
- Безнадежно. Слит решил уйти из труппы. Я постараюсь, чтобы он пожалел об этом. Валентин, теперь на тебя падает больше ответственности, и я добавлю к твоему жалованию пять крон в неделю. Приемлемо?
Валентин кивнул. Он думал о спокойном, ровном поведении Слита в труппе и чувствовал горечь потери.
Скандар продолжал:
- Делиамбер, я, как ты уже, наверное, догадался, решил искать для нас работу у метаморфов. Ты знаешь дорогу до Илиривойна?
- Я никогда не был там, - ответил вруон, - но я знаю где он.
- Какой путь самый близкий?
- Отсюда до Кинтора, я думаю, затем на восток миль четыреста на речном судне и от Вирфа на юг, в резервацию. Дорога неважная, но достаточно широкая для фургона, как мне кажется. Я буду изучать ее.
Сколько времени займет дорога до Илиривойна?
- Вероятно, месяц, если не будет задержек.
- Как раз к фестивалю метаморфов, - сказал Залзан Кавол. - Прекрасно! А какие задержки ты имеешь в виду?
- Обычные, ответил Делиамбер. - Стихийные бедствия, поломки фургона, местные неприятности, преступное вмешательство. В центр континента далеко не такой порядок, как на побережье. Путешествие в этих местах связано с риском.
- Уж будьте уверены! - прозвучал знакомый голос. - Тебе нужна защита!
Между нами неожиданно появилась Лизамон Холтен. Она выглядела отдохнувшей словно бы не ехала верхом всю ночь, да и животное ее не выглядело слишком усталым.
Залзан Кавол удивленно спросил:
- Как ты очутилась здесь так быстро.
- Лесными тропами. Я хоть и большая, но не такая как твой фургон, и могу проехать по задворкам. Едешь в Илиривойн?
- Да.
- Хорошо. Я так и знала. И я поехала за тобой, чтобы предложить свои услуги. Я без работы, а ты едешь в опасные места - логическое партнерство. Я проведу тебя в Илиривойн, гарантирую безопасность!
- Твои гонорары слишком высоки для нас.
Она усмехнулась.
- Ты думаешь, я всегда беру пять реалов за мелкую работу вроде той? Я запросила много, потому что вы меня разозлили, налетев на меня, когда я вкушала пищу. Я проведу тебя в Илиривойн за пять реалов, независимо от затраченного на это время.
- Три, - сухо сказал Залзан Кавол.
- Ты ничему не научился? - Великанша сплюнула под ноги скандара. - Я не торгуюсь. Иди в Илиривойн сам, без меня, и удачи тебе. Только я в ней сомневаюсь, - она подмигнула Валентину. - А где другие двое?
- Слит отказался идти в Илиривойн. Он со скандалом ушел отсюда минут десять назад.
- Не порицаю его. А девушка?
- Побежала за ним, чтобы уговорить его вернуться. Туда, - Валентин указал на тропу, петляющую между холмами.
- ТУ ДА ?
- Да, между теми двумя холмами.
- В рощу плотоядных растений? - В голосе Лизамон звучало недоверие.
- В какую рощу? - переспросил Валентин.
- Плотоядные? Здесь? - спросил Делиамбер.
- Для них отведен парк, - ответила она. - Но у подножия холма висят предупреждающие знаки. Они пошли вверх по этой тропе? Пешком? Да защитит их Божество?
- Его пусть хоть дважды съедают, - раздраженно сказал Залзан Кавол, - но она мне нужна!
- И мне тоже, - сказал Валентин и обернулся к женщине-воину: - Может быть, если мы сразу поедем за ними, мы догоним их до того, как они попадут в рощу?
- Твой хозяин не хочет принять мои услуги.
- Пять реалов? - сказал Залзан Кавол. - Отсюда до Илиривойна?
- Шесть, - холодно возразила она.
- Ладно, шесть. Только приведи их обратно. Хотя бы ее.
- Да, - сказал с отвращением Лизамон, - вы народ бесчувственный, но я без работы, так что мы стоим друг друга. Возьми одно из этих животных, - сказала она Валентину, - и следуй за мной.
- Ты хочешь взять его? - спросил Залзан Кавол. - Тогда в моей труппе вообще не останется людей!
- Я приведу его обратно, - ответила она. - А если повезет, то и тех двоих тоже. - Она взобралась на свое животное. - Поехали!

7

Тропа к холмам шла слегка под уклон Голубовато-серая трава выглядела бархатной. Трудно было поверить, что в этом прекрасном парке живет нечто угрожающее. Но когда они доехали до места, где тропа начинала резко подниматься вверх, Лизамон Холтен хмыкнула и указала на деревянный столбик, воткнутый в землю. Рядом с ним, полускрытый травой, лежал упавший знак. Валентин увидел надпись на нем крупными красными буквами:
ОПАСНОСТЬ ЗА ХОЛМЫ ПЕШКОМ НЕ ХОДИТЬ Слит в своей ярости не обратил внимания на знак, а Карабелла, видимо, очень спешила и тоже не увидела надписи или просто пренебрегла ею.
Тропа круто поднималась, и за холмами уже не было травы, только густой лес Лизамон, едущая впереди, направила животное в таинственный влажный подлесок, где деревья со стройными, сильно ребристыми стволами росли с большими интервалами.
- Смотри, вот плотоядные растения, - сказала великанша. - Отвратительная штука! Будь я хранителем этой планеты, я выжгла бы их всех, но наши Коронали считают себя любителями природы и сохраняют эти растения в королевских парках. Молись, чтобы у твоих друзей хватило ума держаться от них подальше!
На открытых местах между деревьями росли растения без стеблей колоссальных размеров. Листья четырех-пяти дюймов шириной и восемнадцати футов длиной, зазубренные по краям, с металлическим блеском, образовывали свободные розетки. В центре каждой зияла глубокая чаша в фут диаметром, наполненная ядовитой по виду жидкостью, из которой торчали в сложном порядке какие-то органы, похожие на острые зубы, и что-то еще, частично затопленное, возможно мелкие цветы.
- Это плотоядные растения, - сказала Лизамон. - Земля здесь пронизана их охотничьими усами, которые ощущают присутствие мелких животных, захватывают их и несут ко рту. Вот смотри.
Она направила свое животное к ближайшему растению. Они были еще футах в двадцати, а из гнилостной земли показалось что-то вроде живого кнута. Оно выскочило со страшным щелканьем и мгновенно обвилось вокруг задней ноги животного как раз под копытом. Животное, спокойное, как и всегда, обнюхало ус, начавший усиливать давление и пытающийся тянуть жертву к раскрытой пасти в центре розетки. Женщина-воин достала свой вибрационный меч, наклонилась и быстро отсекла ус. Он отлетел в сторону, но тут же десяток других полез из земли со всех сторон растения.
- Им не хватает силы затащить крупное животное в свои челюсти. Но оно не может освободиться, слабеет и умирает, и тогда растение по частям подтягивает его. Одному растению такого количества мяса хватит на год.
Валентин содрогнулся. Карабелла в этом страшном лесу! Это ужасное растение навеки заглушит ее нежный голос! Ее быстрые руки, ее блестящие глаза… Нет, нет! При одной мысли дрожь шла по телу.

Предыдущая страница 12 Следующая страница


13 Роберт Сильверберг

- Как мы найдем их? - спросил он. - Может быть, уже поздно…
- Зови их по именам, - сказала Лизамон. - Они, наверное, недалеко.
- Карабелла! - отчаянно закричал Валентин. - Слит! Карабелла!
Через секунду он услышал слабый ответный крик, но Лизамон услышала раньше и уже двинулась вперед. Валентин увидел вдалеке Слита: он стоял на одном колене, которое глубоко погрузилось в землю и удерживало его на месте, хотя усы пытались тащить его за другую ногу. Позади него пригнулась Карабелла и крепко держала его. Повсюду вокруг них щелками и свивались в кольца усы соседних плотоядных растений. В руке Слита был нож, которым он тщетно пилил мощный кабель, державший его. На мягкой почве был след, показывающий, что Слита уже проволокли на четыре или пять футов к ожидающей пасти. В борьбе за жизнь он терял дюйм за дюймом.
- Помогите! - кричала Карабелла.
Ударом мяча Лизамон разрубила ус, державший Слита. Слит развернулся, откинулся назад и заметил, что ус другого растения готовится схватить его за горло. Он с ловкостью акробата откатился в сторону, избежав захвата, и встал на ноги. Женщина-воин схватила его поперек груди, подняла и быстро посадила позади себя. Валентин подъехал к Карабелле, которая, трясясь, стояла на безопасном месте между двумя рядами хлещущих в воздухе усов, и тоже втащил ее на спину своего животного. Она вцепилась в Валентина так крепко, что у него затрещали ребра. Он повернулся и обнял ее, нежно поглаживая. Его захлестнуло чувство облегчения. Он до сих пор не сознавал, как много она значила для него, а теперь не думал ни о чем ином, только бы с ней было все в порядке. Ужас постепенно оставил ее, но она все еще дрожала.
- Еще минуту, - прошептала она, - и Слит погиб бы. Я чувствовала, как он скользит к этому растению… А как здесь очутилась Лизамон?
- Она проехала через лес каким-то коротким путем. залзан Кавол нанял ее, чтобы она защищала нас на пути в Илиривойн.
- Она уже отработала свой гонорар, - сказала Карабелла.
- За мной! - приказала Лизамон.
Она выбрала безопасную дорогу из этой рощи, но и то ее животное было дважды схвачено за ногу, а животное Валентина - один раз. Каждый раз великанша перерубала ус, и скоро они оказались на пути к фургону. Скандары громко приветствовали их, когда они подъехали.
Залзан Кавол холодно оглядел Слита.
- Ты выбрал неудачный путь для своего ухода, - заметил он.
- Не более неудачный, чем тот, который выбрал ты, - ответил Слит. - Прошу извинить меня. Я пойду пешком в Мазадон и поищу какой-нибудь работы.
- Подожди, - сказал Валентин.
Слит вопросительно взглянул на него.
- Давай поговорим. Пройдемся. - Валентин обнял за плечи маленького жонглера и отвел его в сторону, пока Залзан Кавол не вызвал у Слита новый приступ гнева.
Слит был напряжен и насторожен.
- В чем дело, Валентин?
- Я способствовал тому, чтобы Залзан Кавол нанял великаншу. Иначе ты уже стал бы лакомым кусочком для плотоядного растения.
- Спасибо тебе.
- Я хочу большего от тебя, нежели спасибо, - сказал Валентин. - Ты мне, можно сказать, в какой-то мере обязан жизнью.
- Пожалуй.
- И я прошу в уплату, чтобы ты взял обратно свой отказ от работы.
Глаза Слита загорелись.
- Ты не знаешь, чего просишь!
- Метаморфы - чуждые и несимпатичные существа, это верно. Но Делиамбер говорит, что они вовсе не так опасны, как обычно считается. Останься в труппе, Слит!
- Ты думаешь, я капризный лодырь?
- Отнюдь. Но нелогичен - возможно.
Слит покачал головой.
- Однажды мне было послание от Короля, где метаморфы наложили на меня страшный удел. Человек должен слушаться такого послания. Я не желаю и близко подходить к месту, где живут эти создания.
- Послание не всегда несет в себе буквальный смысл.
- Согласен. Но часто бывает и так. Я видел во сне, будто у меня есть жена которую я люблю даже больше, чем свое искусство. Она жонглировала со мной, как Карабелла, только гораздо, гораздо ближе, настолько созвучно с моим ритмом, что мы как бы составляли единое целое. - На исцарапанном лице Слита выступил пот, он запнулся, как бы не в силах продолжать, но через несколько секунд заговорил снова: - И я увидел во сне, как метаморфы пришли и украли мою жену и подсунули мне женщину из своего народа, подделанную так ловко, что я не заметил разницы. И дальше я видел, как мы выступали перед Короналем, перед Лордом Малибором, что правил тогда и вскоре утонул, и наше жонглирование было великолепным, это была такая гармония, которой я раньше не встречал в жизни, и Корональ угостил нас хорошим мясом и вином, дал нам спальню, обитую шелком. Я обнял свою жену и стал ласкать ее, и она изменилась в моих объятиях: в моей постели лежала женщина-метаморф, страшное существо с шерстью серой кожей, с хрящами вместо зубов, с грязными лужами вместо глаз, и это существо целовало меня и прижималось ко мне. С тех пор я не искал тела женщины, боясь, чтобы такое существо не попало в мои объятия наяву. Я никому не рассказывал, и я не могу вынести мысли ехать в Илиривойн и оказаться в окружении этих созданий с изменяющимися лицами и телами.
Душа Валентина была полна сострадания. Он молча сжал плечи Слита, словно мог одной только силой своих рук уничтожить воспоминание об ужасном кошмаре, изувечившим душу жонглера. Затем он выпустил его и сказал:
- Это поистине ужасный сон. Но нас учили пользоваться нашими снами, а не позволять им уничтожать нас.
- Этим сном я могу вряд ли воспользоваться, мой друг. Но он предупреждает меня, чтобы я не приближался к метаморфам.
- Ты принимаешь его слишком прямолинейно. нет ли в нем чего-то более окольного? Ты не говорил с толкователем снов, Слит?
- По-моему, нет надобности.
- А меня ты понуждал искать толкователя, когда в Пидруде я видел во сне странное! Я отлично помню твои слова: «Король никогда не посылает простых посланий».
Слит иронично усмехнулся:
- Все мы мастера учить других, но не себя. Во всяком случае, теперь поздно говорить о сне пятнадцатилетней давности и теперь я его пленник.
- Освободись!
- Как?
- Когда ребенок видит во сне, что он падает, и в страхе просыпается, что говорят ему родители? Что сон о падении не следует принимать всерьез, потому что во сне никто не получает реального ушиба. Или скажут, что ребенок должен быть благодарен за падение во сне, потому что такой сон - к добру, говорит о мощи и силе, что ребенок не падал, а летел к тому месту, где он мог чему-нибудь научиться, если бы не испугался и не стряхнул с себя мир сна. Верно?
- Ребенок должен быть благодарен за такой сон, - сказал Слит.
- Вот именно. И так со всеми «дурными» снами: мы не должны бояться, говорят они нам, а должны быть благодарны за мудрость сна и действовать по нему.
- Так говорят и дети. Часто дети лучше управляют снами, чем взрослые. Я помню, как ты кричал и всхлипывал во сне, Валентин.
- Я пытаюсь узнать что-то из моих снов, как бы темны они ни были.
- Чего ты хочешь от меня, Валентин?
- Чтобы ты ехал с нами в Илиривойн.
- Зачем это тебе?
- Ты принадлежишь всей труппе. Мы держимся с тобой, а без тебя развалимся.
- Скандары - мастера жонглирования. Человеку трудно состязаться с ними. Карабелла и я в труппе по тем же причинам, что и ты, - чтобы выполнить дурацкий закон. Вы будете получать свою плату, останусь я или уйду.
- Но я учусь у тебя.
- Будешь учиться у Карабеллы. Она так же ловка, как и я, к тому же у вас любовь, и кто знает, может быть, ты будешь работать лучше меня. И храни тебя Божество потерять Карабеллу в Илиривойне!
- Этого я не боюсь, - ответил Валентин и протянул руку Слиту. - Я должен иметь тебя с нами.
- По че му ?
- Я дорожу тобой.
- И я дорожу тобой, Валентин, но мне очень тяжело идти туда, куда Залзан Кавол хочет вести нас. Почему ты так настаиваешь на усилении моих страданий?
- Ты можешь излечиться от своих страданий, если поедешь в Илиривойн и увидишь, что метаморфы - всего лишь безвредные дикари.
- Я могу жить с моей болью, - возразил Слит. - Цена за излечение, по-моему, слишком высока.
- Мы можем жить с самыми страшными ранами; но почему не попытаться вылечить их?
- Ты чего-то не договариваешь, Валентин.
Валентин медленно перевел дух.
- Верно.
- Что же?
После некоторого колебания Валентин спросил:
- Слит, я фигурировал в твоих снах после встречи в Пидруде?
- Да.
- Как именно?
- Разве это имеет значение?
- Не видел ли ты во сне, что я необычен для Маджипура, что я более силен и властен, чем сам предполагаю?
- С первой же нашей встречи мне сказали об этом твоя осанка и манера держать себя. Об этом же говорили и твоя феноменальная ловкость, с какой ты учился нашему искусству, и содержание твоих снов, которыми ты поделился со мной.
- А кем я был в твоих снах, Слит?
- Персона мощи и благородства, обманом скинутая со своего высокого положения. Может быть, герцог! Принц.
- А не выше?
Слит облизал пересохшие губы.
- Да. Выше. Возможно. Чего ты добиваешься от меня, Валентин?
- Чтобы ты сопровождал меня в Илиривойн и дальше.
- Ты хочешь сказать, что виденное мною во сне - правда?
- Это я еще должен узнать, - сказал Валентин. - Но я думаю, что это правда. Это должно быть правдой. Послания говорили мне, что все это правда.
- Милорд… - прошептал Слит.
- Возможно.
Слит ошеломленно посмотрел на него и опустился на колени. Валентин быстро поднял его.
- Этого не надо, - сказал он. - Могут увидеть. Я не хочу никого посвящать в это. Кроме того, остается большая область сомнений. Ты не должен вставать перед мной на колени, делать пальцами символ горящей звезды или еще что-нибудь такое, поскольку я сам еще не уверен в истине.
- Милорд…
- Я остаюсь Валентином-жонглером.
- Мне очень страшно, Милорд. Сегодня я был в двух шагах от ужасной смерти, но сейчас мне страшнее стоять здесь и разговаривать с тобой об этих вещах.
- Зови меня Валентином.
- Как я смею?
- Ты звал меня Валентином всего пять минут назад.
- То было раньше.
- Ничего не изменилось, Слит.
- Все изменилось, Милорд.
Валентин тяжело вздохнул. Он чувствовал себя самозванцем, мошенником, обманывающем Слита, но это, похоже, было совершенно необходимо.
- Если все изменилось, значит ты должен следовать за мной по моему приказу? Даже в Илиривойн?
- Я должен… - растерянно сказал Слит.
- Никакого вреда от метаморфов тебе будет. Ты уйдешь из их местности, излеченный от той боли, что гложет тебя. Можешь ты поверить этому, Слит?
- Я боюсь туда идти.
- Ты нужен мне в пути, - сказал Валентин. - И не по моему выбору Илиривойн становится частью моего путешествия. Я прошу тебя идти со мной.
Слит склонил голову.
- Я должен, Милорд.
- И я прошу тебя, Слит, звать меня Валентином и не оказывать мне перед другими больше уважения, чем ты оказывал мне вчера.
- Как желаешь, - ответил Слит.
- Ва ле нт ин .
- Валентин, - неохотно сказал Слит. - Как желаешь, Валентин.
- Пошли.
Он повел Слита к труппе. Залзан Кавол, как обычно, неторопливо расхаживал взад и вперед; его братья готовили фургон к отъезду. Валентин сказал скандар:
- Я уговорил Слита. Он поедет с нами в Илиривойн.
Залзан Кавол недоверчиво взглянул на него.
- Как тебе это удалось?
- Да, - подхватил Виноркис. - Что ты ему сказал?
- Слишком долго объяснять, - ответил Валентин, весело улыбаясь.

8

Теперь ход ускорился. Весь длинный день фургон мурлыкал по шоссе, а иногда захватывал и часть вечера. Лизамон Холтен ехала с фургоном. Ее животное, несмотря на свою выносливость больше нуждалось в отдыхе, чем те, что тянули фургон, так что иногда Лизамон при удобном случае отставала. Нести ее громоздкую тушу было нелегким делом для любого животного.
Они ехали от города к городу через скучную провинцию. Там были очень скромные полоски зелени - только чтобы соблюсти букву закона. Эта провинция Мазадона была местом, где миллионы жителей занимались торговлей, поскольку Мазадон был воротами всего северо-западного Зимрола для восточных товаров и главным перевалочным пунктом для сухопутных перевозок товаров Пидруда и Тил-омона, идущих на восток. Они быстро проехали через множество городов, через сам Мазадон, через Бургакс и Тагобар, которые все были тихи и печальны по случаю прощального траура. Всюду болтались желтые полосы ткани - знак скорби. Валентин считал, что это тяжелое дело - закрыть всю провинцию из-за смерти герцога. Что будет делать этот народ, думал он, когда умрет Понтификс? Как они реагировали на преждевременную смерть Короналя Лорда Вориакса два года назад? Возможно, конечно, что они относились к смерти местного герцога более серьезно, потому что он был фигурой осязаемой, реальной, жившей среди них, в то время как для народа Зимрола отделенного тысячами миль от Горного Замка и Лабиринта, Власти Маджипура казались более чем абстрактными, мифическими, легендарными, нематериальными. На такой громадной планете никакое центральное правительство не могло бы править с реальной эффективностью, оно лишь осуществляло символический контроль. Валентин подозревал, что стабильность Маджипура, в основном, зависит от социального контракта посредством местных правителей - герцогов провинций и муниципальных мэров, внедряющих и поддерживающих указы имперского правительства при условии, что они могут действовать на своих территориях по своему усмотрению.
Как же, спрашивал он себя, такой договор может поддерживаться, если Корональ, не посвященный и помазанный принц, а узурпатор, лишенный милости Божества, благодаря которой держится столь хрупкая социальная конструкция?
Как же, спрашивал он себя и все больше задумывался над такими вопросами в долгие, спокойные, монотонные часы путешествия к востоку. Такие мысли удивляли его самого своей серьезностью потому что он уже привык к легкости и простоте своего мозга, начиная с первых дней в Пидруде, а теперь чувствовал постепенное обогащение и растущую сложность своего мыслительного процесса. Словно чары, наложенные на него, изнашивались и становились тоньше и его истинный интеллект пробивался сквозь них.
Если это так, значит, подобная магия действительно лежала на нем, как уверяли его постепенно формирующиеся гипотезы.
Его сомнения таяли с каждым днем, но все-таки он не был до конца уверен.
Во сне он часто видел теперь себя у власти. В одну ночь он, а не Залзан Кавол, руководил труппой жонглеров, в другую он в одежде принца председательствовал на каком-то высоком совете метаморфов, которые казались ему странными туманными призраками, не могущими удержать какую-то форму дольше минуты. В следующую ночь он увидел себя на рыночной площади в Тагобаре отправляющим правосудие для торговцев одежды и продавцов браслетов в их шумных мелких спорах.
- Вот видишь, - сказала Карабелла, - все сны говорят о власти и величии.
- Власть? Величие? Сидеть на бочке на рынке и разбирать дела продавцов льна и хлопка?
- Сны многое трансформируют. Эти видения - метафоры высшего порядка.
Валентин улыбнулся, но согласился с правомочностью такой интерпретации.
Однажды ночью, когда они были неподалеку от города Кинтор, к нему пришло наиболее ясное видение его предполагаемой прошлой жизни. Он был в комнате с панелями из самых красивых и редких сортов дерева, со сверкающими полосами симотана, банникопа и темного болотного красного дерева. Он сидел за остроугольном палисандровым столом и подписывал документы. Напротив был герб горящей звезды, рядом находились послушные секретари. Громадные закругленные окна находились напротив него выходили в открытое воздушное пространство, как если бы под ними находился титанический склон Замковой Горы. Фантазия или беглый фрагмент похороненного прошлого, которое пытается освободиться и всплывает во время сна, чтобы приблизиться к поверхности сознательной части его мозга? Он описал кабинет и стол Карабелле и Делиамберу, надеясь, что они могут знать, как выглядит в реальности кабинет Короналя, но они имели об этом не больше представления, чем о том, что подают на завтрак Понтификсу. Вруон спросил Валентина, каким он осознавал себя, когда сидел за палисандровым столом: золотоволосым, как Валентин в жонглерском фургоне, или брюнетом, как Корональ, который совершал торжественное шествие через Пидруд и западные провинции.
- Темноволосым, - тут же ответил Валентин и нахмурился. - Но так ли? Ведь я сидел за столом и не видел себя. Однако… Однако же…
- Во сне мы часто видим себя своими же глазами, - заметила Карабелла.
- Может, я был и блондином, и брюнетом. Сначала одним, потом другим. Переход ускользает от меня. Сначала один, потом другой, да?
- Да, - сказал Делиамбер.
После многодневного утомительного путешествия они доехали до Кинтора. Этот главный город северной части центрального Зимрола располагался на изрезанной местности, прерываемой озерами, высокими землями и темными непроходимыми лесами. Дорога, выбранная Делиамбером, вела фургон через юго-западные предместья города, называемые Горячим Кинтором, потому что здесь были громадные шипящие гейзеры и широкое розовое озеро, зловеще булькающее и пузырящееся, и одна-две мили фумарол, из которых каждые пять минут вылетали облака зеленоватого газа, сопровождаемые рыгающим звуком и глубоким подземным стоном. Небо здесь было тяжелым от густых облаков цвета потускневшего жемчуга, и хотя в стране был еще конец лета, резкий пронзительный ветер с севера был по-осеннему холодным.
Горячий Кинтор отделяла от собственно города река Зимр, самая большая в Зимроле. Когда путешественники вышли к ней, фургон после старинных узких улиц внезапно оказался на широкой эспланаде, ведущей к Мосту Кинтора. Валентин разинул рот от удивления.
- В чем дело? - спросила Карабелла.
- Река… Я никогда не думал, что есть такие большие.
- Ты не знаком с реками?
- Нет никакого сравнения с Пидрудом. А до Пидруда я ничего не помню.
- Нигде нет реки, сравнимой с Зимром, - сказал Слит.
- Не мешай ему удивляться, Карабелла.
Направо и налево, насколько мог видеть Валентин, темные воды Зимра достигали горизонта. Река в этом месте была так широка, что больше походила на бухту. Он едва мог разглядеть квадратные башни Кинтора на другом берегу. Восемь или десять мощных мостов перекидывались через воду. Они были так велики, что Валентин удивлялся, как их вообще удалось построить. Тот, что находился прямо под ними, Мост Кинтора, был шириной в четыре шоссе. Петляющие арки поднимались и опускались и снова поднимались громадными скачками от берега до берега. Чуть ниже по реке был мост совершенно иной конструкции: тяжелое кирпичное ложе покоилось на поразительно высоких мостовых быках. А вверх по течению мост был стеклянный, он весь искрился. Делиамбер сказал:
- Это Мост Короналя, направо Мост Понтификса, а дальше вниз Мост Снов. Все они древние и знаменитые.
- Но зачем строить мосты там, где река так широка? - недоумевающе спросил Валентин.
- Здесь одна из самых узких точек, - ответил Делиамбер.
Длина Зимра, по словам вруона, достигла семи тысяч миль. Он начинался на северо-западе Долорна в устье Рифта и шел в юго-восточном направлении через весь верхний Зимрол к прибрежному городу Пилиплоку на Внутреннем Море. Эта счастливая река, судоходная по всей длине, была быстрым и феноменально широким потоком и стремительно неслась, извиваясь, как змея. На ее берегах стояли сотни богатых городов, главных внутренних портов, самым западным из которых был Кинтор. На дальнем конце Кинтора, едва видимые в облачном небе, тянулись с северо-востока зазубренные пики Границ Кинтора - девять громадных гор, на чьих холодных склонах жили племена грубых мужественных охотников. Этот народ часто бывал в Кинторе, меняя шкуры и мясо на промышленные товары.
В эту ночь в Кинторе Валентин увидел во сне, что входит в Лабиринт для совещания с Понтификсом.
Сон был резкий, по боли отчетливый. Валентин стоял под жестким зимним солнцем на голой равнине и видел перед собой храм без крыши с ровными белыми стенами, которые, как сказал ему Делиамбер, были воротами в Лабиринт. С ним были вруон и Лизамон, и Карабелла тоже все в защитных очках. Но когда Валентин вступил на гладкую платформу между белыми стенами, он был один. Дорогу ему преградило существо зловещего и ужасного вида и чуждой формы жизни. Оно не принадлежало ни к одной из нечеловеческих форм жизни, издавна поселившихся на Маджипуре, оно не было ни лименом, ни гейрогом, ни вруоном, ни скандаром, ни хьортом, ни су-сухирисом, а было чем то таинственным и тревожащим - мускулистое толсторукое существо с красной кожей, тупым куполом головы и сверкающими желтыми глазами, горящими почти нестерпимой злобой. Низким звучным голосом существо спросило Валентина, какое у него дело к Понтификсу.
- Нужно починить Мост Кинтора, - ответил Валентин. - Заниматься такими делами - древняя обязанность Понтификса.
Желтоглазое создание засмеялось.
- Ты думаешь, Понтификсу есть до этого дело?
- Я обязан просить его помощи.
- Ладно, иди.
Страж портала поклонился с ядовитой вежливостью и посторонился. Как только Валентин прошел мимо него, существо холодно рыкнуло и захлопнуло за Валентином ворота. Отступление было невозможным. Перед Валентином тянулся узкий винтовой коридор, залитый слепящим белым светом. Много часов Валентин спускался по спиральной дороге. Затем стены коридора расширились, и он оказался в другом храме без крыши из белого камня - а может, и перед тем же самым, поскольку краснокожее существо снова преградило ему путь, ворча с необъяснимой злобой.
- Вот Понтификс.

Предыдущая страница 13 Следующая страница


Замок лорда Валентина 14

Валентин заглянул за стражу в темную комнату и увидел имперского правителя Маджипура на троне, одетого в черное и алое и в королевской тиаре. И Понтификс Маджипура был многоруким и многоногим чудовищем с человеческим лицом, но с крыльями дракона, и он, сидя на троне, визжал и ревел, как безумный. Страшные свистящие звуки слетали с его губ, и несло от Понтификса ужасной вонью, и черные кожистые крылья сильно махали в воздухе, обдавая Валентина холодным ветром.
- Ваше Величество, - сказал Валентин и поклонился.
- Ваше Лордство, - поправил Понтификс и захохотал. Он потянулся к Валентину, подтащил к себе, и Валентин оказался на троне, а Понтификс, смеясь безумным смехом, полетел в ярко освещенный коридор, хлопая крыльями и вереща, пока не исчез из виду.
Валентин проснулся, мокрый от пота, в объятиях Карабеллы. Она выглядела испуганной, словно его ужасы из сна были ясны для нее, и она обнимала его, не говоря ни слова, пока он не осознал, что проснулся. Она нежно гладила его щеки.
- Ты три раза кричал, - сказала она.
- Бывают случаи, - ответил он, выпив немного вина из фляжки, - когда во сне устаешь больше, чем наяву. Мои сны - тяжелый труд, Карабелла.
- Многое в твоей душе ищет выразить себя, милорд.
- И выражает себя весьма энергично, - заметил Валентин и положил голову ей на грудь. - Если сны - источник мудрости, я молюсь, чтобы до зари не стать еще мудрее.

9

В Кинторе Залзан Кавол купил места для труппы на речном судне, идущем в Ни-мойю и Пилиплоку. Они должны были спуститься по реке недалеко - до небольшого города Вирф, ворот на территорию метаморфов.
Валентин сожалел, что вынужден сойти с судна в Вирфе, когда он легко мог за десять или пятнадцать реалов проплыть весь путь до Пилиплока и сесть на корабль до Острова Снов. В конце-то концов, главным и немедленным местом его назначения была не резервация Изменяющих Форму, а Остров Леди, где он, может быть, найдет подтверждение мучившим его видениям. Но пока это не могло осуществиться.
Нельзя спорить с судьбой, подумал Валентин. Те далекие вещи двигались с сознательной скоростью, но к какой-то окончательной, хотя и не всегда понятной цели. Он не был больше веселым и простодушным праздношатающимся Пидруда и, хотя он не вполне сознавал, кем он был и кем становиться, у него было ясное чувство внутреннего перехода: границы падали и не возникали вновь. Он видел себя актером в какой-то большой и запутанной драме, завершающие сцены которой отстояли еще далеко в пространстве и времени.
Речное судно гротескным и фантастическим сооружением, хотя и не лишенным некоторой красоты. Океанские корабли, вроде тех, что были в порту Пидруда, были крепкими и изящными, потому что они должны были проходить тысячи миль между гаванями. Речное же судно для недолгого путешествия было приземистым и широким, более напоминающим плавучую платформу, чем корабль. Как бы компенсируя его неэлегантность строители украсили его громадным парящим мостиком, увенчанным тремя носовыми фигурами, раскрашенными красным и зеленым, огромным центральным двором вроде деревенской площади, со статуями павильонами и игорными помещениями, а на корме была надстройка в несколько этажей, где жили пассажиры. Нижние палубы содержали грузовые камеры, обеденные залы, каюты третьего класса и команды, машинное отделение, откуда торчали две гигантские дымовые трубы, изогнутые и напоминающие дьявольские рога. Весь каркас корабля был деревянным - на Маджипуре было мало металла, а камень был нежелательным для использования на воде, и плотники изощрялись чуть ли не на каждом квадратном футе поверхности, украшая ее резьбой, панелями, выступами и тому подобным.
В ожидании отплытия Валентин, Карабелла и Делиамбер обошли палубы и встретили граждан множества областей и всех рас Маджипура: пограничных жителей с гор за Кинтором, гейрогов в пышных нарядах, жителей влажных южных стран в прохладной белой одежде, путешественников в роскошных красных и зеленых одеждах, типичных, по словам Карабеллы, для западного Алханрола, и многих других. Вездесущие лимены продавали неизменные сосиски, навязчивые хьорты в судовой униформе важно расхаживали вокруг, давая информацию и советы тем, кто просил и кто не просил. Семья су-сухирисов бросалась в глаза прозрачной зеленой одеждой, двухголовыми телами и надменными манерами; они проплывали сквозь толпу, как посланцы мира сна, и все автоматически расступались перед ними. И была на палубе маленькая группа метаморфов.
Первым их заметил Делиамбер. Маленький вруон щелкнул клювом и коснулся руки Валентина.
- Видишь их? Будем надеяться, что Слит не видит.
- Которые? - спросил Валентин.
- У поручней. Стоят отдельно. Они в своей естественной форме.
Валентин вгляделся. Их было пятеро, видимо, мужчина, женщина и трое младших. Стройные, угловатые, длинноногие существа. Взрослые были выше Валентина и выглядели хрупкими и непрочными, с зеленовато-желтой кожей. Лица их были близки к человеческим по конструкции, но скуловые кости острые, как лезвия, губы почти отсутствовали, нос уменьшен до бугорка, а косо поставленные глаза, длинные и узкие, не имели зрачков. Валентин не мог решить, как держат себя метаморфы - надменно или скромно, но было ясно, что они рассматривают себя на враждебной территории на этом корабле, эти аборигены древней расы, потомки тех, кто владел Маджипуром до приезда первых рожденных на Земле переселенцев четырнадцать тысяч лет назад. Он не мог отвести от них глаз.
- А каким образом происходит изменение формы? - спросил он.
- Кости у них не соединяются, как у большинства других рас, - ответил Делиамбер. - Под мускульным давлением они сдвигаются и образуют новый рисунок. Кроме того, в их коже есть имитирующие клетки, позволяющие изменять цвет и текстуру; есть и другие приспособления. Взрослый метаморф может измениться почти мгновенно.
- А зачем им это?
- Кто знает? Вполне возможно, что и метаморфы спрашивают, зачем в этом мире расы, не умеющие менять форму. Вероятно, это имеет для них какую-то ценность.
- Очень малую, - кисло заметила Карабелла, - если при таких силах у них отняли планету.
- Изменить форму недостаточно для защиты, - ответил Делиамбер, - когда люди путешествуют со звезды на звезду, чтобы украсить их дом.
Метаморфы околдовали Валентина. Они представлялись ему артефактами далекой истории, археологическими реликтами, выжившими с тех времен, когда здесь не было ни людей, ни скандаров, ни вруонов, и только один этот хрупкий зеленый народ бродил по колоссальной планете… До того, как пришли поселенцы, по существу, завоеватели. Как давно это было! Ему очень хотелось увидеть, как они трансформируются, скажем, скандара или лимена. Но они по-прежнему оставались такими, какими были.
Из толпы внезапно появился возбужденный Шанамир, схватил Валентина и выпалил:
- Ты знаешь, кто с нами на борту? Я слышал разговор грузчиков. Целая семья Изменяющих…
- Потише, - остановил его Валентин. - Вот они.
Мальчик взглянул и вздрогнул.
- Они чешуйчатые.
- Где Слит?
- На мостике с Залзаном Каволом. Они добиваются разрешения на представления вечером. Если он увидит их…
- Рано или поздно он с ними встретиться, - прошептал Валентин и обратился к Делиамберу: - Для них необычно появляться вне резервации?
- Они живут повсюду, но всегда в небольшом количестве и очень редко в собственной форме. В Пидруде их, говорят, одиннадцать, в Фалкинкипе - шесть, в Долорне - девять…
- В другой форме?
- Да, в виде гейрогов, хьортов или людей - где как лучше.
Метаморфы решили покинуть палубу. Они шли с большим достоинством, но, в противоположность су-сухирисам, без всякой надменности. Наоборот, они как бы желали стать невидимыми.
- Они живут на своей территории по своему желанию или по принуждению?
- спросил Валентин.
- И то, и другое, я думаю. Когда Лорд Стиамот закончил завоевание, он вынудил их полностью уйти из Алханрола. Но Зимрол был тогда слабо заселен, в основном, на побережье, и их пустили вглубь страны. Они выбрали территорию между Зимром и южными горами, где подступы можно легко контролировать, и поселились там. А теперь уже стало традицией, что метаморфы живут только на этой территории, если не считать тех немногих, что живут в других городах. Но я не знаю, имеют ли эти традиции силу закона. Да они наверняка и не обращают внимания на указы из Лабиринта или Горного Замка.
- Если имперский закон так мало для них значит, то мы, может быть, рискуем направляясь в Илиривойн?
Делиамбер засмеялся.
- Дни, когда метаморфы нападали на пришельцев только из желания мести, давно прошли, как меня уверяли. Это скучный и угрюмый народ, но он не станет вредить нам, и мы, скорее всего, уйдем из этой страны невредимыми и нагруженными монетой, которую так любит Залзан Кавол. А вот он сам.
Появился самодовольно выглядевший Залзан Кавол со Слитом.
- Мы договорились о представлении, - об явил он. - Пятьдесят крон за час работы, сразу после обеда! Ну, мы покажем им наши простейшие трюки. Чего нам лезть из кожи, пока мы не в Илиривойне.
- Нет, - возразил Валентин, - мы должны показать самое лучшее. - Он твердо взглянул на Слита. - На борту этого судна есть группа метаморфов. Они могут рассказать в Илиривойне кое-что о нашем высоком мастерстве.
- Разумное возражение, - согласился Залзан Кавол.
Слит был испуган и подавлен. Ноздри его дрожали, губы сжались. Он делал рукой священные знаки. Валентин повернулся к нему и сказал, понизив голос:
- Начинается процесс излечения. Жонглируй для них вечером, как для придворных Понтификса.
- Они мои враги! - хрипло сказал Слит.
- Эти - нет. Они не из твоего сна. Те нанесли тебе весь ущерб, какой могли. И это было давно.
- Мне тяжко быть с ними на одном корабле.
- Ничего не поделаешь, - сказал Валентин, - и их только пятеро. Малая доза - хорошая практика для встречи, которая ждет нас в Илиривойне.
- Илиривойн…
- Нам не избежать его. Ты обещал мне, Слит…
Тот некоторое время молча смотрел на Валентина.
- Да, Милорд, - прошептал он.
Они разыскали спокойное место под палубой и поработали с дубинками.
Сначала их роли странно переменились, потому что Валентин жонглировал безупречно, а Слит неумело, как новичок, то и дело ронял дубинки и несколько раз ушиб пальцы. Но через несколько минут его тренировка взяла верх. Дубинки замелькали в воздухе. Слит обменивался ими с Валентином таким сложным рисунком, что Валентин задохнулся и в конце концов попросил Слита остановиться и вернуться к более удобным каскадам.
В этот вечер на палубе было дано представление - первое после импровизированного выступления перед лесными братьями. Залзан Кавол задал программу, которую они еще никогда не выполняли перед публикой. Жонглеры разделились на три группы по трое: Слит, Карабелла и Валентин, Залзан Кавол, Тилкар и Гейбор Херн, Хейрод Кавол, Роворн и Ирфон Кавол - и начали одновременный тройной обмен в одном и том же ритме. Одна группа скандаров жонглировала ножами, другая - горящими факелами, а люди - серебряными дубинками. Это было одним из самых трудных тестов на ловкость, какие до сих пор выполнял Валентин. Симметрия работы требовала совершенства. Уронить одно орудие из девяти значило разрушить весь эффект. Валентин был слабым звеном, но тем не менее от него зависел весь успех выступления.
Но он не уронил ни одной дубинки, и когда жонглеры закончили каскадом высоких бросков и небрежных захватов, прозвучали бурные аплодисменты. Кланяясь, Валентин заметил, что семья метаморфов сидела почти в первых рядах. Он искоса взглянул на Слита, который кланялся и кланялся.
Сойдя с подмостков, Слит сказал:
- Я увидел их, когда мы начали, и тут же забыл о них. Понимаешь, забыл, Валентин! - он засмеялся. - Они ничуть не похожи на те создания, что я видел во сне.

10

В эту ночь труппа спала в сыром переполненном трюме в брюхе корабля. Валентин был зажат между Шанамиром и Лизамон на тонкой подстилке на полу, и близкое соседство женщины-воина, казалось, гарантировало, что уснуть Валентину не удастся, потому что ее храп напоминал жесткое, настойчивое жужжание, а еще более отвлекало его от сна боязнь, что ее обширное тело может повернуться и раздавить его. Несколько раз она и в самом деле наваливалась на него, и ему нелегко было освободиться. Но скоро она успокоилась, и он уснул.
Во сне он был Короналем, Лордом Валентином с оливковой кожей и черной бородой. Он снова сидел в Горном Замке, владея печатями власти, а затем оказался в южном городе, влажном тропическом месте с гигантскими лианами и яркими красными цветами. Он знал, что это город Тил-омон в дальнем конце Зимрола, и он ждал там большого пира, даваемого в его честь. За столом был и другой высокий гость - Доминик Барджазед, второй сын Короля Снов. Доминик Барджазед наливал вино в честь Короналя, провозглашал тосты, выкрикивал здравницу и предсказывал достойное и славное правление, могущее встать в один ряд с правлением Лорда Стиамота, Лорда Престимиона и Лорда Конфалума. И Лорд Валентин пил, и снова пил, и смеялся, и сам предлагал тосты за хозяина - мэра Тил-омона, и за герцога провинции, и за Симонана Барджазеда, Короля Снов, и за Понтификса Тивераса и за Леди Острова, свою мать, и его стакан наполнялся снова и снова янтарным вином, и красным, и голубым южным. Наконец он уже не мог больше пить, пошел в спальню и мгновенно уснул. Подошли люди из окружения Доминика Барджазеда, завернули Короналя в шелковые простыни и унесли куда-то, и он не мог оказать сопротивления, ибо ему казалось, что его ноги и руки не повинуются ему, как если бы то был сон во сне. И Валентин увидел себя на столе в тайной комнате, и теперь волосы его были желтые, кожа белая, а у Доминика Барджазеда было лицо Короналя.
- Увезите его в какой-нибудь город на дальнем севере, - приказал мнимый Лорд Валентин, - и выпустите его там, пусть идет, куда хочет.
Сон должен был продолжаться, но Валентин почувствовал, что задыхается, проснулся и обнаружил, что Лизамон вытянула свою бычью руку поперек его лица. С некоторым усилием он освободился, но сон уже не вернулся к нему.
Утром он никому не рассказал о своем сне; он решил, что пора начать хранить ночную информацию про себя, потому что всем будет страшно прикасаться к делам государства. Он уже второй раз видел во сне, что его как Короналя вытеснил Доминик Барджазед, а Карабелла несколько недель видела, что неизвестные враги споили Валентина и украли его личность. Все эти сны могли быть и фантазией, но Валентин теперь был склонен сомневаться в этом. Слишком крепка была их консистенция, слишком часто повторялись внутренние структуры.
А если Барджазед носит теперь звездную корону? Что тогда?
Пидрудский Валентин пожал бы плечами, сказав: какое мне дело, кто верховный правитель? Но Валентин, плывший сейчас из Кинтора в Вирф, смотрел на вещи более рассудительно. В этом мире был баланс власти, поддерживаемый в течение многих тысячелетий, начиная с времен Лорда Стиамота, а то и раньше, с каких-нибудь забытых ныне правителей Маджипура в первые столетия после поселения. И в этой системе недоступный Понтификс правил посредством сильного и динамического Короналя, выбранного им, самим, лица, известного как Короля Снов, который исполнял приказы правительства и наказывал нарушителей закона, входя в мозг спящих, и Леди Острова, матери Короналя, распространяющей любовь и мудрость. Это была мощная система, иначе она не длилась бы тысячелетиями; при ней Маджипур был счастливой и процветающей планетой, подвластной, конечно, хрупкости плоти и капризам природы, но, в основном свободной от конфликтов и страданий. А что, если Барджазед королевской крови, столкнувший законного конституционного Короналя, вмешается в этот предписанный Божеством порядок? Какой вред будет нанесен общественному здоровью, общественному спокойствию?
А что скажут о павшем Коронале, который покорился судьбе и оставил узурпатора безнаказанным? Это отречение, а было ли когда-нибудь в истории Маджипура, чтобы Корональ отрекся? Не станет ли он, Валентин, таким образом, сообщником Доминика Барджазеда в нарушении порядка?
Его последние колебания исчезли.
Валентину-жонглеру казалось смешным и странным, когда к нему пришли первые намеки на то, что он истинный Лорд Валентин Корональ. Тогда это казалось абсурдом, фарсом. Теперь - нет. Текстура его снов придала им вес достоверности. Случалась чудовищная вещь. До него только теперь дошел полный смысл этого. И его задачей было исправить все без дальнейших колебаний.
Но как? Идти на Гору в костюме жонглера и требовать Горный Замок?
Он спокойно провел утро, не намекнув никому о своих мыслях. По большей части он стоял у поручней, глядя на далекий берег. Безмерность реки превосходила его понимание: в некоторых местах она была так широка, что земли не было видно, а в других, там, где Валентин видел берег, он оказывался островом, тоже огромным, а между островом и берегом реки были целые мили воды. Течение было быстрое, и большое речное судно легко неслось к востоку.
День был ясный, вода рябила и сверкала на солнце, но после полудня пошел легкий дождь. Затем он усилился, и жонглерам пришлось отменить второе представление, к великому неудовольствию Залзана Кавола. Все сгрудились под крышей.
В эту ночь Валентин постарался лечь рядом с Карабеллой, а Лизамон оставить соревноваться в храпе со скандарами. Он жадно ожидал новых разоблачающих снов, но то, что он видел, было бесполезным - обычные бесформенные обрывки фантазии и хаоса, безымянные улицы, незнакомые лица, яркий свет и кричащие цвета, абсурдные споры, бессвязные разговоры, несфокусированные образы, а утром судно пристало в порт Вирф на южном берегу реки.

11

- Провинция метаморфов - сказал Стифон Делиамбер, - называется Пьюрифайн, от имени, которым зовут себя метаморфы на своем языке - пьюривары. На севере она граничит с предместьем Вирфа, на западе с Откосом Велатиса, на юге с горной цепью Гонгар, а на востоке с рекой Стейч, главным притоком Зимра. Я хорошо представляю себе каждую из этих границ, хотя никогда не бывал в самом Пьюрифайне. Попасть туда трудно, потому что Откос Велатиса - стена в милю высотой и в триста миль длиной. Гонгары трудны, и там частые грозы, Стейч - дикая, неуправляемая река с множеством быстрин и водоворотов. Единственный рациональный путь - через Вирф и Ворота Пьюрифайна.
Теперь жонглеры были всего в нескольких милях от этого входа и стремились как можно скорее оставить за собой скучный торговый город Вирф. Дождь был не сильный, но надоедливый и продолжался все утро. Побережье не представляло интереса - песчаная почва и густые заросли карликовых деревьев с бледно-зеленой корой и узкими дрожащими листьями. В фургоне почти не разговаривали. Слит, казалось, погрузился в размышления. Карабелла в центре кабины жонглировала тремя красными мячами, скандары, те кто не вел фургон, занялись какой-то хитрой игрой костяными палочками и связками усов дроля. Шанамир дремал, Виноркис уткнулся в свой журнал, Делиамбер поддерживал себя небольшими чарами с помощью крошечных свечей и других колдовских штук, а Лизамон Холтен, чтобы не мокнуть под дождем, впрягла свое животное к тем, что тянули фургон, а сама храпела теперь, как морской дракон, время от времени просыпаясь, чтобы глотнуть дешевого серого вина, купленного ею в Вирфе.
Валентин сидел в углу у окна и думал о Замковой Горе. Интересно, на что она похожа, эта гора в тридцать миль высотой? Единственная каменная колонна, поднимающаяся, как колоссальная башня, в темную ночь космоса? Если откос Велатиса в милю высотой был, по словам Делиамбера, неприступной стеной, какой же барьер представляет башня в тридцать раз выше? Какую тень отбрасывает Гора, когда всходит солнце? Темные полосы бегут по всему Алханролу? А как же города на ее величественных склонах получают тепло и воздух для дыхания? Валентин слышал, что какие-то машины древних вырабатывают тепло и свет и свежий воздух, чудесные машины давно забытой технологической эры, бывшей тысячелетия назад, когда ремесла, привезенные с Земли, были широко распространены здесь. Но он не понимал, как работают такие машины, как не понимал и того, какие силы действуют на инструменты памяти его собственного мозга, чтобы сказать ему: эта женщина - Карабелла, а тот мужчина - Слит. Он думал также и о высочайших областях Замковой Горы, о здании в сорок тысяч комнат на ее вершине, теперь Замке Лорда Валентина, а не так давно - Замке Лорда Вориакса, Замок Лорда Валентина! Существует ли это место реально, или и Замок, и Гора - сказки, выдумка? Замок Лорда Валентина! Он представил себе его на вершине горы - яркий мазок цвета всего в несколько молекул толщиной, каким он, вероятно, кажется по сравнению с этой немыслимой величины горой, мазок, неправильной формы на боку вершины, сотни комнат в одну сторону, сотни по другую, грозди громадных комнат растянулись, как псевдоподии, над ними внутренние дворики и галереи. И в самой глубине - Корональ во всем своем величии, чернобородый Лорд Валентин. Хотя, правда, сейчас Корональ там отсутствует, он, вероятно, все еще объезжает свое королевство. И я, думал Валентин, жил когда-то на этой Горе? Жил в Замке? Что я делал, когда был Короналем, каковы были мои обязанности? Все было непостижимо, и все же в нем крепло убеждение, а в призрачных обрывках памяти, проносящихся через его мозг, появились плотность и субстанция. Он знал теперь, что родился не Ни-мойе у реки, как говорили вложенные в него мнимые воспоминания, а в одном из Пятидесяти Городов расположенных высоко на Горе, почти у границы самого Замка, и что он воспитывался в королевской касте, среди тех, из кого выбирали принцев, что его детство и юность были привилегированные и приятные.
Он все еще не мог вспомнить своего отца, который наверняка был принцем королевства, а о матери помнил только, что у нее были черные волосы и смуглая кожа, как и у него самого когда-то, и - память вдруг пробилась из ниоткуда - однажды она долго целовала его и плакала, а потом сказала, что вместо утонувшего Лорда Малибора Короналем выбрали Вориакса, и теперь она должна стать Леди Острова. Правда ли это, или он вообразил это себе сейчас? Ему должно быть, подумал Валентин, подсчитывая двадцать два года, когда к власти пришел Вориакс. Могла ли мать вообще целовать его? Могла ли плакать, становясь Леди? Скорее она должна бы радоваться, что она и ее старший сын станут правителями Маджипура. Плакала и радовалась одновременно - возможно, и так. Валентин покачал головой. Сильные сцены, исторические моменты - найдет ли он когда-нибудь доступ к ним, или все так и останется под запретом, наложенным на него теми, кто украл его прошлое?
Вдалеке прогремел страшный взрыв, глухой подземный удар, привлекший внимание всех, кто был в фургоне. Он продолжался несколько минут, а затем постепенно затих.
- Что это? - вскричал Слит, выхватывая из стойки энергомет.
- Тихо, тихо, - сказал Делиамбер. - Это звук Пьюрифайнского фонтана. Мы приближаемся к границе.
- Что за фонтан? - спросил Валентин.
- Подожди и увидишь.
Через несколько минут фургон остановился. Залзан Кавол повернулся на водительском сидении и крикнул:
- Где вруон? Эй, колдун, дорога заблокирована!
- Мы в Воротах Пьюрифайна, - сказал Делиамбер.
Дорогу перегораживала баррикада из блестящих желтых каменных колод, оплетенных яркой изумрудной веревкой: слева был сторожевой пост, где находились два хьорта в серой с зеленым официальной форме. Они приказали всем выйти из фургона под дождь, хотя сами стояли под навесом.
- Куда? - спросили они.
- В Илиривойн, участвовать в фестивале Изменяющих Форму. Мы жонглеры,
- ответил Залзан Кавол.
- Есть разрешение войти в провинцию Пьюрифайн? - спросил один из них.
- Такого разрешения никогда не требовалось, - сказал Делиамбер.
- Больно самоуверенно говоришь, вруон. По указу Лорда Валентина Короналя, изданному больше месяца назад, никто из граждан Маджипура не может входить на территорию метаморфов, иначе как по законному делу.
- У нас законное дело, - возразил Залзан Кавол.
- Тогда вы должны иметь разрешение.
- Но мы не знали, что оно нужно! - протестовал скандар.
Хьортам это было безразлично. Они, похоже, готовы были заняться другими делами.
Залзан Кавол глянул на Виноркиса, как бы надеясь, что тот сможет повлиять на своих собратьев, но хьорт только пожал плечами. Тогда Залзан Кавол посмотрел на Делиамбера и сказал:
- Колдун, в твои обязанности входит предупреждение о таких вещах.
Вруон пожал плечами.
- Даже колдуны не могут знать об изменениях в законе, особенно когда они путешествуют по заповедным лесам и прочим отдаленным местам.
- Что же нам делать? Вернуться в Вирф?
Это идея, казалось, зажгла радостную вспышку в глазах Слита. Отсрочка этой метаморфской авантюры! Но Залзан Кавол начал злиться. Лизамон Холтен потянулась к своему вибрационному мечу. Валентин застыл, заметив это и быстро прошептал Залзану Каволу:
- Хьорты не всегда неподкупны.
- Хорошая мысль, - пробормотал скандар и вытащил кошелек. Внимание хьортов ту же заострилось. Да, решил Валентин, это и в самом деле правильная тактика.
- Может, я найду небольшой документ - сказал Залзан Кавол.
Достав из кошелька две монеты по кроне, он схватил хьортов за жирные руки и прижал к их ладоням по монете, самодовольно улыбаясь. Хьорты обменялись взглядами и бросили деньги на грузную землю.
- Крона? - прошептала Карабелла. - Неужели он думал купить их за крону?
- Подкуп офицера имперского правительства - серьезное преступление, - оскорбленно сказал старший хьорт. - Вы будете арестованы и предстанете перед судом в Вирфе. Оставайтесь в своем фургоне до прихода эскорта.
Залзан Кавол повернулся, начал что-то говорить Валентину, задохнулся, сердито махнул Делиамберу и тихо заговорил по-скандарски с братьями, Лизамон снова взялась за рукоятку меча. Валентин пришел в отчаяние: через минуту здесь будут два мертвых хьорта, а жонглеры станут беглыми преступниками у самого Пьюрифайна. Это явно не ускорит его пути к Леди Острова.
- Сделайте что-нибудь поскорее, - шепнул он Делиамберу.
Но вруонский колдун уже сам двинулся вперед. Он поднял деньги и снова протянул их хьортам, говоря при этом:
- Простите, но вы, кажется, уронили эти монеты.
Он быстро сунул их в руки хьортов и в то же время на секунду слегка обвил щупальцами их запястья.
Когда он отпустил их руки, младший хьорт сказал:
- Ваша виза действительна только на три недели. Уйдете из Пьюрифайна через эти же ворота. Другие выходы вам запрещены.
- И к тому же очень опасны, - добавил другой. Он махнул невидимым стражам, и те растащили баррикаду в стороны, освободив дорогу для фургона.
Когда все вошли в фургон, Залзан Кавол яростно сказал Валентину:
- В будущем не давай мне неправильных советов! А ты, Делиамбер, должен знать, как улаживать такие дела! Это могло задержать нас и лишить дохода!
- Кабы ты подкупал их реалами, а не кронами, - сказала Карабелла тихо, чтобы скандар не слышал, - все было бы проще.
- Неважно, неважно, сказал Делиамбер. - Нас пропустили, верно? Всего лишь немного колдовства, и дешевле, чем подкуп.
- Ох уж эти новые законы! - начал Слит. - Такое множество указов!
- Новый Корональ, - сказала Лизамон - хочет показать свою власть. Все они такие. То такой указ, то этакий, а старый Понтификс со всем соглашается. Один из таких указов лишил меня работы вы знаете это?
- Вот как? - удивился Валентин.
- Я была телохранителем торговца в Мазадоне, который очень боялся завистливых конкурентов. Лорд Валентин назначил новый налог на личных телохранителей на всех ниже благородного ранга в размере моего годового жалования, и мой хозяин, отсохни его уши, через неделю уволил меня! Два года работала, и прощай, Лизамон, спасибо тебе, получи бутылку моего лучшего бренди как прощальный подарок. Сегодня я защищаю его презренную жизнь, а завтра я - недоступная роскошь, и все благодаря Лорду Валентину! Ох, бедный Вориакс! Как вы думаете, не брат ли убил его?
- Вот как? - удивился Валентин.
- Я была телохранителем торговца в Мазадоне, который очень боялся завистливых конкурентов. Лорд Валентин назначил новый налог на личных телохранителей на всех ниже благородного ранга в размере моего годового жалования, и мой хозяин, отсохни его уши, через неделю уволил меня! Два года работала, и прощай, Лизамон, спасибо тебе, получи бутылку моего лучшего бренди как прощальный подарок. Сегодня я защищаю его презренную жизнь, а завтра я - недоступная роскошь, и все благодаря лорду Валентину! Ох, бедный Вориакс! Как вы думаете, не брат ли убил его?
- Придержи язык! - рявкнул Слит. - Такие вещи в Маджипуре не делаются!
Но она упорствовала:
- Несчастный случай на охоте, как же! А старый Малибор утонул на рыбалке. С чего бы нашим Короналям так неожиданно и странно умирать? Разве никогда не случалось ничего подобного, верно? Они остановились Понтификсами, уходили в Лабиринт и жили чуть ли не вечно, а теперь Малибора съели морские драконы, а Вориакса нечаянно прихлопнули в лесу. Я вот думаю, наверное, там, на Зеленой Горе, все уж больно рвутся к власти!
- Хватит, - сказал Слит, недовольный таким разговором.
- Как только выбирают нового Короналя, для всех остальных принцев кончается надежда на выдвижение. А если Корональ умирает, все снова собираются на выборы. Когда Вориакс помер и стал править этот самый Валентин, я сказала…
- Заткнись! - крикнул Слит. Он встал в полный рост, едва достигая груди женщины-воина, глаза его горели. Она держалась непринужденно, но рука ее потянулась к мечу. тут вмешался Валентин.
- Она не имела намерения оскорбить Короналя, - спокойно сказал он. - Она наполнила вином, и оно развязало ей язык. - Он повернулся к Лизамон: - Прости его, ладно? Моему другу тяжело в этой части света, ты ведь знаешь.
Второй взрыв, в пять раз громче и в пятьдесят раз ужаснее того, что был полчаса назад, прервал спор. Животные лягались и визжали, фургон накренился. Залзан Кавол сыпал яростными проклятиями со своего водительского места.
- Фонтан Пьюрифайна! - объявил Делиамбер. - Одно из величественнейших зрелищ Маджипура! Стоит посмотреть, как он выбрасывает воду.
Валентин и Карабелла выскочили из фургона, за ними все остальные. Они оказались на открытом месте, где лес мелких деревьев с зелеными стволами образовывал нечто вроде естественного амфитеатра, тянущегося на полмили от шоссе. В дальнем конце взрывался гейзер, но такой, что выглядел как мелкая рыбешка против морского дракона. Это была колонна пенящейся воды, выше самых высоких башен Долорна, белый столб высотой в пятьсот-шестьсот футов, если не больше, вырывающийся из-под земли с непостижимой силой. В верхней части, где он разделялся на множество потоков, разлетавшихся во все стороны, сиял таинственный свет всех цветов радуги, окружая колонну как бы разноцветной бахромой. Теплые брызги наполняли воздух.
Извержение все продолжалось - невероятный объем воды со столь же невероятной силой устремился в небо. Валентин чувствовал, как все его тело пронизывает подземные силы, работавшие тут. Он смотрел с благоговейным ужасом о ощутил почти шок, когда действие закончилось, колонна стала уменьшатся и наконец исчезла совсем, оставив после себя лишь капельки теплой влаги.
- Каждые тридцать минут, - сообщил Делиамбер. - Говорят, что с тех пор, как метаморфозы живут на Маджипуре, этот гейзер ни разу не опоздал ни на минуту. Это их священное место. Понятно? Вон пришли паломники.
Слит перевел дух и сделал священные знаки. Валентин положил руку ему на плечо. В самом деле, неподалеку, у придорожной гробницы собралось с десяток метаморфов. Они смотрели на путешественников, как показалось Валентину, не очень дружелюбно. Некоторые аборигены, стоявшие впереди, поспешно спрятались за других, а когда появились снова, то выглядели на удивление расплывчато и неопределенно. Но это было еще не все: они начали изменяться. У одного выросли пушечные ядра грудей Лизамон, у других - четыре косматых скандарских руки, третий имитировал белые волосы Слита. Они испустили любопытный тонкий звук, возможно, их эквивалент смеха, а затем вся группа убежала в лес.
Валентин не выпускал плеча Слита, пока не почувствовал, что напряжение оставило тело маленького жонглера. Тогда он со смехом сказал:
- Хороший трюк! Вот нам бы делать такое, вырастить дополнительные руки во время представления! Ты хотел бы?
- Я хотел бы быть в Нарабале, - ответил Слит. - Или в Пилиплоке, или еще где-нибудь, только подальше отсюда.
- А я - в Фалкинкипе. Кормил бы своих животных, - сказал бледный и трясущийся Шанамир.
- Они не собирались вредить нам, - сказал Валентин. - Для нас это просто интересный опыт, и мы никогда не забудем.
Он широко улыбнулся, но никто не ответил на его улыбку, даже Карабелла, всегда такая жизнерадостная. Сам Залзан Кавол выглядел смущенным, словно задумался, разумно ли было следовать за своими любимыми реалами в провинцию метаморфов. Валентин не мог одним своим оптимизмом успокоить своих спутников. Он взглянул на Делиамбера.

Предыдущая страница 14 Следующая страница


15 Роберт Сильверберг

- Далеко еще до Илиривойна?
- Он где-то впереди, - ответил вруон. - Не представляю, далеко ли. Когда придем, тогда и придем.
Ответ отнюдь не был ободряющим.

12

Местность была первобытная, неиспорченная, вне времени, аванпост времен начла цивилизации и захвата Маджипура. Изменяющие форму жили в дождливой лесной стране, где ежедневные ливни очищали воздух и давали буйный рост зелени. С севера приходили частые грозы через природную трубу, образованную Откосом Велатиса и Гонгарами; а когда влажный воздух поднимался к крутым склонам предгорья Гонгар, шли мелкие дожди, промачивая легкую губчатую почву. Деревья были высокие, со стройными стволами, и образовывали наверху густые навесы, потому что сети лиан стягивали вместе их вершины. Темная листва блестела, отполированная дождем. Через прогалины в лесу Валентин видел вдалеке зеленые, окутанные туманом горы. Дикой жизни здесь было мало, по крайней мере, на виду. Иногда проползала красная змея. Изредка они видели красную с алым птицу или зубастого, с паутиннымм крыльями брауна, пролетавших над головой, а один раз испуганный белантон, осторожно прошмыгнул перед фургоном и скрылся в лесу, стуча острыми копытцами и в панике размахивая задранным кверху пушистым хвостом. Вероятно, и лесные братья прятались тут, поскольку попалось несколько рощиц деревьев двика и не было сомнений, что ручьи полны рыбой и рептилиями, а почва - норками насекомых и грызунов фантастической формы и окраски, и каждое из бесчисленных маленьких озер содержало, как говорили, собственное подводное чудовище, которое по ночам выплывало - весь шея, зубы и бусинки глаз - для охоты на любую дичь, оказывающуюся в пределах досягаемости. Но ни одно из этих существ не появилось, когда фургон быстро шел к югу по узкой неровной лесной дороге.
Не видно было ни самих пьюриваров, хотя время от времени попадался хорошо протоптанный след в джунгли, несколько грубо сплетенных хижин в стороне от дороги или маленькая группа пилигримов, направлявшаяся к гробнице у Фонтана. Делиамбер объяснил, что этот народ живет охотой и рыболовством, сбором диких плодов и орехов и частично земледелием. Возможно, когда-то их цивилизация была более развитой, если судить по развалинам, обнаруженных главным образом в Алханроле, больших каменных городов, которые относились к ранним пьюриварским временам, задолго до появления здесь звездных кораблей, хотя, по словам делиамбера, некоторые историки считали, что это остатки древних человеческих поселений, основанных и уничтоженных в бурный допонтификский период двенадцать или тринадцать тысяч лет назад. Во всяком случае, метаморфы если и имели когда-либо более сложный способ жизни, теперь предпочитали стать лесными жителями. Регресс это или прогресс, Валентин не мог сказать.
Часам к трем дня звук Пьюрифайнского фонтана уже перестал долетать до них, и лес стал более редким и более населенным. На дороге не было никаких дорожных знаков, а она вдруг разветвилась. Залзан Кавол посмотрел на Делиамбера, а тот, в свою очередь, на Лизамон.
- Лопни моя печенка, если я знаю, - прогудела великанша. - Езжайте наугад. Пятьдесят на пятьдесят шансов на то, что мы попадем в Илиривойн.
Но у Делиамбера была лучшая идея. он опустился на колени в грязь, чтобы бросить разведочные чары. Он достал из своего мешка пару кубиков колдовских курений. Прикрыв их плащом от дождя, он поджег их. Пошел светло-коричневый дымок. Делиамбер стал вдыхать его, делая щупальцами замысловатые кривые.
Женщина-воин фыркнула.
- Все это обман. Повертит руками какое-то время и скажет наобум. Пятьдесят на пятьдесят за Илиривойн.
- Налево, - сказал Делиамбер.
Может колдовство было хорошим, может, догадка - удачной, но очень быстро возникли признаки обитания метаморфов. Это были уже не разбросанные одиночные хижины, а группы плетенных жилищ, примерно по десятку через каждую сотню ярдов, а затем даже чаще. И пешеходов тоже было много, в основном, местные ребятишки, несущие легкий груз в укрепленных на голове ремнях. Многие останавливались, смотрели на проезжающий мимо фургон, указывали пальцами и что-то говорили сквозь зубы.
Наконец подъехали к большому поселку. Дорога была заполнена детьми и взрослыми метаморфами, и жилищ было множество. дети составляли беспорядочную команду. Видимо, они практиковались в трансформации и принимали множество форм, в основном, очень странных: один выпустил ноги, похожие на ходули, у другого были щупальца, как у вруонов, но свисавшие почти до земли, третий превратил свой образ в шарообразную массу на крошечных отростках.
- Кто устраивает цирк, мы или они? - спросил Слит. - Меня тошнит от этого народа!
- Успокойся, - мягко сказал Валентин.
- Я думаю, - угрюмо сказала Карабелла, - что у них немало темных развлечений. Смотрите!
Прямо перед ними на краю дороги стояла дюжина клеток. Группа носильщиков, видимо, только что поставила их и отдыхала. Сквозь прутья клеток просовывались руки с длинными пальцами. Мучительно скрутились приспособленные к хватанию хвосты. Когда фургон проезжал мимо, Валентин увидел, что в клетках полно лесных братьев, затолканных по трое-четверо в каждую. Их несли в Илиривойн - зачем? Для еды? Или мучить на фестивале? Валентин содрогнулся.
- Постойте! - закричал Шанамир, когда они ехали мимо последней клетки. - А в ней кто?
Последняя клетка была больше других и в ней сидел не лесной брат, а какой-то другой пленник, существо явно разумное, высокое и странное, с темно-синей кожей, алыми и пурпурными глазами необыкновенного размера и яркости и широким тонкогубым ртом. Его одежда из красивой зеленой ткани была измята, разорвана и покрыта темными пятнами - вероятно, кровью. Существо со страшной силой вцепилось в решетку и хрипло, со странным незнакомым акцентом звало жонглеров на помощь. Фургон проехал дальше.
Похолодев, Валентин сказал Делиамберу:
- Это существо не из Маджипура!
- Верно, - ответил Делиамбер. - Я таких никогда не видел.
- Я однажды видела, - вмешалась Лизамон. - Инопланетник с планеты неподалеку отсюда. Я забыла ее название.
- Но что здесь делают инопланетники? - спросила Карабелла. - Межзвездные полеты редки в наше время, и лишь очень немногие корабли прилетают на Маджипур.
- Что-то все-таки делается, - ответил Делиамбер. - Мы не полностью отрезаны от звездных путей, хотя и считаемся задворками в межпланетной торговле. И…
- Спятили вы, что ли? - взорвался Слит. - Сидят себе, беседуют о межпланетной торговле, а цивилизованное существо в клетке зовет на помощь, потому что его, скорее всего, зажарят и съедят на метаморфском фестивале! А мы и внимания не обращаем на его крики и едем себе спокойно в их город?
Он бросился к скандарам-водителям. Валентин, опасаясь скандала, побежал за ним. Слит схватил Залзана Кавола за плащ.
- Ты видел это? Ты слышал? Инопланетник в клетке!
- Ну? - спросил Залзан Кавол, не поворачиваясь.
- Тебе плевать на его крики?
- Это не наше дело, - спокойно ответил скандар. - Как мы можем освобождать пленников независимого народа? У них, несомненно, были причины арестовать это существо.
- Причины? Да, конечно, приготовить из него обед! А мы попадем в следующий горшок. Я прошу тебя вернуться и освободить…
- Невозможно.
- По крайней мере, хоть спроси его, за что его посадили! Залзан Кавол, мы, возможно, прямиком едем к своей смерти. А ты как мечтаешь добраться до Илиривойна, что едешь мимо того, кому, может быть, кое-что известно о здешних условиях, и он в такой беде.
- Слит говорит мудро, - заметил Валентин.
- Прекрасно! - фыркнул Залзан Кавол и остановил фургон. - Иди, Валентин, узнай, но побыстрее.
- Я пойду с ним, - сказал Слит.
- Оставайся здесь. Если ему нужен телохранитель, пусть возьмет великаншу.
Это имело смысл. Валентин подозвал Лизамон, и они пошли обратно к клеткам. Лесные братья тут же подняли страшный крик и затрясли решетки. Носильщики, вооруженные, как заметил Валентин, короткими, внушительно выглядевшими копьями то из рога, то ли из полированного дерева, неторопливо выстроились в ряд на дороге, не давая Валентину и Лизамон подойти ближе к большой клетке. Один метаморф, явный начальник выступил вперед и с угрожающим спокойствием ждал вопросов.
- Он говорит на нашем языке?
- Вероятно, попробуй.
- Мы странствующие жонглеры, - громко и отчетливо сказал Валентин. - Идем выступать на вашем фестивале в Илиривойне. Далеко ли мы от Илиривойна?
Метаморф, на голову выше Валентина, но куда более хлипкий, казалось, развеселился, но холодно ответил.
- Вы в Илиривойне.
От метаморфа исходил слабый запах, кислый, но не противный. Его странно скошенные глаза были пугающе невыразительными. Валентин спросил:
- А кому вы должны обратиться насчет выступления?
- Всех иностранцев, появляющихся в Илиривойне, встречает Данипьюр. Вы найдете его в клубном Доме.
Холодные манеры метаморфа смущали. Валентин продолжил:
- Еще одно. Мы видим в этой большой клетке необычное существо. Могу я спросить, почему оно там?
- Наказание.
- Преступник?
- Так сказано, - рассеянно ответил метаморф. - Разве вас это касается?
- Мы чужие в вашей стране. Если здесь иностранцев сажают в клетку, мы пожалуй, предпочтем искать работу в другом месте.
Вокруг рта и ноздрей метаморфа мелькнула искра каких-то эмоций - презрения? Насмешки?
- Чего вам бояться? Разве вы преступники?
- Нет, вроде.
- Тогда вас не посадят в клетку. Выразите почтение Данипьюр и со всеми дальнейшими вопросами обращайтесь к нему. А у меня важные дела.
Валентин посмотрел на Лизамон. Та пожала плечами. Ничего не оставалось, как вернуться к фургону.
Носильщики подняли клетки и укрепили их на шестах, положенных на плечи. Из большей клетки несся крик ярости и отчаяния.

13

Илиривойн был кем-то средним между городом и деревней, унылым скоплением множества низких, как бы временных строений из легкого дерева, стоявших вдоль кривых немощеных улиц, которые казалось, уходили далеко в лес. Все выглядело временным, словно Илиривойн обосновался здесь год-два назад, а через несколько лет перейдет в какой-нибудь другой округ. Палки-фетиши с привязанными к ним яркими лоскутами и кусочками меха, воткнутые почти перед каждым домом, видимо, объявляли о фестивале; кроме того, на улицах были устроены помосты для представлений или, как с дрожью подумал Валентин, для каких-то темных племенных ритуалов.
Найти служебный Дом и Данипьюр оказалось просто. Главная улица выходила на широкую площадь, ограниченную с трех сторон маленькими куполообразными зданиями с узорчатыми плетеными крышами, а с четвертой стороны стояло одно большое трехэтажное здание, и перед ним ухоженный садик с толстостебельным серым с белым кустарником. Залзан Кавол остановил фургон на свободном месте рядом с площадью.
- Пойдем со мной, - сказал он Делиамберу. - Посмотрим, что удастся сделать.
Они долго пробыли в Служебном Доме. Когда они вышли, с ними была величественная метаморфская женщина - явно Данипьюр. Все трое составились у садика, оживленно разговаривая. Данипьюр что-то уточняла, Залзан Кавол то кивал, то отрицательно качал головой. Делиамбер, такой крошечный между этими высокими существами, делал изящные дипломатические жесты примирения. Наконец Залзан Кавол и вруон вернулись в фургон. Настроение скандара заметно улучшилось.
- Мы приехали как раз вовремя, - сказал он. - Но они не дадут нам ни пищи, ни жилья, потому что в Илиривойне нет гостиниц. Ну, и есть некоторые зоны в городе, куда мы не можем входить. В других местах меня встречали более радушно. Но иной раз, я полагаю, может случиться и так.
Толпа молчаливых метаморфских ребятишек провожали фургон, когда он двинулся к месту позади площади, где можно было бы припарковаться. Вечером они провели репетицию, и, хотя Лизамон изо всех сил старалась отогнать юных метаморфов, они пролезали между деревьями и кустами и глядели на жонглеров. Валентину это действовало на нервы, и не ему одному, Слит был напряжен и необычно неловок, и даже Залзан Кавол, мастер из мастеров, впервые на памяти Валентина уронил дубинку. Смущало молчание детей: они стояли, как белоглазые статуи - отдаленные зрители, вытягивающие энергию и ничего не дающие взамен. Но еще больше смущали их метаморфические фокусы, их манера переходить из одной формы в другую так же случайно и непреднамеренно, как человеческий ребенок сует палец в рот. Видимо, их мимикрия имела цель, потому что принимаемые ими формы представляли грубое подобие жонглеров, как это делали взрослые метаморфы у Пьюрифайнского Фонтана. Дети очень недолго держали форму - у них еще не хватало умения, но в паузах в работе Валентин, видел, как они создали себе золотистые волосы, как у него, белые, как у Слита, черные, как у Карабеллы, стали похожими на многоруких медведей, как скандары, пытались имитировать лица, индивидуальное выражение, и все это в искаженной, отнюдь не льстящей манере.
В эту ночь путешественники все втиснулись в фургон, вплотную друг к другу. Всю ночь шел дождь. Валентин почти не спал, иногда впадал в легкую дремоту, но быстро просыпался. Но где-то среди ночи он все-таки уснул по-настоящему и увидел сон, смутный и несвязный: метаморфы вели пленников
- лесных братьев и синекожего чужака - по дороге к Пьюрифайнскому Фонтану, который возвышался над всем миром, как колоссальная белая гора.
Незадолго до восхода солнца Слит потряс его за плечо и разбудил. Валентин сел, протирая глаза.
- В чем дело?
- Выйдем. Надо поговорить.
- Но еще совсем темно!
- Ничего. Пойдем!
Валентин зевнул, потянулся, но встал. Они осторожно перешагнули через Карабеллу и Шанамира, обошли одного из скандаров и вышли из фургона. Дождь прекратился, но было темно и холодно, и от земли поднимался противный туман.
- У меня было послание, - сказал Слит, - я думаю, от Леди.
- Какое?
- Насчет синекожего в клетке, которого они назвали наказанным преступником. Во сне он пришел ко мне и сказал, что вовсе не преступник, а путешественник, по ошибке зашедший на территорию метаморфов, и его схватили, потому что у них обычай во время фестиваля приносить иностранцев в жертву Пьюрифайнскому Фонтану. И я видел, как это делается: жертву связывают по рукам и ногам и бросают в бассейн Фонтана, а когда происходит взрыв, жертва взлетает в небо.
Валентина пробрала дрожь, но не от холодного тумана.
- Я видел во сне нечто подобное, - сказал он.
- В моем сне я услышал, - продолжал Слит, - что и нам тоже грозит опасность может быть, не жертвоприношение, но все равно опасность. Если мы освободим чужака, он поможет нам. Если мы оставим его умереть, то и сами не уйдем отсюда живыми. Ты знаешь, Валентин, что я боюсь этих Изменяющих Форму, но в этом сне было что-то новое. Он пришел с ясностью послания. Его нельзя отбросить, посчитав его страхами глупого Слита.
- Что ты хочешь делать?
- Освободить чужака.
- А если он и вправду преступник? - с тревогой спросил Валентин. - Какое право имеем мы вмешиваться в правосудие пьюриваров?
- Право послания, - ответил Слит. - А те лесные братья тоже преступники? Я видел во сне и их, брошенных в Фонтан. Мы среди дикарей, Валентин.
- Нет, они не дикари. Просто чуждая раса, и ее пути не похожи на пути Маджипура.
- Я твердо решил спасти синекожего. Если ты не поможешь мне, я это сделаю один.
- Сейчас?
- А когда же? Сейчас темно и тихо. Я открою клетку, и он убежит в джунгли.
- Ты думаешь, клетку не охраняют? Нет, Слит, подожди. Сейчас это неразумно. Ты поставишь под удар всех нас. Я попытаюсь разузнать об этом пленнике, за что его посадили и что его ждет. Если они намереваются принести его в жертву, они сделают это в апофеозе фестиваля. У нас еще есть время.
- Но послание было сейчас, - настаивал Слит.
- Я уже сказал, что и сам видел нечто подобное.
- Но то было не послание?
- Нет. Но его достаточно, чтобы считать твой сон истиной. Я помогу тебе, Слит, но не сейчас. Сейчас не время.
Слит выглядел беспокойным. Он уже мысленно видел дорогу к клеткам, и возражения Валентина расстраивали его.
- Слит!
- Да?
- Послушай меня. Сейчас не время. Подожди.
Валентин твердо посмотрел на жонглера. Тот взглянул на него с такой же твердостью, но сопротивление его было быстро сломлено, он опустил глаза.
- Слушаюсь, Милорд, - спокойно сказал он.
В течение дня Валентин пытался получить информацию о пленнике, но безуспешно. Одиннадцать клеток с лесными братьями стояли на площади напротив Служебного Дома, а клетка с чужаком стояла на самом верху, одна, высоко над землей. Клетки охраняли пьюривары с копьями.
Валентин хотел было подойти, но уже на середине площади его остановили.
- Вам запрещено яростно колотили по решеткам. Синекожий выкрикивал слова с таким акцентом, что Валентин с трудом понимал. Чужак кричал:
- Беги, дурак, пока они не убили и тебя!
Но, может быть, тут сработало воображение Валентина? Стражники держали плотный кордон вокруг клеток. Валентин повернул обратно. Он попробовал спрашивать насчет клеток у детей, но те смотрели на него холодными пустыми глазами упорно молчали, имитировали его золотистые волосы, а затем разбегались, как от демона.
Все утро в Илиривойн шли метаморфозы из далеких лесных поселков. Они несли с собой всевозможные декоративные предметы: плетенье, флаги, драпировки, украшенные зеркалами стойки, шесты, покрытые резными мистическими рунами; все казалось знали, что им надлежит делать и все были очень заняты. Дождя не было. Интересно, подумал Валентин, каким колдовством пьюривары обеспечили себе для праздника редкий сухой день? Или это просто совпадение?
Часа в три дня началось празднество. Небольшие группы музыкантов играли отрывистые резкие мелодии в эксцентричном ритме, а масса метаморфов танцевала медленный величественный танец переплетающегося узора, двигаясь, как во сне. На некоторых улицах шли состязания по бегу; судьи стояли вдоль улиц и затевали споры, когда бегуны проносились мимо них. Ларьки, видимо, выстроенные ночью, торговали супом, тушеным и жареным мясом, напитками.
Валентин чувствовал себя здесь незванным гостем. Ему даже хотелось извиниться перед метаморфами, что он затесался к ним в их праздничные дни. Но никто, кроме детей, не обращал на него никакого внимания, а дети явно видели в нем диковинку, привезенную сюда для их развлечения. Пугливые малыши, выглядывали отовсюду, старались имитировать его, Слита и других, но близко не подходили.
Залзан Кавол назначил вечером репетицию позади фургона. Валентин пришел одним из первых, радуясь возможности уйти с переполненных народом улиц. Он нашел только Слита и двух скандаров.
Ему показалось, что Залзан Кавол как-то странно смотрел на него. Во внимание скандара было что-то новое и тревожащее. Через несколько минут смущенный этим взглядом Валентин спросил:
- Что-нибудь неладно?
- Что может быть неладно?
- Ты выглядишь недовольным.
- Я? Ничего подобного. Сон, только и всего. Я думаю о сне, который видел прошлой ночью.
- Ты видел синекожего пленника?
Залзан Кавол, казалось, растерялся.
- Почему ты так думаешь?
- Потому что и я его видел, и Слит.
- Мой сон не имел ничего общего с синекожим, - ответил скандар. - И я не желаю говорить об этом сне. Все это глупости, больше ничего.
Залзан Кавол отошел, взял полную охапку ножей и начал жонглировать с ними.
Валентин пожал плечами. Он никогда не задумывался, видят ли скандары сны, в особенности тревожащие. Хотя, конечно, они граждане Маджипура, разделяют все атрибуты здешнего населения, так что и у них должны быть полные жизни сны, как и у всех, с посланиями от Короля, Леди, случайными вторжениями в мозг существ меньшего ранга и личные подъемы над собственным кругозором, как у людей и, наверное, прочих рас. Но вот что интересно: Залзан Кавол всегда так следил за эмоциями, так неохотно показывал свою суть, кроме жадности нетерпения и раздражения, а тут вдруг задумался над сном. А бывают ли у метаморфов сны со значением, послания и прочее?
Репетиция прошла очень хорошо. Затем жонглеры легко и не очень сытно пообедали фруктами и ягодами, собранными Лизамон в лесу, и запили их остатками вина, привезенного ими из Кинтора. На многих улицах Илиривойна уже зажигались фейерверки, отовсюду неслась нестройная музыка. Валентин думал, что представление состоится на площади, но нет: метаморфы в каких-то вроде бы даже жреческих костюмах проводили жонглеров в совершенно другую часть города, на большое овальное пространство, уже окруженное сотнями, а то и тысячами ожидающих зрителей. Залзан Кавол и его братья тщательно обошли всю площадку, проверяя, нет ли ям или неровностей, могущих помешать их работе. Обычно и Слит участвовал в этой процедуре, но сейчас, как вдруг заметил Валентин, он исчез сразу после репетиции. Неужели у него не хватило терпения и он решил сделать что-то неосторожное? Валентин собрался на поиски, но в это время Слит появился, чуть запыхавшись.
- Я был на площади, - тихо сказал он. - Клетки все еще там, но большая часть стражников, видимо, сбежала на танцы. Я сумел перекинуться парой слов с пленником, прежде чем меня отогнали.
- И что?
- Он сказал, что в полночь его принесут в жертву Фонтану - точно как в моем сне. А завтра ночью то же случится и с нами.
- Ну да?
- Клянусь именем Леди! - сказал Слит. Глаза его сверлили Валентина. - Я пришел сюда, Милорд, только по твоему приказу. Ты уверял, что никакого вреда нам не причинят.
- Твои опасения казались мне нереальными.
- А теперь?
- Я начинаю пересматривать свое мнение, - ответил Валентин. - Но мы уйдем из Илиривойна живыми и здоровыми, я обещаю тебе это. После представления я поговорю с Залзаном Каволом, а потом посоветуюсь с Делиамбером.
- Я был бы счастлив уехать отсюда как можно скорее.
- Метаморфы в этот вечер празднуют и пьют. Чем позднее мы уедем, тем менее вероятно, что они заметят это и вряд ли сумеют преследовать нас, даже если возымеют такое намерение. Да и то сказать, разве Залзан Кавол согласится отменить представление только из-за слухов об опасности? Мы выполним свою работу, а потом займемся собственными делами. Что ты на это скажешь?
- Я в твоем распоряжении, Милорд.

14

Представление было замечательное, и никто не был в лучшей форме, как Слит. Он делал свое слепое жонглирование, и делал безупречно. Скандары перекидывались факелами, Карабелла работала на катающемся шаре, Валентин жонглировал танцуя, прыгая, приседая и бегая. Метаморфы сидели вокруг концентрическими кругами, мало говорили, совсем не аплодировали, но смотрели с неослабевающим вниманием.
Работать при такой аудитории было очень тяжело, даже хуже, чем на репетициях, потому что теперь у них были тысячи зрителей, ничего не дающих выступающим. Они сидели, как статуи - такими же были и дети во время репетиций - не высказывали ни одобрения, ни осуждения, а лишь что-то вроде безразличия.
Затем метаморфы вдруг стали воспроизводить действия жонглеров, но в странной, искаженной форме.
По двое, по трое они выходили вперед вставали в центр круга всего в нескольких ярдах от жонглеров и быстро меняли форму: шестеро стали похожими на скандаров, один на Карабеллу, один на Слита, а один принял вид высокого золотоволосого Валентина. В этих превращениях не было ничего от игры: Валентин видел явную, насмешливую угрозу, а взглянув на не участвующих в представлении членов труппы, увидел, что Делиамбер делает тревожные жесты щупальцами, Виноркис хмурится, а Лизамон переступает с ноги на ногу, как бы готовясь к бою.
Залзан Кавол тоже выглядел расстроенным.
- Продолжайте, - сказал он отрывисто. - Мы здесь для того, чтобы представлять для них.
- По-моему, - сказал Валентин, - мы здесь для того, чтобы развлекать их, но не обязательно представлением.
- Неважно. Мы артисты и будем продолжать.
Он дал сигнал и начал с братьями головокружительный обмен множеством острых и опасных предметов. Слит, помедлив схватил несколько дубинок и стал каскадом бросать их. Карабелла тоже. У Валентина похолодели руки, они явно не хотели работать.
Девять метаморфов недалеко от них тоже начали жонглировать. Это было искаженное, как во сне, жонглирование, без настоящего искусства или ловкости. Насмешка, пародия, больше ничего. Они держали в руках толстокожие черные плоды, куски дерева и другие обычные предметы и перебрасывали их из руки в руку по-детски пародируя жонглеров, все время роняя предметы даже в этих простых движениях и быстро наклоняясь поднять. Это представление заинтересовало зрителей куда больше, чем все то, что делали настоящие жонглеры. Теперь зрители гудели - может, это была форма аплодисментов? - ритмично покачиваясь и хлопали руками по коленям, а некоторые трансформировались в странные чередующиеся формы то человека, то хьорта, то су-сухириса, то жонглеров. В одном месте Валентин увидел сразу шесть или семь своих грубых копий.
Выступать в таком отвлекающем кругу стало невозможным, но жонглеры угрюмо работали еще несколько минут, ошибаясь, роняя дубинки, портя давно знакомые комбинации. Гудение метаморфов становилось все сильнее.
- Ой, смотрите, смотрите! - вдруг закричала Карабелла, указывая на одного из псевдо-жонглеров, который изображал Валентина.
Валентин взглянул и задохнулся от изумления.
Действие метаморфов превосходило всякое понимание, ошеломляло и приводило в ужас: метаморф начал колебаться между двумя формами. Одна изображала Валентина-жонглера, высокого, широкоплечего, большерукого, золотоволосого молодого человека, а вторая была образом Лорда Валентина Короналя.
Изменение происходило почти мгновенно, как вспышка света. Одну секунду Валентин видел перед собой своего двойника, а в следующий миг - чернобородого Короналя с жесткими глазами, властным лицом, который тут же исчезал, снова заменяясь простым жонглером. Гудение толпы стало еще громче: метаморфы одобряли шоу. Валентин… Лорд Валентин… Валентин… Лорд Валентин…
Глядя на это, Валентин чувствовал, что спина его леденеет, волосы шевелятся, колени дрожат. Эта странная пантомима имела безошибочный успех. Если Валентин хотел получить подтверждение всему тому, что прошло через него за это время, начиная с Пидруда, но теперь он это подтверждение получил. Здесь? В этом лесном городе, среди этого первобытного народа?
Он смотрел в собственное лицо.
Он смотрел в лицо Короналя.

Предыдущая страница 15 Следующая страница


Замок лорда Валентина 16

Остальные восемь «жонглеров» прыгали в кошмарном танце, высоко задирая ноги, размахивая фальшивыми скандарскими руками и хлопая себя по бедрам, волосы лже-Слита и лже-Карабеллы развивались на ночном ветру, и только фигура лже-Валентина оставалась неподвижной, хотя лицо поочередно изменялось. Затем и это кончилось: девять метаморфов стояли в центре круга, протягивая руки к публике, которая вскочила на ноги и стала танцевать этот же дикий танец.
Представление кончилось. Метаморфы, продолжая танцевать, уходили в ночь, к ларькам и развлечениям своего фестиваля.
Ошеломленный Валентин медленно повернулся и увидел застывшие лица своих товарищей. Челюсть Залзана Кавола отвисла, руки вяло болтались. Его братья сгрудились за ним в страхе и шоке. Слит был страшно бледен, лицо Карабеллы, наоборот, пылало лихорадочным румянцем. Валентин протянул руки к ним. Залзан Кавол растерянно подался вперед и остановился в нескольких футах от Валентина. Он моргал, облизывал губы, и ему, казалось, трудно было заставить себя говорить. Наконец он сказал слабым, не своим голосом:
- Милорд…
Он и его братья неуверенно и неловко опустились на колени. Залзан Кавол трясущимися руками сделал знак горящей звезды, его братья сделали то же. Слит, Карабелла, Виноркис, Делиамбер тоже встали на колени. Испуганный Шанамир, разинув рот, смотрел на Валентина, как бы парализованный удивлением, но затем медленно склонился к земле.
- Вы что, спятили все? - закричала Лизамон.
- На колени, оказывай почтение! - хрипло приказал Слит. - Ты видела это, женщина! Он - Корональ! На колени!
- Корональ! - в смущении проговорила она…
Валентин протянул к ним руки успокаивающим и благословляющим жестом. Они боялись его и того, что только что произошло, Он и сам испугался, но его страх быстро прошел, сменившись силой, убежденностью, уверенностью. Само небо казалось, крикнуло ему: ты Лорд Валентин, который был Короналем на Замковой Горе, и ты снова будешь в Замке, если станешь сражаться за это. В него хлынула власть его прежней имперской службы. Даже здесь, в этой дождливой, далекой охотничьей стране, в ее обветшалом городе, с еще потным от жонглирования телом, в обычной грубой одежде Валентин чувствовал себя тем, кем был когда-то, и, хотя он не понял, какая метаморфоза произошла с ним, он более не сомневался в реальности посланий, полученных им во сне. И он не чувствовал ни вины, ни стыда, когда принимал знаки почтения от своих прежних компаньонов.
- Встаньте, - сказал он мягко. - Все встаньте. Нам надо уезжать отсюда. Шанамиру - запрягать животных, Залзану Каволу - готовить фургон. Всем вооружиться энергометами, кто умеет с ними обращаться, жонглерскими ножами и всем чем можно. Пригляди за этим, Слит.
Залзан Кавол с трудом выговорил:
- Милорд, во все этом привкус сна. Подумать только, что все это время я путешествовал с… подумать только, что я грубо разговаривал… я ссорился…
- Потом, - сказал Валентин. - Сейчас нет времени обсуждать эти вопросы.
Он повернулся к Лизамон, которая разговаривала сама с собой, шевелила губами, жестикулировала, что-то себе объясняла и обсуждала эти невероятные события. Спокойным сильным голосом Валентин сказал:
- Ты нанималась только привести нас в Илиривойн. Мне понадобится твоя сила, когда мы убежим. Ты останешься с нами до Ни-мойи и дальше?
- Они сделали тебе знак горящей звезды, - забормотала она. - Они все встали на колени. А метаморфы…
- Я был раньше Лордом Валентином из Горного Замка. Прими это. Поверь этому Королевство попало в опасные руки. Останься рядом с нами, Лизамон, когда я поеду на восток восстанавливать справедливость.
Она прижала громадную руку ко рту и ошеломленно смотрела на Валентина. Затем начала сгибаться в почтительном поклоне, но он покачал головой, взял ее за локоть и не дал встать на колени.
- Сейчас этого не нужно, - сказал он. - Пойдем отсюда.
Они собрали свой жонглерский инвентарь и быстро пошли на другой конец города к фургону. Шанамир и Карабелла ушли раньше и теперь были уже далеко. Скандары шли одной шеренгой, земля дрожала под ними. Валентин ни разу не видел, чтобы они ходили так быстро. Он и Слит буквально бежали за ними. Кривоногий медлительный Виноркис изо всех сил старался держаться вровень с ними. Позади всех шла Лизамон Холтен. Она подхватила Делиамбера и несла его на сгибе левой руки, а в правой держала обнаженный вибромеч.
Приближаясь к фургону, Слит спросил Валентина:
- Мы освободим пленника?
- Да.
Валентин поманил к себе Лизамон. Она опустила Делиамбера на землю и пошла за ним.
Под предводительством Слита они побежали к площади. К облегчению Валентина, она была почти пуста: лишь горстка стражников стояла на своем посту. Двенадцать клеток все еще находились тут, поставленные в три яруса, на самом верху клетка с синекожим. Не дав стражникам опомниться, Лизамон схватила сразу двоих и швырнула чуть ли не не середину площади.
- Не отнимай жизнь, - предупредил ее Валентин.
Слит с ловкостью обезьяны взобрался наверх и начал резать толстые прутья, удерживающие дверь клетки. Валентин натягивал прут, а Слит пилящими движениями ножа резал. Через минуту лопнули последние волокна, и Валентин распахнул дверь. Чужак выбрался из клетки, разминая затекшие ноги, и вопросительно поглядел на своих избавителей.
- Пойдем с нами, - сказал Валентин. - Наш фургон недалеко, за площадью. Ты понимаешь?
- Понимаю, - сказал чужак. Голос его был глубоким, звучным, с резким щелканьем на каждом слоге. Ничего не сказав больше, он спрыгнул на землю, где Лизамон закончила дело с метаморфами-стражниками и аккуратно складывала их в кучу.
Валентин стал резать крепления на ближайшей клетке с лесными братьями. Маленькие руки просунулись сквозь решетку и тянули прут. Скоро они вышли из клетки. Валентин перешел к следующей. Слит уже спустился вниз.
- Минутку, - окликнул его Валентин. - Работа еще не закончена.
Слит вытащил нож и принялся за дело. Через минуту-другую все клетки были открыты, и десятки лесных братьев скрылись в ночи.
- На пути к фургону, Слит спросил:
- Зачем ты это сделал?
- А почему бы и нет? - ответил Валентин. Они тоже хотят жить.
Шанамир и скандары подготовили фургон, животные были впряжены, роторы крутились. Последней подошла Лизамон. Она захлопнула за собой дверь и крикнула Залзану Каволу, и тот немедленно пустился в путь.
И как раз вовремя: появились с полдюжины метаморфов и бросились вдогонку крича и жестикулируя. Залзан Кавол прибавил скорости. Преследователи постепенно отстали и скрылись из виду, когда фургон въехал во тьму джунглей.
Слит беспокойно оглядывался.
- Как думаете, они все еще преследуют нас?
- Не догонят, - успокаивала его Лизамон. - Они путешествуют только пешком. Мы в безопасности.
- Ты уверена? - спросил Слит. - А если они пройдут какой-нибудь боковой тропой и перехватят нас?
- Не тревожься заранее, - сказала Лизамон. - Мы едем быстро. - Она вздрогнула. - Спаси нас Божество, чтобы мы еще раз увидели Илиривойн!
Все замолчали. Фургон быстро шел вперед.
Валентин сидел чуть поодаль от остальных. Это было неизбежно, но огорчало его, потому что он все еще был больше Валентином, чем Лордом Валентином, и ему было странно и неприятно ставить себя выше друзей. Ни ничего не поделаешь. Карабелла и Слит, узнавшие о его личности частным путем, согласились держать это про себя; Делиамбер, узнавший правду раньше самого Валентина, никогда открыто не показывал вида, но остальных, может, и подозревавших, что Валентин не просто странник, ошеломило открытое признание его ранга в гротескном выступлении метаморфов. они смотрели на него молча, застыв в неестественных позах, как бы боясь шевельнуться в присутствии Правителя Маджипура. Но как полагалось вести себя рядом с Короналем? Нельзя же все время делать перед ним знак горящей звезды. Валентину этот жест вообще казался абсурдным: растопыренные пальцы, и только. Его растущее чувство собственной значимости, видимо, не включало самомнения.
Чужак назвал себя Коном из Кайномора - относительно близкой, условно, конечно, к Маджипуру планеты. Он был сумрачен и задумчив, с явным гневом и отчаянием в глубине души, что выражалось, как подумал Валентин, в форме его рта, в тоне голоса и, главным образом, в пристальном взгляде его необычных пурпурных глаз. Могло конечно, быть, что он, Валентин, судит со своей человеческой точки зрения об этом существе, а по мнению Кайномора Кон - веселый и приятный. Но сомнительно.
Кон приехал на Маджипур два года назад по делу, суть которого не объяснил. Это была, как он сказал, величайшая ошибка в его жизни, потому что все свои деньги он растратил на Маджипурские развлечения, по глупости отплыл в Зимрол, не зная, что на этом континенте нет космопорта, откуда он мог бы отправиться на родную планету, и сделал еще большую глупость, зайдя на территорию метаморфов, где предполагал поправить свои денежные дела какой-нибудь торговлей. Метаморфы схватили его, посадили в клетку и держали в ней много недель, чтобы в главную ночь фестиваля принести его в жертву Фонтану.
- Может, это было бы и лучше, - сказал он. - Один быстрый удар воды - и всем моим странствиям конец. Я устал от Маджипура. Если мне суждено умереть здесь, я предпочел бы сделать это поскорее.
- Прости нас, что мы освободили тебя, - ядовито сказала Карабелла.
- Нет, нет, я не хочу быть неблагодарным. Только… - Кон сделал паузу. - Мне тяжело здесь. И на Кайноморе тоже. Есть ли во Вселенной место, где жизнь не означает страдание?
- А чем она плоха? - спросила Карабелла. - Мы находим ее вполне терпимой. Даже самая плохая и то достаточно терпима в сравнении с ее альтернативой. - Она засмеялась. - А ты всегда такой угрюмый?
Чужак пожал плечами.
- Если ты счастлива, я рад и могу позавидовать. Я нахожу существование тяжелым, и жизнь - бессмысленной. Но это слишком мрачные мысли для того, что только что был освобожден. Я благодарен вам за помощь. Как вы попали в Пьюрифайн и куда теперь едете?
- Мы жонглеры, - сказал Валентин, остро глянув на остальных. - Мы приехали в эту провинцию, думая, что здесь для нас будет работа. Если нам удастся выбраться отсюда живыми, мы поедем в Ни-мойю там же по реке в Пилиплок.
- А откуда?
Валентин сделал неопределенный жест.
- Кое-кто из нас хочет совершить паломничество на Остров Сна. Ты знаешь о нем? А куда хотят ехать остальные - не могу сказать.
- Мне надо добраться до Алханрола, - сказал Кон. - Это моя единственная надежда попасть домой, поскольку с этого континента это невозможно. Может быть, в Пилиплоке я сумею устроить себе переезд через море. Могу ли я ехать с вами.
- Конечно.
- Но у меня нет денег.
- Понятно, - сказал Валентин. - Но это не имеет значения.
Фургон быстро ехал через ночь. Никто не спал, разве что ненадолго задремывал. Снова пошел дождь. В темноте леса опасности могли подстерегать со всех сторон, но, как ни странно, легче было, что в темноте ничего не видно, а фургон ехал без задержки.
Примерно через час Валентин увидел, что перед ним стоит Виноркис, тяжело дышит, как пойманная рыба, и весь дрожит.
- Милорд? - тихо сказал он.
Валентин кивнул хьорту.
- Ты расстроен, Виноркис.
- Милорд, могу ли я сказать… я должен сделать страшное признание…
Слит открыл глаза и сурово посмотрел на Виноркиса. Валентин сделал Слиту знак молчать.
- Милорд, - продолжал Виноркис, замолчал и начал снова: - Милорд, в Пидруде ко мне пришел человек и сказал: «В такой-то гостинице есть высокий блондин, иностранец, и мы считаем, что он совершил страшные преступления.» Этот человек предложил мне целый кошелек крон, чтобы я держался поближе к этому светловолосому иностранцу, куда бы тот ни пошел, и сообщал о его действиях имперским прокторам каждые несколько дней.
- Шпион? - рявкнул Слит и схватился за кинжал на бедре.
- Кто этот человек, что нанял тебя? - спокойно спросил Валентин.
- Кто-то из службы Короналя, судя по одежде. Имени своего он не захотел сообщить.
- И ты давал эти рапорты? - снова спросил Валентин.
- Да, милорд, - прошептал Виноркис, глядя в пол. - В каждом городе. Через некоторое время я с трудом верил, что ты, как мне сказали, преступник, потому что не вежливый, ласковый, и у тебя добрая душа, но я взял деньги, и мне давали еще за каждый рапорт…
- Позволь мне тут же убить его, - резко сказал Слит.
- Убийства не будет, - сказал Валентин. - Ни сейчас, ни позже.
- Он опасен, Милорд.
- Нет, теперь уже не опасен.
- Я никогда не доверял ему, - сказал Слит. - И Карабелла, и Делиамбер. Не потому, что он хьорт, а за его вечные хитрости, намеки, слежку, за его вопросы, за то, что он отовсюду тянул информацию.
- Я очень прошу простить меня, - сказал Виноркис. - Я же не знал, кого предаю, Милорд.
- И ты веришь ему? - спросил Слит.
- Да, - ответил Валентин. - Почему бы и нет? Он не знал, кто я, я и сам не знал этого. Ему велели следить за блондином и информировать правительство. Что плохого он сделал? Он думал, что служит Короналю. За его лояльность нельзя платить кинжалом, Слит.
- Милорд, ты иной раз бываешь чересчур наивным, - сказал Слит.
- Наверное, да. Но не в данном случае. Мы многое выиграем, против него, и ничего не выиграем, если убьем его. - Он повернулся к хьорту: - Я прощаю тебя, Виноркис. Прошу только, чтобы ты был так же предан истинному Короналю, как был по отношению к фальшивому.
- Клянусь, Милорд.
- Иди спать и не бойся.
Виноркис сделал знак горящей звезды попятился и сел в средней части кабины рядом с двумя скандарами.
- Все-таки это неразумно, Милорд. А если он будет продолжать шпионить за тобой? - сказал Слит.
- Кому доносить в этих джунглях?
- А когда мы выйдем из джунглей?
- Я думаю, что ему можно верить, - сказал Валентин. - Я понимаю, что это признание могла быть двойной хитростью, усыпляющей любые наши подозрения. Я не так наивен, как ты думаешь, Слит. Поручаю тебе приглядывать за ним, когда мы снова попадем в цивилизованные места. Но я думаю, ты сам признаешь, что его раскаяние искренне. Я сделаю его полезным для нас.
- Как, милорд?
- Шпион может привести к другим шпионам. Пусть Виноркис поддерживает контакты с имперскими агентами, а?
Слит оскалился.
- Я понял, что ты имеешь ввиду, милорд.
Валентин улыбнулся, и они замолчали.
Да, думал Валентин, ужас и раскаяние Виноркиса были искренними. И дали многое, что Валентину надо было знать. Ведь если Корональ платит большие деньги за слежку за каким-то бродягой от Пидруда до Илиривойна, так ли незначителен этот бродяга? Но, самое главное, исповедь Виноркиса подтверждала все, что Валентин узнал о себе. Вполне понятно, что, если для пересадки его из одного тела в другое использовалась новая и недостаточно проверенная техника заговорщики не знали, насколько постоянным будет опустошение мозга, и вряд ли рискнули бы пустить Короналя бродить по стране без наблюдения. Значит, рядом был шпион, И, вероятно, не один, и была угроза немедленных действий, если до узурпатора дойдут сведения, что к Валентину возвращается память. Интересно бы знать, насколько тщательно имперские силы выслеживают его и где именно на его пути в Алханрол они вмешаются.
За окнами фургона стоял ночной мрак. Делиамбер и Лизамон бесконечно совещались с Залзаном Каволом насчет дороги. Второе большое поселение метаморфов - Авандройн - находилось где-то к юго-востоку от Илиривойна, в ущелье между двумя большими горами, и дорога, по которой они ехали, похоже, вела туда. Конечно, вряд ли было разумно лезть в другой метаморфский город. Туда уже наверняка дошел слух об освобождении пленников и об отъезде фургона. И еще опаснее было ехать назад, к Пьюрифайнскому Фонтану.
Валентин не спал, сотню раз возобновлял в памяти пантомиму метаморфов. Она походила на сон, но не была сном, Валентин стоял достаточно близко, чтобы дотронуться до своего двойника, и отчетливо видел быстрые смены лица. метаморфы знали истину лучше, чем он сам. Может, они читают мысли, как иногда Делиамбер? Что они чувствовали, зная, что между ними свергнутый Корональ? Конечно, не страх и благоговение: Коронали для них ничего не значили, были всего лишь символом их падения тысячи лет назад. наверное, им было даже смешно, что наследник Лорда Стиамота бросает дубинки на их фестивале и забавляет их всякими трюками. Корональ не в роскошном Горном Замке, а в из собственном грязном поселке! Как странно, - думал Валентин. Как похоже на сон.

15

К утру показались громадные горы с широким перевалом между ними. Авандройн видимо, недалеко. Залзан Кавол с уважением, которого никогда не показывал раньше, подошел посовещаться с Валентином: остаться в лесу на весь день, а ночью попытаться миновать Авандройн, или рискнуть пройти днем?
Валентин не привык к лидерству. Он задумался, пытаясь выглядеть дальновидным и рассудительным.
- Если мы поедем днем, мы слишком бросимся в глаза. Если же мы потратим весь день, отсиживаясь здесь, мы им дадим время подготовиться к нападению.
- Ночью, - сказал Слит, - в Илиривойне снова фестиваль, и здесь, наверное тоже. Пока они развлекаются, мы можем проскользнуть мимо них, а днем у нас не будет ни одного шанса.
- Я согласна, - сказал Лизамон.
Валентин оглядел всех.
- Карабелла?
- Если мы будем ждать, мы дадим время жителям Илиривойна хватать нас. Я за то чтобы ехать сейчас.
- Делиамбер?
Вруон деликатно сложил вместе кончики щупалец.
- Ехать. Вокруг Авандройна и назад к Вирфу. Там, конечно, есть вторая дорога из Авандройна к Фонтану.
- Да, - сказал Валентин, - я согласен с Карабеллой и Делиамбером. А как ты?
Залзан Кавол нахмурился.
- Я бы сказал, пусть колдун заставит наш фургон лететь и доставит нас к ночи в Ни-мойи. Или же - продолжать путь, не ожидая.
- Да будет так, - заключил Валентин словно это было его единоличным решением. Когда подойдем к Авандройну, пошлем разведчиков найти обходную дорогу.
И они поехали. Дождь на некоторое время прекратился, а когда пошел снова, то был уже не дождем, а тропическим ливнем. Тяжелая канонада капель со злобной силой стучала по крыше фургона. Валентин приветствовал этот дождь: может метаморфы будут сидеть по домам и не заметят их.
Вот уже показались окраины города, разбросанные плетеные хижины. Дорога все более разветвлялась. Каждый раз Делиамберу предлагалось угадывать, куда свернуть, и в конце концов они поняли, что совсем близки к Авандройну… Лизамон и Слит поехали на разведку и через час вернулись с хорошими вестями; одна из двух дорог ведет прямо к центру Авандройна, где полным ходом идут приготовления к фестивалю, а другая через север обходит весь город и идет какое-то подобие фермерского округа на дальние склоны гор.
Они выбрали северную дорогу и без всяких инцидентов миновали район Авандройна.
Ближе к вечеру они спустились по горному проходу на широкую, густо заросшую лесом равнину, темную, пробитую дождем, которая отмечала западный периметр метаморфской территории. Залзан Кавол гнал фургон вперед, останавливаясь лишь по настойчивому требованию Шанамира, утверждавшего, что животным необходим отдых и корм. Хотя они и были искусственного происхождения и практически неутомимы, все же они были живыми существами и время от времени нуждались в отдыхе. Скандар соглашался неохотно: у него, казалось, была навязчивая идея как можно дальше отъехать от Пьюрифайна.
Уже ближе к вечеру, когда они ехали под дождем по грубой, неровной местности, внезапно пришла беда.
Валентин сидел в средней части кабины с Делиамбером и Карабеллой. Хейрод Кавол и Гейбор Херн правили, остальные спали. Впереди послышался грохот и треск, и фургон резко остановился.
- Дерево упало! - крикнул Хейрод. - Дорога перегорожена!
- Залзан Кавол пробормотал проклятие и тычком разбудил Лизамон. Валентин ничего не видел впереди, кроме зелени: крона какого-то лесного гиганта целиком заблокировала дорогу. Нужны были часы, а то и дни, чтобы ее очистить. Скандары с энергометами на плечах вышли в разведку. Валентин пошел за ними. Быстро стемнело. Дул порывистый ветер, и струи дождя неслись почти горизонтально, прямо в лицо.
- Примемся за работу, - проворчал Залзан Кавол, с досадой покачивая головой. - Тилкар, начинай рубить отсюда! Рогон, большие боковые ветви! Ирфон…
- Можно сделать быстрее, - посоветовал Валентин. - Вернемся и поищем другой развилок дороги.
Идея удивила Залзана Кавола, словно скандар в жизни не додумался бы до такого решения. Он помялся.
- Да, - сказал он, - это имеет смысл. Если мы…
Второе дерево, еще больше первого упало на землю в сотне ярдов от них. Фургон оказался в западне.
Валентин первым сообразил, что сейчас случится.
- Все в фургон! Засада! - закричал он и бросился к открытой двери.
Но было уже поздно. Из темноты леса выскочила толпа метаморфов и молча врезалась в них. Залзан Кавол испустил яростный вопль и открыл огонь из энергомета. Два метаморфа упали, страшно обгоревшие. Но в это время Хейрод Кавол приглушенно вскрикнул и упал: боевое копье пронзило его шею. Тилкар, пораженный в грудь, тоже упал.
Задняя часть фургона внезапно вспыхнула. Те, кто был внутри, поспешно выскочили. Впереди была Лизамон с поднятым вибромечом. На Валентина напал метаморф с его же собственным лицом, Валентин пинком отшвырнул его, повернулся и ударил другого своим единственным оружием - ножом. Как это было странно - нанести рану! Он с какой-то жуткой очарованностью смотрел, как полилась жидкость бронзового оттенка.
Метаморф-Валентин напал снова, нацелившись когтями в глаза Валентина. Валентин увернулся, изогнулся, ударил. Лезвие вошло глубоко, и метаморф качнулся назад, хватаясь за грудь. Валентин затрепетал в шоке, но только за ним, тут же повернулся к следующему метаморфу.
Сражаться и убивать было для него новым делом, и он выполнял его, скрепя сердцем. Но быть мягким сейчас означало звать быструю смерть. И он бил и резал, бил и резал. Позади послышался голос Карабеллы:
- Как ты там?
- Держусь, - буркнул он.
Залзан Кавол, увидел свой великолепный фургон в огне, зарычал, схватил одного из метаморфов поперек туловища и швырнул его в пламя. Двое других бросились на него, но другой скандар схватил их и сломал, как прутья, двумя парами рук. В яростной схватке Валентин мельком увидел Карабеллу, борющуюся с метаморфом. Она прижала его к земле сильными, натренированными руками, а Слит, яростный мститель, бил его сапогом с дикой яростью. А фургон горел. Лес был полон метаморфами, ночь быстро надвигалась, грохотал дождь, а фургон горел.
Когда жар усилился, центр битвы переместился с дороги к лесу, и дело стало еще более тягостным, потому что в темноте трудно было отличить друзей от врагов. Метаморфские штучки с изменением формы добавляли сложности, хотя в ярости сражения они не могли долго удерживать трансформацию, и те, что казались Шанамиром, Слитом или Залзаном Каволом, быстро принимали свой природный вид.
Валентин сражался отчаянно. Он был скользким от собственного пота и метаморфской крови, и сердце его билось мощными ударами. Дыша с трудом, пыхтя, не останавливаясь ни на миг, он пробивался сквозь гущу врагов с таким азартом, который удивлял его самого… Удар ножом… еще удар… еще…
Метаморфы имели лишь простейшее оружие, и хотя их было очень много, вскоре их численность стала уменьшаться. Лизамон своим вибромечом производила страшное опустошение. Она держала его обеими руками и рубила, как ветви деревьев, так и руки метаморфов. Уцелевшие скандары посылали вокруг энергоразряды, сожгли с полдюжины деревьев и усыпали землю трупами метаморфов. Слит калечил и убивал, как бы мстя за всю ту боль, которую, как он думал, принесли ему метаморфы. Кон и Виноркис тоже сражались со страстной энергией.
Битва кончилась так же внезапно, как и началась. При свете пожарища Валентин повсюду видел мертвых метаморфов. Между ними лежали два убитых скандара. У Лизамон была кровоточащая, но неглубокая рана на бедре. Слит потерял половину своего камзола и получил несколько мелких порезов. У Шанамира были царапины на щеке. Валентин тоже чувствовал на себе незначительные царапины и ссадины, и руки его болели от усталости, но серьезных повреждений не было. А где же Делиамбер? Вруонского колдуна нигде не было видно. Встревоженный Валентин повернулся к Карабелле:
- Вруон не остался в фургоне?
- По-моему, мы все выскочили, когда он загорелся.
Валентин нахмурился. В лесной тишине были слышны только шипение и треск пожарища и насмешливо-спокойный стук дождя.
- Делиамбер! - закричал Валентин. - Делиамбер, где ты?
- Здесь! - ответил высокий голос сверху. Валентин поднял голову и увидел колдуна, крепко уцепившегося за сук футах в пятнадцати над землей.
- Война не входит в мои таланты, - вежливо объяснил Делиамбер, раскачавшись и падая прямо в руки Лизамон.
- Что нам теперь делать? - спросила Карабелла.
Валентин понял, что она спрашивает его. Он командовал. Залзан Кавол, стоявший на коленях возле мертвых братьев, выглядел совершенно убитым их гибелью и потерей своего драгоценного фургона.
Валентин сказал:
- У нас нет иного выбора, кроме как пробиваться через лес. Если мы пойдем по главной дороге, то непременно где-нибудь опять встретимся с метаморфами. Шанамир, что с животными?
- Мертвые. - Шанамир всхлипнул… - Все до единого. Метаморфы.
- Значит пешком. В далекое мокрое путешествие. Делиамбер, как ты думаешь далеко ли до реки Стейч?

Предыдущая страница 16 Следующая страница


17 Роберт Сильверберг

- думаю, несколько дней пути. Но мы не знаем точного направления.
- Пойдем по склону местности, - предложил Слит. - Реки не могут течь в гору. Пойдем на восток, и нам обязательно повезет.
- Если на нашем пути не встанут горы, - заметил Делиамбер.
- Мы найдем реку, - твердо сказал Валентин. - Стейч впадает в Зимр у Ни-мойи, правильно?
- Да, - сказал Делиамбер, - но течение у него бурное.
- Придется рискнуть. Быстрее всего, я думаю, построить плот. Пошли. Если мы задержимся здесь, на нас снова нападут.
Из фургона ничего не удалось спасти ни одежды, ни еды, ни жонглерского инвентаря, пропало все, кроме того, что было на них, когда они выскочили навстречу засаде. Для Валентина это была не большая потеря, но для других, особенно для скандаров, бедствие. Фургон был долгое время их домом.
Трудным делом было увести Залзана Кавола от этого места. Он как бы застыл и не в силах был покинуть тела братьев и руины фургона. Валентин ласково уговаривал его встать. Несколько метаморфов, говорил он, могли удрать и скоро вернуться с подкреплением, оставаться здесь опасно. Они быстро вырыли в мягкой почве могилы и положили тела Тилкара и Хейрода. А затем, в сгустившейся тьме, под непрерывным дождем пошли в восточном, как они надеялись направлении.
Они шли больше часа, пока не стало темно, что ничего не было видно. Пришлось остановиться и отдыхать маленькой тесной мокрой кучкой, тесно прижавшись друг к другу, до восхода солнца. С первыми лучами они встали, озябшие и неотдохнувшие, и пошли дальше через лес. Дождь, наконец, прекратился. Лес стал менее густой и давал проход, но иногда встречались быстрые ручьи, которые приходилось осторожно переходить. В одном из таких ручьев Карабелла оступилась, упала и была выловлена Лизамон Холтен, а в другом Шанамира понесло течением, но его подхватил Кон.
Они шли до полудня, останавливались на час-два, поели корней и ягод, а затем шли дальше до темноты.
Так прошло еще два дня.
А на третий день они вышли на рощу двика-деревьев - восемь толстых гигантов с висевшими на них громадными плодами.
- Еда! - завопил Залзан Кавол.
- Священная для лесных братьев, заметила Лизамон. - Будь осторожен.
Изголодавшийся скандар, тем не менее, уже собирался свалить своим энергометом один из громадных плодов, но Валентин резко сказал:
- Нет! Я запрещаю!
Залзан Кавол недоверчиво уставился на него. На миг взыграла его старая привычка командовать, и он взглянул так свирепо, словно собирался ударить Валентина. Но он сдержал свое раздражение.
- Смотри, - коротко сказал Валентин.
Из-за каждого дерева возникли лесные братья, вооруженные дубовыми трубками. Увидел, как обезьяноподобные существа окружают их, Валентин в своей усталости почти желал смерти. Но только на миг. Он снова вспрянул духом и сказал Лизамон:
- Спроси их, не могут ли они дать нам еды и проводить нас. Если они потребуют платы, я думаю, мы сможем жонглировать для них камешками или кусочками плода.
Женщина-воин, вдвое выше лесных братьев подошла к ним и долгое время разговаривала. Вернувшись, она улыбнулась.
- Они знают, что мы освободили их братьев в Илиривойне.
- Значит мы спасены! - вскричал Шанамир.
- Быстро же распространяются новости в этом лесу, - сказал Валентин.
- Мы их гости, - продолжала Лизамон.
- Они накормят нас и проводят.
В эту ночь путники досыта наелись двика-плодами и другими лесными деликатесами и впервые после засады искренне смеялись. Лесные братья исполнили для них род танца с обезьяньими прыжками, а Слит, карабелла и Валентин ответили им жонглированием, используя лесной материал. А потом Валентин крепко и спокойно заснул. Во сне он умел летать и видел себя парящим над вершиной Замковой Горы.
Утром отряд лесных братьев повел их в трехчасовое путешествие к реке Стейч и там распрощался с ними щебечущими криками.
Вид у реки был угрюмый. Широкая, хоть и не такая, как могучий Зимр, она бежала на север с поразительной скоростью и так энергично, что во многих местах проламывала свое собственное каменное ложе. То тут, то там над водой поднимались страшные камни, а вдали виднелись пороги.
Сооружение плотов заняло полтора дня. Они рубили молодые деревья, росшие на берегу, обтесывали их ножами и острыми камнями, связывали лианами. Плоты получились не слишком элегантные, но прочные. Их было три: один для четырех скандаров, другой для Кона, Виноркиса, Лизамон и Слита, а третий заняли Валентин, Шанамир, Делиамбер и Карабелла.
- Мы, вероятно, разойдемся, когда поплывем вниз по реке, - сказал Слит. - Давайте договоримся, где встретимся в Ни-мойе.
- Стейч и Зимр, - сказал Делиамбер, - сходятся в месте, называемом Ниссиморн. Там широкая песчаная бухта. Давайте встретимся в бухте Ниссиморн.
- Ладно, - сказал Валентин, обрезал лиану, удерживающую плот у берега, и они понеслись по реке.
Первый день прошел без приключений. Были пороги, но невысокие, и плоты благополучно миновали их. Карабелла ловко управляла плотом и умело обходила случайные каменные выступы.
Через некоторое время плоты стали отделяться друг от друга. Плот Валентина попал в быстрину и обогнал два других плота. Утром он ждал, но их не было, и он решил наконец плыть дальше.
Все дальше и дальше, по самому быстрому участку, с отдельными моментами тревоги при виде белой пены на порогах. К концу второго дня плавание стало труднее. Земля, похоже, понижалась, и река, следуя линии спуска, ныряла и неслась изо всех сил. Валентин начал беспокоиться, нет ли впереди водопада. У них не было ни карт, ни заметок об опасных местах, они неслись наугад. Оставалось лишь надеяться на удачу, в то, что эта бурная вода донесет их живыми до Ни-мойи.
А потом? На речном судне до Пилиплока, на корабле паломников на Остров Сна, каким-нибудь способом добиться встречи с Леди, а дальше что? Что дальше-то? Как человек может требовать трона Короналя, если его лицо не похоже на лицо Лорда Валентина, законного правителя? Как требовать, каким авторитетом? Невозможное дело. Наверное, лучше остаться в лесу и руководить своим маленьким отрядом. Они с достаточной готовностью приняли его за того, кем он себя считал, но в этом мире миллиарды жителей, в этой обширной империи гигантские города, лежащие далеко за горизонтом. Как, как он сможет убедить неверящих, что он, Валентин-жонглер, был.
Нет. Это глупые мысли. Никогда, с тех пор как он появился возле Пидруда, лишенный памяти и прошлого, он не чувствовал необходимости править другими. Если он стал командовать этой маленькой группой, то больше по природному дару и упущению Залзана Кавола, чем по собственному желанию. Однако он командовал пусть и деликатно и на ощупь.
Так и будет, когда он пройдет через Маджипур. Он будет делать один шаг зараз и делать то, что покажется правильным и нужным. Возможно, Леди станет направлять его, и если Божество пожелает он в один прекрасный день снова будет на Замковой Горе. Пусть это не часть великого плана - что ж, все равно приемлемо. Бояться нечего. Будущее должно быть ясно развернуться в своем историческом курсе, как это делалось, начиная с Пидруда…
- ВАЛЕНТИН! - закричала Карабелла.
Река как бы выпустила гигантские каменные зубы. Повсюду торчали камни и крутились пенные водовороты, а впереди - явный спуск, где Стейч прыгал в долину далеко внизу, несся в пространство и с ревом низвергался по ступеням. Валентин схватился за шест, но тот теперь не мог помочь ему: он застрял между двумя каменными зубами и вырвался из рук Валентина. Тут же послышался скрежещущий звук, когда плот ударился о камни, повернулся под прямым углом к своему прежнему курсу и разломился. Валентина бросило в холодный поток и понесло, как щепку. Он схватил Карабеллу за руку, но течение тут же оторвало от него девушку, а его накрыло с головой.
Задыхаясь, Валентин старался поднять голову над водой. Когда ему это удалось он уже далеко спустился вниз по реке. Сломанного плота не было видно.
- Карабелла! - кричал он. - Шанамир Делиамбер! Эй!
Он кричал до хрипоты, но грохот воды на порогах настолько покрывал его голос, что он сам себя не слышал. Страшное ощущение боли и потери заледенило мозг. Неужели пропали все? Его друзья, его возлюбленная, хитрый маленький вруон, умный дерзкий мальчик Шанамир? Всех в один мин взяла смерть? Нет. Нет! Не может быть. Эта агония была хуже, чем все еще нереальное для него - быть Короналем, выкинутым из Замка. Тут дорогие ему существа из крови и плоти, а там лишь титул, да власть. И он не переставал выкрикивать имена, в то время, как река тащила его.
Он цеплялся за камни, пытаясь остановить свой вынужденный спуск, но он был теперь в середине порогов, о которые билось течение и камни с речного дна. Измученный, полупарализованный скорбью, Валентин перестал бороться, и его понесло вниз по гигантской речной лестнице, как игрушку. Он прижал колени к груди, а руками защищал голову. Сила реки потрясала. Итак, думал Валентин, здесь конец приключений Валентина из Маджипура, бывшего Короналя, а затем странствующего жонглера: его разнесут на куски безличные и равнодушные силы природы. Он поручил себя Леди, которую считал своей матерью, и покатился кувырком вниз, со страшной силой стукаясь обо что-то, думая, что это конец, но конца еще не было, он снова стукался, получил страшный удар в ребра, выбивший из него воздух, и, видимо, потерял на некоторое время сознание, потому что больше не испытывал боли.
Затем он обнаружил, что лежит на усыпанной галькой мели в спокойной части реки. Ему казалось, что его целыми часами трясли в гигантском стаканчике для игральных костей, а потом бросили куда попало, как ненужное и бесполезное. Тело его болело в тысяче местах. Легкие, казалось, были пропитаны водой. Он дрожал, тело покрылось гусиной кожей. И он был один под безоблачным небом, на краю каких-то необитаемых мест, вдали от цивилизации, а его друзья, возможно лежали мертвыми на камнях.
Но он жив. Это ясно. Избитый, беспомощный, скорбящий, потерянный, но живой. Значит, приключение не кончилось. Медленно, с бесконечными усилиями Валентин поднял себя с отмели и поплелся на берег. Там он с трудом поднялся на широкую плоскую скалу, онемевшими пальцами содрал с себя одежду и растянулся отдыхать и обсыхать под теплым ласковым солнцем. Он смотрел на реку в надежде увидеть плывущую Карабеллу или Шанамира с колдуном на плечах. Никого. Но это не значило, что их нет в живых, уверял он себя. Их могло выбросить дальше по берегу. Он решил остаться здесь на некоторое время, а потом идти искать остальных. Если же не найдет - пойдет дальше, к Ни-мойе, к Пилиплоку, к Острову Леди, вперед, вперед, к Замковой Горе или куда там еще понадобится.
Вперед, вперед, вперед.

КНИГА ВТОРАЯ

ЧАСТЬ ПЕРВАЯ. КНИГА ОСТРОВА СНА

1

Валентину казалось, что он месяцы, а то и годы лежит голый на теплой плоской скале в каменистой бухте, куда бы бросила его неуправляемая река Стейч. Солнечные лучи обволакивали его туманным золотым нимбом, и он говорил себе, что это подлечит его синяки, ушибы и ссадины, если он полежит подольше. Он смутно сознавал, что надо бы встать, посмотреть насчет крова и начать поиск своих спутников, но у него едва хватило сил повернуться с одного бока на другой. Он понимал, что Корональ Маджипура не должен вести себя таким образом. Такое снисхождение к своим слабостям простительно купцу, хозяину таверны и даже жонглеру, но не тому, у кого, есть претензии на управление: на том лежит высокая дисциплина. Поэтому, сказал он себе, он сейчас встанет, оденется и пойдет на север по берегу, пока не дойдет до тех, кто сможет помочь ему завоевать его утерянное положение. Да. Вставай, Валентин! Однако он оставался на месте. Корональ он или нет, но он истощил всю свою энергию, летя кувырком через пороги. Лежа здесь, он осознавал безмерность Маджипура, многие тысячи миль его протяженности, планеты достаточно обширной, чтобы на ней могли жить удобно и нескучно двадцать миллиардов жителей, планеты с громадными городами и удивительными парками, лесными заповедниками, священными районами и сельскохозяйственными территориями, и ему казалось, что если он превозможет себя и встанет, ему придется покрыть все это колоссальное расстояние пешком, шагая и шагая. Похоже, что проще остаться здесь.
Что-то слегка щекотало его спину, легко, но настойчиво. Он не обратил внимания.
- Валентин!
Он игнорировал и это.
Щекотание возобновилось. И только тогда его отупевший от усталости мозг отфильтровал, что кто-то назвал его имя. Значит кто-то из его спутников все-таки жив. В душу хлынула радость. Собрав крохи энергии, он поднял голову и увидел крошечную фигурку стоявшего перед ним Делиамбера. Вруонский колдун собирался тронуть его в третий раз.
- Ты жив? - вскричал Валентин.
- По-видимому. Ты тоже более или менее жив.
- А Карабелла? Шанамир?
- Я их не видел.
- Этого я и боялся, - тупо пробормотал Валентин, закрыл глаза и на него снова навалился груз отчаяния.
- Пойдем, - сказал Делиамбер. - Нам предстоит большое путешествие.
- Я знаю. Поэтому и не хочу вставать.
- Ты ранен?
- Не думаю. Но я хочу отдохнуть, Делиамбер. Отдыхать сто лет.
Щупальца колдуна прикоснулись к телу Валентина во многих местах.
- Серьезных повреждений нет, - пробормотал вруон. - Большая часть тебя здорова.
- Но многое - нет, - неразборчиво прошептал Валентин. - А как ты?
- Вруоны - хорошие пловцы, даже такие старики, как я. Я невредим. Мы пойдем дальше, Валентин.
Позднее. - Вот, значит, как Корональ Мэдж…
- Нет, - сказал Валентин. - Корональ Маджипура не поплыл бы по порогам Стейча на связанном лианами плоту. Корональ не шлялся бы по диким местам много дней, не спал бы под дождем и не питался бы одними ягодами и орехами.
Корональ…
- Корональ не позволил бы своим приближенным видеть себя в состоянии лености и вялости, - резко сказал Делиамбер. - А один из приближенных уже подходит сюда.
Валентин заморгал и сел. К ним шла широким шагом Лизамон Холтен. Она выглядела слегка в беспорядке - одежда в лохмотьях, гигантское тело во многих местах покрыто синяками, но шагала она уверенно, и голос ее, когда она окликнула их, звучал гулко, как всегда.
- Эй! Вы живы?
- Думаю, что да, - ответил Валентин.
- Ты видела кого-нибудь из наших?
- В полумиле отсюда Карабелла и мальчика.
Валентин воспрянул духом.
- С ними все в порядке?
- С ней во всяком случае.
- А с Шанамиром?
- Он не хочет просыпаться. Она послала меня поискать колдуна. Я нашла его скорее, чем предполагала. Фу, ну и река! Этот плот удрал так быстро, что прямо смех!
Валентин потянулся за своей одеждой. Она была еще мокрая и он снова уронил ее на камни.
- Мы сейчас же пойдем к Шанамиру. Ты ничего не знаешь о Коне, Слите и Виноркисе?
- Я их не видела. Я свалилась в воду, а когда всплыла, никого не было…
- А скандары?
- Вообще никаких признаков. Колдун, как по-твоему, где они?
- Далеко от любого места, - ответил вруон. - Во всяком случае, От метаморфских банд мы спасены. Давай веди нас к мальчику.
Лизамон посадила Делиамбера на плечо и зашагала обратно по берегу, а Валентин вяло ковылял сзади, перекинув влажную одежду через руку. Вскоре они дошли до Карабеллы и Шанамира, которые устроились в маленькой бухте с ярким белым песком, а вокруг были толстые ярко-красные стебли речного тростника. Карабелла, хотя избитая и усталая, в одной короткой кожаной юбке, вроде была в довольно хорошей форме. Шанамир же был без сознания, дышал слабо и медленно и его кожа имела странный темный оттенок.
- О, Валентин! - воскликнула Карабелла, бросаясь к нему. - Я видела, как тебя унесло… а потом… ох, я думала, что никогда больше не увижу тебя.
Он прижал ее к себе.
- Я тоже так думал, любимая.
- Ты ранен?
- Ничего существенного. А ты?
- Меня бросало, трясло и крутило, так что я даже не могла вспомнить собственное имя. А потом я вдруг очутилась в спокойной воде и поплыла к берегу. Там уже был Шанамир, только он не хотел просыпаться. Из-под тростника вылезла Лизамон и сказала, что пойдет искать Делиамбера и… Шанамир придет в себя, колдун?
- Сейчас, - сказал Делиамбер, прикладывая кончики щупалец к груди и ко лбу мальчика, как бы передавая ему энергию. Шанамир пробурчал что-то и пошевелился. Глаза его то открывались, то закрывались. Он начал что-то говорить, но Делиамбер велел ему молчать и лежать спокойно, чтобы сила вновь влилась в него.
Двигаться дальше в этот день было совершенно нереально. Валентин и Карабелла соорудили шалаш из тростника, Лизамон соорудила скудный обед из фруктов и молодых побегов пинины. Затем они молча сидели у реки, глядя на прекрасный закат.
Утром все чувствовали себя способными к действию. Шанамир не показывал никаких признаков нездоровья. лечение Делиамбера и природная сопротивляемость мальчика вернули ему жизненные силы.
Скрепив, насколько возможно, свою рваную одежду, они пошли на север, сначала по берегу, а дальше через лес, примыкавший к реке. Воздух здесь был мягкий, а солнце, пробивавшееся сквозь кроны деревьев, давало тепло усталым путникам.
На третьем часу похода Валентин уловил запах, весьма напоминавший запах жареной рыбы. Он поспешил туда, глотая слюну, готовый купить, выпросить, а при необходимости хоть украсть немного этой рыбы, поскольку он уже забыл, когда в последний раз ел настоящую пищу. Скатившись по откосу, он увидел костер и три фигуры, сидевшие вокруг. Заслонив глаза от яркого солнца, Валентин разглядел, что одна фигура была плотным человеком с бледной кожей и белыми волосами, другая - синекожим существом, а третья
- хьортом.
- Слит! - закричал Валентин. - Кон! Виноркис!
Они спокойно смотрели, как он бежал к ним, а затем Слит небрежно протянул ему прут с насаженным на него кусочком речной рыбы.
- Закуси немножко, - любезно предложил он.
Валентин был изумлен.
- Как вы очутились так далеко от нас? Как вы поймали эту рыбу? Как разожгли костер? - Что вы…
- Рыба остынет, - сказал Кон. - Сначала ешь. Вопросы потом.
Валентин поспешно взял кусок. Он никогда не ел ничего вкуснее. Обернувшись он крикнул своим спутникам, чтобы они скорее спускались. Но те уже сами бежали сюда - Шанамир, гикая и подскакивая на бегу, Карабелла, а за ними топала Лизамон с Делиамбером на плече.
- Рыбы хватит на всех, - объявил Слит.
Они поймали, по крайней мере, дюжину рыб, которые теперь печально кружились в глубокой каменной выемке с водой. Кон вытаскивал их и потрошил, а Слит быстро жарил на костре и передавал друзьям, которые жадно ели.
Слит рассказал, что, когда плот разломился, они все вцепились в один обломок и ухитрились висеть на нем, пока их несло по порогам и вниз с водопадом. Они смутно помнили, что видели отмель, куда выбросило Валентина, но самого его не видели, когда пронеслись мимо еще на несколько миль, где, наконец, смогли оставить обломок плота и плыть к берегу.
Кон ловил рыбу голыми руками, говорил Слит. Он в жизни не видел таких проворных рук и думает, что из Кона вышел бы первоклассный жонглер. При этих словах Слита Кон усмехнулся. Валентин впервые увидел улыбку на этом угрюмом лице.
- А костер? - спросила Карабелла. - Вы что, зажгли его, щелкнув пальцами?
- Пробовали, - спокойно ответил Слит, - но это тяжелая работа, так что мы пошли в рыбацкую деревню за поворотом и попросили огонька.
- Рыбаки? - удивленно спросил Валентин.
- Окраинное поселение лименов, - сказал Слит. - Видимо, они не знают, что назначение их расы - торговать сосисками в западных городах. Они дали нам кров на ночь и согласились довезти нас до Ни-мойи, чтобы мы могли ждать своих друзей в бухте Ниссиморн. - Он улыбнулся. - Полагаю, что теперь нам нужно нанять две лодки.
- Мы недалеко от Ни-мойи? - спросил Делиамбер.
- Два часа на лодке, как мне сказали, до места слияния рек.
Мир вдруг показался Валентину не столь уж огромным, и работа, ждущая его, не совсем непреодолимой. Он снова ел настоящую пищу, знал, что поблизости есть дружественный поселок, что он скоро уйдет из этих мест - все это очень ободряло. Теперь его мучило только одно: судьба Залзана Кавола и трех его оставшихся собратьев.
Поселок лименов был совсем небольшим: примерно пятьсот душ невысокого, плоскогоголового, темнокожего народа. Ряд их ярких глаз смотрел на путешественников без особого любопытства. Они жили в скромных тростниковых хижинах у реки, выращивали в маленьких садиках злаки в дополнение к тому, что приносил их флот грубых рыбачьих лодок. Диалект их был малопонятен, но Слит, похоже, умел общаться с ними и сумел не только нанять вторую лодку, но и купил за пару крон одежду для Карабеллы и Лизамон.
Часа в два дня они с командой из четырех молчаливых лименов отплыли в Ни-мойю.
Течение было быстрое, но порогов мало, и обе лодки быстро скользили вдоль более населенного побережья.
Река расширялась и успокаивалась. Побережье здесь было ровным и открытым, за поселками по обоим берегам, наверняка, были города с многочисленным населением. Впереди лежало темное безмерное главное водохранилище, окружавшее весь горизонт, словно открытое море.
- Река Зимр, - объявил лимен, рулевой на лодке Валентина. - Стейч здесь кончается. Налево бухта Ниссиморн.
Валентин увидел громадный полумесяц берега, ограниченный густой рощей пальм, необычно перекошенной формы. Когда лодка подплыла поближе, Валентин с изумлением увидел на берегу плот из грубо обтесанных бревен. Рядом с плотом сидели четыре четверорукие фигуры.
Скандары дожидались.

2

Залзан Кавол не видел ничего экстраординарного в своем путешествии. Его плот прошел через пороги; он и его братья отталкивались от них шестами, ударялись, конечно, но не серьезно, и доплыли до бухты Ниссиморн, где и остановились, гадая, что задержало остальных членов группы. Скандару не приходило в голову, что остальные плоты могли сломаться, тем более, что по пути он не видел никаких обломков.
- У вас были затруднения? - спросил он в искреннем недоумении.
- Пустячные, - коротко ответил Валентин. - И раз уж мы все собрались, хорошо бы эту ночь поспать в настоящем жилище.
Они продолжили путешествие и доехали до великолепного слияния Стейча и Зимра. Вода была настолько широка, что Валентину не верилось - неужели это всего лишь место встречи двух рек. В городке Ниссиморн они расстались с лименами и сели на паром, который перевез их на другую сторону Ни-мойи, самого крупного города в Зимроле.
В нем жило тридцать миллионов. У Ни-мойи река Зимр делала изгиб, резко поворачивая с востока на юго-восток. Как раз здесь и образовался мегаполис. Он тянулся на сотни миль по обеим сторонам реки и нескольких притоков, впадающих в нее с севера. Валентин и его спутники сначала увидели южные предместья жилых районов, выходившие с юга в сельскохозяйственную территорию, которая тянулась до долины Стейча. Основная городская зона располагалась на северном берегу, и сначала виднелись только ярусы плосковерхих башен, спускающиеся к реке. Паромы ходили по всем направлениям, связывая бесконечное множество прибрежных городков. Пересечение реки заняло несколько часов, и уже начало смеркаться, когда стала видна собственно Ни-мойя.
Город производил магическое впечатление. Его свет приветливо искрился на фоне заросших лесом зеленых холмов и безупречной белизны зданий. Гигантские пальцы пирсов вонзались в реку, а в гавани тянулся поразительный шлейф больших и малых судов. Пидруд, казавшихся Валентину в первые дни его странствий таким могучим, казался, маленьким против этого города.
Только скандары, Кон и Делиамбер видели Ни-мойю раньше. Делиамбер рассказывал о чудесах города: Паутинной Галерее, торговой аркаде в милю длиной, поднятой над землей почти на невидимых кабелях; о парке сказочных зверей с редчайшей фауной Маджипура; эти животные почти исчезнувшие с развитием цивилизации, бродили здесь в почти родственной их родным местам среде; о Хрустальном бульваре, сверкающей улице с вращающимися рефлекторами; о Большом Базаре - пятнадцатимильных, похожих на лабиринт проходах, где размещалось неисчислимое количество крошечных лавок под длинными навесами из пронзительно желтой искрящейся ткани; о Музее Миров, Палате Колдовства, о герцогском Дворце, про который говорили, что его превосходит только замок Лорда Валентина, и о многом другом, и Валентину казалось, что все это больше похоже на сказку, миф, чем на реальный город. Но они, наверное, ничего из этих чудес не увидят. Городской оркестр из тысячи инструментов, плавучие рестораны, искусственные птицы с драгоценными камнями вместо глаз и все прочее подождут до того дня - если он когда-нибудь настанет - когда Валентин вернется в Ни-мойю в одежде Короналя.
Когда паром стал приближаться к городу, Валентин созвал всех своих и сказал:
- Пора нам установить личный курс каждого. Я намерен ехать в Пилиплок, а оттуда на Остров. Я очень ценю наше давнее содружество и хотел бы сохранить его и дальше, но не могу предложить вам ничего, кроме бесконечных путешествий и возможности преждевременной смерти. Моя надежда на успех слаба, а препятствия - огромны. Хочет ли кто-нибудь пойти со мной?
- Хоть на другой конец света! - воскликнул Шанамир.
- И я, - одновременно сказали Слит и Виноркис.
- Неужели ты сомневался во мне? - спросила Карабелла.
Валентин улыбнулся и посмотрел на Делиамбера. Тот сказал:
- На карту поставлена святость королевства. Как я могу не пойти за истинным Короналем, куда бы он ни приказал?
- Для меня это тайна, - сказала Лизамон. - Я не понимаю как могли Короналя вытряхнуть из его же собственного тела. Но у меня нет другой работы, Валентин. Я пойду с тобой.
- Благодарю вас за все, - сказал Валентин. - И еще раз поблагодарю в пиршественном зале Горного Замка.
- А скандары не будут тебе полезны, Милорд? - спросил Залзан Кавол.
Валентин совсем не ожидал этого.
- Вы хотите идти?
- Наш фургон пропал. Наше братство разбила смерть. Мы лишились нашего жонглерского оборудования. На паломничество меня не тянет, но я и мои братья пойдем за тобой на Остров и дальше, если ты пожелаешь иметь нас.
- Я желаю иметь вас всех, Залзан Кавол. Есть ли при дворе должность королевского жонглера? Обещаю ее тебе.
- Спасибо, Милорд, - серьезно ответил скандар.
- Есть еще один доброволец, - заметил Кон.
Ты тоже? - удивленно спросил Валентин.

Предыдущая страница 17 Следующая страница


Замок лорда Валентина 18

Суровый чужак ответил:
- Мне мало дела до того, кто Корональ на планете, где я сижу на мели. Но мне очень важно вести себя достойно. Только благодаря тебе я не умер в Пьюрифайне. Я обязан тебе жизнью и буду помогать тебе, чем смогу.
Валентин покачал головой.
- Мы сделали для тебя только то, что любое цивилизованное существо должно сделать для другого. Никакого долга не существует.
- Я смотрю на это иначе, - сказал Кон. - Кроме того, моя жизнь до сих пор была тривиальной и серой. Я оставил свой родной Кайномор без важных причин и приехал сюда, здесь жил глупо и чуть не поплатился жизнью, так почему бы мне не продолжать в том же духе? Я присоединяюсь к твоему делу, буду считать его своим и, может быть, со временем поверю в него, а если погибну, делая тебя королем, это будет лишь уплата долга. Своей смертью я расплачусь со Вселенной за плохо проведенную жизнь. Ты принимаешь меня?
- От всего сердца, - сказал Валентин.
Паром громко загудел и мягко подошел к причалу.
Они остановились на ночь в самом дешевом портовом отеле, чистым, но голым, с добела вымытыми каменными стенами и общими ванными, и скромно, но сытно пообедали в гостинице неподалеку. Валентин предложил объединить фонды и препоручить их Залзану Каволу и Шанамиру, поскольку они лучше всех остальных знали цену деньгам и умели их расходовать, у самого Валентина осталось многое из того, что он имел в Пидруде, а Залзан Кавол извлек из потайного кармана кучу десятиреаловых монет. Всего вместе взятого должно было хватить на дорогу до Острова.
Утром они сели на речное судно, такое же, как то, что везло их из Кинтора в Вирф, и отправились в Пилиплок, большой порт в устье Зимра.
Они проехали через весь Зимрол, но от восточного побережья их все еще отделяло несколько тысяч миль. Но по широкой груди Зимра судно шло быстро и безмятежно. Конечно, они то и дело останавливались в бесчисленных городах и городках, даже и едва заметных деревушках, где, тем не менее, были свои пристани, набережные, пальмы, весело раскрашенные склады, базары и пассажиры с билетами, жаждущие подняться на борт и тут же начать торопить с отправкой корабля. Слит выстругал жонглерские дубинки из выпрошенных у команды кусочков дерева, Карабелла где-то разыскала мячи, а скандары, пообедав, преспокойно зажали в ладонях пустые блюда и улизнули с ними, так что труппа постепенно обзавелась оборудованием для работы, а на третий день они заработали несколько лишних крон, выступив на палубе. Залзан Кавол постепенно вернул себе прежнюю грубоватую самоуверенность, поскольку снова выступал, но все-таки оставался удивительно покладистым, и дух его ходил на цыпочках в ситуациях, которые раньше вызвали бы шторм ярости.
Здесь была родная территория четырех скандаров. Они родились в Полиплоке и начали свою карьеру, обходя города громадной провинции, идущей как вверх по реке, так и в глубь страны, на тысячу миль от побережья. Им было приятно видеть знакомую местность, рыжеватые холмы, суетливые городки с деревянными зданиями, и Залзан Кавол начал рассказывать о своей прежней работе здесь, об успехах и неудачах - последние тоже бывали, правда, редко
- о споре с импрессарио, в результате которого он ушел искать счастья на другой конец Зимрола. Валентин подозревал, что тут было замешано насилие, может быть, даже столкновение с законом, но выспрашивать не стал.
Однажды ночью, подвыпив, скандары даже ударились в пение - впервые на памяти Валентина. Песня была мрачная и унылая, в минорном ключе:
Темно мое сердце Темен мой страх, Туман в моих глазах, Наполненных слезами.
Смерть и горе, Смерть и горе Следует за нами, Куда бы мы ни пошли.
Далеко те земли, Где я привык бродить Далеко холмы И ручьи родные.
Смерть и горе, Смерть и горе Следует за нами, Куда бы мы ни пошли.
Моря драконов, Земли страданий.
Я не вижу больше Родного дома.
Смерть и горе, Смерть и горе Следует за нами, Куда бы мы ни пошли.
Песня была невероятно печальной, и огромные скандары выглядели так абсурдно, когда пели, покачиваясь, что Валентин и Карабелла сначала чуть не фыркнули, но уже при втором куплете Валентин почувствовал, что песня трогает его, потому что в ней были реальные эмоции, ведь скандары в самом деле встретились со смертью и горем, и, хотя они сейчас близко от родного дома, они провели большую часть жизни вдали от него. Возможно, подумал Валентин, скандарам вообще трудно и тяжело на Маджипуре: таким грубо сколоченным лохматым созданиям трудно двигаться в теплом воздухе, среди более мелких гладкокожих существ.
Лето кончалось, и в восточном Зимроле начинался сухой сезон, когда дули южные ветры, растительность засыпала до весенних дождей, настроение, как говорил Залзан Кавол, понижалось, и нередко случались преступления из-за страсти. Валентину этот район показался менее интересным, чем джунгли средней части континента или субтропики дальнего запада, изобилующие красками, но через несколько дней, после более пристального наблюдения, он решил, что эти места обладают некоторой суровой красотой, сдержанной и строгой, совсем не похожей на буйную пышность запада. Но все равно он обрадовался, когда после многих дней на этой неизменной и вроде бы бесконечной реке Залзан Кавол объявил, что уже видны окраины Пилиплока.

3

Пилиплок был почти так же стар и почти так же велик, как его двойник Пидруд на другом краю континента, но на этом сходство кончалось. Пидруд строился без плана, как попало накручивал улицы и бульвары, а Пилиплок с незапамятных времен строился с жестокой, почти маниакальной точностью.
Он занимал большой мыс на южном берегу устья Зимра. В том месте, где река впадала во Внутреннее Море, она была непомерной ширины - шестьдесят или семьдесят миль. Она несла с собой все наносы и обломки, собранные на протяжении семи тысяч миль ее быстрого течения с дальнего северо-запада, и этот ее груз придавал зелено-голубым водам океана темный оттенок, тянувшийся, как говорили, на сотни миль. Северный мыс устья реки был меловым утесом в милю высотой и многомильной длины. Эту ослепительную блестящую стену было видно даже из Пилиплока в ясную погоду. Этот мыс никак нельзя было использовать для гавани, там никогда не было поселений, и он считался святым заповедником. Там жили удалившиеся от мира поклонники Леди, и к ним в течение сотен лет никто не вторгался. Пилиплок - другое дело: город с одиннадцатью миллионами жителей расходился радиусами от своей великолепной природной гавани. Серии изогнутых поясов пересекали эти радиусы: внутренние - торговые, затем промышленные зоны и зоны отдыха, на внешних линиях - жилые кварталы, резко разграниченные по уровню богатства и в меньшей степени по расовым признакам. В Пилиплоке была высокая концентрация скандаров - Валентину казалось, что каждый третий в районе порта принадлежит к народу Залзана Кавола, и было несколько странно видеть сразу так много четвероруких гигантов. Здесь жили также множество надменных аристократических двухголовых су-сухирисов, торговцев предметами роскоши, дорогими тканями, драгоценностями и редчайшими ручными изделиями мастеров со всей провинции. Воздух был свежий и сухой. Почувствовав на лице упорный горячий южный ветер, Валентин понял, что имел в виду Залзан Кавола, говоря о понижении настроения, вызываемого этим ветром.
- Он когда-нибудь прекращается? - спросил он.
- С первыми днями весны, - ответил Залзан Кавол.
Валентин надеялся быть к тому времени где-нибудь в другом месте. Но возникла проблема. Он пошел за Залзаном Каволом на Шонибар-Пирс на восточной окраине гавани Пилиплока, чтобы договориться о переезде на Остров. Много месяцев Валентин мечтал очутиться в этом городе, на этом пирсе, представляя себе нечто волшебное - широкие перспективы, поразительную архитектуру - и был немало разочарован, обнаружив, что основное место отплытие кораблей паломников - обшарпанная, обветшалая постройка с облупившейся зеленой краской и хлопающими по ветру рваными флагами.
Дальше - хуже. Пирс оказался пустым. Поискав, Залзан Кавол нашел расписание отплытий, висевшее в темном углу билетной кассы. Корабли паломников отплывали на Остров раз в месяц - кроме осени, когда дули неблагоприятные ветры. Последний в этом месяце корабль отплыл неделю назад, а следующий будет через три месяца.
- Три месяца! - воскликнул Валентин. Что мы будем делать в Пилиплоке эти три месяца? Жонглировать на улицах? Побираться? Воровать? Прочти расписание еще раз, Залзан Кавол.
- Оно скажет то же самое, - ответил скандар и сморщился. Я поставлю за Пилиплок против любого места, но я не люблю сезона ветров. Вот не повезло!
- В этом сезоне вообще никаких кораблей? - спросил Валентин.
- Только драконские.
- Это что такое?
- Рыбачьи суда. Охота на морских драконов, которые в это время идут косяком для спаривания, и их легко взять. Драконских судов сейчас полно, но что от них толку?
- Далеко ли они выходят в море? - спросил Валентин.
- Как пойдет лов. Иногда идут до архипелага Родмент, если драконы собираются к востоку.
- Где это?
- Это длинная цепь острова, - ответил Делиамбер, - далеко во Внутреннем Море, примерно на полпути отсюда до Острова Снов.
- Обитаемые?
- Очень плотно.
- Хорошо. Значит, между островами есть торговля. Что, если нанять такой драконский корабль довезти нас до архипелага, а там договориться с местным капитаном о доставке нас на Остров?
- Можно попробовать, - согласился Делиамбер.
- Нет такого правила, чтобы все пилигримы плыли обязательно на пилигримском корабле?
- Нет, насколько я знаю.
- Рыбачьи суда не станут связываться с пассажирами, - возразил Залзан Кавол. - Они никогда не заключают таких сделок.
- Может, несколько реалов поднимут их интерес?
Скандар сомневался.
- Не имею представления. Но ремесло у них прибыльное, пассажиров они станут рассматривать как помеху, а то и как дурную примету. И они не согласятся тащиться с нами на архипелаг, если их охотничий след лежит в стороне от островов. Да и мы не можем быть уверены, что кто-нибудь с архипелага захочет везти нас дальше.
- Но кто знает, - возразил Валентин, может быть, все легко устроится. Деньги у нас есть, и я лучше потрачу их на уговаривание морских капитанов, чем проем и проживу за три месяца в Пилиплоке. Где можно найти этих охотников за драконами.
Целая секция порта занимала три или четыре мили и стояла особняком, пирс за пирсом, а в гавани стояли десятки больших деревянных кораблей, готовых к только что начинавшемуся охотничьему сезону. Все эти корабли были одной конструкции и выглядели, как показалось Валентину, угрюмыми и зловещими: страшно раздутые в боках, с причудливыми трехзубцовыми мачтами, ужасающим зубастым изображением на носу и длинным зазубренным хвостом на корме. По бокам суда украшали нарисованные красным и желтым глаза, ряды хищных белых зубов. Высокие верхние палубы щетинились куполами для гарпунеров и громадными лебедками с сетями. Платформы, где разрубалась добыча, были покрыты пятнами крови. Валентин счел бы неуместным ехать на мирный священный Остров Сна на таком корабле-убийце, но выбора не было.
Но и этот путь скоро стал казаться сомнительным. Они шли от корабля к кораблю, от причала к причалу, капитаны без интереса выслушивали их и тут же отказывали. Говорил, в основном Залзан Кавол, потому что капитаны по большей части были скандарами и к своему могли отнестись любезнее. Но и его убеждения на них не действовали.
- Вы будете отвлекать команду, - сказал первый капитан. - То вы путаетесь между снастями, то у вас морская болезнь. то вам нужны особые услуги…
- Мы не возим пассажиров, - сказал второй. - Это не по правилам…
- Архипелаг не в той стороне, куда мы предпочитаем плыть, - сказал третий.
- Я верю, - сказал четвертый, - что если драконское судно выходит в море с чужаками на борту, оно не вернется в Пилиплок. Предпочитаю не проверять эту примету.
- Пилигримы меня не касаются, - сказал пятый. - пусть Леди, если хочет, переносит вас на Остров, а на моем корабле вам делать нечего.
Шестой тоже отказался, добавив, что ни один капитан не согласится помочь им. То же сказал и седьмой. Восьмой, услышав, что группа сухопутных шляется по докам, вообще отказался разговаривать.
Девятый капитан, старый седой скандар с потускневшим мехом и прогалами в ряду зубов, оказался более любезным, хотя и не пожелал дать им место на своем корабле. Но зато он дал совет:
- На Пирсе Престимиона найдите капитана Рагцвела с «Бренгалина». У него было несколько неудачных плаваний, и всем известно, что с деньгами у него туго. Я слышал на днях в таверне, что он пытался сделать заем на ремонт своей посудины. Быть может, доход с пассажиров будет ему сейчас нелишним.
- А где тот Пирс Престимиона? - спросил Залзан Кавол.
- Самый последний в ряду, за Деккертом и Кинникеном, как раз к западу от утильного склада.
Утильный склад, похоже, самое подходящее место для «Бренгалины», - подумал Валентин, когда через час увидел это судно. Оно выглядело почти готовым для того, чтобы разломать его на дрова. Оно было меньше и старше, чем другие корабли; когда-то у него, видимо, был проломлен корпус, но ремонт был сделан неаккуратно, и один борт странно скосился. Нарисованные по ватерлинии глаза и зубы потеряли свой блеск; хвостовые зубья были отломлены футов на десять - может быть, сильным ударом разозленного дракона, мачты тоже заметно укоротились. Команда, лениво поглядывая на посетителей, занималась без большой эффективности смолением и свертыванием веревок и штопкой парусов.
Капитан Гарцвел выглядел столь же потрепанным и изношенным, как и его корабль. Он был скандаром, но карликом - почти одного роста с Лизамон, с одним глазом и обрубком вместо левой внешней руки. Мех его был тусклым и грубым, плечи сгорблены; весь его вид говорил об усталости и бедах. Но он тут же просветлел, когда Залзан Кавол заговорил насчет пассажиров до архипелага.
- Сколько вас?
- Двенадцать. Четыре скандара, хьорт вруон, пятеро людей и один… чужой.
- Все пилигримы?
- Да.
Гарцвел быстро сделал знак Леди и сказал:
- Ты знаешь, что на драконском корабле иметь пассажиров не полагается. Но я обязан вознаградить Леди за ее милость в прошлом. И я сделаю исключение. Плата вперед?
- Конечно, - сказал Залзан Кавол.
Валентин облегченно вздохнул. Жалкое ободранное судно, Гарцвел, наверное, третьесортный навигатор, страдающий от неудач или неумения, но он хочет взять их, а никто более не соглашался.
Гарцвел назвал цену и ждал с явным напряжением. Он запросил меньше половины того, что они безуспешно предлагали другим капитанам, но Залзан Кавол, торгующийся из гордости и по привычке, предложил на три реала меньше. Гарцвел заметно приунывший, скинул полтора реала. Залзан Кавол, похоже, намеревался выторговать еще несколько крон, но Валентин, пожалев несчастного капитана, быстро прервал торг, сказав:
- Договорились. Когда отплываем?
- Через три дня, - сказал Гарцвел.
В действительности вышло четыре - Гарцвел неопределенно говорил о каких-то мелких починках, под которыми, как обнаружил Валентин, имелось в виду латание наиболее серьезных дыр. Раньше капитан не мог этого сделать. По слухам, которые Лизамон собрала в портовых тавернах, Гарцвел пытался заложить часть будущего улова, чтобы нанять плотников, но желающих не нашел. У него, сказала Лизамон, неважная репутация: недальновидный, невезучий, с плохо оплачиваемой, нерасторопной командой. Однажды он упустил целый косяк морских драконов и вернулся в Пилиплок с пустыми трюмами; в другой раз потерял руку, потому что принял еще живого маленького дракона за мертвого, а в последнем плавании «Бренгалин» получил от разъяренного дракона удар посредине и чуть не пошел ко дну.
- Наверное, лучше бы нам вплавь добираться до Острова, - закончила Лизамон.
- А может, мы принесем нашему капитану удачу, - возразил Валентин.
Слит засмеялся.
- Если бы человек мог попасть на трон только благодаря оптимизму, Милорд, ты к Зимнему дню был бы уже в Замке.
Валентин тоже засмеялся. Но после бедствий в Пьюрифайне он слегка опасался, не ввергнет ли он своих друзей в новую катастрофу на борту этого злосчастного корабля. Ведь они шли за ним, в сущности, из-за одной веры, из-за свидетельства снова, колдовства и загадочного представления метаморфов. Каковы будут его боль и стыд, если в своей спешке на Остров он принесет им новую беду! Однако Валентин чувствовал большую симпатию к всему оплеванному безрукому Гарцвелу. Такой незадачливый моряк - как раз подходящий кормчий для еще более незадачливого Короналя, который ухитрился за одну ночь потерять трон, память и личность!
Накануне отплытия Виноркис отвел Валентина в сторону и встревоженно сообщил:
- Милорд, за вами следят!
- Откуда ты знаешь?
Хьорт улыбнулся и расправил клювом оранжевые усы.
- Тот, кто занимается мелким шпионажем, всегда узнает других таких же. Я обратил внимание на седоватого скандара, слоняющегося возле доков в последние дни, и поспрашивал ребят Гарцвела. Один из корабельных плотников сказал мне, что тот скандар интересовался насчет пассажиров Гарцвела и куда они едут.
Валентин опечалился.
- А я-то надеялся, что мы сбили из со следа в джунглях!
- Они, видимо, снова обнаружили нас в Ни-мойе, Милорд.
- Тогда постараемся еще раз отделаться от них на архипелаге. И быть внимательными, чтобы на нашем пути не встретились другие шпионы. Спасибо, Виноркис.
- Не нужно благодарности, Милорд. Это мой долг.
Когда корабль двинулся в путь, дул сильный южный ветер. Во время посадки Виноркис искал глазами любопытного скандара, но того нигде не было видно. Он сделал свою работу, предположил Валентин, а дальнейшее наблюдение для узурпатора будет вести какой-нибудь другой информатор.
Они держали путь на юго-восток; драконские корабли привыкли идти против вечного враждебного ветра по всей своей охотничьей территории. Это была изматывающая работа, но ее нельзя было избежать, потому что морские драконы могли быть пойманы только в этом сезоне. «Бренгалин» имел дополнительный мощный двигатель, но с него было мало проку, поскольку на Маджипуре мало горючего. Неуклюже, но величественно «Бренгалин» повернулся боком к ветру и двинулся из гавани Пилиплока в открытое море.
Это было самое маленькое море Маджипура, Внутреннее Море, отделявшее восточный Зимрол от западного Алханрола. Пять тысяч миль от берега до берега не пустяк, однако Внутреннее Море было просто лужей по сравнению с Великим Океаном, который занимал большую часть другого полушария и был недоступен для навигации - бессчетные тысячи миль открытой воды. Внутреннее Море было более человеческим по размеру и посредине между континентами прерывалось Островом Сна, достаточно большим, чтобы на планете меньшего размера считаться континентом, и несколькими цепями других островов.
Морские драконы бесконечно мигрировали между двумя океанами, Они шли вокруг планеты годами, даже десятилетиями. Наверное, с десяток больших стад их жили в Океане, постоянно путешествуя с запада на восток. Каждое лето одно стадо шло через Великий Океан мимо юга Нарабала и южного побережья Зимрола к Пилиплоку. Тогда охота на них запрещалась, потому что в это время в стаде было множество стельных самок. К осени родились молодые, стадо приходило в продуваемые ветром воды между Пилиплоком и Островом Сна, и начиналась ежегодная охота. Из Пилиплока выходило громадное количество драконских судов. Стада теряли, как старых, так и молодых, а оставшиеся в живых возвращались в тропики, пройдя с юга мимо Острова Сна, огибали длинный Стойендар - Мыс Алханрола и направлялись на восток к Великому Океану, где плавали без помех, пока не наступало время снова огибать Пилиплок.
Из всех животных Маджипура морские драконы были наиболее огромными. Рождались они крошечными, не более пяти-шести футов длиной, но росли всю жизнь, а жизнь их была долгой, хотя никто не знал ее продолжительности. Гарцвел, пригласивший пассажиров пользоваться его столом, показал себя весьма разговорчивым теперь, когда его тревоги остались позади, и рассказывал легенды об огромности некоторых морских драконов. Один, пойманный в царствование Лорда Малибора, имел в длину сто девяносто футов, а другой - во времена Конфалума - двести сорок футов. Во времена же, когда Понтификсом был Престимион, а Короналем - Лорд Деккерт, был пойман морской дракон в двести семьдесят футов. Но чемпионом, говорил Гарцвел, был дракон, нахально появившийся почти у входа в гавань Пилиплока при Лорде Кинникене: тот, по уверению надежных свидетелей, был длиной в триста пятнадцать футов. Он ушел невредимым, потому-что весь флот драконских кораблей находился далеко в море. Это чудовище так и называли - дракон Лорда Кинникена. Говорили, что он появлялся несколько раз в последующие столетия. Последний раз его видели при Лорде Вориаксе, но никто не бросил в него гарпуна, потому что он имел среди охотников зловещую репутацию.
- Теперь он, наверно, пятьсот футов в длину, - закончил Гарцвел, - и я молюсь, чтобы честь измерить его выпала какому-нибудь другому капитану, если этот дракон вернется в наши воды.
Валентин видел маленьких драконов, убитых, выпотрошенных, высушенных, продававшихся на рынках по всему Зимролу, и однажды попробовал их мясо, темное, жесткое, с резким привкусом. Так приготовлялись драконы до десятифутовой длины. Мясо более крупных - до пятидесяти футов - разрубалось и продавалось свежим на восточном побережье Зимрола, но на далекие от моря рынки не поступало из-за сложности транспортировки. Драконы свыше пятидесяти футов для еды уже не годились, но из них вытапливали жир для различных целей. Кости морских драконов всех размеров использовались в строительстве, потому что имели крепость стали, а добывались куда легче. Яйца драконов сотни фунтов которых находились в брюхе взрослой самки, имели медицинскую ценность. Драконья кожа, драконьи плавники - все в драконе шло в дело, ничего не выбрасывалось.
- Это, например, драконье молоко, - говорил Гарцвел, предлагая гостям фляжку голубоватой жидкости. - В Ни-мойе или Кинторе за такую фляжку дают десять крон. Попробуйте-ка.
Лизамон недоверчиво втянула в себя жидкость и тут же выплюнула на пол.
- Драконье молоко или драконья моча - спросила она.
Капитан холодно улыбнулся.
- То, что ты выплюнула, в Долорне стоило бы тебе не меньше кроны, и ты считала бы, что тебе еще повезло достать его. - Он протянул фляжку Слиту, а поскольку тот отказался, Валентину. После минутного колебания Валентин смочил в ней губы.
- Горькое, - сказал он, - и вкус затхлый, но не так чтобы совсем ужасный. Как оно действует?
Скандар хлопнул себя по бедрам.
- Возбуждает! - прогудел он. - Шевелит соки! - Разогревает кровь! Удлиняет жизнь! - Он указал на Залзана Кавола, который, не спрашивая, сделал большой глоток. - Видите? Скандары знают! Мужчину из Пилиплока не нужно уговаривать выпить это!
- Драконье молоко? - спросила Карабелла. - Разве они млекопитающие?
- Да. Яйца созревают внутри, а детеныши рождаются живыми, по десять-двенадцать в помете. На брюхе самки ряды сосков. Тебе кажется удивительным - молоко из драконов?
- Я думала, что драконы, - рептилии, - сказала Карабелла, - а рептилии не дают молока.
- Лучше думай, что драконы - это драконы. Хочешь попробовать?
- Нет, спасибо, - отказалась она. - Мои соки не нуждаются в расшевеливании.
Обеды в капитанской каюте были, по мнению Валентина, лучшей частью путешествия. Гарцвел был добродушным в большей степени, чем вообще скандары, и держал хороший стол с вином, мясом и рыбой разных сортов, включая и драконье мясо. Но корабль его скрипел и трещал, был плохо построен и плохо обихожен, а команда из дюжины скандаров и ассортимента хьортов и людей была необщительной и часто откровенно враждебной. Эти охотники за драконами явно были гордой и сдержанной компанией, даже на таком нищенском судне, как «Бренгалин», и злились на присутствие чужих. Только один Гарцвел был само гостеприимство, он явно был благодарен пассажирам, поскольку они дали ему возможность отправить корабль в море.
Теперь они были далеко от земли, в невыразительной области, где бледно-голубой океан сливается с бледно-голубым небом, стирая всякое ощущение места и направления. Курс лежал на юго-восток, и чем дальше они отходили от Пилиплока, тем теплее становился ветер. Теперь он был жарким и сухим.
- Мы называем ветер нашим посланием - заметил Гарцвел, - потому что он дует прямо из Суврейла. Это маленький подарок Короля Снов, такой же замечательный, как и все его дары.
Море было пустынным: ни островов, ни дрейфующих облаков, никаких признаков чего-либо, даже драконов. В этом году драконы шли далеко от побережья, как это иногда случалось, и грелись в тропических водах, ближе к архипелагу.
Первые драконы показались на вторую неделю плавания. Гарцвел предсказал их появление за день раньше, увидев во сне, что они рядом.
- Все капитаны видят во сне драконов, - объяснил он. - Наши мозги созвучны, и мы чувствуем, когда души драконов приближаются к нам. Есть одна женщина-капитан, у которой не хватает зубов, ее зовут Гидраг; она видит драконов во сне за неделю, а иногда и раньше. Иди прямо на них, и они всегда тем окажутся. Я не такой способный, я чувствую за день, не раньше. Но таких, как Гидраг, вообще больше нет. Я делаю, что могу. Мы увидим драконов через десять-двенадцать часов, это я гарантирую.
Валентин мало верил в капитанские гарантии, но в середине утра дозорный на мачте завопил:
- Эй! Драконы идут!
Великое множество драконов - сорок, пятьдесят, а то и больше шли прямо перед носом «Бренгалина». Толстобрюхие, неграциозные животные, широкие в поперечнике, как сам «Бренгалин», с длинными толстыми шеями, тяжелыми треугольными головами, короткими хвостами, заканчивающимися яркими плавниками, и выступающими костяными гребнями во всю длину сильно выгнутой спины. Самой странной чертой их были крылья - по сути, украшение, потому что такое громадное существо просто не могло подняться в воздух, но выглядели они не украшением, а настоящими крыльями, темными, кожистыми, как у летучих мышей; они выходили из массивных выростов под шеей дракона и размахивались до половины длины его тела. У большей части драконов крылья были сложены, но некоторые полностью развернули их, помахивали ими и двигались с поразительной скоростью.
В основном, тут были молодые драконы, от двадцати до пятидесяти футов длиной, много было новорожденных, шестифутовых, свободно плескавшихся или державшихся за соски матерей. Но среди этой мелочи было несколько чудовищ, сонных, наполовину погруженных в воду; их спинные гребни поднимались над водой, как центральные холмы на плавучем острове. Они были невообразимо грузны. Трудно было судить о их полной величине, так как их задняя часть была глубоко в воде, но выглядели они по крайней мере не меньше корабля.
Валентин, проходя по палубе с капитаном, спросил:
- Нет ли здесь дракона Лорда Кинникена?
Скандарский капитан снисходительно усмехнулся.
- Ну, дракон Кинникена по крайней мере втрое больше этих. Нет, больше чем в трое! Эти едва ста пятидесяти футов. Я видел куда крупнее.
Валентин попытался представить себе дракона втрое больше самого крупного из этих, но мозг его взбунтовался. Это все равно, что представить себе визуально всю Замковую Гору: человек просто не может этого сделать.
Корабль двинулся вперед для убийства. Вся операция была точно скоординирована. Были спущены лодки, на носу каждой скандар с острогой. Лодки спокойно шли мимо кормящих самок. Скандар пронзал одну здесь, другую там, распределяя убийство матерей таким образом, чтобы не вызвать полной гибели всех малышей. Молодые били хвостами по лодкам. Когда лодки вернулись к кораблю, были спущены сети для подъема добычи. Только взяв с десяток молодых драконов, охотники принялись за большую игру. Лодки были втянуты наверх, а гарпунер, громадный скандар с синей полосой через всю грудь, где мех содран много лет назад, занял свое место в куполе. Он не спеша выбрал оружие, закрепил его в катапульте, а Гарцвел в это время маневрировал кораблем, чтобы дать гарпунеру возможность сделать точный удар по выбранной жертве. Гарпунер прицелился. Драконы беззаботно плыли навстречу выпущенного гарпуна, он вонзился до половины в выпуклое плечо девяностофутового дракона и море сразу ожило.
Раненый дракон со страшной яростью хлестал по воде хвостом и развернутыми крыльями, как бы желая воспарить в небо и утащить за собой «Бренгалин». При первом же его крике боли, матери-драконы распустили крылья, собрали под них своих чад и стали удаляться, мощно колотя хвостами, в то время как крупнейшие в стаде, настоящие чудовища, просто скрылись из виду, уйдя в глубину. осталось с десяток полувзрослых драконов, знавших, что случилась какая-то беда, но не знавших, как на нее реагировать. Они плавали широкими кругами вокруг раненного товарища, полуразвернув крылья и слегка хлопая ими по воде. Тем временем гарпунер в полном спокойствии выбрал оружие и бросил второй, а затем и третий гарпун в жуткую тварь.
- Лодки! - закричал Гарцвел. - Сети!
Началась странная процедура. Снова спустили лодки, и охотники строем двинулись к кольцу встревоженных драконов бросая в воду гранаты, которые взрывались с глухим буханьем, распространяя толстый слой ярко-желтой краски. Взрывы и, видимо, краска, привели оставшихся драконов в неописуемый ужас. Они быстро скрылись из виду, дико хлопая хвостами и крыльями. Осталась только жертва, живая, но крепко удерживаемая. Она тоже поплыла, но тянула за собой всю массу «Бренгалина». Дракон заметно терял силы. Лодочники своими гранатами старались заставить дракона плыть к кораблю, и в то же время спустились громадная сеть, каким-то внутренним механизмом раскрылась, растянулась на воде и снова сомкнулась, как только дракон запутался в ее петлях.
- Лебедки! - заорал Гарцвел, и сеть поднялась из воды.
Дракон бился. Его громадный вес заставил корабль опасно накрениться. Гарпунер в куполе схватил катапульту всеми четырьмя руками и с яростным воплем пустил гарпун. Послышался ответный звук - глухой, агонизирующий. Гарпун вонзился в голову дракона, как раз позади громадных, как тарелки, зеленых глаз. Мощные крылья в последней страшной конвульсии ударили воздух.
Остальное было уже мясницким делом. Лебедки сделали свое дело, дракон лежал на платформе, и началась разделка. Валентин некоторое время следил за кровавым зрелищем, но потом ушел вниз, а когда через несколько часов вернулся, на палубе лежал чистый, как музейный экспонат, скелет дракона, и охотники разбирали его.
- Ты что-то хмурый, - заметила Карабелла.
- Не могу оценить это искусство, - ответил Валентин.
Ему казалось, что Гарцвел мог бы целиком набить большой трюм своего корабля этим косяком драконов. Однако капитан взял только несколько малышей и одного взрослого, и то не самого крупного, а остальным дал уйти. Залзан Кавол объяснил, что была взята часть, предписанная Короналями прошлых столетий для предупреждения излишнего лова; стадо можно уменьшить, но не уничтожить, а если корабль вернется из плавания слишком скоро, его проверят и строго накажут. Кроме того, было важно быстро поднять пойманных драконов на борт, пока не появились хищники, и как можно скорее разделать, а команда, охотящаяся с чрезмерной жадностью, не сможет управиться с добычей достаточно эффективно и прибыльно.
Первое серьезное убийство несколько смягчило команду Гарцвела. Они кивали пассажирам, даже иногда улыбались, а свою работу выполняли почти радостно. Их угрюмое молчание исчезло: они смеялись, шутили и пели на палубе.
Лорд Малибор был красив и смел И любил бурное море.
Лорд Малибор спустился с Горы, Чтобы охотиться на драконов.
Лорд Малибор построил корабль Прекрасный на вид, С украшенными золотом парусами И мачтами из слоновой кости.
Валентин и Карабелла прислушались. Карабелла быстро подхватила несложную мелодию и стала наигрывать ее на своей маленькой арфе.
Лорд Малибор стоял у руля И смотрел на тяжелые волны.
Он плыл в поисках дракона, Дракона смелого и злого.
Лорд Малибор бросил клич.
Голос его звенел и гудел:
Я хочу встречи и битвы С тобой, король драконов.
Я слышу, милорд, - крикнул дракон И поплыл через море.
Он был двенадцати миль длиной, Три в ширину, две в толщину.
- Смотри-ка, - сказала Карабелла, - вон Залзан Кавол.
Валентин взглянул. Да, скандар стоял у поручней, сложив все четыре руки и хмурился. Похоже, песня ему не нравилась. Что это с ним.
Лорд Малибор стоял на палубе И сражался смело и доблестно.
В тот день кровь текла ручьем И тяжелы были удары.

Предыдущая страница 18 Следующая страница


19 Роберт Сильверберг

Но драконьи короли хитры и коварны И редко оказываются побежденными И Лорд Малибор при всей своей силе В конце концов был съеден.
Все моряки, охотники на драконов, Прислушайтесь к этой грустной были Несмотря на вашу удачу и ловкость, Вы можете стать пищей дракона.
Валентин засмеялся и захлопал в ладоши. Залзан Кавол, полный негодования медленно подошел к нему.
- Милорд! Как вы терпите такое непочтительное…
- Пение насчет Милорда? А что тут непочтительного?
- Неуважение к страшной трагедии! Неуважение к покойному Короналю! Неува…
- Залзан Кавол! - мягко сказал Валентин. - Неужели ты такой любитель респектабельности?
- Я знаю, что правильно и что неправильно, Милорд. Насмехаться над смертью Лорда Малибора - это…
- Полегче, дружище, - Валентин положил руку на локоть скандара. - Лорд Малибор давно умер, теперь ему безразлично почтение и непочтение. А я с удовольствием послушал песню. Если я не оскорблен, чего же оскорбляться тебе?
Но Залзан Кавол продолжал ворчать:
- Позвольте мне сказать, Милорд, ты еще не вполне усвоил правильность вещей. На твоем месте я запретил бы этим рыбакам петь такое в твоем присутствии.
Валентин широко улыбнулся.
- А какое им дело до моего присутствия? Я всего лишь пассажир. Если бы я высказал что-либо подобное, меня тут же выкинули бы за борт, и я тоже стал бы драконьей пищей. Подумай об этом, Залзан Кавол, и успокойся, друг. Глупая матросская песня, только и всего.
- Все-таки… - прошептал Залзан Кавол, отходя.
- Он все принимает всерьез, - засмеялась Карабелла.
- Да, - согласился Валентин. - Милая, окажи мне услугу; когда моряки закончат работу, отведи в сторону одного - вон того рыжебородого, пусть он научит тебя словам этой песни. А потом ты научишь меня. Может, Залзан Кавол улыбнется, если я сам запою ее?
Прошла неделя, прежде чем они снова увидели драконов. За это время песенку выучили не только Валентин и Карабелла, но и Лизамон Холтен с удовольствием распевала ее своим хриплым баритоном. Но Залзан Кавол по-прежнему хмурился и недовольно фыркал, слыша песню.
Второй косяк драконов был больше первого, и Гарцвел разрешил взять примерно две дюжины маленьких, одного среднего и одного большого, по крайней мере, в сто тридцать футов. Так что в следующие несколько дней у всех были полны руки работы. Палуба стала пурпурной от драконьей крови, а кости и крылья лежали по всему кораблю, пока команда рассортировывала все это по размерам и утаскивала вниз. На капитанский стол были поданы деликатесы из самых таинственных внутренних частей дракона, и Гарцвел выставил бочонок отличного вина, наличие которого никак нельзя было предположить у капитана, находящегося на грани банкротства.
- Пилиплокское золотое, - сказал он наливая щедрой рукой. - Я хранил это вино для какого-нибудь особого случая, а сейчас, без сомнения, как раз такой случай. Вы принесли мне большую удачу.
- твои товарищи-капитаны не обрадуются, услышав это, - сказал Валентин.
- Мы легко могли бы отплыть с ними, если бы они знали, что такие счастливые.
- Их потеря, наш выигрыш. За ваше паломничество, друзья! - крикнул капитан.
Теперь они шли в более спокойных водах. Жаркий вечер с Суврейла затих здесь, вблизи тропиков, и подул более приятный, более влажный бриз с юго-запада, с далекого мыса Стойендар на Алханроле. Вода была глубокого зеленого оттенка, было множество морских птиц, под самой поверхностью мелькали ярко окрашенные рыбы - пища драконов. Архипелаг Родмент был уже недалеко. Гарцвел предложил закончить здесь свой лов «Бренгалин» мог вместить еще несколько больших драконов, пару средних и штук сорок маленьких. Затем капитан высадит пассажиров и вернется в Пилиплок распродавать добычу.
- Драконы! - закричал дозорный.
Это был громадный косяк, в несколько сот драконов: повсюду из воды высовывались громадные спины. Два дня «Бренгалин» шел среди них и поработал на славу. На горизонте виднелись другие корабли, но они держались далеко, потому что правила запрещали вторгаться на чужую охотничью территорию.
Гарцвел прямо сиял от успеха своего плавания. Он сам часто входил в команду лодочников, что Валентину казалось необычным, а однажды даже вошел в купол работать с гарпуном. Корабль теперь осел ниже ватерлинии под грузом драконьего мяса.
На третий день драконы все еще были здесь: резня их не тревожила и они не спешили уходить.
- Еще одного большого, - обещал Гарцвел, - и идем к островам.
В качестве последней мишени он выбрал восьмидесятифутового дракона.
Валентин устал, даже больше чем устал, от этой резни, и когда гарпунер послал третий гарпун, он отвернулся и пошел в дальний конец палубы. Там он нашел Слита. Они встали у поручней и смотрели на восток.
- Как думаешь, можно отсюда увидеть архипелаг, - спросил Валентин. - Я уже соскучился по твердой земле, и мне опротивел запах драконьей крови.
- У меня хорошие глаза, Милорд, но до островов еще два дня пути, даже мое зрение имеет границы… - Он вдруг задохнулся. - Милорд!
- К нам плывет остров, Милорд!
Валентин вгляделся, но не сразу увидел: утреннее солнце ярко сияло на поверхности воды. Но вот он увидел: из воды высунулась зубчатая драконья спина, а под ней смутно виднелось нечто невероятного объема.
- Дракон Лорда Кинникена! - срывающимся голосом сказал Валентин. - И он идет прямо на нас.

4

Может, это и был дракон Кинникена, а может, другой, не столь громадный, но он был достаточно велик, длиннее «Бренгалина», он шел на них с готовностью и без колебаний - то ли ангел мести, то ли другая немыслимая сила - неизвестно, но масса его была бесспорно чудовищной.
- Где Гарцвел? - заорал Слит. - К оружию!
Валентин засмеялся.
- Можно ли остановить гарпуном эту мчащуюся гору, Слит! Ты хорошо плаваешь?
Большая часть охотников была занята своей добычей. Но кое-кто оглянулся, и на палубе закипела бешеная деятельность. Гарпунер повернулся кругом и стоял с оружием в каждой руке. Другие бросились к соседним куполам. Валентин, ища взглядом Карабеллу и других, увидел бросившегося к рулю Гарцвела. Лицо скандара было мертвенно бледным, глаза - безумными, словно он увидел посланца смерти.
- Спустить лодки! - закричал кто-то. Лебедки завертелись. Все дико метались вокруг. Один хьорт с почерневшими от страха щеками погрозил Валентину кулаком и грубо схватил его за руку.
- Ты навел его на нас! Ни одного из вас нельзя было пускать на борт!
Откуда-то возникла Лизамон и отшвырнула хьорта, а затем обвила Валентина могучими руками, как бы защищая его от любого нападения.
- Знаешь, а ведь хьорт прав, - спокойно ответил Валентин. - Мы приносим несчастья. Сначала Залзан Кавол потерял свой фургон, теперь этот несчастный Гарцвел теряет…
Раздался страшный удар, когда атакующий дракон врезался в борт «Бренгалина». Корабль накренился и тут же качнулся в другую сторону. Страшная дрожь сотрясала его обшивку. Второй удар - крыльями по корпусу, третий - и «Бренгалин» подскочил.
- Пробоина! - отчаянно закричал кто-то. Все вещи катались по палубе; громадный котел сорвался с креплений и сбил трех матросов, ящик с топорами перевернулся. Корабль продолжал раскачиваться. Валентин увидел на дальней стороне, где еще висел недавний улов, громадного дракона. Чудовище плавало кругом, готовясь к новой атаке. В целенаправленности его убийственных действий уже не было никаких сомнений.
Дракон ударил - «Бренгалин» страшно закачался. Валентин крякнул - руки Лизамон чуть не раздавили его. Он не видел никого из своих, не знал, живы ли они. Корабль явно тонул: слышно было, как в трюм вливается вода. Хвост дракона поднялся над палубой и снова ударил. Все растворилось в хаосе. Валентин почувствовал, что летит, он плавно вознесся, затем опустился и погрузился в воду.
Он попал во что-то весьма похожее на водоворот, и его страшно закрутило и потащило вниз. В его голове звенели слова баллады о Лорде Малиборе. Это правда, что Корональ, увлекшийся охотой на драконов, десять лет назад вышел в море на самом красивом в Пилиплоке охотничьем корабле и не вернулся. Корабль пропал со всей командой. Никто и не знал, что произошло, но, по обрывочным воспоминаниям Валентина, правительство говорило о неожиданном шторме. Вполне возможно, подумал Валентин, что там был этот самый зверь-убийца, мститель за драконов.
И вот теперь второй Корональ, наследник Малибора, встретился с той жесткой участью. Он ожидал смерти в быстринах Стейча, но уцелел; здесь же, в сотнях миль от любого спокойного места, рядом с разъяренным чудовищем, он куда в большей опасности, но плакать бесполезно. Божество явно отвернулось от него. Ему тяжко было думать, что те кого он любил, умрут с ним потому только, что были лояльны, что поклялись идти с ним на Остров, связали себя с неудачником-Короналем и неудачником-капитаном и теперь должны разделить их судьбу.
Его затягивало в глубину, и он перестал думать о приливах и отливах удачи. Он боролся за каждый вздох, кашлял, выплевывал воду и снова глотал ее. А затем его накрыла тьма.
С тех пор как Валентин утратил свое прошлое и оказался возле Пидруда, он никогда не задумывался о философии смерти. Ему хватало жизненных проблем. Он смутно вспоминал, чему учили в школе - что все души возвращаются к Божественному Источнику в тот последний момент, когда происходит высвобождение жизненной энергии, и идут по Мосту Прощания, мосту, которым управляет Понтификс. Но правда это или нет, есть ли мир по ту сторону жизни и каков он, Валентин не задумывался. Однако теперь он пришел в себя в таком странном месте, которое превосходило всякое воображение самых плодовитых мыслителей.
Не есть ли это послежизнь? Гигантское помещение с толстыми влажными розовыми стенами; потолок местами высокий, сводчатый, поддерживаемый мощными колонами, а местами понижается почти до пола. В этой комнате помещались две полусферы, испускающие слабый голубой свет. Воздух скверный, насыщенный паром с резким горьким привкусом, крайне неприятным. Валентин лежал на мокрой скользкой поверхности, грубой, с глубокими складками, все время вздрагивающими. Под рукой чувствовались какие-то конвульсии глубоко внутри. Текстура пола не напоминала ничего известного Валентину, а слабое, но заметное движение внутри его позволяло думать, что место куда попал Валентин не мир после смерти, а просто галлюцинация.
Валентин осторожно встал. Одежда была мокрая, один сапог он где-то потерял, на губах вкус соли. Он был потрясен и изумлен. Стоять на этой беспрерывно дрожащей поверхности было трудно. Оглядевшись, он увидел что-то вроде слабо сиявшей растительности, толстой, мясистой, безлистной, выходящей из пола. Она тоже все время изгибалась от внутреннего движения. Пройдя между двумя колоннами и через участок, где пол почти сходился с потолком, он увидел нечто вроде пруда с зеленоватой жидкостью. За ним ничего не было видно из-за тумана.
Он подошел к пруду. Очень странно, там были сотни ярких рыб, которых он видел в море накануне охоты. Но они не плавали, они были мертвыми и разлагались, мясо отваливалось от костей, а внизу, под водой, был толстый, в несколько футов, ковер из таких же костей.
Позади вдруг послышался рев. Валентин оглянулся. Стены комнаты пришли в движение, подались назад, в понижающейся части потолка появилось большое отверстие, и из него хлынул поток воды, затопив Валентина до бедер. Он едва успел добраться до колонны и обвить ее руками, в то время как вода хлестала вокруг с ужасающей силой. Он устоял, хотя были моменты, когда он думал, что его снесет. Но затем потолок закрылся, поток прекратился, вода всосалась в щели, образовавшиеся в полу, остались только рыбы. Пол начал содрогаться, отчаянно бьющиеся рыбы покатились к зеленоватому пруду. Попав туда, они быстро перестали двигаться.
И вдруг Валентин понял.
Он не умер, и он не где-то в послежизни. Он в брюхе дракона.
И он захохотал. Откинув голову назад и закатывался хохотом. Что еще оставалось делать? Кричать? Ругаться? Громадное животное одним глотком втянуло в себя Короналя Маджипура, как мелкую рыбешку. Но он слишком велик, чтобы его отправить в тот переваривающий пруд, поэтому он сидит на полу драконьего желудка. А дальше? Поселиться здесь до конца дней и обедать сырой рыбой из улова дракона?
Комедия, подумал Валентин.
Но и трагедия, потому что все остальные погибли в крушении «Бренгалина». И он скорбел только о них теперь. Навеки умолк звонкий голос Карабеллы, пропала навсегда удивительная точность руки и глаза Слита, скандары никогда не наполнят воздух множеством ножей, серпов и факелов, кончилась, едва начавшись, жизнь Шанамира…
Валентин не мог перенести мыслей о них. Он освободил мозг от скорби, боли и чувства утраты и снова захохотал, протягивая руки к стенам этой странной комнаты.
- Это замок Лорда Валентина! - крикнул он. - Тронный зал! Я приглашаю вас всех отобедать со мной в большом пиршественном зале!
Из темной дали послышался голос:
- Клянусь своими кишками, я принимаю это приглашение!
Валентин изумился сверх всякой меры.
- Лизамон?
- Нет, Понтификс Тиверас и его косоглазый дядя! Это ты, Валентин?
- Да. Где ты?
- В глотке этого вонючего дракона. А ты где?
- Невдалеке от тебя! Но я тебя не вижу.
- Пой, - предложила она. - Стой на месте и пой, а я постараюсь дойти до тебя.
Валентин запел как можно громче:
Лорд Малибор был красив и смел И любил бурное море…
Снова послышался ревущий звук: Гигантская глотка животного вновь открылась, чтобы впустить морскую воду и кучу рыбы. Снова Валентин ухватился за колонну, когда поток ударил его.
- Ох, во имя пальцев Божества, держись, Валентин, держись, - закричала Лизамон.
И он цеплялся изо всех сил и прижимался к столбу. Откуда-то Лизамон окликнула его и потребовала, чтобы он продолжал петь, Валентин повиновался. Он слышал: как она наугад подхватила балладу, пробираясь через замысловатые драконьи внутренности, и, наконец, увидел ее в слабом свете. Оба улыбались друг другу, засмеялись и обнялись.
Но при виде ее он снова вспомнил тех, кого наверняка нет в живых, и это снова вызвало в нем боль и стыд. Он закусил губу и отвернулся.
- Ты что, Милорд? - растерянно спросила она.
- Остались только мы с тобой, Лизамон…
- Да, но хвала Божеству и за это.
- Но остальные были бы живы, если бы не сделали глупости идти за мной…
Она схватила его за руку.
- Милорд, ведь скорбь не вернет их к жизни, если они умерли.
- Знаю, но…
- Мы спасены. Если мы потеряли друзей, это очень печально, но это не твоя вина. Они пошли за тобой по своей воле, верно? И если пришло их время, то оно пришло, и с этим ничего не поделаешь. Горюй о них, Милорд, но радуйся, что мы спасены.
- Да, скорбь не вернет их к жизни. Но что за спасение для нас? Долго ли мы просуществуем тут, Лизамон?
- Достаточно для того, чтобы вырваться на свободу. - Она вытянула из ножен вибромеч.
- Ты думаешь, мы сможем прорубить тропу наружу? - ошеломленно спросил он.
- А почему нет? Я прорубалась и через худшее.
- Как только ты дотронешься этой штукой до драконьей плоти, он нырнет на дно. Здесь мы в большей безопасности, чем под водой в пяти милях глубины.
- В самое темное время тебе говорили, что ты оптимист, - возразила она. - Где же теперь твой оптимизм? Дракон живет на поверхности. Он будет метаться, но не нырять. А если мы и окажемся на пять миль ниже поверхности
- по крайней мере, быстрая смерть. Ты все равно не сможешь вечно дышать этой вонью и гулять в рыбьем брюхе.
Лизамон коснулась мечом боковой стенки. Толстая влажная плоть слегка вздрогнула, но не отпрянула.
- Видишь? У него здесь нет нервов, - сказала она, вводя оружие чуть глубже и поворачивая. - Здесь только дрожь и сокращения. - Она продолжала углубляться. - Как ты думаешь, он никого больше не проглотил кроме нас?
- Я слышал только твой голос.
- И я - только твой. Фу, ну и чудовище! Я пыталась удержать тебя, когда нас перекинуло через борт, но потом нас ударило и я выпустила тебя. Но мы все-таки попали в одно и то же место.
Она уже вырыла дыру в фут глубиной и в два шириной в боку драконьего желудка. Дракон, казалось, вовсе не заметил этого.
- Пока я режу, сходи посмотри, нет ли кого-нибудь еще. Только не уходи далеко, слышишь?
- Я буду осторожен.
Он пошел вдоль стены желудка, звал, но ответа не получал. Тем временем Лизамон уже глубоко врубилась в тело дракона. Повсюду были навалены куски мяса, а сама она забрызгана кровью.
- Как по-твоему, далеко до конца? - спросил он.
- С полмили.
- Ну да?
Она засмеялась.
- Я думаю, десять-пятнадцать футов. Давай очищай отверстие за мной. Эта мясная куча растет быстро, я не успеваю ее откидывать.
Чувствуя себя мясником и не слишком радуясь этому, Валентин стал хватать куски и отбрасывать их подальше. Он вздрогнул от омерзения, когда увидел, что сокращения желудка смели куски мяса к пищеварительному пруду. Но, похоже, тут годились любые протеины.
Все глубже проникали они в брюшную стенку дракона. Валентин вдруг оглянулся.
- Отверстие за нами затягивается!
- Зверь, живущий вечно, должен уметь залечивать раны, - ответила Лизамон.
Валентин с беспокойством следил, с какой поразительной скоростью заживлялась рана, нарастала новая плоть. Что, если их закупорит в этой нише?
Лизамон заметно стала уставать, а нора закрывалась почти с той же скоростью, с какой Лизамон рубила.
- Не знаю, смогу ли… - прошептала она.
- Дай мне меч.
- Ты с ним не справишься! - засмеялась она и с яростью вернулась к борьбе, изрыгая проклятия по адресу драконьей плоти, растущей вокруг нее.
- Здесь мясо другое - плотнее. Может, это слой мыщц под шкурой…
И вдруг на них хлынула вода…
- Пробились! - закричала Лизамон, повернулась, схватила Валентина, как куклу, и толкнула вперед, в отверстие на боку дракона, продолжая крепко держать его за бедра. Он едва успел набрать в легкие воздух, прежде чем очутился в зеленых объятиях океана.
Лизамон выскочила сразу же за ним, держа его теперь за лодыжку, а потом за руку, и они метнулись вверх.
Им казалось, что они целые часы добирались до поверхности. Голова Валентина болела, ребра разрывались, грудь горела.
Он выскочил на чистый свежий воздух и вяло поплыл, усталый, дрожащий, стараясь отдышаться. Лизамон плыла рядом. Их грело прекрасное яркое солнце.
Он был жив и невредим, он освободился от дракона. И плыл где-то во Внутреннем Море, в сотнях миль от любого берега.

5

Когда первые минуты изнеможения прошли, Валентин поднял голову и огляделся. Дракон был еще виден в нескольких сотнях ярдов, но казался спокойным и медленно плыл в противоположном направлении. «Бренгалина» не было и следа, только разбросанные обломки и никого живого.
Они подплыли к большому обломку и легли поперек него. Долгое время оба молчали. Наконец Валентин спросил:
- Плывем к архипелагу или прямо к Острову Снов?
- Плыть - тяжелая работа, Милорд. Нам бы сесть на спину дракона.
- А как им управлять?
- Дергать за крылья.
- Сомневаюсь. Во всяком случае, в драконьем брюхе нам подавали свежую рыбу каждые несколько минут.
- И гостиница большая, - поддержала Лизамон, - только плохо проветривалась. По-моему, здесь лучше.
- Но долго ли мы сможем так плыть?
Она странно взглянула на него.
- Ты сомневаешься, что нас спасут?
- В данном случае разумное сомнение.
- Мне было предсказано во сне от Леди, - сказала Лизамон, - что смерть придет ко мне в сухом месте и когда я буду очень старой. Я еще молода, и это место наименее сухое во всем Маджипуре за исключением, может быть, середины Великого Океана. Бояться нечего. Раз не погибну я, не погибнешь и ты.
- Хороший вывод, - сказал Валентин.
- Что будем делать?
- Ты умеешь составлять послания, Милорд?
- Я Корональ, а не Король Снов.
- Любой мозг может достичь другого, если его направить как надо. Думаешь, такие способности только у Короля и Леди? Маленький колдун Делиамбер беседует с мозгами ночью, и Гарцвел говорил, что он во сне разговаривал с драконами и ты…
- Но я еще не вполне в себе, Лизамон, то, что осталось от моего мозга, не пошлет послания.
- Пошли послание по воде Леди, своей матери, или ее людям на Острове, или народу архипелага. У тебя есть сила. Я глупая, я только и умею размахивать мечом, а твой мозг, Милорд, высоко ценился в Замке, и теперь, когда нам необходимо… Сделай это, Лорд Валентин! Зови на помощь и помощь придет.
Валентин был настроен скептически. Он мало знал о сети общения во сне, которая, похоже, связывала всю планету. Да, часто бывало, что мозг призывал мозг, и, конечно, были Силы Острова и посланные с Суврейла прямые сообщения с каким-то механическим усилением, но сейчас, когда он дрейфует здесь, в океане, на куске дерева, а его тело и одежда запятнаны плотью и кровью гигантского зверя, а дух так истощился от неожиданных бедствий, что даже пресловутая вера в удачу и чудо дала крен - как он может надеяться вызвать помощь через такую бездну?
Он закрыл глаза и попытался сконцентрировать энергию мозга в одной точке в глубине черепа. Он представил себе яркую искру света, скрытый луч, который можно бросить вдаль. Но все было бесполезно. Он вдруг обнаружил, что думает о каком-нибудь зубастом сознании, которое скоро начнет щипать его болтающееся в воде ноги. Он со страхом подумал, что, если и сможет послать послание, то не дальше чем в мозг дракона, разрушившего «Бренгалин» и убившего всех его обитателей. И тогда дракон вернется и закончит свою работу. Но он все-таки попытается, несмотря на свои сомнения, он обязан сделать это для Лизамон Холтен. Он напрягся, едва дыша, и старался сделать что-то для сообщения.
Он продолжал свои попытки до самого вечера. Быстро наступила темнота, и вода странно засветилась призрачным зеленоватым светом. Они боялись уснуть одновременно, чтобы не соскользнуть с обломка и не потеряться, поэтому установили дежурство. Когда настала очередь Валентина бодрствовать, он с трудом удержался от сна и боялся, что вот-вот потеряет сознание. Время от времени он пытался посылать сообщение, но ничего не получалось. Мы пропали, думал он.
К утру он спал. Во сне он старался добраться своим мозгом до далеких мозгов, а потом скатился в глубокий сон.
Его разбудило прикосновение руки Лизамон к его плечу.
- Милорд!
Он открыл глаза.
- Теперь можешь прекратить посыл. Мы спасены!
- Что?

Предыдущая страница 19 Следующая страница


Замок лорда Валентина 20

- Лодка, Милорд. Видишь, на востоке.
Он тяжело поднял голову. Да, к ним плыла лодка. Весла блестели на солнце. Галлюцинация, подумал он. Иллюзия. Мираж.
Но лодка подошла. Чьи-то руки подняли его и осторожно положили, кто-то поднес к его губам фляжку с холодным питьем - вином или водой, он не понял. С него сняли мокрую, грязную одежду и завернули во что-то сухое и чистое. Чужие, двое мужчин и женщина с гривами рыжеватых волос и в незнакомой одежде. Он слышал, как Лизамон разговаривала с ними, но слова расплывались, и он не вникал в их смысл. Неужели он вызвал этих спасителей своей передачей мысли? Кто они? Ангелы? Духи? Валентин лежал, полностью изнуренный. Он подумал, не сказать ли потихоньку Лизамон, чтобы она не упоминала его истинной личности, но даже на это у него не хватило энергии. Он понадеялся на ее здравый смысл. Не станет же она городить абсурд на абсурд: «Он Корональ Маджипура, инкогнито, и нас проглотил дракон, но мы прорубили себе выход. «Да, конечно, для этих людей это было бы венцом невероятного. Валентин слабо улыбнулся и уплыл в сон без сновидений.
Он проснулся в веселой солнечной комнате с окнами на широкий золотой пляж. На него серьезно и сосредоточенно смотрела Карабелла.
- Милорд! - тихо сказала она. - Ты меня слышишь?
- Это сон?
- Это остров Мардиджил в архипелаге - сказала она. - Тебя подобрали вчера в океане, тебя и Лизамон. Островные рыбаки искали в море выживших, поскольку корабль затонул.
- Кто еще жив? - быстро спросил Валентин.
- Делиамбер и Залзан Кавол здесь, со мной. Здешние жители сказали, что Кон, Шанамир, Виноркис и какие-то скандары - не знаю, наши или нет - подобраны рыбаками соседнего острова. Некоторые из охотников на драконов спаслись на своих лодках и тоже добрались до острова.
- А Слит? С ним как?
- О нем ничего не знаю. Но поиски продолжаются. Может быть, он на другом острове. Их здесь много. Божество до сих пор хранило нас, наверное, и теперь не раскидает по сторонам.
- Она слегка улыбнулась. - Лизамон рассказала невероятную историю, как вас обоих проглотил громадный дракон и вы прорубили себе выход вибромечом. Островитянам очень понравилось. Они считают, что это самая замечательная сказка после легенды о Лорде Стиамоте…
- Так оно и было, - сказал Валентин.
- Что, Милорд?
- Дракон проглотил нас. Она сказала правду.
Карабелла засмеялась.
- Когда я впервые увидела во сне, кто ты есть на самом деле, я поверила сразу. Но этому…
- Внутри дракона, - сказал он, - были колонны, поддерживающие свод желудка, и в одном конце отверстие, через которое каждые несколько минут хлестала морская вода, а в ней рыбы; рыба постепенно двигалась к зеленоватому пруду, где и переваривалась. И мы тоже переварились бы, но нам повезло. Так она рассказывала? Ты думаешь, мы все это придумали, чтобы позабавить вас?
- Да, она рассказывала то же самое. Но мы думали…
- Это правда, Карабелла.
- Стало быть, это Божественное чудо и ты будешь прославлен во все времена.
- Я уже прославился, - кисло заметил Валентин, - как Корональ, потерявший трон и занявшийся жонглировать за недостатком королевских занятий. Это обеспечит мне место в балладах рядом с Понтификсом Ариоком, который объявил себя Леди Острова. А теперь еще дракон украсил легенду, которую я сотворил для себя. - Выражение его лица вдруг изменилось. - Надеюсь, вы никому из здешних не говорили, кто я?
- Ни слова, Милорд.
- Хорошо. И дальше помалкивайте. Им и так во многое насчет нас трудно поверить.
Островитянин, худощавый, загорелый, с большим пучком светлых волос, что, видимо, здесь было общим стилем, принес Валентину поднос с едой: немного бульона, кусок жареной рыбы, треугольные ломти плода с темно-синей мякотью и крошечными алыми семенами. Валентин сразу почувствовал зверский голод.
Позднее они с Карабеллой гуляли по берегу.
- Я опять решил, что навеки потерял тебя, - тихо сказал он.
- Разве я так важна для тебя, Милорд?
- Даже выразить не могу, как важна.
Она грустно улыбнулась.
- Какие приятные слова, Валентин! Я зову тебя Валентин, а не Лорд Валентин. А сколько очаровательных женщин ждет Лорда Валентина в Горном Замке?
Он и сам иногда задумывался об этом. Была ли у него там любовница? Может, и не одна? Может быть, даже невеста? Многое из прошлого все еще оставалось скрытым. А если он доберется до Замка, и его встретит ожидающая его женщина…
- Нет, - решительно сказал он. - Ты моя, Карабелла, а я твой, а что бы ни было в прошлом - если было - относится к прошлому. Теперь у меня другое лицо и другая душа.
Она смотрела скептически, но не спорила, и он слегка поцеловал ее нахмуренный лоб.
- Спой мне ту песню, что ты пела в Пидруде в фестивальную ночь.
Она улыбнулась и тронула струны арфы:
Моя любовь прекрасна, как весна и нежна, как ночь…
Он обнял ее за плечи и они пошли дальше по берегу. Здесь было изумительно хорошо, тепло и спокойно. Многоцветные птицы сидели на изогнутых ветвях невысоких деревьев, а кристально чистое прозрачное море лизало песок. Воздух был полон аромата незнакомых цветов. Вдали слышались смех и негромкая музыка. Велико искушение, подумал Валентин, бросить все фантазии насчет Горного Замка и навсегда остаться на Мардиджиле, на рассвете выходить на рыбачьей лодке, а все остальное время валяться под жарким солнцем.
Но для него не могло быть такого отречения. Залзан Кавол и Делиамбер, здоровые и хорошо отдохнувшие после морских испытаний, явились днем к нему и тут же заговорили о продолжении путешествия.
Залзан Кавол, как всегда бережливый имел деньги при себе, когда «Бренгалин затонул, так что по крайней мере половина их богатства была спасена, даже если Шанамир потерял остальное. Скандар выложил блестящие монеты.
- С этим, - сказал он, - мы можем нанять рыбачью лодку до Острова. Я говорил с нашими хозяевами. Этот архипелаг девятьсот миль длиной; он состоит из трех тысяч островов, из них больше восьмисот обитаемы. Здесь никто не берется пройти весь путь до Острова, но за несколько реалов мы можем нанять большой тримаран до Родмент Грон, находящегося примерно в середине цепи островов, а там мы, вероятно, найдем транспорт на оставшийся путь.
- Когда отплываем? - спросил Валентин.
- Как только все соберемся, - ответил Делиамбер. - Мне сказали, что кое-кто из наших уже на пути сюда с ближайшего острова.
- Кто?
- Кон, Виноркис, Шанамир, - сказал Залзан Кавол, - и мои братья Ирфон и Роворн. С ними капитан Гарцвел. Гейбор Херн утонул, я видел его гибель: его ударило балкой… А о Слите ничего не известно.
Валентин коснулся руки скандара:
- Я скорблю о твоей последней потере.
Залзан Кавол хорошо владел собой.
- Давай лучше порадуемся за тех, кто остался жив, Милорд, - сказал он.
Ближе к вечеру пришла лодка с соседнего острова. Все выжившие начали обнимать друг друга, только Гарцвел стоял в стороне, оцепеневший и растерянный, потирая обрубок руки. Он, казалось, был в шоке. Валентин протянул ему руки, но Гарцвел упал на колени, коснулся лбом песка и дрожащими руками сделал знак горящей звезды.
- Милорд… - прошептал он. - Милорд.
Валентин недовольно оглянулся.
- Кто проболтался?
Все молчали, потом Шанамир испуганно сказал:
- Я, Милорд. Я не хотел ничего плохого. Скандар так переживал потерю своего корабля… Я хотел утешить его и сказал, кто был его пассажир, и сказал, что капитан войдет в историю Маджипура через твое путешествие с ним. Это было до того, как мы узнали, что ты жив. Милорд, я не хотел ничего плохого! - губы мальчика дрожали.
- Ничего плохого и нет. Я прощаю тебя, Гарцвел!
Испуганный драконский капитан скорчился у ног Валентина.
- Встань, Гарцвел, иначе я не могу с тобой разговаривать…
- Милорд…
- Вставай. Ну, пожалуйста, встань!
Скандар ошалело посмотрел на Валентина.
- Ты сказал - пожалуйста?
Валентин засмеялся.
- Я видно, забыл привычки власти. Ладно: встань! Я приказываю!
Гарцвел, дрожа, поднялся. У него был жалкий вид, у этого маленького трехрукого скандара с потускневшим, запачканным песком мехом, удрученным лицом.
- Я принес тебе несчастье, а тебе только этого не хватало. Прими мои извинения. Если судьба снова улыбнется мне, я исправлю беду, причиненную тебе. Я тебе это обещаю. Что ты думаешь делать сейчас? Соберешь свою команду и вернешься в Пилиплок?
Гарцвел с несчастным видом покачал головой.
- Я не могу вернуться. У меня нет корабля, нет репутации, нет денег. Я потерял все и никогда не восстановлю потерю. Мои люди свободны от контракта с тех пор, как «Бренгалин» затонул. Теперь я один. И разорен.
- Тогда пойдем с нами на Остров Леди, Гарцвел.
- Как, Милорд?
- Мы не можем остаться здесь. Я думаю, островитяне предпочли бы не иметь поселенцев, и здешний климат не годится для скандаров. И, я думаю, драконий охотник не может стать рыбаком: он будет страдать всякий раз, забрасывая сеть. Поедем с нами. Если мы не уйдем дальше Острова, ты, может, найдешь успокоение в службе Леди. Если же мы продолжим путь, тебе будет честь, когда мы поднимемся на Замковую Гору. Что скажешь, Гарцвел?
- Мне страшно быть с тобой рядом. Милорд.
- Разве я такой страшный? Разве у меня драконья пасть? Посмотри на других, что-то они не зеленеют от страха. - Валентин хлопнул капитана по плечу и обернулся к Залзану Каволу. - Никто не заменит тебе погибшего брата, но я даю тебе хотя бы компаньона твоей расы. А теперь - не начать ли нам готовиться к отъезду? До Острова еще много дней пути.
Через час Залзан Кавол договорился, что утром их повезут на восток. В этот вечер гостеприимные островитяне устроили им роскошный пир с холодным зеленым вином, сладкими сочными фруктами и изысканным свежим мясом морского дракона. От этого последнего блюда Валентина стало тошнить, и он было уже отодвинул его в сторону, но увидел, что Лизамон жует так, словно ей вовек уже не видать мяса. В качестве упражнения в самоконтроле он решился силой проглотить кусок, но вкус был так неотразим, что Валентин сразу же отказался от всех неприятных мыслей, связанных с морскими драконами.
Пока они ели, солнце село и быстро стемнело, как всегда в тропиках. По небу шли дрожащие тона янтарного, фиолетового, красного и золотого. Да, благословенные острова, подумал Валентин, исключительно радостное место даже для этой планеты, где большинство мест - счастливые и полные жизни. Население, кажется, было в основном однородное - красивый длинноногий народ человеческой расы, с густыми золотистыми волосами и гладкой, медового цвета кожей. Встречались, правда, и вруоны, и даже гейроги, а Делиамбер сказал, что на других островах народ разных рас. По его словам, островитяне почти не соприкасаются с континентами, живут своей жизнью и мало чего знают о делах большого мира. Когда Валентин спросил одну из хозяек, проезжал ли мимо них Лорд Валентин Корональ из своего вояжа по Зимролу, она взглянула на него и простодушно спросила:
- А разве Корональ не Лорд Вориакс?
- Нет. Я слышал, что он умер года два назад, - сказал кто-то из островитян, и это было воспринято за столом как новость.
Эту ночь Карабелла провела в коттедже Валентина. Они долго стояли на веранде, глядя на яркое белое отражение лунного света, идущее через море к далекому Пилиплоку. Валентин думал о морских драконах, пасущихся в этом море, о чудовище, в брюхе которого он побывал, о двух своих пропавших товарищах - Гейборе Херне и Слите. Какое большое путешествие, думал он, вспоминая Пидруд, Долорн, Мазадон, Илиривойн, Ни-мойю, бегство через лес, пороги Стейча, холодность драконских капитанов, взгляд дракона, крушившего судно бедняги Гарцвела. Великое путешествие, многие тысячи миль, и сколько их еще осталось пройти, прежде чем он получит ответы на вопросы, затопившие его душу.
Карабелла прислонилась к нему и молчала. Ее отношение к нему все время изменялось и теперь стало смесью страха и любви, уважения и непочтительности, потому что она принимала и почитала его как Короналя, но не забывала о его простоте, наивности, неведении - качества, которые он до сих пор не утратил. В смысле повседневных отношений с миром она была куда компетентнее, и это окрашивало ее взгляд на него, она видела в нем нечто пугающее и одновременно ребячливое. Он понимал это и не видел выхода, хотя фрагменты его прежнего «я» и воспитания с каждым днем возвращались, но большая часть его прежней личности все еще оставалась недоступной ему, поэтому он частично был Валентином-простодушным, Валентином-скитальцем, Валентином-жонглером. Темная фигура Лорда Валентина, которым он был когда-то и, может быть, станет снова, была скрыта глубоко в его разуме субстратом, редко действующим, но отнюдь не несведущим. Он считал, что Карабелла лучше его найдет выход из затруднительного положения.
- О чем ты думаешь, Валентин? - спросила она наконец.
- О Слите. Мне очень не хватает его.
- Он вернется. Мы найдем его на каком-нибудь из островов.
- Хотел бы надеяться. - Валентин обнял ее за плечи. - Я думаю обо всем, что случилось и что еще случится. Я иду как через мир снов, Карабелла.
- Кто скажет, что в сущности, есть сон, а что нет? Мы идем, как велит нам Божество, и не задаем вопросов, потому что на них нет ответов. Ты понимаешь, что я имею в виду? Конечно, есть вопросы и есть ответы: я могу ответить тебе какой сегодня день или что было у нас на обед, но ведь это не вопросы и не ответы.
- Я тоже так думаю, - сказал Валентин.

6

Залзан Кавол нанял самое большое рыбачье судно на острове - чудесный бирюзовый тримаран под названием «Гордость Мардиджила». Он гордо поднимался на пятьдесят футов на трех своих гладких корпусах, а его безупречной белизны паруса были окантованы ярко-красным, что придавало им радостный, праздничный вид. Его капитаном был пожилой человек один из самых процветающих рыбаков острова. Его звали Гриджитор. Он был высок и крепок, с волосами до пояса и загорелой до оливкового цвета кожей. Он был среди тех, кто спас Залзана Кавола и Делиамбера, когда до острова дошли первые известия о тонущем корабле. У него было пять человек команды - все его сыновья и дочери, такие же крепкие и красивые, как и он.
Их путь сначала лежал на Бурбонт, всего в получасе плавания, а затем в пролив, связывающий два внешних острова с остальными. Морское дно здесь было из чистого белого песка, и солнечный свет легко проникал к нему и показывал подводных жителей - быстрых крабов, большеногих омаров, всевозможных рыб и зловещих песчаных угрей. Один раз даже пронесся маленький морской дракон, слишком близко подобравшийся к земле и явно смущенный этим. Одна из дочерей капитана настаивала, чтобы погнаться за ним, но капитан отмахнулся, сказав, что их дело - побыстрее доставить пассажиров на Родмент Грон.
Они плыли все утро, миновали еще три острова и в полдень стали на якорь для завтрака. Двое сыновей капитана прыгнули за борт для охоты и быстро, почти не промахиваясь, били острогами рыбу и ракообразных. Гриджитор сам приготовил мясо, замариновал в пряном соусе кубики сырой рыбы и щедро налил пряного зеленого вина. Делиамбер, почти ничего не евший, уселся на верхушке внешнего корпуса и напряженно смотрел на север. Валентин заметил это и хотел подойти, но Карабелла удержала его.
- Он в трансе. Не мешай ему.
После завтрака они на несколько минут задержались с отплытием, пока маленький вруон не спустился со своего места.
- Я посылал свой мозг вперед, - сказал он, - и несу вам хорошую весть: Слит жив!
- Вот это и вправду хорошая новость, - вскричал Валентин. - Где он?
- На острове в этой группе, - ответил Делиамбер, неопределенно махнув щупальцем. - С ним кое-кто из команды Гарцвела.
- Скажи, какой остров и мы пойдем туда, - сказал Гриджитор.
- Он имеет форму кольца, открытого с одной стороны, в середине его - вода. Люди там темнокожие, с длинными курчавыми волосами, в ушах серьги.
- Кангрисорн, - тут же сказала дочь Гриджитора.
Отец кивнул.
- Верно. Поднять якорь!
До Кангрисорна был час пути по ветру. Он лежал несколько в стороне от отмеченной на карте дороги Гриджитора. Это был один из десятка маленьких атоллов. Видимо, его редко посещали люди с Мардиджила, потому что еще до того, как тримаран вошел в гавань, местные ребятишки выплыли в лодке поглядеть на чужаков. Они были темные, тоже красивые, волосы черны до синевы. Смеясь и размахивая руками, они проводили тримаран до входа в лагуну, а там уже сидел у воды Слит, обгоревший на солнце и в лохмотьях, но невредимый. Он жонглировал пятью или шестью шариками из белого коралла, развлекая публику, состоящую из нескольких десятков островитян и пяти членов команды Гарцвела - четверых людей и одного хьорта.
Гарцвел, похоже, боялся встречи со своими бывшими работниками. С утра он вроде бы воспрянул духом, но теперь стал напряженным и замкнутым, когда тримаран входил в лагуну. Карабелла первая зашлепала по мелкой воде, чтобы обнять Слита. Валентин шел следом. Гарцвел держался позади и не поднимал глаз.
- Как вы нашли нас? - спросил Слит.
Валентин указал на Делиамбера.
- Через колдовство, конечно. Ну, как ты?
- Думал, что сдохну от морской болезни, но дня через два поправился. А ты. Я видел, как тебя утянуло под воду, и решил, что все кончено.
- Произошла странная история, я расскажу тебе потом, - сказал Валентин. - Главное - мы опять все вместе, Слит. Все, кроме Гейбора Херна,
- печально добавил он. - Гейбор погиб. Но мы взяли в спутники Гарцвела. Иди сюда, Гарцвел! Разве ты не рад снова увидеть своих ребят!
Гарцвел невнятно пробормотал что-то глядя в пространство, чтобы не встречаться ни с кем взглядом. Валентин понял ситуацию и обернулся к бывшим членам команды, собираясь просить их не держать зла на капитана за бедствие, неподвластное контролю смертного, и отшатнулся, увидев, что все пятеро упали к его ногам.
Слит удрученно подтвердил:
- Я думал, что ты умер, Милорд, и не смог удержаться, чтобы не рассказать им всю историю.
- Понятно, - сказал Валентин. - Новости распространяются быстрее, чем бы я желал, несмотря на все ваши клятвенные заверения. Что ж, это простительно Слит. - Он снова повернулся к морякам. - Встать. Это ползанье в песке никому не нужно.
Те встали. Они не могли скрыть своего недовольства Гарцвелом, но это перекрывалось изумлением, что они оказались в присутствии Короналя.
Валентин быстро выяснил, что двое - один человек и хьорт хотят остаться на острове и со временем найти возможность вернуться в Пилиплок. Остальные трое просили разрешения сопровождать его в паломничество. В числе этих троих были две женщины Панделон, плотник, и Корделин, парусный мастер, и мужчина, Тизм, лебедочник. Валентин согласился взять их и принял клятву верности - церемония эта будила в нем смутное недовольствие, однако он уже начал привыкать к этим атрибутам власти.
Гриджитор и его дети не обратили внимания на коленопреклонения и целования руки среди пассажиров. И очень хорошо. Пока Валентин не посовещался с Леди, он не хотел, чтобы всюду стало известно о возвращении к нему памяти. Он все еще не был уверен в своей стратегии и в своих силах. К тому же, если он объявит о своем существовании, это привлечет внимание теперешнего Короналя, который вряд ли будет спокойно смотреть, как претендент на трон идет к Замковой Горе.
После многих дней путешествия мимо мелких, благословенных солнцем островов тримаран вошел в обширную гавань в архипелаге по величине самую большую и с населением на острове в пять с половиной миллионов душ. По обе стороны гавани раскинулись, как крылья, два города-двойника. Склоны центрального пика острова тоже были густо населены. Деревянные дома поднимались ярусами почти до середины пика. За последней линией домов склоны густо поросли лесом, а на самом верху поднималось перо тонкого белого дымы - Родмент Грон был действующим вулканом. Последнее извержение, как сказал Гриджитор, было лет пятьдесят назад. Но при взгляде на безупречные дома и неповрежденный лес в это трудно было поверить.
Отсюда «Гордость Мардиджила» собиралась вернуться домой, но перед этим Гриджитор устроил своих пассажиров на еще более элегантный тримаран «Королева Родмента», который должен был отвезти их на остров Сна. Шкипером тримарана была некая Наморинта, женщина царственной осанки, с длинными прямыми волосами, белыми, как у Слита, и с гладким молодым лицом. Манеры ее были утончены и насмешливы: она внимательно изучила пассажиров, как бы стараясь установить, что толкнуло эту разнородную группу на внесезонный вояж на Остров, но вслух сказала только:
- Если вам на Острове откажут, я привезу вас обратно на Родмент Грон, но это будет вам стоить дополнительной платы.
- А на Острове часто отказывают пилигримам? - спросил Валентин.
- В подходящее время - нет. Но пилигримские корабли осенью не ходят, как вы, наверное, знаете. И может случиться, что там не готовы принять вас.
- Мы пришли из далека и без больших затруднений, - небрежно сказал Валентин и услышал, фыркнула Карабелла и кашлянул Слит, - и я уверен, что мы не встретим препятствий, больших, чем те, что мудро были уже поставлены на нашем пути.
- Я восхищаюсь вашей решимости, - сказала Наморинта и подала сигнал готовиться к отплытию.
Архипелаг в своей восточной части загибался несколько на север, и острова здесь были совсем непохожи на Мардиджил и его соседей. В основном, это были вершины затонувшей горной цепи, а не плоские платформы на коралловой платформе. Валентин подумал, что эта часть была когда-то длинным концом мыса, отходившего от юго-западного угла Острова Снов, но в давние времена была поглощена Внутренним Морем. Над водой остались только самые высокие пики, а между самым восточным островом архипелага и берегом Острова лежали сотни миль открытого моря - страшное путешествие для тримарана, даже и столь хорошо оснащенного, как судно Наморинты.
Однако все обошлось без происшествий. Они останавливались в четырех портах - пополнить запасы воды и пищи - и наконец вошли в пролив, отделяющий архипелаг от Острова Сна. Пролив был широк, но мелок, богат морской жизнью. Здесь обитали безвредные чудовища - громадные шаровидные создания, называемые вольвантами, они прикреплялись к камням на дне и питались планктоном, процеживая его сквозь свои жабры. Они покачивались на глубине нескольких футов под поверхностью, шарообразные мешки пятидесяти-семидесяти футов в поперечнике.
На второй день «Королева Родмента» спустила пять лодок: вырвали вольванта, вытащили его на поверхность, нарезали и сняли кожу, которую потом нарезали маленькими кусочками и разложили на палубе. Валентин ужаснулся: ему чем-то понравились вольванты. Когда я снова буду короналем, подумал он, я запрещу убийство этих безвредных тварей. Но затем спросил себя, можно ли издавать законы, основанные только на личной симпатии, не изучив факты. Он спросил Наморинту, что делают с кожей вольвантов - Лекарство, - ответила она, - для стариков, кровь которых плохо течет в жилах. Одного вольванта хватит на лекарство для всех островов на год, а то и больше. То, что ты сейчас видел - редкое событие.
Когда я снова буду Короналем, подумал Валентин, я воздержусь от суждений пока не узнаю истины, если такое вообще возможно.
Тем не менее вольванты вызывали в нем странные эмоции, и он вздохнул с облегчением, когда тримаран вышел из их зоны в холодную голубую воду, окружавшую Остров Сна.

7

Теперь Остров был ясно виден на востоке и с каждым часом заметно увеличивался. Валентин видел его только во сне и в воображении, эти видения ни на чем не основывались, однако его воображаемая и каким-то образом отстоящаяся в воспоминаниях реальность еще держалась в его мозгу, и он вовсе не был готов к действительности.
Остров был огромен. Это неудивительно для громадной планеты, где многое соответствовало планетарным измерениям. Однако Валентина сбила с толку мысль, что Остров обязательно должен соответствовать цели. Он предполагал, что Остров раза в два-три больше Родмент Грона, теперь же он видел, что Остров обвивал весь горизонт, и на этом расстоянии казался не меньше побережья Зимрола, каким оно выглядело в двух днях пути от Пилиплока. Это был остров, но сравнимый с Зимролом, Алханролом и Суврейлом. Он потому только не назывался континентом, что те были огромными, а он - просто очень большим.
И Остров был ослепительным. Он был окружен чистыми меловыми утесами, ярко сиявшими на солнце. Они составляли стену в сотни футов высотой и, вероятно, в сотни миль длиной по западной стороне Острова.
Поверх этой стены тянулись темно-зеленая корона леса; похоже на возвышении внутри, была вторая меловая стена, а за тем третья, еще дальше от моря, так что Остров с этой с этой стороны, казалось, состоял из блестящих ярусов, поднимающихся к какой-то неизвестной и, возможно, недоступной центральной цитадели. Валентин слышал о террасах Острова и считал их древними искусственными сооружениями, символическими метками подъема к посвящению. Но похоже было, что сам Остров состоял из природных террас, усугубляющих его таинственность. Не стоило удивляться, что это место стало священным на Маджипуре.
Наморинта сказала, указывая:
- Эта выемка в утесе - Талис, куда причаливают корабли пилигримов. Это одна из двух гаваней Острова, вторая - Нуминор, на другой стороне. Но вы, наверное, и сами это знаете, раз вы пилигримы.
- У нас было мало времени, чтобы узнать, - ответил Валентин. - Мы неожиданно решились на паломничество.
- И останетесь до конца жизни на службе у Леди? - спросила она.
- На службе Леди - да, - ответил Валентин, - но, я думаю, не здесь. Для некоторых из нас Остров - только станция на долгой дороге.
Наморинта, казалось, была озабочена, но больше ни о чем не спрашивала.
Юго-западный ветер быстро донес «Королеву Родмента» к Талису. Скоро перед ними выросла громадная меловая стена, и отверстие в ней оказалось не выемкой, а героических размеров гаванью. Тримаран вошел с полными парусами. Валентин стоял на носу и был охвачен благоговейным страхом при виде границ входа, потому что в углу «у», форму которого имел Талис, утесы спускались в воду почти отвесно с высоты мили или больше, а в их основании была широкая полоса земли, граничащая с широким белым пляжем. На одной стороне были верфи, пирсы и доки, казавшиеся карликовыми по сравнению с этим гигантским амфитеатром. Трудно было себе представить, как можно выйти из этого порта у подножия утесов вглубь острова. Это была природная крепость.
И в ней стояла тишина. В гавани не было ни одного судна, кругом царило спокойствие.
- Есть там кто-нибудь, - спросил Слит, - кто нас встретит?
Карабелла закрыла глаза.
- Идти кругом до Нуминора или вернуться на архипелаг…
- Нет, - сказал Делиамбер. - Нас встретят. Бояться нечего.
Тримаран встал у свободного пирса. Член команды спустил лодку, и они поплыли вперед.
Уверенность Делиамбера казалась неуместной. Там не было никого. Все было тихо. Они ждали, неуверенно переглядываясь.
- Давайте искать, - сказал наконец Валентин. - Лизамон, Кон, Залзан Кавол, осмотрите здания слева; Слит, Делиамбер, Виноркис, Шанамир - справа; Панделон, Тизм, Роворн - обогните пляж и посмотрите за ним; Гарцвел, Ирфон…
Сам Валентин, Карабелла и парусный мастер Корделин пошли вперед, к подножию громадного утеса. Здесь начиналось нечто вроде тропы, которая шла под углом вверх, почти вертикально к верхней части утеса, и исчезала между двумя белыми шпилями. Чтобы подняться по этой тропе, нужно было иметь ловкость лесных братьев и нахальство горного козла, решил Валентин. Однако другой возможности уйти с берега, по-видимому, не было. Он заглянул в будочку у начала тропы, но не нашел ничего, кроме нескольких плавучих саней, видимо, служивших для подъема. Он вытащил одни, поставил опорное седло на уровень грунта, но не смог их включить.
Они вернулись к пирсу. Почти все уже были там.
- Все пусто, - сказал Слит.
Валентин посмотрел на Наморинту.
- Сколько тебе нужно времени, чтобы отвезти нас кругом, на ту сторону?
- В Нуминор? Несколько недель. Но я туда не поеду.

Предыдущая страница 20 Следующая страница


21 Роберт Сильверберг

- Мы заплатим, - сказал Залзан Кавол.
Она равнодушно взглянула на него.
- Мое дело - рыболовство. Начинается лов рыбы-колючки. Если я повезу вас в Нуминор, я пропущу этот сезон и половину сезонного лова гиссана. Вы не сможете оплатить мне это.
Скандар достал монету в пять реалов, но капитан отвергла ее.
- Вы заплатили мне, чтобы я везла вас от Родмента Грон сюда. За половину той платы я отвезу вас обратно. Это лучшее, что я могу сделать для вас. Через несколько месяцев снова пойдут корабли пилигримов, гавань оживится, и тогда, если вы захотите, я опять привезу вас сюда за те же полцены. Как бы вы не решили, я к вашим услугам. Но я отчалю отсюда до наступления темноты, и не в Нуминор.
Валентин обдумал ситуацию. Это еще неприятнее, чем быть проглоченным драконом, потому что оттуда он освободился довольно быстро, а это неожиданное препятствие сулило отсрочку на всю зиму, если не больше, а в это время Доминик Барджазед будет править в Зимроле, рассылать новые законы, изменять историю и укрепляться в своем положении. Но что же делать? Он взглянул на Делиамбера, но колдун, выглядевший спокойным, не дал никакого совета. На эту стену им не взобраться. Летать они не умеют. Значит возвращаться на Родмент Грон?
- Ты не подождешь один день? - спросил он Наморинту. - За добавочную плату? Может, утром мы найдем кого-нибудь.
- Я далеко от Родмент Грон, - ответила она, - и жажду снова увидеть его берега. Лишний час ожидания вам не даст ни чего, а мне и того меньше. Не тот сезон, люди Леди не ждут ни кого и не придут сюда.
Шанамир слегка дернул Валентина за рукав.
- Ты Корональ Маджипура, - прошептал он, - прикажи ей ждать! Назови себя и заставь ее встать на колени!
Валентин улыбнулся и так же тихо ответил:
- Я думаю, что номер не пройдет. Я где-то оставил свою корону.
- Ну так пусть Делиамбер заколдует ее и сделает уступчивей.
Это было возможно, но Валентин не желал этого: Наморинта была честна с ними и теперь имела право уйти. Наверное, справедливо, что можно ждать и день, и два, и три, а толку не будет. А заставить ее уступить с помощью силы Делиамбера казалось ему отвратительным. Но, с другой стороны…
- Лорд Валентин! - крикнул издали женский голос. - Иди сюда!
Он взглянул в дальний конец гавани. Кричала Панделон, плотник Гарцвела. Она махала руками и звала. Он побежал к ней, остальные за ним.
Когда он подбежал, она повела его по мелкой воде вокруг каменного выступа, скрывавшего пляж поменьше. Там он увидел одноэтажное здание из розового песчаника с эмблемой Леди - треугольник в треугольнике - видимо, какой-то гробницы. Перед зданием был сад с цветущими кустами, расположенными симметричным узором красных, голубых, оранжевых и желтых цветов. За садом ухаживали два садовника: мужчина и женщина. Они равнодушно глядели на приближающегося Валентина. Он неуклюже сделал им знак Леди, они ответили более умело.
- Мы пилигримы, - сказал он, - и нам нужно узнать дорогу к террасам.
- Вы приехали не вовремя, - сказала женщина с широким, бледным, морщинистым лицом. В ее голосе не было и намека на дружелюбие.
- Из-за нашего стремления служить Леди.
Женщина пожала плечами и вернулась к своей работе. Мужчина, крепкий, невысокий, с редкими седыми волосами, сказал:
- В это время года вам следовало ехать в Нуминор.
- Мы из Зимрола.
- Сквозь драконьи ветры? Вам, верно, нелегко пришлось. - В голосе звучал признак внимания.
- Были кое-какие трудные минуты, - согласился Валентин, - но теперь они позади. Мы рады, что наконец достигли Острова.
- Леди позаботится о вас, - равнодушно сказал мужчина и взялся за лопату.
Молчание быстро становилось пугающим. Валентин спросил:
- Где дорога на террасы?
- Вы не сможете воспользоваться ею, - сказала женщина.
- Вы не поможете нам?
Снова молчание.
- Это же недолго, - настаивал Валентин. - Покажите нам дорогу, и мы больше не будем беспокоить вас.
- У нас здесь работа, - сказал мужчина.
Валентин облизал губы. Все вело в никуда, и Ниморинта, видимо, оставила тот пляж пять минут назад и возвращается в Родмент Грон, бросив их в безвыходном положении. Он посмотрел на Делиамбера; его колдовские прикосновения могут стать приказом. Делиамбер игнорировал его взгляд. Валентин подошел к нему и шепнул:
- Коснись их щупальцем и заставь помочь нам.
- Я думаю, - ответил Делиамбер, - что на этом священном острове мое колдовство мало чего стоит. Пользуйся своими чарами.
- Но у меня их нет!
- Попробуй, - сказал Вруон.
Валентин снова подошел к садовникам. Я, Корональ Маджипура, думал он, я сын Леди, которой вы служите… Сказать что-либо подобное садовникам было немыслимо, но он, возможно, сумеет передать это силой духа. Он выпрямился и двинулся к центру своего существа, как делал это, готовясь жонглировать перед взыскательной аудиторией, и улыбнулся такой теплой улыбкой, от которой могли бы раскрыться почки на ветвях цветущих кустов. Через минуту садовники подняли глаза от своей работы, увидели его улыбку и продемонстрировали безошибочный ответ - реакцию удивления, растерянности и… покорности. Он омыл их сияющей любовью.
- Мы прошли тысячи миль, - ласково сказал он, чтобы обрести покой и мир Леди, и мы просим вас, во имя Божества, которому вы служите, помочь нам на нашем пути; нужда наша велика, и мы устали от странствий.
Они заморгали.
- У нас своя работа, - неуверенно сказала женщина.
- Мы не можем уйти, пока сад не ухожен, - промямлил мужчина.
- Сад цветет, - возразил Валентин, - и будет цвести несколько часов без нашей помощи. Помогите нам, пока еще не стемнело. Мы просим только показать нам дорогу, и Леди вознаградит вас за это.
Садовникам явно было не по себе. Они посмотрели друг на друга, потом на небо как бы прикидывая, не поздно ли. Наконец они хмуро встали, отряхнули песок с колен и пошли к краю пляжа, в мелкий прибой, вокруг острия большого пляжа и вниз к подножию утеса, где находилась вертикальная тропа к небу.
Шаморинта была еще на прежнем месте, но уже готовилась к отплытию. Валентин подошел к ней.
- Мы глубоко признательны тебе за помощь, - поблагодарил он.
- Вы остаетесь?
- Мы нашли путь на террасы.
Она улыбнулась с непритворным удовольствием.
- Я не хотела бросать вас, но Родмент Грон зовет меня. Я желаю вам удачи в вашем паломничестве.
- И я желаю тебе безопасного путешествия домой, - он хотел уже было отойти, но она удержала его:
- Еще одно, когда женщина обратилась к тебе, она сказала Лорд Валентин. Что это значит?
- Просто шутка.
- Я слышала, что так зовут нового Короналя. Он стал править год или два назад.
- Да, - ответил Валентин, - но он черноволосый. А это была просто шутка, потому что я тоже Валентин. Счастливого плавания, Наморинта.
- Плодотворного паломничества, Валентин.
Он пошел к утесу. Садовники вытащили из будки несколько плавучих саней, установили их как нужно, и жестом пригласили путешественников. Валентин сел в первые сани с Карабеллой, Делиамбером, Шанамиром и Коном. Садовница вошла в будку, где, как видно, было управление санями. Сани тут же приподнялись на воздушной подушке и поплыли. Начался страшный, головокружительный подъем на белый утес.

8

- Вы прибыли, - сказал служитель Талинот Изолд, - на Террасу Оценки. Когда настанет время идти дальше, ваша дорога приведет вас на Террасу Начала, затем на Террасу Зеркал, где вы встретились с собой. Если увиденное удовлетворит вас и ваших гидов, вы пойдете внутрь Второго Утеса, где вас ждет другая группа террас. Так вы дойдете до Террасы поклонения. Затем если над вами будет милость Леди, вы получите вызов во Внутренний Храм. Но я бы не советовал вам надеяться, что это случится скоро. Но те, кто надеются достичь Леди, в конце концов, вероятно, доходят до нее.
Настроение Валентина потускнело: он не только надеялся дойти до Леди, это было просто жизненно необходимо. Однако он понимал, что имел в виду служитель. В этом священном месте паломник ничего не требовал: он подчинялся, он отказывался от требований, нужд и желаний, он уступал, если желал покоя. Здесь не место для Короналя. Главное в жизни Короналя - пользоваться властью, мудро, если способен к мудрости, но в любом случае твердо. Главное в жизни пилигрима - подчинение. В этом противоречии Валентин легко мог пропасть, но иного выбора не было.
Во всяком случае, он добрался до внешних окраин области Леди. На вершине утеса служители встретили их без всякого удивления: видимо, они знали, что к ним поднимаются внесезонные паломники. И теперь их, выглядевших благочестиво и несколько глупо в мягкой бледной одежде пилигримов, собрали в длинном низком здании из гладкого розового камня, которое стояло у гребня утеса. Плиты из того же камня составляли большой полукруг для прогулок, тянувшийся, видимо, на большое расстояние вдоль кромки леса, венчавшего утес. Это была Терраса Оценки. Дальше шел лес. Другие террасы располагались далеко за ним. В глубине, невидимый отсюда, поднимался второй утес. Третий утес, насколько понял Валентин, был выше второго и находился в сотнях миль где-то в глубине острова, и это была священнейшая территория, где был Внутренний Храм и где жила Леди. Несмотря на то, что Валентин прошел уже так много, казалось немыслимым, что он когда-нибудь одолеет эти последние несколько сотен миль.
Быстро наступила ночь. Оглянувшись на круглое окно позади него, Валентин увидел темнеющее небо и широкую темную полосу моря. На гладкой поверхности воды виднелось пятнышко. Валентин надеялся, что это идет домой тримаран «Королева Родмента», а дальше вольванты видят свои бесконечные сны и морские драконы плывут к Великому Океану, а еще дальше - Зимрол с его городами, заповедниками и парками, фестивалями и миллиардами жителей. Для него многое осталось позади, но теперь он должен смотреть вперед.
Он внимательно поглядел на Талинота Изолда, их первого здешнего гида, высокого худощавого, с молочно-белой кожей и лысой головой, неизвестного пола. По росту и ширине плеч можно было предположить, что это мужчина, но изящество лицевых костей, особенно хрупкий изгиб легкого выступа над странными синими глазами создавали обратное впечатление. Талинот Изолд объяснил все: ежедневную рутину молитв, работы и медитации, систему толкования сна, устройство жилых помещений, диету, исключающую любые вина и некоторые пряности и многое другое. Валентин пытался помнить все это, но тут было так много правил, требований, обязанностей и обрядов, что они перепутались в его уме, и через некоторое время он оставил усилия надеясь, что ежедневная практика вобьет в него все правила.
Когда стемнело, талинот Изолд повел их в зал обучения мимо искрящегося каменного бассейна, где они вымылись прежде чем одеть данную им одежду, и где должны были мыться дважды в день, пока находятся на этой террасе, и в обеденный зал. Здесь им подали простую еду из супа и рыбы, безвкусную и малопривлекательную даже для зверски голодных паломников. Обслуживали их новички вроде них, но в светло-зеленой одежде. Большой зал был занят лишь частично - час обеда уже почти прошел, как объяснил Талинот Изолд. Валентин оглядел других паломников. Они были разных рас, может, лишь около половины человеческого корня, но были много вруонов, гейрогов, скандаров, несколько лименов, были и хьорты, а в дальнем конце маленькая группа су-сухирисов. Сеть Леди охватывала все расы Маджипура - кроме одной.
- Метаморфы когда-нибудь искали Леди, - спросил Валентин.
Талинот Изолд ангельски улыбнулся.
- Если пьюривар придет к нам, мы должны принять его. Но они не участвуют в наших ритуалах. Они живут сами по себе, словно они одни на Маджипуре.
- Может кто-нибудь из них приходил сюда в другом обличье? - предположил Валентин.
- Мы знали бы это, - спокойно ответил Талинот Изолд.
После обеда их развели по комнатам. Отдельные комнаты, едва ли больше стенного шкафа в напоминающей муравейник квартире. Постель, раковина, место для одежды и ничего больше. Лизамон сердито оглядела свою комнату.
- Вина нет, меч отобрали, а теперь мне еще спать в этом ящике? Похоже, что я промахнулась, став пилигримом, Валентин.
- Успокойся, сделай усилие. Я верю, что мы не очень долго задержимся на Острове.
Он вошел в свою комнату, находящуюся между комнатами женщины-воина и Карабеллы. Свет тут же потускнел. Он лег на койку и неожиданно заметил, что засыпает, хотя было еще рано. Сознание покинуло его, и он увидел Леди, явную бесспорную Леди Острова.
Валентин много раз видел ее во сне, ее ласковые глаза, черные волосы, цветок за ухом, оливковую кожу, но сейчас образ был резче, детальнее. Он разглядывал мелкие морщины в уголках глаз, крошечные зеленые камни в серьгах, узкую серебряную полоску над бровями. Во сне он протягивал к ней руки и говорил: - «Мать, я здесь, позови меня к себе!» Она улыбнулась ему, но не ответила.
Они были в саду, и вокруг них цвели алабандины. Маленьким золотым инструментом она отщипывала цветочные бутоны, чтобы оставшиеся цвели лучше и сильнее. Он стоял рядом и ждал, когда она обернется к нему, но ее работы по ощипыванию все продолжались. Наконец она сказала, не глядя на него: «Нужно быть очень внимательным к своему делу, чтобы хорошо его выполнить»
- «Мать, я твой сын Валентин!» - «Видишь, на каждой ветке пять бутонов. Оставь их, и они все раскроются, но я уберу два здесь, один здесь, один тут, и цветение будет великолепным».
Пока она говорила, бутоны развернулись и запах алабандины наполнил воздух, а громадные желтые лепестки вытянулись, как тарелки, открыв черные тычинки и пестик. Леди слегка коснулась их, и в воздух разлетелась пурпурная пыльца. - «Ты тот, кто ты есть, и всегда им будешь», - сказала Леди.
Сон сменился: Леди уже не было, только колючие кусты махали ему жесткими руками, громадные птицы летали над ним. Затем все смешалось.
Проснувшись, он должен был сразу же доложить своему толкователю снов, не Талиноту Изолду, а другому служителю, тоже лысому и тоже неопределенного пола, но, вероятно, все же женщине - Столиноп. Эти служители были среднего уровня посвящения, как вчера узнал Валентин. Они вернулись со Второго Утеса, чтобы обслуживать новичков.
Толкование снов на Острове ничуть не напоминало действия Тизаны. Не было ни наркотиков, ни совместного возлежания. Валентин просто пришел к толковательнице снов и описал свой сон. Столиноп спокойно слушала. Валентин заподозрил, что толковательница имела доступ к его сну, когда тот происходил, и теперь просто хочет сравнить отчет Валентина с собственным восприятием и увидеть, нет ли провалов и противоречий. Поэтому Валентин точно передал сон, как помнил его, и, говоря, как говорил во сне: «Мать, я твой сын Валентин», внимательно наблюдал, какова реакция Столиноп. Но с таким же успехом он мог смотреть на меловой утес.
Когда он закончил свой рассказ, толковательница спросила:
- Какого цвета были цветы алабандины?
- Желтые с черной серединой.
- Приятный цвет. В Зимроле алабандины алые с желтой серединкой. Какие тебе больше нравятся?
- Одинаково.
Столиноп улыбнулась.
- В Алханроле алабандины желтые с черной серединкой. Можешь идти.
И так каждый день: загадочное замечание, а если не загадочное, то могущее интерпретироваться - по-разному, хотя интерпретации не предлагалось. Столиноп была как бы хранилищем снов Валентина, она впитывала их, но не давала советов. Валентин начал привыкать к этому.
Он стал привыкать к ежедневной работе. Каждое утро он два часа работал в саду: полол, подрезал, окапывал, после обеда работал каменщиком, изучал искусство обтесывать плиты. Затем шли долгие часы медитации. Тут им никто не руководил: просто посылали смотреть на стены. Своих спутников он почти не видел, кроме как за совместным купанием утром и перед ужином, и разговаривали они мало. Легко было войти в ритм этого места и отбросить все остальное. тропический воздух, аромат множества цветов, благородный тон всего, что было здесь, успокаивали и размягчали, как теплая ванна.
Но Алханрол лежал в тысячах миль к востоку, а Валентин ни на дюйм не приближался к своей цели, пока оставался на Террасе Оценки. Прошла уже неделя. Во время медитации Валентин предавался мечтам, как он соберет всех своих людей, удерет ночью, пройдет незаконно через террасы Второго и Третьего Утесов и появится на пороге Храма Леди. Однако он подозревал, что в таком месте, где сон - открытая книга, им далеко не уйти.
Это его раздражало. Он понимал, что раздражение не даст ему продвижения, и учился расслабиться, снимать с себя неотложность своих задач, очищать мозг от всяких нужд, принуждений и отвлечений и таким образом открыть путь призывному сну, который Леди позовет его к себе. Но это не дало эффекта. Он дергал сорняки, обрабатывал теплую плодородную землю, носил ведра со строительным растворам к дальним концам террасы. Он сидел, скрестив ноги, с совершенно пустым мозгом целыми часами во время медитации каждую ночь, ложась, молился, чтобы Леди позвала его, но ничего не происходило.
- Долго ли это будет продолжаться? - спросил он Делиамбера однажды в бассейне. - Пятая неделя, а может, и шестая, я уже сбился со счета. Сколько я должен быть здесь? Год? Два? Три?
- С некоторыми пилигримами дело обстоит именно так, - ответил вруон.
- Я разговаривал с одним хьортом, он служил в патруле при Лорде Вориаксе. Он провел здесь четыре года и, кажется, вполне примирился с тем, что останется тут навсегда.
- Ему не нужно никуда идти. Гостиница тут достаточно приятная. Но у меня… - важные дела на востоке, - закончил за него Делиамбер. - Однако ты осужден оставаться здесь. В твоей дилемме парадокс. Валентин, ты отрекаешься от цели, но твое отречение само по себе цель. Разве ты этого не понимаешь? Твоя толковательница, наверняка, понимает.
- Конечно, понимаю. Но что мне делать? Как я могу уверять, что не беспокоюсь, не придется ли мне остаться тут навеки?
- Уверять нельзя. Но как только ты по-настоящему успокоишься, ты двинешься вперед. Но не раньше.
Валентин покачал головой.
- Это все равно, как если бы мое спасение зависело от того, чтобы я никогда не вспоминал о джи-птицах. Как бы я стрался не думать о них, они все время будут лезть мне в мозг. Что мне делать, Делиамбер?
Но других советов у Делиамбера не было. На следующий день Валентин узнал, что Шанамир и Виноркис продвинулись на Террасу Начала.
Прошло два дня, прежде чем Валентин и Делиамбер встретились снова. Колдун заметил, что Валентин плохо выглядит. Валентин ответил с нескрываемым раздражением:
- А как я, по-твоему, должен выглядеть? Ты знаешь, сколько сорняков я выдрал, сколько плит обтесал, а Барджазед сидит себе в Горном Замке в Алханроле и…
- Спокойно, - мягко сказал Делиамбер. - Это не похоже на тебя.
- Спокойно? Сколько я могу быть спокойным?
- Может быть, испытывают твое терпение. В этом случае, Милорд, ты провалишь испытание.
Валентин задумался, затем сказал:
- Я согласен с твоей логикой. Но, может быть, испытывают мою изобретательность? Делиамбер, пошли в мою голову призывный сон в эту ночь.
- Ты знаешь, что мое колдовство мало чего стоит на этом острове.
- Ну попробуй. Составь послание от Леди и введи в мой мозг, а там увидим.
Делиамбер пожал плечами и коснулся щупальцем руки Валентина для передачи мысли. Валентин почувствовал слабый, далекий звон контакта.
- Твое колдовство работает, - сказал он.
И в эту ночь он видел, что плавает, как вольвант, в бассейне, прикрепленный к камням какой-то пленкой, растущей из его ног, и пытается освободиться, и в это время в ночном небе появилась Леди. Она сказала: «Иди ко мне, Валентин», и пленка растаяла, он всплыл наверх и полетел с ветром к Внутреннему Храму.
Валентин передал этот сон Столиноп. Та равнодушно выслушала. В следующую ночь Валентин сказал, что видел тот же сон, но Столиноп опять промолчала. третий раз Валентин повторил то же и попросил толкования. Столиноп сказала:
- Толкование твоего сна таково: на чужих крыльях птица не летает.
Валентин покраснел и вышел.
Через пять дней Талинот Изолд сказал, что Валентину даровано разрешение перейти на Террасу Начала.
- Но почему? - спросил Валентин Делиамбера.
- Почему? - переспросил вруон. - В духовном прогрессе это бесполезный вопрос. В тебе явно что-то изменилось.
- Но мой сон был незаконным!
- Может, и законным, - возразил колдун Один из служителей повел Валентина пешком по лесной тропинке к следующей террасе. Дорога была запутанная, извилистая, иногда возвращался обратно, так что казалось, что идут они совсем не в том направлении. Валентин полностью утратил счет времени. Через несколько часов они вдруг оказались в громадном свободном пространстве. От розовых каменных плит террасы шли с правильными интервалами пирамиды из темно-голубого камня в десять футов высотой.
Жизнь тут была, в основном, такая же - черная работа, медитация, встречи с толковательницей снов, аскетическая квартира, скудная пища. Но было также и начало священного обучения, где принципы благоволения Леди объяснялись посредством эллиптических сравнений и круговых диалогов.
Сначала Валентин слушал все это нетерпеливо. Все казалось ему неопределенным и абстрактным; ему трудно было сосредоточиться на таких туманных материалах, потому что им владела прямая политическая страсть - добраться до Замка и устроить допрос правительству Маджипура. Но на третий вечер его поразило то, что служитель говорил о чисто политической роли Леди. Она была регулирующей силой, как понял Валентин, строительным раствором любви и веры, скрепляющим воедино центры власти на этой планете. Кроме этого, она разработала свою магию снов-посланий. Конечно, нельзя было проверить народному мифу, что она каждую ночь прикасается к мозгам миллиардов жителей, но было ясно, что ее спокойным духом смягчается и облегчается мир. Аппаратура Короля Снов посылает прямые и специальные сны, бичующие виновных и предупреждающих колеблющих, и послания Короля могут быть жестокими. Но как тепло океана смягчает климат страны, так Леди смягчает грубые силы управления на Маджипуре, и теология считает Леди воплощением Божественной Матери. Теперь Валентин понял метафору о разделении власти, которую изобрели ранние правители Маджипура.
Теперь он слушал с неослабевающим интересом. Он отбросил свое жадное желание прыгать по террасам и решил научиться здесь большему.
На этой террасе Валентин был совсем одинок. Это было ново. Шанамир и Виноркис не попадались - может, их уже послали на Террасу Зеркал? - а остальные насколько ему было известно, остались позади. Больше всего ему не хватало кипучей энергии Карабеллы и сардонической мудрости Делиамбера, но другие тоже стали частью его души за долгое и тяжелое путешествие через Зимрол, и не иметь их рядом было очень неуютно. Его время как жонглера, казалось, давно миновало и никогда не вернется. Иногда в свободные минуты он рвал плоды с деревьев и бросал их хорошими знакомыми приемами, чтобы развлечь новичков и служителей. Один широкоплечий чернобородый мужчина по имени Фарсел, особенно внимательно следил за жонглированием Валентина.
- Где ты научился этому искусству? - спросил он.
- В Пидруде, - ответил Валентин. - Я был в труппе жонглеров.
- Хорошая, верно, была жизнь.
- Да, - сказал Валентин, вспоминая возбуждение выступления перед темнолицым Лордом Валентином на арене в Пидруде, на широких подмостках Постоянного Цирка в Долорне и прочие незабываемые сцены прошлого.
- Этому можно научиться, - спросил Фарсел, - или это природный дар?
- Любой научится, если у него быстрый глаз и умение сосредоточиться. Я учился всего две недели в прошлом году в Пидруде.
- Ври! Наверняка всю жизнь жонглировал!
- До прошлого года - нет.
- Тогда зачем же ты взялся за это? Валентин улыбнулся.
- Нужно было зарабатывать на жизнь, а в Пидруд на фестиваль Короналя приехали странствующие жонглеры и им были нужны лишние руки. Они быстро меня научили и я мог бы научить тебя.
- Думаешь, получится?
- Лови, - сказал Валентин и бросил чернобородому один из крепких зеленых плодов, которыми жонглировал. - Перебрасывай его из руки в руку. Пальцы держи свободно. Тебе надо усвоить несколько основных положений и приемов, практиковаться в них, а потом…
- А чем ты занимался до жонглирования? - спросил Фарсел, перебрасывая плод.
- Бродяжничал, - сказал Валентин. - Держи руки вот так…
Он с полчаса тренировал Фарсела, как Карабелла и Слит тренировали его самого в Пидруде. У Фарсела были быстрые руки и хорошие глаза, и научился он быстро, хотя и не так молниеносно, как в свое время Валентин. Через несколько дней он усвоил большую часть элементарных приемов и мог жонглировать, хотя и не изящно. Он был весьма разговорчив и не закрывал рта пока перебрасывал плод. Родился он по его словам в Ни-мойе, много лет был торговцем в пилиплоке, недавно пережил духовный кризис, который ввел его в смущение и затем послал в паломничество на Остров. Он рассказывал о своей женитьбе, о своих надежных сыновьях, о том, как он выигрывал и проигрывал за игорными столами целые состояния. И он хотел знать все о Валентине, о его семье, о его склонностях, о причинах, приведших его к Леди. Валентин отвечал на все его вопросы достаточно правдоподобно, а более щекотливые ловко обходил, переключаясь на советы по искусству жонглирования.
В конце второй недели работы, учебы, медитации, периодов свободного времени, проводимого в жонглировании с Фарселом - устойчивый и постоянный круг - Валентин вновь почувствовал неудержимое желание двигаться дальше.
Он не имел представления, сколько здесь террас - девять? девяносто? - но если он будет тратить столько времени на каждую, он и за много лет не дойдет до Леди. Как-то надо сократить процесс подъема.
Поддельные сны-вызовы, похоже, не срабатывают. Он попробовал протащить свой сон о дрейфе в бассейне Силимейн здешней толковательнице, но он не произвел на нее впечатления. Во время медитации, сна он пытался достичь мозга Леди и умолять ее вызвать его, но и это оказалось бесполезным.
Он спросил тех, кто сидел рядом с ним за обедом, давно ли они на этой Террасе. Один сказал - два года, другой - восемь месяцев. Их это, казалось, не тревожило.
- А ты? - спросил он Фарсела.
Тот ответил, что пришел за несколько дней до Валентина. В нем тоже не чувствовалось нетерпения.
- Куда спешить? Мы везде служим Леди верно? Одна терраса так же хороша, как и другая.
Кивнув, Валентин еле сдержал недовольство.
В конце третьей недели он вдруг увидел Виноркиса, идущего через поле, где Валентин работал. Но расстояние было большим, и точной уверенности Виноркис ли это у Валентина не было, к тому же он был в недосягаемости для оклика. Но на следующий день, жонглируя с Фарселом возле бассейна, он снова увидел Виноркиса на другой стороне площадки. Валентин извинился перед партнером и прекратил тренировку. После стольких недель пребывания вдали от своих спутников он был рад увидеть хотя бы хьорта.
- Значит, это все-таки ты проходил по полю? - спросил Валентин.
Виноркис кивнул.
- В последние дни я несколько раз видел тебя, Милорд. Но терраса так велика, я никак не мог подойти ближе. Когда ты прибыл?

Предыдущая страница 21 Следующая страница


Замок лорда Валентина 22

- Через неделю после тебя. Кто еще из наших здесь?
- Вроде бы никого, - ответил хьорт. - Был Шанамир, но ушел дальше. Как вижу, ты не утратил своего умения жонглировать, Милорд. Кто твой партнер?
- Человек из Пилиплока. Быстрые руки.
- И язык тоже?
Валентин нахмурился.
- Что ты имеешь в виду?
- Ты говорил ему что-нибудь о своем прошлом или о будущем, Милорд?
- Конечно нет! - Валентин уставился на хьорта. - Нет, Виноркис! Как могут быть шпионы Короналя на Острове Леди?
- А почему нет? Разве так трудно сюда проникнуть?
- Но почему ты подозреваешь…
- Прошлой ночью, после того, как я мельком увидел тебя на поле, я пришел сюда и поспрашивал о тебе. Один из тех, с кем я разговаривал, был твой новый друг, Милорд. Я спросил его, знает ли он тебя, и он тут же начал допрашивать меня: друзья ли мы с тобой, знал ли я тебя в Пидруде, почему мы пришли на Остров и так далее. Я не люблю, Милорд, когда чужаки задают вопросы, особенно здесь, где учат держаться в стороне от других.
- Может, ты излишне подозрителен, Виноркис?
- Может быть. Но в любом случае остерегайся, Милорд.
- Я так и делаю. Он не узнал от меня ничего, кроме того, что уже знал, а именно - о жонглировании.
- Может, он уже слишком много знает о тебе, - угрюмо сказал хьорт. Но мы последим за ним, пока он следит за тобой.
Известие, что даже здесь он, возможно, находится под наблюдением, расстроило Валентина. Здесь же святилище! Ах, если бы рядом были Слит и Делиамбер! Шпион ведь может стать и убийцей, когда Валентин подойдет ближе к Леди и таким образом окажется угрозой для узурпатора.
Но Валентину казалось, что он так и не подойдет ближе к Леди. Прошла еще неделя по установленному порядку. Затем когда он уже готов был уверовать, что останется на Террасе Начала до конца своих дней и что в общем-то это не так и важно, его вызвали с поля и сказали, чтобы он приготовился на Террасу Зеркал.

9

Третья терраса была головокружительно прекрасна. Блеск ее напомнил Валентину Долорн. Она прислонилась к основанию Второго Утеса, Неприступной вертикальной казавшейся абсолютным барьером против проникновения внутрь, а когда солнце освещало западную сторону утеса, отраженный свет слепил глаза и захватывал дух.
И там были зеркала - громадные, грубо вырезанные плиты полированного черного камня, воткнутые краем в грунт вокруг террасы. Они сияли внутренним светом. Валентин в первый раз критически взглянул на себя, ища перемен, произведенных путешествий, какую-нибудь затуманенность того теплового излучения, которое исходило от него, начиная с Пидруда, следы усталости или потрясений. Но ничего такого он не увидел: знакомый золотоволосый улыбающийся мужчина. И он приветственно махнул своему отражению и дружески подмигнул ему. А через неделю вообще перестал замечать его. Если бы ему приказали не обращать внимания на зеркала, он, вероятно, жил бы в постоянном напряжении, невольно бросая на них взгляды и тут же отводя его, но никто не сказал ему, для какой цели здесь зеркала и как он должен относиться к ним, поэтому он вскоре просто забыл о них. Зеркала, как он понял много позже были ключом к движению вперед на Острове: эволюция духа изнутри, растущая способность отличать и отбрасывать ненужное.
Здесь он был совсем одинок: ни Шанамира, ни Виноркиса, ни Фарсела. Валентин внимательно пригляделся к чернобородому если бы тот и в самом деле был шпионом, он, без сомнения, нашел бы возможность следовать за Валентином с террасы на террасу. Но здесь он не появился.
Валентин пробыл на террасе Зеркал одиннадцать дней и отправился дальше с пятью другими новичками на плавающих санях к краю Второго Утеса на Террасу Посвящения.
Отсюда открывался великолепный вид на первые три террасы, находившиеся далеко внизу. От Террасы Оценки видна была лишь узкая розовая линия на фоне темной зелени леса, но большая Терраса Начала величественно развертывалась на середине нижнего плато, а Терраса Зеркал прямо внизу сверкала, как миллион ярких погребальных костров, в полуденном свете.
Теперь ему уже стало безразлично, насколько быстро он сможет продвигаться. Время утратило свое значение. Он полностью вошел в здешний ритм. Он работал на полях; слушал неторопливые лекции духовного обучения; он проводил много времени в темном каменном здании - месте поклонения Леди
- и спрашивал, будет ли ему дарован ответ. Иногда он вспоминал, что намеревался быстро пройти к сердцу Острова и к женщине, что живет там, но теперь это имело для него мало значения. Он становился истинным пилигримом.
За Террасой Посвящения находилась Терраса Цветов, за ней - Терраса Преданности, а затем Терраса Окружения. Все они были на Втором Утесе, так же, как и Терраса Восхождения - последняя ступень, с которой поднимались на плато, где жила Леди. Каждая из террас, как начал понимать Валентин, полностью окружала Остров, так что на них в любое время мог находиться миллион почитателей, если не больше, но каждый пилигрим знал только крошечный участок целого, пока шел к центру. Сколько трудов было положено, чтобы выстроить все это! Сколько жизней было отдано целиком на служение Леди! И каждый паломник шел в сфере молчания: здесь не заводили дружеских отношений, не обменивались откровениями, не обнимались любовники. Фарсел был единственным исключением из этого правила. Вообще это место существовало как бы вне времени и в стороне от обычных ритуалов жизни.
В этой средней зоне Острова было меньше акцента за обучения, а больше на тяжелую работу. Валентин знал, что, достигнув Третьего Утеса, он присоединится к тем, кто фактически несет по всему миру работу Леди. Теперь он понимал, что большая часть посланий излучает не сама Леди, а миллионы ее передовых служителей Третьего Утеса, чьи мозг и дух наполнены благоволением Леди. Но отнюдь не все достигают Третьего Утеса: очень многие старые служители десятилетиями остаются на Втором Утесе, выполняя административную работу, не надеясь и не желая продвигаться к более тяжелой ответственности внутренней зоны.
В третью неделю на Террасе Посвящения Валентину было дано познать настоящий, безошибочный сон-вызов.
Он видел, что идет по опаленной пурпурной равнине, которая так затемняла его сон в Пидруде. Солнце висело низко над горизонтом, небо было тяжелое и унылое, вдали виднелись две широкие горы, поднимавшиеся, как гигантские кулаки. В усыпанной камнями долине между горами виднелся последний красный отблеск солнца, необычный, масляный, зловещий свет. Из этой странно освещенной долины дул холодный сухой ветер и нес с собой вздыхающие, поющие звуки, мягкую, меланхолическую мелодию. Валентин шел и шел, но горы не становились ближе, пески пустыни тянулись бесконечно, а он все шел, чтобы не угасла последняя искра света. Силы его слабели. Угрожающие миражи танцевали перед ним. Он видел Симонана Барджазеда, Короля Снов, и его трех сыновей. Он видел призрачного дряхлого Понтификса, хохочущего на своем подземном троне. Он видел чудовищ, медленно ползавших по дюнам, и морды массивных дукмаров, высунувшиеся из песка и нюхающие воздух в поисках добычи. Кто-то шипел, звякал, шептал, насекомые собирались в мерзкие тучи; начался дождь из сухого песка, забивавший глаза и ноздри. Валентин устал и готов был остановиться и упасть и лежать, пока песчаные дюны не закроют его и только одно тянуло его вперед: в долине ходила женщина, Леди, его мать, и он стремился вперед, как только увидел ее. Он ощущал тепло ее присутствия, притяжение ее любви. «Иди, - шептала она, - иди ко мне, Валентин!» Ее руки тянулись к нему через пустыню. Плечи его согнулись, ноги подкашивались, он не мог идти, но знал, что должен. «Леди, - шептал он, - я не могу больше. Я должен отдохнуть, уснуть!» Свет между горами стал теплее и ярче. «Валентин, - звала она, - Валентин, сын мой!» Он с трудом удерживался, чтобы не закрыть глаза. Так заманчиво было лечь в теплый песок. «Ты мой сын, - звучал голос Леди с невообразимо большого расстояния. - Ты нужен мне». Когда она произнесла эти слова, он обрел новые силы и пошел быстрее, а затем легко побежал широкими шагами. Теперь расстояние быстро сокращалось. Валентин уже ясно видел ее на террасе из лилового камня; она ждала его, протягивала к нему руки, называла его имя, и голос ее звенел, как колокольчики в Ни-мойе.
Он проснулся, ее голос все еще звенел в его мозгу.
Рассвет. В душу Валентина влилась удивительная энергия. Он встал, спустился к большому аметистовому бассейну, служившему для купания и нырнул в холодную родниковую воду. Затем побежал к комнате Минесипты, здешней толковательнице его снов, плотной узкокостной особе с горящими черными глазами и худощавым лицом, и торопливо рассказал ей свой сон.
Минесипта молчала. Ее холодность как водой окатила красноречие Валентина. Он вспомнил как пошел к Столиноп на Террасе Начала с фальшивым сном вызовом, и о том, как она быстро отмела этот сон. Но ведь этот не фальшивый: тут не было Делиамбера с его колдовством.
Валентин медленно спросил:
- Могу я просить определения?
- У сна знакомые обертоны, - спокойно ответила Минесипта.
- Это все, что ты скажешь о нем?
- А что ты хотел бы услышать?
Валентин сжал кулаки.
Если бы кто-нибудь пришел ко мне за толкованием такого сна, я бы сказал, что сон-вызов.
- Прекрасно.
- Ты согласна? А ты назвала бы его сном-вызовом?
- Если хочешь.
- Мое желание тут ни при чем, - раздраженно сказал Валентин. - Либо это сон-вызов, либо нет. Как ты смотришь на него?
Криво улыбнувшись, толковательница сказала:
- Я назову твой сон сном-вызовом.
- И что дальше?
- Дальше? У тебя есть твои утренние обязанности.
- Сон-вызов, как я понимаю, требует появления к Леди.
- Да.
- Разве я не должен теперь идти во Внутренний Храм?
Минесипта покачала головой.
- Никто со Второго Утеса не идет во Внутренний Храм. Вот когда ты достигнешь Террасы Поклонения, сна-вызова будет достаточно. А сейчас - твой сон интересен и важен, но он ничего не меняет. Возвращайся к своим обязанностям, Валентин.
В нем просто клокотала злоба, когда он выходил из комнаты. Он понимал, что был глуп, что простого сна недостаточно для переноса его через барьеры, отделявшие его от Леди, однако же он так надеялся… Он думал, что Минесипта всплеснет руками, радостно вскрикнет и тут же пошлет его во Внутренний Храм, но ничего этого не случилось, его просто выставили из комнаты, и он страдал и злился.
Дальше было еще хуже. Через два часа, когда он возвращался с поля, его остановил служитель и резко сказал:
- Тебе приказано немедленно отправиться в гавань Талис, где новые пилигримы ждут твоего руководства.
Валентин остолбенел. Меньше всего он хотел возвратиться к исходной точке.
Он тут же вышел и пошел пешком, один от террасы к террасе, чтобы как можно скорее оказаться на Террасе Оценки. Ему выдали запас пищи и прибор, указывающий направление - наручный амулет, издававший тихий высокий звук. Он оставил Террасу Оценки в середине дня, но пошел не к побережью, а вглубь, к Террасе Подчинения.
Решение это пришло неожиданно и действовало с непреодолимой силой. Он просто не мог позволить себе отвернуться от Леди. Идя по неразрешенному пути на этом чересчур дисциплинированном острове, он подвергался опасному риску, но иначе поступить не мог.
Валентин обогнул край террасы, нашел травянистую тропинку и пошел наискосок через поле к главной дороге. Здесь он предполагал свернуть влево, к внешним террасам, но, чувствуя, что будет слишком бросаться в глаза, повернул направо. Скоро он оставил позади населенную часть террасы и дорога от широкого мощного тракта сузилась до лесной тропы, сжатой со всех сторон.
Через полчаса он вышел на развилку тропы. Он наудачу свернул влево, но спокойный свист указывающего дорогу прибора исчез. Когда Валентин вернулся и повернул направо, свист возобновился. Полезный аппарат, подумал Валентин.
Он шел ровным шагом до темноты. Затем устроился в приятной рощице возле ручья и позволил себе немного поесть сыра и нарезанного ломтиками мяса, потом он уснул на влажной земле между двумя деревьями.
Первые проблески зари разбудили его. Он потянулся, открыл глаза, быстро умылся в ручье. Сейчас слегка позавтракать и…
Он услышал позади себя треск: кто-то шел через кусты. Он бесшумно откатился за толстое дерево и осторожно выглянул. И увидел крепко скроенного чернобородого человека; тот вылез из кустов и остановился, оглядевшись вокруг.
Фарсел. В одежде пилигрима, но с кинжалом за поясом.
Обоих мужчин разделяли какие-то двадцать пять футов. Валентин нахмурился, прикидывая свои возможности и обдумывая тактику. Где Фарсел нашел кинжал на этом мирном острове? Зачем он шел за Валентином через лес, как не для того, чтобы убить?
Насилие было чуждо Валентину. Но захватить Фарсела врасплох, казалось, имело смысл. Он покачался взад и вперед, концентрируя мозг, как перед жонглированием, и выскочил из укрытия.
Фарсел крутился и выхватил кинжал. Внезапным резким движением Валентин ударил по руке Фарсела ребром ладони. Рука Фарсела онемела, кинжал выпал, но в следующий миг могучие руки Фарсела сгребли Валентина.
Они стояли, сцепившись, лицом к лицу. Фарсел был на голову ниже Валентина, но шире в груди и плечах. Он пытался повалить Валентина, но тот отбивался. Вены на лбу обоих набухли, лица покраснели от напряжения.
- Это безумие, - пробормотал Валентин. - Уходи, я не собираюсь вредить тебе.
Фарсел в ответ еще сильнее сжал Валентина.
- Кто тебя послал? - спросил Валентин. - Что тебе от меня нужно?
Молчание. Мощные, как у скандара руки неумолимо сдавливали Валентина. Он стал задыхаться. Боль слепила его. Он попытался раздвинуть локти и разорвать захват. Не получилось. Лицо Фарсела безобразно исказилось от усилий, губы плотно сжались. Он медленно и постепенно валил Валентина на землю.
Сопротивляться этому захвату было немыслимо. Валентин резко прекратил попытки и расслабился, как тряпичная кукла. Удивленный Фарсел дернул его в сторону. Валентин согнул колени и не противился, когда Фарсел швырнул его вниз. Но Валентин упал легко, на спину, с согнутыми ногами, и когда Фарсел яростно бросился на него, Валентин изо всех сил ударил его ногами в живот. Фарсел задохнулся и ошеломленно качнулся назад. Валентин вскочил, обхватил Фарсела сильными тренированными многомесячным жонглированием руками, повалил на землю и прижал руками и коленями.
Как странно, думал Валентин, драться врукопашную, словно мы дети. Это походило на сон.
Фарсел с ненавистью смотрел на него и колотил ногами по земле, тщетно пытаясь скинуть с себя Валентина.
- Теперь говори, - сказал Валентин, - что все это значит. Ты пришел убить меня?
- Ничего я не скажу.
- Ты, однако, был очень болтлив, когда мы с тобой жонглировали.
- То было раньше.
- Что мне с тобой делать? - спросил Валентин. - Если я тебя отпущу, ты снова нападешь на меня. Если же буду держать - сам задержусь.
- Долго ты меня не удержишь!
Фарсел снова попытался подняться. Сила его была огромна, но Валентин крепко держал его. Лицо Фарсела стало ярко-красным, жилы на горле вздулись, глаза горели злобой и отчаянием поражения. Некоторое время он лежал тихо, затем собрал все свои силы и рванулся вверх. Валентин не смог противостоять этому рывку. Настал момент, когда никто из них не управлял ситуацией. Валентин наполовину скатился, а Фарсел изворачивался, чтобы навалиться на него. Валентин схватил Фарсела за толстые плечи и пытался опрокинуть его на спину, но тот оттолкнул его и нацелился пальцами ему в глаза. Валентин увернулся, а затем не раздумывая, схватил Фарсела за черную жесткую бороду, дернул в сторону и ударил его головой о камень, выступавший из влажной почвы.
Фарсел глухо заворчал и затих.
Валентин вскочил, поднял валявшийся кинжал и встал над врагом. Он дрожал - не от страха, а от ослабления напряжения, как дрожит тетива лука, опустившая стрелу.
- Фарсел! - окликнул он, опустившись на одно колено.
Ответа не было. Мертвый? Нет. Громадная грудная клетка медленно поднималась и опускалась, и Валентин услышал хриплое прерывистое дыхание.
Валентин взглянул на кинжал. Что теперь делать? Слит сказал бы - покончить с поверженным, пока тот не очнулся. Нет… Невозможно. Убить можно только при самозащите. И уж конечно, не бессознательного, пусть тот и убийца. Убить разумное существо - значит всю жизнь иметь страшные сны. Но если уйти просто так - Фарсел придет в себя и бросится вдогонку. Вот когда пригодилась бы птицеловная лиана! Тут Валентин увидел другой сорт лианы с ветвями в палец толщиной, взобравшейся высоко на дерево. Несколькими сильными ударами ножа он отрезал пять больших ветвей и крепко связал ими Фарсела, который шевелился и стонал, но в себя не приходил. За десять минут Валентин спеленал его, как мумию, от груди до лодыжек, подергал - лиана держала крепко. Тогда он собрал свое немногое имущество и поспешил уйти.
Дикое столкновение в лесу потрясло Валентина. Не только сама драка, хотя она была достаточно варварской и должна была надолго расстроить его, но и мысль, что его враг больше не довольствуется слежкой, но и послал убийцу. И раз это так, думал он, могу ли я еще сомневаться в правильности видений, сказавших мне, что я Лорд Валентин?
Валентин плохо воспринимал концепцию преднамеренного убийства. Никто не может отнимать жизнь у другого. В мире, известном ему, это была основа. Даже узурпатор, столкнувший его с трона, не посмел убить его, боясь черных снов, которые обязательно придут; но сейчас он, видимо, решился пойти на этот страшный риск.
ЕСли только Фарсел не решился на попытку убийства самовольно, в призрачной надежде на милость своих нанимателей, когда увидел, что Валентин идет к внутренней зоне Острова.
Темное дело. Валентин поежился. Идя широким шагом по лесным тропам, он не раз напряженно оглядывался, опасаясь снова увидеть преследующего его чернобородого.
Но преследования не было. К концу дня Валентин увидел вдали Террасу Окружения, а за ней плоский белый пик Третьего Утеса.
Никто вроде не обращал внимания на спокойно идущего нелегального паломника. Он вошел на Террасу Окружения с таким видом, словно имел полное право на это. Терраса была обширной, богатой, с рядом величественных зданий из синего камня в восточном конце и рощей фруктовых деревьев с этой стороны. Валентин собрал с полдюжины спелых басса-плодов, положил в дорожный мешок и направился к бассейну, где смыл с себя дорожную пыль. Набравшись наглости, он вошел в столовую и взял себе суп и тушеное мясо. Затем так же небрежно вышел и направился в дальний конец террасы.
Он снова уснул на импровизированной постели, часто просыпаясь с мыслью о Фарселе, а когда стало достаточно светло, встал и пошел дальше. Высоко над лесом поднималась ошеломляющая стена Третьего Утеса.
Он шел весь день, но так вроде бы и не приблизился к утесу. Пешком через эти леса он вряд ли делал больше пятнадцати или двадцати миль в день, а кто знает, сколько до Третьего Утеса? Пятьдесят? Восемьдесят? А сколько оттуда до внутреннего храма? Путешествие может занять не одну неделю. Но он шел вперед. И шел даже более быстро.
На четвертый день Валентин подошел к Террасе Восхождения. Он ненадолго остановился, вымылся, выспался в тихой роще и утром пошел дальше, пока не достиг Третьего Утеса.
Он ничего не знал о механизме, управляющем плавучими санями. Отсюда ему был виден маленький поселок-станция из нескольких коттеджей; немногие служители работали в поле. Сани стояли у подножия утеса. Валентин подумал, не подождать ли темноты и попробовать пустить сани в ход, но решил, что не стоит лезть на такую страшную высоту без всякой помощи пользуясь не известным оборудованием. Это было бы слишком рискованно. Вынуждать служителей помочь было еще менее приятно.
Оставался один способ. Валентин привел в порядок запыленную одежду, принял самый что ни на есть авторитетный вид и степенно пошел к станции.
Трое служителей холодно посмотрели на него.
- Они готовы к работе? - спросил он, указывая на сани.
- У тебя дело на Третьем Утесе?
- Да. - Валентин улыбнулся самой ослепительной из своих улыбок, показывая также скрытую под улыбкой силу и полнейшую самоуверенность.
- Я Валентин из Алханрола, по особому вызову Леди. Там меня ждут, чтобы проводить во внутренний Храм.
- Почему нам об этом не сказали?
Валентин пожал плечами.
- Откуда я знаю? Ясно, чья-то ошибка. Что же мне ждать здесь, пока вам принесут бумаги? И Леди пусть ждет? Давайте ваши плавучие сани!
- Валентин из Алханрола, особый вызов Леди… - служители задумались, покачали головами, переглянулись. - Все это совершенно неправильно. Кто, ты сказал, проводит тебя там?
Валентин сделал глубокий вдох.
- Встретить меня послана сама Главная толковательница Тизана из Фалкинкипа! - решительно объявил он. - Она должна ждать, пока вы тут возитесь? Вам придется отвечать перед ней за задержку! А вы знаете, какой характер у Главной Толковательницы?
- Верно, верно, - нервно согласились служители и закивали словно такая особа действительно существовала здесь и гнев ее был чем-то очень страшным.
Валентин понял, что выиграл. Быстрыми, нетерпеливыми жестами он понукал служителей и через минуту уже сидел в санях и торжественно возносился на самый высокий и самый священный из трех Утесов Острова.

10

Воздух на вершине Третьего Утеса был чистым и холодным, потому что этот уровень Острова лежал на высоте в тысячу футов над уровнем моря, и здесь, в жилище Леди, окружение резко отличалось от двух низших ступеней. Деревья были высокими, гладкими, с игловидными листьями и симметрично расходящимися сучьями, а растения вокруг них имели субтропическую твердость, толстые глянцевые листья и крепкие стебли. Посмотрев назад, Валентин не увидел океана, только заросший лесом Второй Утес, и далеко внизу - намек на Первый.
Дорога из красиво уложенных каменных плит шла от края Третьего Утеса к лесу. Валентин без колебаний двинулся по ней. Он не представлял себе топографию этого уровня, знал только, что здесь много террас и последняя из них - Терраса Поклонения, где ждали вызова Леди. Он не надеялся незамеченным пройти весь путь до порога Внутреннего Храма, но он пройдет, сколько сможет, а когда его задержат как правонарушителя, он назовет свое имя и потребует, чтобы это довели до сведения Леди, а остальное будет зависеть от ее милости и благорасположения.
Его остановили еще до того, как он дошел до внешнего края террас.
Пять служителей в одежде внутренней иерархии, золотой с красной отделкой, вышли из леса и холодно преградили путь Валентину. Трое мужчин и две женщины, все уже немолодые.
Седая женщина с тонкими губами и темными внимательными глазами сказала:
- Я Лоривейд с Террасы Теней и от имени Леди спрашиваю тебя, как ты сюда попал.
- Я Валентин из Алханрола, - спокойно отметил он. Я плоть от плоти Леди и вы должны отвести меня к ней.
Это наглое утверждение не вызвало даже улыбки на лицах иерархов. Лоривейд сказала:
- Ты верен, что ты родственник Леди.
- Я ее сын.
- Ее сына зовут Валентин, и он Корональ на Замковой Горе. Ты в своем уме?
- Передайте Леди, что ее сын Валентин пришел к ней через Внутреннее Море, через весь Зимрол, и что у него золотистые волосы. Больше я ничего не скажу.
Мужчина рядом с Лоривейд сказал:
- На тебе одежда Второго Утеса. Тебе не позволено подниматься сюда.
Валентин со вздохом ответил:
- Я это знаю. Я поднялся без разрешения, незаконно и нахально. Но у меня важнейшие официальные причины. Если мое сообщение не сразу дойдет до Леди, вы за это ответите.
- Мы здесь не привыкли к угрозам, - сказала Лоривейд.
- А я и не угрожаю. Я только говорю о неизбежных последствиях.
Женщина справа от Лоривейд сказала:
- Он сумасшедший. Нам придется запереть его и заботиться о нем.
- И высказать осуждение бригаде внизу, - сказал второй мужчина.
- Узнать с какой он террасы и как ему позволили уйти от туда, - сказал третий.
- Я прошу только, чтобы вы передали мое сообщение Леди, - спокойно сказал Валентин.
Они окружили его и быстро повели по лесной тропе к тому месту, где были припаркованы плавучие сани и ожидало множество более молодых служителей. Видимо они готовились к серьезным неприятностям. Лоривейд махнула одному служителю и отдала короткий приказ. Затем пять иерархов сели в сани и уплыли.
Служители окружили Валентина и не слишком вежливо стали толкать к саням. Он улыбнулся и показал, что не собирается сопротивляться, но его крепко держали и грубо втолкнули в сани. Те поднялись, и животные, запряженные в них, по сигналу побежали к ближайшей террасе.
Это было место широких низких зданий и больших каменных площадок - Терраса Теней, и тени, давшие ей название, были здесь черными, как чернила, таинственные, все поглощающие озера мрака, тянущиеся в странно значимом рисунке над абстрактными каменными изваяниями.
Но шествие Валентина по террасе было непродолжительным: его стражники остановились у приземистого здания без окон. Искусно сделанная дверь беззвучно открылась от легкого прикосновения, Валентина втолкнули внутрь. Дверь закрылась, не оставив в стене никакого следа.
Он был в тюрьме.
Квадратная комната с низким потолком почти пустая. Единственный тусклый светильник бросал зеленовато-желтый свет. Очиститель, раковина, комод, матрац. Больше ничего.
Доставят ли они Леди его сообщение? Может, оставят его здесь, пока не проверят, как он попал на Третий Утес, и островная бюрократия затянет дело на несколько недель?
Прошел час, другой, третий. Пусть его отведут на допрос, только бы не эта тишина, скука, одиночество. Он считал шаги. Нет, комната не точно квадратная: две стены на полтора шага длиннее другой пары. Он искал очертания двери, но так и не нашел. Подгонка была изумительная, просто чудо - Валентин не мог не восхититься. Он придумывал диалоги то с Делиамбером, то с Леди, то с Карабеллой, то с Лордом Валентином, но и это развлечение скоро надоело.
Он услышал слабый звук, повернулся и увидел отверстие в стене, в которое скользнул поднос. Ему дали печеной рыбы, горсть ягод цвета слоновой кости, чашу холодного красного сока.
- Сердечно благодарю за еду, - сказал он громко. Пальцы его ощупывали стену, ища то место, откуда появился поднос. Следа не было.
Он ел. Снова придумывал диалоги, мысленно разговаривал со Слитом, с толковательницей снов Тизаной, с Залзаном Каволом, с капитаном Гарцвелом. Он расспрашивал об их детских годах, о их мечтах и надеждах, политических мнениях, о вкусах в пище, напитках, одежде. Через какое-то время он устал от этой игры и лег спать.
Спал он тоже плохо, часто просыпаясь. Сны были отрывочные. Через них проходили Леди, Король Снов, вождь метаморфов, иерарх Лоривейд, но они только произносили непонятные, неразборчивые слова. Когда он окончательно проснулся, появился поднос с завтраком.
Прошел долгий день. Валентин никогда не знал такого бесконечного дня. Делать было абсолютно нечего. Он мог бы жонглировать тарелками, но они были настолько тонки и легки, что это было все равно, что жонглировать перьями. Он пытался жонглировать ботинками, но их было только два, так, что это было просто глупо. Он стал жонглировать воспоминаниями, оживляя в памяти все, что произошло с ним, начиная с Пидруда, но перспектива делать это часами ужасала его.
Во вторую ночь Валентин сделал попытку связаться с Леди. Он подготовил себя ко сну, но когда его мозг начал освобождаться от сознания, но постарался проскользнуть в промежуток между сном и бодрствованием, в род транса. Это было тонким делом, потому что если он слишком сильно сосредоточился, то полностью проснется, а если слишком расслабится, то уснет. Он долгое время балансировал на плавучей точке, жалея, что во время путешествия по Зимролу, не выбрал случая поучиться этому у Делиамбера.
Наконец он послал свой дух вдаль.
- Мать!
Он представил себе, как его дух парит высоко над Террасой Теней и тянется от террасы к террасе, внутрь, к сердцу Третьего Утеса, к Внутреннему Храму, к комнате, где отдыхает Леди Острова.

Предыдущая страница 22 Следующая страница


23 Роберт Сильверберг

- Мать, это Валентин, твой сын. Мне многое нужно сказать тебе, и о многом спросить. Помоги мне добраться до тебя.
Валентин лежал неподвижно. Он был совершенно спокоен. В его мозгу, казалось, сиял чистый белый луч.
- Мать, я на Третьем Утесе, в тюремной камере Террасы Теней. Я шел так долго, но теперь остановлен. Пошли за мной, мать. Мать… Леди… Мать…
Он заснул.
Луч все еще сверкал. Валентин увидел первый звон музыки сна, увертюры, первое ощущение контакта. Пришли видения. Он больше не был взаперти. Он лежал под холодными белыми звездами на громадной круглой платформе полированного камня, как бы на алтаре. К нему подошла женщина в белом платье, с блестящими черными волосами. Встала рядом с ним на колени, слегка коснулась его и сказала нежным голосом:
- Ты мой сын Валентин, и я призываю тебя ко мне и признаю своим сыном перед всем Маджипуром.
И все. Проснувшись, он помнил из сна только это.
В это утро подноса с завтраком не было. Но, может, еще не утро, и он проснулся среди ночи? Проходили часы. Поднос не появлялся. Не забыли ли о пленнике? Может, хотят уморить его голодом. Он почувствовал приступ ужаса. Он позвал, но сам понимал, что это бесполезно. Это место запечатано, как могила. Он угрюмо посмотрел на старые подносы и швырнул их к дальней стене. Он вспомнил радости пищи, сосиски лимена, рыбу, которую Кон и Слит жарили на берегу Стейча, вкус плодов двика, пальмовое вино в Пидруде. Голос становился все сильнее. И Валентин был испуган. Он уже не скучал, а боялся. Может они там держали совет и осудили его на смерть за его чрезмерное безумие.
Минуты. Часы. Прошло уже полдня.
Безумием было думать, что он прикоснется во сне к мозгу Леди. Безумием было думать, что он беспрепятственно войдет во Внутренний Храм и добьется ее помощи. Безумием было думать, что он вернется в Горный Замок, если он вообще был там когда-нибудь. Он прошел полмира, подгоняемый только безумием и теперь получит награду за свою самонадеянность и глупость.
Послышался уже знакомый слабый звук, но открылось не отверстие для подноса, а дверь.
В камеру вошли два седоволосых иерарха. Они смотрели на него холодно и недовольно.
- Вы принесли мне завтрак? - спросил Валентин.
- Мы пришли, - ответил более высокий, - проводить тебя к Внутреннему Храму.

11

Он настоял, чтобы его сначала накормили - мудрое решение, потому что путешествие должно было растянуться на весь остаток дня - с быстрыми животными, тянущими плавучий фургон. Иерархи сели по бокам Валентина и высокомерно молчали. Если он спрашивал название террасы, мимо которой они проезжали, они односложно отвечали, и только.
У Третьего Утеса было множество террас - Валентин сбился со счета после седьмой - и они были много ближе друг к другу, чем террасы на других утесах: их разделяли лишь узкие полоски леса. Эта центральная часть Острова была похожа на деловое и населенное место.
В сумерках они прибыли на Террасу Поклонения, область спокойных садов и разбросанных низких зданий из белого камня. Как и все остальные террасы, она была круглой, но много меньше других, поскольку это была внутренняя часть острова. Ее, вероятно, можно было обойти за час или два, в то время как для объезда террасы Правого Утеса понадобились бы животные. Древние деревья с овальными розовыми листьями стояли с правильными интервалами вдоль ее края. Между зданиями вились беседки пышно цветущих лиан. Повсюду были внутренние дворы, украшенные стройными колоннами полированного черного камня и цветущими кустами. Слуги Леди по двое и по трое не спеша проходили по этим мирным местам. Валентина проводили в комнату, куда более уютную, чем его предыдущая, с широкой и глубокой ванной, с приглашающей постелью, с окнами в сад, с корзинками фруктов на столе.
Иерархи оставили его одного. Он вымылся, пощипал фруктов и стал ждать последующих событий. Прошел час или чуть больше. Стук в дверь, и мягкий голос спросил, желает ли он ужинать. В комнату вкатилась тележка с самой существенной пищей, какую он ел на Острове - жареное мясо, синие тыквы, фаршированные рыбой, чаша с чем-то холодным, напоминающим вино. Валентин с удовольствием поел. Потом он долго стоял у окна, глядя в темноту. Он ничего не видел и не слышал. Он проверил дверь: заперта. Значит он все еще был пленником, хотя и в неизмеримо более приятной изоляции, чем раньше.
Он спал крепко, без сновидений. Его разбудил лившийся в комнату поток солнечного цвета. Он вымылся. Тот же скромный слуга принес на завтрак сосиски и запеченные розовые фрукты… Вскоре пришли два хмурых иерарха и сказали:
- Леди вызывает тебя.
Они провели его через изумительной красоты сад, потом по изящному мосту из чистого белого камня, выгибавшемуся над темным прудом, где плавали золотые рыбки. Впереди лежала удивительно ухоженная лужайка. В центре ее стояло одноэтажное здание, на редкость изящное по форме, с длинными узкими крыльями, которые выходили, как звездные лучи, из круглого центра.
Наверняка это и есть Внутренний Храм, подумал Валентин и задрожал. Он шел - уже не помня, сколько месяцев - к этому месту, к порогу царящей там таинственной женщины и воображал, что это его мать. И вот он наконец здесь; но что, если все окажется вздором, фантазией или ужасным заблуждением? Что, если Валентин вообще никто, желтоволосый бродяга из Зимрола, потерявший память по какой-нибудь дурацкой случайности, которому шутники забили голову бессмысленными амбициями? Эта мысль была непереносимой. Если Леди оттолкнет его, если не признает…
Они вошли в Храм.
По-прежнему с иерархами по бокам, Валентин бесконечно шел по невозможно длинному холлу, где через каждые двадцать футов стояли мрачные воины. Затем он вошел во внутреннюю комнату, восьмиугольную, со стенами из прекраснейшего белого камня, с восьмиугольным бассейном в середине. Утренний свет входил через восьмигранную стеклянную крышу. В каждом углу комнаты стояла суровая фигура в одежде иерарха. Валентин слегка растерянно оглядел их по очереди и не увидел на их лицах приветствия, только неодобрительно поджатые губы.
Послышался легкий музыкальный звук. Когда он смолк, в комнату вошла Леди Острова.
Она была очень похожа на ту, что Валентин видел так часто во сне: женщина средних лет, обычного роста, со смуглой кожей, блестящими черными волосами, с теплым взглядом, с полными губами, поднятыми в уголках улыбкой, с серебряной полосой на лбу и цветком с толстыми зелеными лепестками за ухом. Вокруг нее, казалось, была аура, нимб, излучение силы, авторитета и величия, как и приличествует Власти Маджипура, и Валентин не был готов к этому: он надеялся только лишь на материнское тепло женщины, забыв, что она королева, жрица, почти богиня. Он молча стоял перед ней, и она некоторое время изучала его с дальней стороны бассейна, устремив на его лицо светлый, но проникающий взгляд. Затем она сделала резкий знак выйти - не ему, а иерархам. Это сломало их ледяное спокойствие. Они переглянулись, явно растерянные. Леди повторила жест - легкий поворот запястья, и в ее глазах вспыхнуло что-то властное, почти устрашающей силы. Трое или четверо иерархов вышли из комнаты, остальные остались, как бы не в силах поверить, что Леди хочет остаться наедине с пленником. На секунду показалось, что потребуется третий взмах ее руки, но тут самый старый и самый важный из иерархов с явным протестом протянул к ней дрожащую руку. Но под взглядом Леди рука опустилась и иерархи вышли.
У Валентина возник импульс упасть на колени. Он чуть слышно сказал:
- Я не имею понятия, как полагается показывать повиновение. И не знаю, Леди как я должен обращаться к тебе, не оскорбив.
Она спокойно ответила:
- Вполне достаточно, Валентин, если ты назовешь меня матерью.
Эти спокойные слова ошеломили его. Он сделал несколько колеблющихся шагов к ней и испуганно остановился.
- А это так? - прошептал он.
- В этом нет никакого сомнения.
Он почувствовал, как запылали его щеки. Он стоял, беспомощный, онемевший от ее благоволения. Она поманила его легким движением пальца, и он качнулся, как будто попал в океанский шторм.
- Подойди, - сказала она. - Ты боишься? подойди ко мне, Валентин.
Он пересек комнату, обошел бассейн, встал рядом с ней. Она взяла его за руки, и он ощутил удар энергии, ощутимую, осязаемую пульсацию, сходную той, что он чувствовал, когда Делиамбер касался его для колдовских целей, но неизмеримо более мощную, неизмеримо более пугающую. Он хотел освободить руки при этом первом ударе силы, но Леди держала их и вглядывалась в его глаза, как бы читая все его тайны.
- Да, - сказала она наконец. - Клянусь Божеством, да… Твое тело чужое, но твой дух создан мною. О, Валентин, Валентин, что они сделали с тобой? Что сделали с Маджипуром? - Она сжала его руки и притянула к себе, и он оказался в ее объятиях. Он чувствовал, что она дрожит - не богиня, а только женщина - мать, обнимающая встревоженного сына. В ее объятиях он стал таким спокойным и умиротворенным, каким не был со своего пробуждения в Пидруде, и он цеплялся за нее, молясь, чтобы она не отпускала его.
Затем она отступила и, улыбаясь, оглядела его.
- Во всяком случае, тебе дали красивое тело. Ничуть не похожее на прежнее, но приятное на вид, сильное и здоровое. Могло быть много хуже. Могли сделать тебя старым, больным, калекой, но я думаю, у них просто не хватило смелости: они знали, что в дальнейшем сторицей заплатят за все свои преступления.
- Кто мать?
Она, казалось, удивилась этому вопросу.
- Как кто? Барджазед и его выводок!
- Я ничего не знаю, мать, кроме того что приходило ко мне во сне, и это было туманным и неопределенным.
- И что ты знаешь об этом?
- То что мое тело было отнято у меня, что каким-то колдовством Короля Снов я очутился возле Пидруда таким, каким ты меня видишь, что кто-то другой, вероятно, Доминик Барджазед, правит теперь из Горного Замка. Но все это я знаю из самых недостоверных источников.
- Все это правда, - сказала Леди.
- Когда это случилось?
- В начале лета, когда ты делал великий объезд по Зимролу. Я не знаю, как это было сделано, но однажды ночью, во сне я почувствовала дерганье, рывок, словно сердце планеты дало трещину; я проснулась с сознанием, что случилось что-то чудовищно злое. Я послала свой дух к тебе, но не смогла тебя достичь. Там, где ты был, была только тишина и пустота. Однако не та, которая ударила меня, когда погиб Вориакс: я чувствовала твое присутствие, но за пределами моей досягаемости, как бы за толстым стеклом. Однажды я спросила о Коронале… «Здоров ли он?» - спросила я. Да, сказали, здоров, сегодня плывет к Пидруду. Но я не могла добиться контакта. Я послала свой дух во все концы мира, чего не делала много лет, но тебя нигде не было, и одновременно ты где-то был. Я растерялась и испугалась, но ничего не могла сделать, только искать и ждать. До меня дошли известия, что Лорд Валентин в Пидруде, и я видела его через все это расстояние, и его лицо было лицом моего сына, но мозг был другим и закрытым для меня. Я пыталась дать послание, но не смогла. И тогда я, наконец, начала понимать.
- И ты узнала, где я?
- Не сразу. Они переключили твой мозг так что он полностью изменился. Каждую ночь я посылала свой дух в Зимрол искать тебя, пренебрегая всем остальным здесь, но ведь подмена Короналя - дело нешуточное, и мне казалось, что я уловила проблеск твоей истинной сущности, фрагмент ее, а потом смогла установить, что ты жив, что ты на северо-западе Зимрола, но достичь тебя не могла. Оставалось ждать, когда ты начнешь приходить в себя, пока их чародейство чуточку поблекнет и твой истинный мозг выздоровеет хотя бы частично.
- Он и сейчас не полный, мать.
- Я знаю, но уверена, что это излечимо.
- Когда ты, наконец, достигла меня?
Она на секунду задумалась.
- Это было возле гейрогского города Долорна, кажется, и я впервые увидела тебя через мозг других, которые увидели во сне правду о тебя. Я коснулась их мозгов, отобрала и очистила то, что было в них, и увидела, что твой дух поставил на них свою печать и что они лучше тебя знают о том, что свалилось на тебя. Таким путем я очертила тебя кругом и смогла войти в твой мозг. И с того момента ты получил знания о своем прежнем «Я», и я трудилась через все эти тысячи миль, чтобы вылечить тебя и привести ко мне. Но все это было нелегко. Мир снов - трудная и меняющаяся область, трудная даже для меня, и пытаться управлять ею - все равно, что писать на песке на берегу океана: прибой вернется и смоет почти все, и ты пишешь снова и снова. Но все-таки ты здесь.
- Ты знала, когда я достиг Острова?
- Да, я чувствовала твое приближение.
- И ты оставила меня тянуться с одной террасы на другую несколько месяцев?
Она засмеялась.
- На внешних террасах миллионы пилигримов. Почувствовать тебя - одно дело, а точно определить - другое, куда более труднее. Кроме того, и ты не был готов прийти ко мне, и я - принять тебя. Я проверяла тебя, Валентин, следила за тобой издалека, изучала, какая часть твоей души выжила, осталось ли в тебе что-нибудь от Короналя. Я должна была знать это до того, как увижу тебя.
- Много ли во мне осталось от Лорда Валентина?
- Большая часть. Значительно большая нежели предполагали наши враги. Их схема плохо сработала: они считали, что перечеркнули тебя, а на самом деле лишь одурманили и сбили с толку.
- Не разумнее ли было с их стороны убить меня сразу, а не пересаживать мой дух в другое тело?
- Разумнее - да, - ответила Леди. - Но они не рискнули. Ты помазанник, Валентин, а эти Барджазеды суеверные скоты: они рискнули свергнуть Короналя, но не убить его, потому что боятся мести его духа. И их трусливое колебание теперь принесет крушение их планам.
- Ты думаешь, что я когда-нибудь смогу снова занять свое место? - тихо спросил Валентин.
- Ты в этом сомневаешься?
- У Барджазеда лицо Лорда Валентина. Народ принимает его как за Короналя. Он управляет всей мощью Горного Замка. А у меня всего десяток приверженцев, и меня никто не знает. Кто мне поверит, если я объявлю себя истинным Короналем? И много ли времени пройдет, прежде чем Доминик повторит со мной то же что он уже раз сделал в Тил-омоне?
- У тебя есть поддержка Леди, твоей матери.
- У тебя есть армия?
Леди ласково улыбнулась.
- Нет, армии у меня нет. Но власть Маджипура, а это не так уж мало. Я распространяю любовь и справедливость. И у меня есть это, - она коснулась серебряного обруча на голове.
- Через него ты посылаешь послания?
- Да. Через него я могу достичь мозгов во всем Маджипуре. У меня нет способности Барджазеда контролировать и управлять, как это делают его приборы, но я могу сообщать, могу вести, могу влиять. И у тебя будет такой обруч, прежде чем ты уйдешь с Острова.
- И я спокойно пройду через Алханрол, неся гражданам послания любви, пока Доминик Барджазед не спустится с Горы и не вернет мне трон?
В глазах Леди сверкнуло что-то вроде злости, какую видел Валентин, когда она выгоняла иерархов из комнаты.
- Что это за речи? - резко спросила она.
- Мать…
- Да, они действительно изменили тебя! Тот Валентин, которого я родила и вырастила, не смирился бы с мыслью о поражении!
- Я и не мирюсь, мать. Но все это выглядит таким огромным, а я так устал. А вести войну против народа Маджипура - даже против узурпатора… мать с самых ранних времен на Маджипуре не было войны. И я нарушу мир?
Глаза ее были безжалостными.
- Мир уже нарушен, Валентин. И на тебе лежит обязанность восстановить порядок в королевстве. Фальшивый Корональ правит почти год. Ежедневно выходят жестокие и глупые законы. Невинный наказан виновный торжествует. Нарушается равновесие, установленное тысячелетие назад. Когда наш народ прилетел сюда со старой Земли четырнадцать тысяч лет назад, совершилось много ошибок, много страданий претерпели люди, прежде чем мы нашли первого Понтификса, мы стали жить без больших переворотов, а со времен Лорда Стиамота на планете воцарился мир. А теперь мир разорван, и ты должен привести все в порядок.
- А если я соглашусь с тем, что сделал Доминик Барджазед? А если я втравлю Маджипур в гражданскую войну? Каковы будут последствия?
- Ты и сам знаешь ответы на эти вопросы.
- Я хотел бы услышать их от тебя, потому что мое решение колеблется.
- Мне стыдно слышать такие слова от тебя.
- Мать, я испытал много страшного в этом путешествии, и это отняло у меня много сил. Разве я не имею права устать.
- Ты король, Валентин.
- Возможно, я был им, и, возможно, я буду им снова. Но многое из моей королевской сущности украдено у меня в Тил-омоне. Пока же я обычный человек. Но даже короли подвержены усталости и упадку духа, мать.
Леди сказала более мягким тоном:
- Барджазед еще не стал абсолютным тираном, потому что это может восстановить народ против него, и он все еще не уверен в своей власти - пока ты жив. Но он правит для себя и своей семьи, и не для блага Маджипура. Ему не хватает чувства справедливости, и он делает то, что только кажется полезным и целесообразным. Но с ростом его самоуверенности будут расти и его преступления, и Маджипур застонет под кнутом чудовища.
Валентин кивнул.
- Когда я не такой усталый, я тоже понимаю это.
- Подумав также, что произойдет, когда умрет Тиверас Понтификс, а это рано или поздно случится, и более вероятно, что это случится скоро.
- В лабиринт войдет Барджазед и станет бессильным затворником. Ты это имеешь в виду?
- Понтификс не бессилен и ему не обязательно быть затворником. На протяжении твоей жизни был только Тиверас, и он становится все более старым и более странным. Но Понтификс в полной силе - совсем другое дело. Что, если Барджазед станет Понтификсом через пять лет? Удовлетворится он пребыванием в этой подземной норе, как удовлетворен теперь Тиверас? Он будет править с силой, Валентин. - Она пристально взглянула на него. - А кто, по-твоему, станет Короналем?
Валентин пожал плечами.
- У Короля Снов три сына, - сказала Леди. - Минокс, старший, на днях получает трон в Суврейле. Доминик теперь Корональ и станет Понтификсом, если ты позволишь ему. Кого он выберет новым Короналем, как не своего младшего брата Кристофа.
- Но это противоестественно, чтобы Понтификс отдал Горный Замок собственному брату!
- Так же противоестественно, чтобы Король Снов свергал законного Короналя, - сказала Леди. Глаза ее снова сверкнули. - Подумай еще вот о чем: когда сменяются Коронали, сменяется и Леди Острова. Я буду доживать свои дни во дворце для отставных Леди на Террасе Теней, а кто придет во Внутренний Храм? Мать Барджазедов! Как видишь, они захватят все и будут править всем Маджипуром!
- Этого не должно быть, - твердо сказал Валентин.
- Этого не должно быть.
- Что я должен делать?
- Сядешь на корабль в моем порту Нуминор со своими людьми и с теми, кого я дам тебе, и поедешь в Алханрол. Высадишься на мысе Стойендар и отправишься в Лабиринт получить благословение Тивераса.
- Но если Тиверас сумасшедший…
- Он не совсем безумен. Он живет в непрерывном сне, и очень странном, но я недавно коснулась его: где-то в нем еще жив прежний Тиверас. Он сорок лет Понтификс, а до этого долгое время был Короналем, и он знает, как надо править нашим королевством. Если ты сумеешь добраться до него, если сумеешь показать ему, что ты настоящий Лорд Валентин, он даст тебе помощь. И тогда пойдешь на Замковую Гору. Тебя пугает эта задача?
- Меня пугает только, что я внесу хаос в Маджипур.
- Хаос уже есть. А ты принесешь порядок и справедливость. - Она придвинулась ближе к нему, так что вся устрашающая мощь ее личности раскрылась ему, прикоснулась к нему рукой и сказала низким страстным голосом: - Я родила двух сыновей, и каждый кто видел их в колыбельках, уже знал, что они предназначены быть королями. Старшим был Вориакс - ты помнишь его? Думаю, что нет - пока. Он был великолепным: замечательным мужчиной, героем, полубогом, его еще в детстве знали на Замковой Горе. Он должен был стать Короналем, когда Лорд Малибор станет Понтификсом. Вориакс был чудесен, но был и второй сын, Валентин, такой же сильный и великолепный, как Вориакс, но он не так страстно отдавался подвигам и спорту, как старший, он был теплее душой и мудрее, он без слов понимал, что правильно и что нет, в его духе не было жестокости, характер его был ровным и жизнерадостным, его все любили и уважали и говорили, что он был бы даже лучшим Короналем, чем Вориакс. Но Вориакс был старшим, и выбрать должны были его, а Валентин мог быть только первым министром. Малибор не стал Понтификсом, а преждевременно умер, охотясь на драконов, и эмиссары Тивераса пришли к Вориаксу и сказали: «Ты Корональ Маджипура», и первым, кто упал перед ним на колени и сделал знак горящей звезды, был его брат Валентин. И вот Лорд Вориакс правил на Замковой Горе и правил хорошо, а я пришла на Остров Снов, как полагалось и восемь лет все было хорошо на Маджипуре. А затем произошло непредвиденное - Лорд Вориакс погиб преждевременно, как и Лорд Малибор, убила его на охоте случайная стрела. Но оставался еще Валентин, и хотя редко бывало, чтобы брат Короналя становился Короналем после него, споров было мало, потому что все признавали его высокие качества. Таким образом, в Замок вошел Лорд Валентин, а я, мать двух королей, осталась во Внутреннем Храме, радуясь сыновьям, которых я отдала Маджипуру, и уверенная, что правление Лорда Валентина послужит славе Маджипура. Неужели ты думаешь, что я позволю Барджазедам долго сидеть там, где раньше сидел мой сын? Неужели ты думаешь, что я могу вынести вид лица Лорда Валентина, маскирующего подлую душу Барджазеда? Ох, Валентин, Валентин, от тебя осталась лишь половина того, чем ты был раньше, даже меньше, чем половина, но ты снова станешь самим собой, и Горный Замок снова будет твоим, и судьба Маджипура не станет более изменяться ко злу, и не говори больше, что боишься принести на планету хаос. Хаос над нами. Ты - освободитель. Понимаешь?
- Понимаю, мать.
- Тогда пойдем со мной, и я сделаю тебя целым.

12

Она увела его из восьмиугольной комнаты вниз по лестнице Внутреннего Храма мимо застывших стражей и группы хмурых иерархов, в маленькую светлую комнату, украшенную яркими цветами. Здесь был письменный стол из цельного куска сверкающего камня, низкая кушетка и несколько мелких предметов меблировки. Похоже, это был рабочий кабинет Леди. Она указала Валентину на сиденье и достала из стола две маленькие фляжки.
- Выпей это вино залпом, - сказала она, протягивая ему одну из фляжек.
- Вино, мать? На Острове?
- Мы с тобой не паломники. Выпей.
Он откупорил фляжку и поднес к губам. Вкус темного и пряного сладкого вина был ему знаком: таким вином пользовалась толковательница снов, добавляя в него наркотик, чтобы мозг открылся мозгу. Леди выпила содержимое второй фляжки.
- Значит, будем делать толкование? - спросил Валентин.
- Нет. Это будет в бодрствующем состоянии. Я долго думала, как это устроить. - Она взяла из стола сияющий серебряный обруч, такой же, как у нее, и подала Валентину. - Надень его на лоб, и пока не поднимешься на Замковую Гору, носи его постоянно, потому что он будет центром твоей мощи.
Он осторожно надел обруч на голову. Тот плотно лег на виски и дал странное ощущение, хотя металлическая полоска была так тонка, что Валентин удивился, что вообще чувствует ее. Леди придвинулась и пригладила его густые длинные волосы.
- Золотые, - весело сказала она. - Никогда не думала, что буду иметь сына с золотыми волосами. Что ты чувствуешь с обручем на голове?
- Немножко давит.
- Больше ничего?
- Нет.
- Как только ты привыкнешь к нему, давить перестанет. Ты еще чувствуешь наркотик?
- Только легкий туман в мозгу. Я бы, наверно, уснул, если можно.
- Скоро тебе будет не до сна, - сказала Леди и протянула к нему руки.
- Ты хороший жонглер, сынок? - неожиданно спросила она.
- Говорят, да.
- Хорошо. Завтра ты покажешь мне свое умение. Я думаю, мне будет интересно. А сейчас встань и дай мне руки. Обе. Вот так.
Он несколько секунд держал ее узкокостные, но выглядевшие сильными руки. Затем, она быстрым решительным жестом переплела его пальцы со своими.
Это было, как удар, и обруч сжался. Валентин покачнулся и чуть не упал, но Леди крепко держала его. Ему показалось, что через основание его черепа прошло что-то острое. Все вокруг него завертелось, он не мог управлять своими глазами, сфокусировать их и видел только отдельные расплывчатые образы: лицо матери, сверкнувшую поверхность стола, яркие оттенки цветов, и все это пульсировало, билось, кружилось.
Сердце его колотилось. В горле пересохло. Легкие были пустыми. Это было еще страшнее, чем оказаться в брюхе морского дракона. Ноги полностью отказали ему, он больше не мог стоять и опустился на колени, смутно сознавая, что Леди тоже стоит на коленях перед ним, что пальцы их также сплетены, лицо ее близко к его лицу, ужасный, опаляющий контакт их душ не нарушен.
Перед ним поплыли воспоминания. Он видел гигантское величие Замковой горы и раскинувшуюся на ее вершине немыслимую громаду Замка Короналей. Его мозг со скоростью молнии проносился по парадным комнатам с золочеными стенами и высокими сводчатыми потолками, по банкетным залам и совещательным палатам, по коридорам, широкими, как площадь. Яркий свет ослеплял его. Он ощущал рядом с собой мужчину: высокого, мощного, самоуверенного, сильного, который держал его за руку, и женщину, тоже сильную и самоуверенную, державшую его за другую руку, и знал, что это его родители, и видел мальчика впереди - своего брата Вориакса.
- Что это за комната, отец?
- Тронный зал Конфалума.
- А кто этот человек с длинными рыжими волосами, что сидит в большом кресле.
- Это Корональ Лорд Малибор.
- Что такое Корональ?
- Это король, Валентин, младший из двух королей. А второй - Понтификс, который раньше сам был Короналем.
- Который?
- Вот тот, высокий, худой, с черной бородой.
- Его зовут Понтификс?
- Его зовут Тиверас. Понтификсом он зовется как наш король. Он живет недалеко от Стойендара, но сегодня приедет сюда, потому что Лорд Малибор женится.
- А дети Лорда Малибора тоже будут Короналями?
- Нет, Валентин.
- А кто будет?
- Пока этого никто не знает, сынок.
- А я буду? Или Вориакс?
- Это может случиться, если вы будете мудрыми и сильными.
- О, я обязательно буду, отец!
Комната растаяла. Валентин увидел себя в другой, такой же великолепной, но не столь большой, и сам он был теперь уже не мальчиком, а молодым человеком, и здесь был Вориакс со звездой короной на голове и с каким-то одурманенным взглядом.
- Лорд Вориакс!

Предыдущая страница 23 Следующая страница


Замок лорда Валентина 24

Валентин опустился на колени и поднял руки с растопыренными пальцами. Вориакс улыбнулся и махнул ему.
- Встань, брат, тебе не пристало ползать передо мной.
- Ты будешь самым замечательным Короналем за всю историю Маджипура, Лорд Вориакс.
- Зови меня братом, Валентин, я Корональ, но я по-прежнему твой брат.
- Долгой жизни тебе, брат! Да здравствует Корональ!
Все вокруг закричали:
- Да здравствует Корональ!
Но что-то изменилось, хотя комната была та же: Лорда Вориакса не было, а странная корона была теперь на Валентине, и все встали перед ним на колени, махали в воздухе пальцами и выкрикивали его имя. Он с удивлением смотрел на них.
- Да здравствует Лорд Валентин!
- Благодарю вас, друзья мои. Я постараюсь быть достойным памяти моего брата.
- Да здравствует Лорд Валентин! - тихо сказала Леди.
Валентин заморгал. С минуту он был полностью дезориентирован и не понимал, почему он стоит на коленях, где он и кто эта женщина, лицо которой так близко от его лица. Затем тени в его мозгу рассеялись.
Он встал.
Он чувствовал себя полностью преображенным. Через его мозг проходили воспоминания: годы на Замковой Горе, учеба, сухая история, перечень Короналей и Понтификсов, целые тома конституционных знаний, экономический обзор провинций Маджипура, долгие занятия с учителями с постоянной проверкой со стороны отца и матери, и другие, менее деловые минуты: игры, путешествия по реке, турниры, друзья Илидат, Стасилейн и Тонигорн, легко льющееся вино, охота, счастливое время с Вориаксом, когда они оба были в центре всеобщего внимания, принцы из принцев. И страшная весть о смерти Лорда Малибора в море, испуганный и радостный взгляд Вориакса, когда его нарекли Короналем, а затем, через восемь лет, делегация высоких принцев пришла к Валентину и предложила ему корону брата…
Он вспомнил.
Он вспомнил все, до той ночи в Тил-омоне, когда все оборвалось. И после этого он знал только залитый солнцем Пидруд, камешки, летящие мимо него с обрыва, мальчик Шанамир, стоящий рядом со своими животными. Он мысленно смотрел на себя, и ему казалось, что он отбрасывает две тени: светлую и темную. Он смотрел сквозь иллюзорный туман мнимых воспоминаний, вложенных в него в Тил-омоне, оглядывался назад, поверх непроницаемой темноты на то время, когда он был Короналем. И он знал, что теперь его мозг снова стал целым, каким был раньше.
- Да здравствует Лорд Валентин! - снова сказала Леди.
- Да, - сказал он, - я Лорд Валентин и буду им снова. Мать, дай мне корабли. Барджазед уже слишком долго на троне.
- Корабли ждут в Нуминоре, и люди, преданные мне, будут служить тебе.
- Хорошо. А теперь надо собрать моих. Не знаю, на каких террасах они, но их нужно найти быстро. Маленького вруона, нескольких скандаров, хьорта, голубокожего инопланетника и нескольких людей. Я дам тебе список имен.
- Мы найдем их, - сказала Леди.
- И спасибо тебе, мать, что ты вернула мне меня самого.
- За что спасибо? Я дала тебе это изначально. За это благодарности не требуется. Теперь ты родился вторично, Валентин и, если понадобится, я сделаю это и в третий раз. Но будем надеяться, что не придется. Твоя судьба теперь идет вверх. - Глаза ее весело блеснули. - Ты покажешь мне вечером, как ты жонглируешь? Сколько мячей ты можешь держать в воздухе?
- Двенадцать.
- Ну да, как же! Скажи правду.
- Меньше двенадцати, - признался он, - но больше двух. После обеда я устрою представление. И… знаешь, что мать?
- Да?
- Когда я снова буду в Горном Замке, я устрою большой фестиваль, ты приедешь с Острова и еще раз посмотришь, как я жонглирую на ступенях трона Конфалума. Обещаю. Да, на ступенях трона.

ЧАСТЬ ВТОРАЯ. КНИГА ЛАБИРИНТА

1

Из порта Нуминор отплыли семь кораблей Леди с широкими парусами и высокими стройными мачтами, под командой хьорта Эйзенхарта, адмирала Леди, и несли пассажиров: Лорда Валентина Короналя, его первого министра Стифона Делиамбера вруона, его адъютантов - Карабеллу из Тил-омона и Слита из Нарабала, его военного адъютанта Лизамон Холтен, его полномочных министров Залзана Кавола - скандара и Шанамира из Фалкинкипа, и других. Флот направился в Стойен на конце алханролского мыса Стойендар, в дальней стороне Внутреннего Моря. Корабли уже не одну неделю были в море, подгоняемые западным ветром, который дул в этих водах поздней весной, но берега еще не было видно и не будет видно много дней.
Валентин нашел долгое путешествие удобным для себя. Он не боялся задач, стоявших перед ним, но и не торопился начинать их: ему нужно было время, чтобы привыкнуть к своему восстановленному мозгу и обдумать, кем он был и кем надеется стать. А для этого что может быть лучше великих просторов океана, где лучше великих просторов океана, где ничто, кроме узора облаков, не меняется и время как бы стоит на месте? И Валентин часами стоял у поручней флагманского судна «Леди Тиин», в стороне от своих друзей.
Личность, которой он когда-то был, нравилась ему: сильнее и тверже характером, чем Валентин жонглер, не без отталкивающих качеств души, которые иной раз встречаются у правителей… Бывшее «Я» Валентина казалось ему рассудительным, здравомыслящим и уверенным. Это был человек серьезный, но любящий шутку, понимающий природу, ответственности и обязательства. Он был хорошо воспитан, как и должен быть тот, кто всю жизнь проводил в подготовке к высокому положению, в основательном изучении истории, законодательства, управления и экономике, чуть меньше - литературы и философии и, насколько представлял Валентин лишь поверхностно - математических и физических наук, которые были не в ходу на Маджипуре.
Обретение бывшего «Я» было для Валентина, как находка клада. Но он все еще не объединился с этим другим «Я» и имел тенденцию думать «он» и «я» или «мы», вместо того, чтобы видеть себя единым целым, но брешь эта с каждым днем уменьшалась. Слишком велик был вред, нанесенный мозгу Короналя в Тил-омоне, чтобы теперь не было разрыва между Лордом Валентином и Валентином-жонглером. Возможно, вдоль этой трещины навсегда останется рубец, но Валентин мог по желанию перешагнуть эту трещину и идти в любую точку своей прежней линии жизни, в детские годы или в короткое время своего царствования. И, куда бы он не заглянул, он видел такое богатство знаний, опыта, зрелости, о каком и не мечтал во время своих странствий. Он входил в эти знания, как в энциклопедию, в библиотеку, и был уверен, что полное объединение с его прежним «Я» своевременно произойдет.
На девятую неделю путешествия на горизонте показалась тонкая железная линия суши.
- Стойендар, - объявил адмирал Эйзенхарт. - Видишь, сбоку темное пятно? Это гавань Стойен.
Валентин изучал берег приближающегося континента через подзорную трубу. Валентин-жонглер ничего не знал об Алханроле, кроме того, что это самый большой континент на Маджипуре, первый из заселенных людьми, место огромной населенности и потрясающих чудес природы и местопребывание правительства Маджипура, дом Короналя и Понтификса. Но память Лорда Валентина знала много больше. Для него Алханрол означал Замковую Гору, саму по себе планету, на склонах которой можно было потратить всю жизнь и не успеть насытиться всеми чудесами Пятидесяти Городов. Алханрол - это Замок Лорда Малибора на Горе, потому что Валентин так называл его, когда был мальчиком, и сохранил привычку даже во время своего правления. Теперь он мысленно видел этот замок, охватывающий вершину Горы, которая походила на многорукое существо, протянувшее свои скалы и пики и альпийские луга, а ниже - громадные долины и складки. Замок со многими тысячами комнат, здание, которое как бы жило собственной жизнью и добавляло по собственному желанию новые флигеля и пристройки. А Алханрол был также бугром над Лабиринтом Понтификса, и сам противоположность Острова Леди. Леди жила во Внутреннем Храме на согретом солнцем и омытой ветром высоте, окруженной кольцом открытых террас, а Понтификс зарылся, как крот, глубоко в землю, в самую нижнюю часть своего королевства, окруженную кольцами Лабиринта. Валентин только однажды был в Лабиринте - по поручению Лорда Вориакса, много лет назад, но воспоминание о винтовых пещерах все еще было свежо.
Алханрол также означал шесть рек, сбегавших со склонов Замковой Горы, и животные-растения Стойендара, которые он скоро увидит, и деревья Треймона, и каменные руины Веласьерской равнины, которые, как говорят, существовали еще до появления человека на Маджипуре. Тонкая линия на востоке стала шире, но вся еще была едва заметна. Валентин ощутил всю обширность Алханрола, развертывающуюся перед ним, как титанический свисток, и спокойствие, дарившее в его мозгу все время путешествия, сразу растаяло. Он жаждал как можно скорее высадиться на берег и начать поход к Лабиринту.
Он спросил Эйзенхарта:
- Когда достигнем земли?
- Завтра вечером, Милорд.
- Тогда сегодня устроим праздник. Лучшее вино для всех. И представление на палубе.
Эйзенхарт серьезно посмотрел на него. Адмирал был аристократом среди хьортов, более стройный, чем большинство его соплеменников, и имел до странности сдержанные манеры, что Валентин находил несколько неприятным. Леди весьма высоко ценила адмирала.
- Какое представление, Милорд?
Немного жонглирования. Мои друзья чувствуют ностальгическое желание снова заняться этим ремеслом, вот как раз подходящий случай отпраздновать благополучное окончание нашего плавания.
- Да, конечно, - сказал Эйзенхарт с официальным поклоном но ему явно не нравились такие штучки на борту его флагмана.
Валентин предложил это из-за Залзана Кавола. Скандару было беспокойно на корабле, он часто двигал своими четырьмя руками в ритме жонглирования, хотя никаких предметов не держал. Ему было труднее, чем кому-либо другому мириться с обстоятельствами в походе через Маджипур. Год назад Залзан Кавол был королем в своей профессии, непревзойденным мастером жонглирования, со славой едущего из города в город в своем поразительном фургоне. Теперь же он был лишен всего. Фургон сгорел в лесах Пьюрифайна, два брата остались там же, а третий - на дне океана.
Он больше не отдает приказания своим работникам и не видит их повиновения, а вместо представления перед пораженной публикой, наполняющей его карманы кронами, он идет теперь в кильватере от места к месту как второстепенный персонаж. В Залзане Каволе копилась неиспользованная сила и энергия. Это было видно по его лицу и поведению, потому что в прежние дни его грубый характер выплескивался наружу, а теперь стал как бы придавленным и вообще мягким, и Валентин понимал, что это признак тяжелого внутреннего кризиса. Агенты Леди нашли Залзана Кавола на Террасе Оценки, где он неуклюже и сонно выполнял черную работу и как бы покорился тому, что будет заниматься ею до конца жизни.
- Хочешь поработать с факелами и ножами? - спросил его Валентин.
Залзан Кавол просиял.
- Еще бы! А ты видел эти щепки? - он указал на несколько здоровых дубин фута в четыре длиной, лежавших кучей возле мачты. - Прошлой ночью, когда все спали, мы с Ирфоном попрактиковались с ними. Если твой адмирал не возражает, мы возьмем их вечером.
- Эти? Разве можно жонглировать такими длинными?
- Ты только получи разрешение адмирала, Милорд, а вечером сам увидишь.
Все послеобеденное время труппа репетировала в большом пустом трюме. Это было впервые после Илиривойна, а с тех пор, казалось, прошла вечность. Однако, пользуясь импровизированным набором предметов, собранных скандарами, все быстро вошли в ритм.
Валентин с жаром смотрел на них. Слит и Карабелла яростно обменивались дубинками, Залзан Кавол, Ирфон и Роворн придумали замысловатый новый обмен вместо того, который пропал со смертью их трех братьев. На минуту показалось, что вернулись старые добрые времена Фалкинкипа или Дюпорна, когда ничто не имело значения, кроме как быть нанятым на фестиваль или в цирк, и самое главное было - держать координацию руки и главы. Но те дни более не вернутся. Теперь труппа ввязалась в политическую интригу со сменой Власти, и никто из них не станет прежним. Эти пятеро обедали с Леди, делили жилье с Короналем, плыли на свидание с Понтификсом; они уже стали частью истории, даже если компания Валентина ни к чему не приведет. Но все-таки они снова жонглировали, как если бы жонглирование было всем в их жизни.
Потребовалось много дней, чтобы собрать их всех во Внутреннем Храме. Валентин думал, что Леди и ее иерархам достаточно закрыть глаза, чтобы добраться до любого мозга на Маджипуре, но все оказалось не так просто: связь была неточной и ограниченной. Первым делом нащупали скандаров на внешней террасе. Шанамир был на Втором Утесе и по своей юношеской бесхитростности быстро продвигался; Слит, не юный и не бесхитростный, тем не менее тоже ухитрился попасть на Второй Утес, как и Виноркис. Карабелла была как раз перед ними, на Террасе Зеркал, но ее по ошибке искали сначала в другом месте. Отыскать Лизамон Холтен оказалось просто, так как она внешне сильно отличалась от остальных пилигримов, но три бывших работника Гарцвела - Панделон, Корделин и Тизм - прямо-таки растворились в населении Острова, как невидимки, так что Валентину пришлось бы оставить их на острове, если бы они не объявились в последний момент. Труднее всего оказалось выследить Делиамбера. На Острове было много вруонов, некоторые из них тоже были мелкими колдунами, поэтому было много ошибок в установлении личности. Флот готовился к отплытию, а Делиамбера все еще не нашли. Валентин в отчаянии разрывался между необходимостью двигаться дальше и нежеланием уехать без своего самого полезного советника, но тут вруон сам объявился в Нуминоре, никак не объяснив, где он был и как прошел весь остров незамеченным. Итак, все собрались вместе.
На Замковой Горе Лорд Валентин имел свой круг приближенных, чьи имена восстановились теперь в памяти Валентина, принцев и придворных, близких ему с детства. Илидат, Стасилейн, Тонигорн были самыми близкими друзьями, однако, хотя он чувствовал, что предан этим людям, все они стали страшно далекими его душе, ему гораздо ближе были эти случайно собранные во время странствий люди, и он думал, как он сумеет примирить эти две группы, когда вернется в Замок.
В одном, по крайней мере, его успокоила его восстановленная память: в Замке его не ждали ни жена, ни невеста, ни даже ни сколько-нибудь значительная любовница, могущая оспаривать место Карабеллы рядом с ним. Как принц и как молодой Корональ он жил, благодарение Божеству, свободным от забот и привязанностей. И так нелегко будет показать двору, что возлюбленная Короналя - простая женщина из нижнего города, странствующий жонглер, а если бы его сердце было отдано кому-то раньше, было бы совсем немыслимо требовать его обратно.
- Валентин! - окликнула Карабелла.
Ее голос вывел его из задумчивости. Он оглянулся. Она засмеялась и бросила ему дубинку. Он поймал ее, как его учили, между большим пальцем и остальными, так, чтобы головная часть дубинки была обращена к углу. Тут же прилетела вторая дубинка от Слита и третья от Карабеллы. Он засмеялся и послал дубинки кружиться над головой старым знакомым рисунком, бросал и ловил, а Карабелла хлопала в ладоши и тоже бросала и ловила. Как хорошо было снова жонглировать! Лорд Валентин, великолепный атлет с быстрым глазом, ловкий во многих играх, но слегка прихрамывающий после давнего падения с лошади, не умел жонглировать. Жонглирование было искусством простого Валентина. На борту корабля он нес ауру авторитета, пришедшую к нему, когда мать вылечила его мозг и чувствовал, что его компаньоны держатся от него на некотором расстоянии, но тем не менее пытаются по возможности видеть в нем прежнего Валентина из Зимрола. Поэтому ему было особенно приятно, что Карабелла так непочтительно швырнула ему дубинку.
И работать с дубинками ему тоже было приятно, даже когда он уронил одну, а пока поднимал, вторая стукнула его по голове, что вызвало презрительное фырканье Залзана Кавола.
- Сделай так вечером, - сказал скандар, - и быть тебе неделю без вина!
- Не бойся, - ответил Валентин. - Я уронил ее только для практики в поднимании. Вечером ты таких ошибок не увидишь.
Их и в самом деле не было. Весь корабельный народ собрался на палубе, когда зашло солнце. Эйзенхарт со своими офицерами занял платформу, откуда было лучше всего видно; он позвал Валентина, предлагал ему почетное место, но тот с улыбкой отказался. Эйзенхарт растерянно посмотрел на него, но выражение его лица даже близко не соответствовало тому, каким оно стало через несколько минут, когда Шанамир, Виноркис и Лизамон ударили в барабаны и затрубили в трубы, из люка показались жонглеры и среди них - Лорд Валентин Корональ, который начал весело швырять дубинки, блюда и плоды, словно самый обыкновенный жонглер.

2

Если бы адмирал Эйзенхарт действовал по своему усмотрению, Валентину была бы устроена в Стойене пышная встреча, вроде фестиваля в Пидруде во время визита фальшивого Короналя. Но Валентин, узнав о планах Эйзенхарта, тут же запретил это. Он еще не был готов требовать трон, публично обвинять того, кто называл себя Лордом Валентином, или ждать какого-то почета от горожан.
- Пока я не получу поддержки понтификса, - твердо сказал он адмиралу,
- я намерен спокойно идти и собирать силы, не привлекая особого внимания. Так что никаких фестивалей для меня в Стойене не будет.
Итак, «Леди Тиин» причалила сравнительно незаметно в этом большом порту на юго-западе Алханрола.
Хотя флот состоял из семи кораблей, а корабли Леди, достаточно известные в гавани Стойена, обычно не прибывали в таком количестве, все они спокойно, без каких-либо особо вычурных флагов, вошли в гавань. Портовая администрация почти не задавала вопросов: корабли явно прибывали по делам Леди, а ее дела были вне компетенции обычных чиновников.
Для подкрепления этой версии адмирал в первый же день разослал агентов по району верфей покупать материал для парусов, пряности, инструменты и тому подобное. Тем временем Валентин и его компания потихоньку поселились в скромном торговом отеле.
Стойен был преимущественно портовым городом - экспорт - импорт, склады, судостроение. Город с населением около пятнадцати миллионов тянулся на сотни миль вдоль края громадного мыса, отделявшего Залив Стойен от основной части Внутреннего Моря. Ближайшим портом от Острова был не Стойен, а Алейсор, в тысячах милях к северу, но в этот сезон, когда господствующие ветры вызывали течения, быстрее и легче было сделать долгое путешествие до Стойена, чем рискнуть на более короткий, но более трудный переход по Алейсору.
Пополнив запасы воды и продовольствия, они должны были плыть по спокойному заливу вдоль северного берега Мыса Стойендар в тропический Карсиден, а затем в Треймон, прибрежный город расположенный недалеко от Лабиринта.
Стойен показался Валентину удивительно красивым. Весь мир был плоским, едва двадцать футов над уровнем моря в самых высоких точках, но жители города устроили удивительные платформы из кирпича, облицованные белым камнем, чтобы создать иллюзию холмов. Среди этих платформ нет двух одинаковых по высоте: одни едва достигали десяти футов, другие поднимались в воздух на сотни футов. Весь район шел вверх гигантскими пьедесталами в несколько десятков футов высотой и более четверти мили шириной. Некоторые значительные здания имели собственные платформы и стояли, как на ходулях, над окружающими домами. Чередование высоких и низких платформ создавало потрясающий эффект.
Все, что выглядело явно механической причудой, смягчалось тропической растительностью, равной которой Валентин еще не знал. В основании каждой платформы росло множество деревьев с широкими кронами; их ветви, переплетаясь, создавали непроницаемое покрывало. По стенам платформы спускались каскады лиан. Широкие скаты, идущие с уровня улиц на платформы, были окаймлены бетонными ящиками с группами кустов, узкие листья которых поражали разнообразием расцветок. В больших облицованных парках города были собраны все наиболее поразительные растения. Там были сады знаменитых одушевленных растений, которые вообще-то были растениями, поскольку жили, укоренившись на одном месте, и питались с помощью фотосинтеза, но казались плотскими, потому что у них были трубчатые тела, качающиеся и изгибающиеся, руки, двигающиеся в различных направлениях, пристально глядящие глаза. Хотя они получали достаточно питания от солнца и воды, они всегда были не прочь сожрать и переварить какое-нибудь мелкое живое существо, если удалось его схватить. Элегантно рассаженные группы этих растений окруженных низкой каменной стеной, как с декоративной, так и с предупреждающей целью, были в Стойене повсюду. Валентин находил в них какое-то зловещее очарование. Он подумал даже, нельзя ли будет привезти такую коллекцию в Горный Замок.
- У меня от них мурашки по коже, - сказал Слит. - А тебе они нравятся, Милорд?
- Не то, чтобы нравится. Они интересные.
- Может, ты и тех, людоедских, привезешь?
- Конечно! - воскликнул Валентин.
Слит только застонал. Но Валентин не обратил на это внимания. Взяв за руки Слита и Карабеллу, он сказал:
- Каждый Корональ что-то добавляет к замку: библиотеку, обсерваторию, парапет, оружейную палату, пиршественный зал, палату трофеев, и с каждым правлением Замок рос, изменялся, становился богаче и сложнее. Я так недолго пробыл Короналем, что не успел даже обдумать, что вложу в него. Но скажите: какой Корональ видел Маджипур так, как я? Кто путешествовал так далеко и с такими переживаниями? Чтобы отметить свои приключения, я соберу все странные растения которые я видел: и плотоядных, и этих одушевленных, и деревья-пузыри, и пару деревьев двика, и рощу огненных пальм, сенситивы и поющий папоротник - все чудеса, виденные нами. В Замке нет ничего подобного, лишь маленькая оранжерея, устроенная Лордом Конфалумом, а я увеличу ее! Сад Лорда Валентина! Звучит, как по-вашему?
- Это будет чудесно, Милорд, - сказала Карабелла.
Слит кисло заметил:
- Я не хотел бы гулять среди плотоядных растений ни в саду Лорда Валентина, ни в герцогствах Ни-мойи и Пилиплока.
- Мы не заставим тебя гулять по саду - смеясь, сказал Валентин.
Но пока Валентин не поселится снова в Замке Лорда Валентина, не будет никаких прогулок и никаких садов. А он целую неделю бездельничает в Стойене, ожидая, пока Эйзенхарт пополнит свои запасы. Три корабля, груженые нужными острову товарами, собирались вернуться обратно на Остров; остальные пойдут за Валентином, как тайный эскорт. Леди дала ему более сотни своих крепких телохранителей под командой грозного иерарха Лоривейд; они не были воинами в точном смысле слова, потому что на Острове не бывало насилия после последнего вторжения туда метаморфов несколько тысяч лет назад, но это были компетентные и бесстрашные мужчины и женщины, преданные Леди и готовые отдать жизнь за восстановление гармонии в королевстве. Они были ядром частной армии - первой такой военной силы, организованной на Маджипуре, если не считать древних времен.
Наконец флот был готов к отплытию. Первыми ушли корабли, возвращающиеся на остров. Они отплыли на северо-запад ранним утром Второго дня. Остальные ждали до полудня Морского дня и поплыли в том же направлении, но с наступлением темноты свернули на восток, в залив.
Длинный и узкий мыс Стойендар выходил из центрального массива Алханрола, как колоссальный палец. На его южной, морской стороне было нестерпимо жарко. На этом побережье, покрытом джунглями и заполненным насекомыми, почти не было поселений. Основная часть населения группировалась вдоль берега залива; там были большие города через каждую сотню миль, а между ними непрерывная линия рыбачьих деревушек, мелких городков и фермерских округов. Сейчас здесь было начало лета и на почти неподвижной воде залива лежала плотная дымка дары. Флот остановился на день в Карсидене, где берег поворачивал к северу, а затем двинулся к Треймону.
Валентин проводил много времени в своей каюте, осваивал обруч, данный ему Леди. Через неделю он овладел искусством впадать в легкий дремотный транс - научился отпускать мозг ниже порога сна с полной готовностью поднять его снова, и в то же время сознавать внешнее окружение. В таком состоянии транса он мог, пусть слегка и без большой силы, входить в контакт с другими мозгами, мысленно пройти по кораблю и отметить ауру спящих, поскольку спящий мозг более уязвим для такого проникновения, чем бодрствующий. Он мог слегка коснуться мозга Карабеллы, Слита, Шанамира, передать им свое изображение или доброе пожелание. Добраться до мозга малознакомых, как например, плотника Панделон или иерарха Лоривейд, было пока еще трудно, разве, что короткими фрагментарными вспышками, а вот коснуться мозга нечеловеческого происхождения вообще не удавалось, даже когда дело касалось хорошо знакомых вроде Залзана Кавола, Кона или Делиамбера. Но Валентин продолжал учиться и чувствовал, что его умение растет с каждым днем. Да по существу это и был род жонглирования, потому что он так же занимал положение в самом центре его духа, не отвлекался на посторонние мысли на толчке для контакта. К тому времени, когда «Леди Тиин» была в виду Треймона, Валентин продвинулся до уровня возможности поместить в чей-нибудь мозг начало сна с событиями и образами. Он послал Шанамиру сон о Фалкинкипе, о пасущихся на лугах животных и спускающихся с неба громадных джорна-птиц. Утром мальчик в деталях описал свой сон, но сказал, что птицы были милофты, пожиратели падали, с оранжевым клювом и мерзкими синими когтями.
- Что означает такой сон, когда опускаются милофты? - спросил он.
- Может, ты плохо запомнил сон, - сказал Валентин, - а видел других птиц, скажем, джорна? Они служат добрым предзнаменованием.
Но Шанамир простодушно покачал головой.
- Если я не умею отличить джорну от милофты, Милорд, то мне следует вернуться в Фалкинкип и чистить стойла.
Валентин отвернулся, чтобы скрыть улыбку, и решил работать более тщательно над техникой посыла образов.
Карабелле он послал сон о жонглировании хрустальными стаканчиками с золотым вином, и она рассказала об этом, описав форму стаканчиков. Слиту - сон о саде Лорда Валентина, где было множество всяких растений, но хищных не было. Слит с восторгом описал свой сон и сказал, что если бы у Короналя в Замке был такой сад, он, Слит, был бы счастлив погулять в нем.
Сны приходили и к Валентину. Почти каждую ночь Леди, его мать, издалека касалась его духа. Ее ясное присутствие проходило через его спящий мозг, как холодный лунный свет, успокаивало и ободряло. Он видел также белые дни в Замке, юношеские игры, друзей, брата Вориакса, учившего его обращению с мечом и луком, и Лорда Малибора Короналя, который путешествовал по городам, расположенными на Горе, как некий сияющий великий полубог и многое другое, выходящее из глубин его мозга.
Но не все сны были приятными. Накануне подхода «Леди Тиин» к Треймону Валентин увидел себя на берегу какой-то затерянной бухты, поросшем низким кривым кустарником. Он пошел к Замковой Горе, высившейся вдали, но на его пути оказалась стена, выше белых утесов Острова Сна, и она была железной - такого количества металла не существует на всем Маджипуре - темное, страшное железное кольцо, казалось, опоясывающее весь мир от полюса до полюса, и Валентин был по одну сторону, а Замковая гора - по другую. Подойдя ближе, он заметил, что стена потрескивает, как наэлектризованная, и от нее исходит низкое гудение, а когда он подошел совсем близко, он увидел в блестящем металле свое отражение, но лицо, смотрящее на него с этого страшного железа, было лицом Короля Снов.

3

Треймон был городом, прославленным по всему Маджипуру деревьями-домами. На второй день после высадки Валентин пошел посмотреть на них в прибрежный район к югу от устья реки Трейн.
Деревья-дома не приживались нигде, кроме как на наносной равнине Трейна. У них были короткие стволы, несколько напоминающие двика, но не такие толстые, с красивой, блестящей бледно-зеленой корой. Из них бочкообразного тела выходили короткие ветви, отгибавшие вверх и наружу, а по ним вились лианы, закрепляясь во многих местах и образуя уютные чашеобразные укрытия.
Древесный народ Треймона устраивал свои жилища по своему вкусу, вытягивая гибкие ветви в форме комнат и коридоров и закрепляя их, пока их кора не срасталась вместе. Из листьев готовили вкусный салат, пыльца душистых кремовых цветов была слабым наркотиком, синеватые плоды использовались по-разному, а легко выжимающийся сладкий сок служил вместо вина. Каждое дерево жило тысячу лет, а то и больше. Семьи ревностно следили за ними. На равнине было десять тысяч деревьев, все зрелые и все обитаемые. На окраине района Валентин видел несколько молодых саженцев.
- Они недавно посажены, - объяснили ему, чтобы заменить умершие в последние годы.
- А что делает семья, когда ее дерево умирает?
- Идет в город, в так называемые траурные дома, пока не вырастет новое дерево. А это продлится лет двадцать. Мы очень боимся такого, но это случается только в одном из десяти поколений.
- А нельзя вырастить эти деревья где-нибудь в другом месте?
- Ни на один дюйм дальше того места, где ты их видишь. Они растут только в нашем климате и только на этой почве. В любом другом месте они проживут два-три года и зачахнут.
Валентин сказал Карабелле:
- А мы все-таки сделаем эксперимент. Интересно, уделят ли они немного этой драгоценной почвы для сала Лорда Валентина.
Она улыбнулась.
- Даже маленькое дерево-дом - хорошее место, куда ты можешь уйти, когда устанешь от правления; будешь сидеть в листве, вдыхать аромат цветов, срывать плоды… Ох, хорошо бы тебе иметь такую вещь!
- Когда-нибудь буду иметь, - сказал Валентин. - И ты будешь сидеть там рядом со мной.
Карабелла испуганно взглянула на него.
- Я, Милорд?
- А кто же? Доминик Барджазед? - Он слегка коснулся ее руки. - Ты думаешь наше совместное путешествие кончится, когда мы достигнем Замковой Горы?
- Не будем сейчас говорить об этом, - сказала она строго.
От Треймона до Лабиринта было несколько недель пути на скоростной плавучей повозке. Лабиринт находился в центре Южного Алханрола. Местность была в основном низинная, с плодородной красной почвой в речной долине и тощей, серой песчаной - вне ее, а по мере продвижения Валентина и его отряда поселения становились все более редкими. Иногда здесь шел дождь, но вода, казалось, тут же впитывалась в пористую землю. Климат был жаркий, и иногда жара даже давила. День за днем проходили в монотонном движении. Теперь такое путешествие было для Валентина полностью лишено магии и таинственности - он с грустью вспомнил, как месяцами ехал по Зимролу в элегантном фургоне Залзана Кавола. Тогда каждый день казался путешествием в неизвестность, со свежими впечатлениями на каждом повороте, остановками в удивительных городах, и всегда - возбуждение выступлений. А теперь? Все для него делалось адъютантами и помощниками. Он снова становился принцем, хотя и с очень скромным могуществом - всего лишь с сотней приверженцев - и он вовсе не был уверен, что ему это нравится.
На второй неделе пути ландшафт резко изменился, стал грубым и неровным, из сухой, глубоко изрезанной земли поднимались холмы с плоскими черными вершинами. Из растений здесь были только чахлые кусты, темные, искривленные, с мелкими восковыми листьями, а на более высоких склонах - колючие заросли лунных кактусов, призрачно-белых, вдвое превышающих рост человека. Маленькие длинноногие животные с рыжим мехом, и коротким пышным хвостом шныряли вокруг и исчезали в норах при приближении каравана.
- Это начало пустыни Лабиринта, - сказал Делиамбер. - Скоро мы увидим каменный город древних.
В своей прошлой жизни Валентин подходил к Лабиринту с другой стороны, с северо-запада. Там тоже была пустыня и громадные руины города; но он спускался с Замковой Горы на речном судне и проехал мимо всех этих мертвых земель, окружавших Лабиринт, так что эта унылая отталкивающая земля была для него новой. Сначала он находил ее захватывающе странной, особенно при заходе солнца, когда безоблачное небо прочеркивалось гротескными полосами яркой окраски, а сухая почва казалась металлической. Но через несколько дней все это перестало ему нравиться, стало казаться тревожным, угрожающим. Было что-то в резком воздухе пустыни, что действовало неблагоприятно на его чувства. Он никогда не бывал в пустыне, потому что их не было на Зимроле, да и нигде в хорошо обеспеченном водой Алханроле, кроме этого пустого участка. Условия пустыни здесь имели что-то общее с Суврейлом, который Валентин часто посещал во сне, и он не мог отогнать от себя непонятное и иррациональное ощущение, что он едет на свидание с Королем Снов.
- Вот развалины, - сказал Делиамбер. Сначала их было трудно отличить от скал пустыни. Валентин видел только темные монолиты, как бы раскиданные гигантской рукой по небольшому пространству в одну-две мили. Но постепенно он начал различать формы: вот кусок стены, вот основание какого-то циклопического дворца, а это, возможно, алтарь. Все было выстроено в титанических масштабах, только отдельные группы развалин, наполовину занесенные песком были обычными не выразительными сторожевыми заставами.
Валентин велел каравану остановиться у одних особенно широко разбросанных развалин и с некоторыми спутниками провел осмотр. Он осторожно притрагивался к камням, опасаясь, не совершает ли какого-нибудь святотатства. Камни были холодные, гладкие, слегка инкрустированные наросшим желтым лишайником.
- Это работа метаморфов? - спросил он.
Делиамбер пожал плечами.
- Мы думаем так, но точно никто не знает.
- Я слышал, - заметил адмирал Эйзенхарт, - что эти города построены первыми человеческими поселенцами вскоре после их высадки на планету и были разрушены в гражданскую войну, до того как Понтификс Дворн организовал правительство.
- Записей, конечно, с тех времен не сохранилось, - сказал Делиамбер.
Эйзенхарт искоса взглянул на вруона.
- Значит, ты другого мнения?
- Я? Я вообще не имею мнения о событиях происходивших четырнадцать тысяч лет назад. Я не так стар, как вы полагаете, адмирал.
Иерарх Лоривейд сказала сухо:
- Мне кажется маловероятным, чтобы первые поселенцы строились так далеко от моря. И что они могли найти поблизости такие громадные каменные плиты.
- Значит, ты думаешь, что это города метаморфов, - спросил Валентин.
- Метаморфы - дикари, они живут в джунглях и пляшут, чтобы вызвать дождь, - сказал Эйзенхарт.
Лоривейд, недовольная вмешательством адмирала, ответила Валентину с явным раздражением:
Я думаю, что это вполне возможно. - И добавила, обращаясь к адмиралу.
- Не дикари, адмирал, а изгнанники. Они вполне могли упасть с более высокого состояния.
- Вернее сказать - были скинуты, - заметила Карабелла.
Валентин сказал:
- Правительство должно бы организовать изучение этих руин, а может, это уже было сделано. Нам нужно узнать как можно больше о дочеловеческих цивилизациях Маджипура, и если это место метаморфов, их следует взять под охрану.
- Развалины не нуждаются в другой охране, кроме той, которую уже имеют, - внезапно донесся незнакомый голос.
Валентин, вздрогнув, обернулся. Из-за монолита возникла странная фигура - тощий, почти бесплотный человек лет шестидесяти-семидесяти, с горящими злобой глазами и тонким, широким явно беззубым ртом, искривленным в насмешливой усмешке. Он был вооружен длинным узким мечом, а одежда его целиком состояла из рыжего меха животных пустыни. На голове была шапка из толстого хвостового меха. Он снял ее широким жестом и низко поклонился. Когда он выпрямился, рука его легла на рукоять меча.
Валентин вежливо спросил:
- И мы в присутствии одного из таких охранников?
- Не одного, - ответил тот, и из-за камней вышли еще с десяток таких же фантастических типов, столь же костлявых, так же одетых в меховые куртки и штаны и в таких же немыслимых шапках. У всех были мечи, и все, казалось, готовы были пустить их в ход. Затем появилась вторая группа, как бы материализовавшись из воздуха, а затем третья, большая - человек в тридцать.
В отряде Валентина было одиннадцать душ, в основном, безоружных. Все остальные остались в плавучих повозках в двухстах ярдах отсюда, на шоссе. Пока они стояли тут, рассуждая о древней истории их окружили.
- По какому праву вы вторглись сюда? - спросил лидер.
Валентин услышал легкое покашливание Лизамон и увидел напряженную позу Эйзенхарта. Он дал им знак успокоиться и спросил:
- Могу ли я узнать, кто ко мне обращается?
- Я герцог Насимонт из Вернок Грега, верховный лорд западных границ. Вокруг меня ты видишь знатных людей моего герцогства, которые верно служат мне.
Валентин не помнил провинции под названием Западные Границы и такого герцога. Может, он подзабыл географию? Нет, не настолько же. Однако он решил не шутить с герцогом Насимонтом, а торжественно сказал:
- Мы не собирались вторгаться, ваша милость, проходя через ваши владения. Мы - путешественники, едем в Лабиринт, у нас дела к Понтификсу, а здесь, кажется, наиболее прямая дорога от Треймона.
- Верно. Но для вас лучше было бы ехать к Понтификсу дорогой менее прямой.

Предыдущая страница 24 Следующая страница


25 Роберт Сильверберг

- Не докучай нам, - внезапно рявкнула Лизамон. - Знаешь ли ты, кто перед тобой?
Валентин от досады щелкнул пальцами, чтобы великанша замолчала.
Насимонт мягко сказал:
- Это не имеет никакого значения. Будь он сам Лорд Валентин, он не пройдет здесь легко. В сущности, любой пройдет легче, чем Лорд Валентин.
- У тебя какая-то ссора с Лордом Валентином? - спросил Валентин.
Бандит грубо захохотал.
- Корональ - мой самый главный враг.
- Ну, тогда ты восстаешь против всей цивилизации, потому что все обязаны повиноваться короналю. Как ты можешь быть герцогом и не признавать авторитета Короналя?
- Этого Короналя, - ответил Насимонт и перешел медленно пространство, отделяющее его от Валентина, остановился, не снимая руки с меча. - На тебе хорошая одежда. От тебя пахнет городским комфортом. Ты, наверное, богат, живешь в большом доме где-нибудь на Горе, слуги исполняют каждое твое желание. Что бы ты не сказал. А вот чтобы ты сказал, если в один прекрасный день все это бы с тебя содрали? И по чьему-то капризу ты был ввергнут в нищету.
- У меня был такой же опыт, - сказал Валентин.
- А теперь? у тебя целая кавалькада плавучих повозок, свита. Кто же ты?
- Лорд Валентин, Корональ, - без колебаний ответил Валентин.
Глаза Насимонта сверкнули яростью. Казалось, он вот-вот вытащит свой меч, но он сдержался и сказал:
- Да, ты такой же Корональ, как я герцог. Ну, Лорд Валентин, твоя родня заплатит мне за мои потери. За то, что ты перешел зону развалин, с тебя тысяча реалов.
- У нас нет такой суммы, - спокойно сказал Валентин.
- Тогда останешься с нами, пока твои лакеи не достанут денег. - Он сделал знак своим людям. - Хватайте его и свяжите. Одного отпустим - вруона, он будет посланником. Ей, вруон скажешь там, в повозках, что мы задержим этих, пока не уплатят тысячу реалов. Будем ждать месяц. А если ты вернешься с ополчением вместо денег, то имей в виду, что мы знаем эти холмы, а офицеры - нет. И вы не увидите своих друзей живыми.
- Подожди, - сказал Валентин, когда люди Насимонта шагнули вперед. - Расскажи мне о своей ссоре с Короналем.
Насимонт нахмурился.
- Он прошел через эту часть Алханрола в прошлом году, возвращаясь из Зимрола. Я тогда жил в предгорьях горы Эберсинол, возле озера, выращивал рикку, фиол и милай, и мои плантации были лучшими в провинции, потому что шестнадцать поколений моей семьи выращивали это. Корональ и его отряд остановился у меня, как у наиболее способного оказать им гостеприимство. Он явился с сотнями прихлебателей и слуг, со множеством придворных - ртов было столько, что они могли объесть половину континента. За это время от одного Звездного дня до следующего они опустошили мои винные погреба, устроили фестиваль в полях и вытоптали все посевы, спьяну подожгли мой дом, разрушили плотину на озере и затопили поля. Они полностью разорили меня ради своих развлечений, а затем уехали, даже не зная, что сделали со мной, вернее не интересуясь этим.
Все остальное теперь у ростовщиков, а я живу в скалах Вернок Грег, благодаря Лорду Валентину и его друзьям, это справедливо? Если ты хочешь уйти из этих древних развалин, чужеземец, это будет стоить тебе тысячу реалов. Хотя я задержал тебя не по злобе, а перережу тебе глотку так же спокойно, как Лорд Валентин сломал мою плотину, если не принесут денег. - Он обернулся и снова приказал: - Вяжите их!
Валентин глубоко вздохнул, закрыл глаза и, как учила его Леди, ввел себя в сон бодрствование, в транс, который оживлял его обруч. И послал свой разум в темную желчную душу Верховного Лорда Западных Границ и затопил ее любовью.
Это потребовало всех его душевных сил. Он зашатался, положил руку на плечо Карабеллы, черпая ее энергию и жизненную силу и посылая Насимонту. Теперь он понимал, какую цену платил Слит за слепое жонглирование: это вытягивало из него все жизненные силы.
Насимонт застыл на месте; его тело повернулось, глаза встретились со взглядом Валентина. Валентин, не ослабляя, держал его душу и омывал ее состраданием, пока железное негодование Насимонта не размягчилось и не спало с него, как шелуха, и тогда Валентин влил в душу внезапно ставшего уязвимым человека видение того, что произошло с Валентином в Тил-омоне спрессовав все это в одну головокружительную точку света.
Он разорвал контакт и, пошатнувшись, ухватился за Карабеллу, которая поддержала его.
Насимонт уставился на Валентина, как человек, которого коснулось Божество, а затем упал на колени и сделал знак горящей звезды.
- Милорд… - прохрипел он едва слышно. - Милорд, прости меня… прости…

4

Наличие в пустыне такого количества разбойников удивило и испугало Валентина, потому что в истории почти не бывало подобной анархии на благополучном Маджипуре. Пугало также, что эти бандиты ранее были преуспевающими фермерами, теперь доведенные до нищеты грубым присутствием Короналя. На Маджипуре не было принято, чтобы правители так беззастенчиво пользовались своим положением. Если Доминик Барджазед считает, что может вести себя таким образом и удержаться на троне, то он не только негодяй, но и дурак.
- Ты скинешь узурпатора? - спросил Насимонт.
- Со временем, - ответил Валентин. - Но до этого еще много надо сделать.
- Я в твоем распоряжении, если могу пригодиться.
- Много еще разбойников между этими развалинами и Лабиринтом?
Насимонт кивнул.
- Много. В этой провинции входит в обычай бежать в холмы.
- Ты имеешь на них влияние, или твой титул герцога только для смеха?
- Они повинуются мне.
- Хорошо. Я попрошу тебя проводить нас до Лабиринта и предостеречь своих мародерствующих друзей от нападения на нас.
- Сделаю, Милорд.
- Но никому ни слова о том, что я показал тебе. Отнесись ко мне просто как к чиновнику Леди, посланному к Понтификсу.
Слабый блеск подозрения мелькнул в глазах Насимонта. Он недовольно спросил:
- Почему я не могу объявить тебя истинным Короналем?
Валентин улыбнулся.
- В этих нескольких плавучих повозках вся моя армия. Я не могу объявить войну узурпатору, пока у меня не будет побольше сил, отсюда секретность, отсюда и мой визит в Лабиринт. Чем скорее я получу поддержку Понтификса, тем скорее начнется компания. Как скоро ты будешь готов ехать?
- Через час, милорд.
Насимонт и кое-кто, из его людей сели в переднюю повозку вместе с Валентином. Ландшафт становился все более голым, теперь это была темная, почти безжизненная пустыня, где под сильным горячим ветром поднимались пылевые смерчи. Иногда вдали по шоссе возникали люди в грубой одежде, группами по трое-четверо. Они останавливались поглазеть на путешественников, но и только: никаких инцидентов не происходило. На третий день Насимонт предложил срезать путь к Лабиринту и тем сэкономить несколько дней. Валентин согласился без колебаний, и караван свернул к огромному высохшему озеру, а затем поплыл над скверной дорогой, изрезанной оврагами, мимо ряда тупых гор из красного песчаника и, наконец, по широкому плоскогорью, которое, казалось, не имело никаких отличительных черт: крупный песок и гравий до самого горизонта. Валентин видел, как тревожно переглянулись Слит и Залзан Кавол когда повозки оказались в этом унылом месте, и подумал, что они, наверное, шепчутся об измене и предательстве, но его вера в Насимонта не поколебалась. Он касался своим мозгом мозга предводителя бандитов через обруч Леди, и чувствовал, что это не душа предателя.
День, еще день и еще - путешествия в никуда, и Карабелла нахмурилась, и иерарх Лоривейд стала еще угрюмее, а Лизамон Холтен оттянула Валентина в сторону и сказала спокойно, как бы говоря о пустяках:
- А что, если этот тип, Насимонт, нанят мнимым Короналем и получил плату за то, чтобы бросить тебя в такое место, где тебя никогда не найдут?
- Тогда мы погибнем и наши кости навеки останутся здесь - сказал Валентин. - Но я не придаю веса таким опасениям.
Но все-таки и в нем росло некоторое раздражение. Вспоминая искренность Насимонта, он не мог поверить, чтобы какой-то агент Барджазеда выбрал такой продолжительный метод избавления от Валентина, когда для этого достаточно было одного удара мечом в метаморфских развалинах, но у него не было полной уверенности, что Насимонт знает, куда ехать. Здесь не было воды, и даже животные, способные питаться любой органической материей, худели и слабели, с трудом находя тощие кустики травы. В этом месте все было не так, не было надежды на избавление, но пробным камнем для Валентина был Делиамбер: колдун был весьма опытным и умелым в смысле самосохранения, а сейчас выглядел спокойным.
Наконец Насимонт остановил караван в том месте, где две линии голых холмов сходились в узкий, с высокими стенами каньон, и сказал Валентину:
- Ты думал, Милорд, что мы сбились с пути? Пойдем, я покажу тебе кое-что.
Валентин и несколько других пошли за ним к началу каньона - на расстояние пятидесяти шагов. Насимонт показал на огромную долину, начинавшуюся от каньона:
- Смотри.
Долина была пустынна: громадное веерообразное пространство тянулось к северу и югу по крайней мере на сто миль. Точно в середине долины Валентин увидел более темный круг, тоже колоссального размера, слегка приподнятый над плоской поверхностью долины. Валентин вспомнил: это была огромная насыпь темной земли, покрывавшая Лабиринт Понтификса.
- Послезавтра мы будем у Врат Лезвий - сказал Насимонт.
Валентин вспомнил, что у Лабиринта было семь входов, устроенных на равных расстояниях вокруг огромного сооружения. Когда он был там с поручением Вориакса, он вошел через Врата Вод, с противоположной стороны, где с Замковой Горы через плодотворные северо-восточные провинции спускалась река Глейг. Это был самый легкий путь к Лабиринту, и им пользовались высокие чиновники, когда у них было дело к министрам Понтификса. Со всех сторон Лабиринт окружала куда менее приятная местность, но все-таки более приемлемая, чем та, по которой только что проехал Валентин. Единственным утешением служило сознание, что он выйдет из лабиринта в более удачную сторону.
Лабиринт занимал огромное пространство и, поскольку состоял из многих уровней, спускаясь вниз по спирали, население его было неисчислимым. Сам Понтификс заминал внутренний сектор куда почти никто не имел доступа. Окружавшая его зона была областью правительственных чиновников-министров, громадного количества преданных душ, всю жизнь оставшихся под землей и занимающихся делами, которых Валентин не понимал. А вокруг правительственной зоны много тысячелетий развивалась внешняя оболочка Лабиринта, путаница круговых проходов, населенных миллионами темных личностей: конторщиками, торговцами, нищими, карманниками и бог знает кем еще, мир в себе, куда никогда не проникали ни солнечное тепло ни холодный свет луны, где всю красоту и чудеса Маджипура заменили бледные радости подземной жизни.
Наконец плавучие повозки добрались до врат Лезвий.
Небольшое крытое отверстие давало доступ в уходящий в землю туннель. Впереди стоял ряд вделанных в землю-бетон древних ржавых мечей. Он составлял барьер более символический, чем реальный, поскольку мечи были расставлены редко. Сколько же времени, думал Валентин, понадобилось, чтобы мечи заржавели в этом сухом климате пустыни?
Стражи Лабиринта ждали их сразу за входом.
Их было семеро - два хьорта, гейрог, скандар, лимен и два человека, все замаскированы, как было принято у официальных лиц Лабиринта. Маски были, в основном, символические - лоскут блестящей желтой ткани закрывал нос и вокруг глаз - создавали эффект необычности, а это и требовалось.
Стражи молча и невозмутимо стали перед Валентином и его отрядом. Делиамбер сказал Валентину:
- Они попросят платы за вход. Такова традиция. Подойди к ним и изложи свое дело.
Валентин сказал стражам:
- Я Валентин, брат покойного Вориакса, сын Леди Острова, пришел просить аудиенции у Понтификса.
Даже такое странное и вызывающее заявление не вызвало реакции со стороны замаскированных. Гейрог сказал только:
- Понтификс никого к себе не допускает.
- Тогда я буду просить аудиенции у его главных министров, которые смогут передать мое послание Понтификсу.
- Их ты тоже не увидишь, - сказал один из хьортов.
- В таком случае я обращусь к заместителям министров или если понадобится к заместителям заместителей министров. Единственное о чем я Вас прошу - разрешить мне и моим спутникам пройти в Лабиринт.
Стражники посовещались между собой, тихо жужжа, видимо, с помощью какого-то прибора. Это был какой-то ритуал чисто механического свойства, поскольку они вряд ли слушали друг друга. Затем гейрог снова повернулся к Валентину:
- Каково твое приношение?
- Какое приношение?
- Входная плата.
- Назови ее, и я уплачу, - Валентин сделал знак Шанамиру и тот достал кошелек. Но стражники покачали головами, а некоторые даже отвернулись.
- Не деньги, - презрительно сказал гейрог. - Приношение.
Валентин опешил и растерянно повернулся к Делиамберу. Тот ритмично покачал щупальцами, как бы подбрасывая что-то. Валентин понял. Жонглирование!
- Слит… Залзан Кавол…
Из одной повозки достали дубинки и мячи. Слит, Карабелла и Залзан Кавол встали перед стражниками и по сигналу скандара стали жонглировать. Семеро замаскированных смотрели, неподвижные, как статуи. Все это казалось Валентину таким абсурдным, что он с трудом удерживался от смеха: но три жонглера выполняли свою работу строго и с большим достоинством, словно это был религиозный обряд. Они выполняли три полных рисунка обмена, затем остановились и поклонились стражам. Гейроги чуть заметно кивнули - единственное одобрение представления.
- Можете войти, - сказал он.

5

Они провели повозки между лезвиями в нечто вроде вестибюля, темного и затхлого, из которого открывалась покатая дорога. Вниз на небольшое расстояние - и путь им пересек изогнутый туннель, первое из колец Лабиринта.
Туннель был с высоким потолком, ярко освещенный, он вполне мог служить торговой улицей какого-нибудь делового города: тут были ларьки, магазины, пешеходное движение и плавучие экипажи всех видов и размеров. Но при внимательном осмотре становилось ясно, что это не Пидруд, не Пилиплок и не Ни-мойя. Люди на улицах были удивительно бледными, похожими на приведения, что говорило о жизни без солнца. Одежда их была до крайности архаична по стилю, в тусклых, темных тонах. Многие были в масках - слуги чиновников Понтификса. В общем контексте Лабиринта они были незаметны, и никто в толпе не обращал внимания на их маски. И у всех, подумал Валентин, у замаскированных и с открытыми лицами, было какое-то напряженное выражение, что-то странное вокруг глаз и рта. Снаружи, на свежем воздухе, под благодатными лучами солнца народ Маджипура улыбался легко и свободно, не только губами, но и глазами, щеками, всем лицом, всей душой. В этих катакомбах души были другие.
Валентин спросил Делиамбера:
- Ты знаешь здесь дорогу?
- Нет. Но гида найти нетрудно.
- Как?
- Останови повозку, выйди и оглядись растерянно, - сказал вруон. - Через минуту у тебя будет полно гидов.
Это заняло куда меньше минуты. Валентин, Слит и Карабелла вышли из повозки, и к ним тут же подбежал мальчик лет десяти.
- Показать вам Лабиринт? Одна крона за весь путь.
- У тебя есть старший брат? - спросил Слит.
- Мальчик посмотрел на него.
- Ты считаешь меня слишком маленьким. Тогда поезжайте одни. Через пять минут заблудитесь!
Валентин засмеялся.
- Как тебя звать?
- Гиссан.
- Скажи, Гиссан, сколько уровней придется нам проехать, прежде чем мы доберемся до правительственного центра?
- Вы хотите ехать туда?
- А почему нет?
- Они там все чокнутые, - с усмешкой сказал мальчик, - Работают, работают, весь день перебирают бумаги, бормочут что-то и надеются продвинуться еще глубже. Заговори с ними - они даже не ответят. От такой работы у них мозги-то не ворочаются. До них семь уровней: Дворцы Колонн, потом Холл ветров, Место Масок, Двор Пирамид, Двор Шаров, Арена, а затем выходите к Дому Записей. Я провожу вас туда, но не за крону.
- А за сколько?
- Полреала.
Валентин присвистнул.
- Зачем тебе столько денег?
- Куплю матери плащ, зажгу пять свечей Леди и отведу сестру к врачу. А может, - мальчик подмигнул, - останется и на угощение для меня.
Во время этого разговора вокруг собралась толпа ребятишек не старше Гиссана, несколько юношей и несколько взрослых. Все они стояли плотным полукругом и напряженно следили, получит ли Гиссан работу. Все они молчали, но Валентин краем глаза видел, как они старались привлечь его внимание, маленькие вставали на цыпочки, чтобы казаться взрослее и солиднее. Если он откажет мальчику, тут же поднимется дикий хор голосов и лес машущих рук. Но Гиссан, похоже, знал свое дело.
- Ладно, - сказал Валентин, - веди нас к Дому Записей.
- Все эти повозки - твои?
- Вот этот, этот и этот.
Гиссан присвистнул.
- Ты, стало быть, важный. Откуда ты?
- С Замковой Горы.
- Я так и подумал, что ты важный. Но если ты едешь с Замковой горы, как ты попал со стороны Лезвий?
Мальчик был явно неглуп. Валентин ответил:
- Мы путешествовали. Мы только что с Острова Сна.
- Ух ты! - глаза мальчика округлились - первая брешь в его небрежной уличной мудрой холодности. Без сомнения, Остров был для него, по существу, мифическим местом, далеким, как звезды, и он помимо своей воли почувствовал благоговение перед особой, побывавшей там действительно. Он облизал губы.
- Как мне тебя называть?
- Валентин.
- Валентин, - повторил мальчик. - Валентин с Замковой горы. Приятное имя. - Он взобрался в первую повозку и, когда Валентин сел рядом, спросил:
- В самом деле Валентин?
- В самом деле.
- Очень приятное имя, - снова сказал мальчик. - Ну, плати мне полреала, Валентин, и я покажу тебе Лабиринт.
Валентин знал, что полреала - это оплата нескольких дней работы искусного ремесленника, но спорить не стал: ему казалось, что человеку его положения не пристало торговаться с ребенком. Возможно, Гиссан на это и рассчитывал.
Во всяком случае, гонорар оказался ценным капиталовложением, потому что мальчик был экспертом в изгибах и поворотах Лабиринта и вел их с поразительной скоростью к нижним и внутренним кольцам. Они спускались вниз и кругом, делая неожиданные повороты, срезая путь узкими, едва проходимыми переулками, спускались по скрытым скатам, которые, казалось, переносили их через немыслимые бездны пространства.
Чем ниже, тем темнее и запутаннее становился Лабиринт. Хорошо выглядел только внешний уровень, а окружности внутри него были темными и зловещими, с тускло освещенными коридорами, отходящими от главного во всех направлениях, со странными статуями и архитектурным орнаментом, которые смутно различались в мрачных сырых углах. Это место, по мнению Валентина смущало дух; оно пахло заплесневевшей историей; оно имело холодную влажность невообразимой древесности, без солнца, без воздуха, гигантская пещера забытого страшного мрака, где хмурые фигуры с жестким взглядом двигались по делам таким же таинственным, как и они сами.
Все ниже, ниже, ниже…
Караван спускался весь день. Ехали через Двор колонн, где тысячи громадных серых столбов поднимались, как поганые грибы, и болота почти неподвижной маслянистой черной воды покрывали каменный пол на три-четыре фута глубиной. Проехали дом ветров, устрашающее место, где порывы холодного ветра непонятным образом проникали сквозь изящно вырезанные каменные решетки в стенах. Видели место Масок - извилистый коридор, где на мраморных постаментах стояли лица без тел, с пустыми щелями глаз. Видели Двор Пирамид - целый лес многогранных остроконечных белых монолитов, стоявших так близко друг к другу, что между ними нельзя было пройти; некоторые были правильными четырехгранниками, но большинство было страшно вытянуто, скручено и выглядело зловеще. Ниже, на следующем уровне, был прославленный Двор Шагов - сложное строение в полторы мили длиной, где находились сферические предметы - одни размером в кулак, другие с гигантского морского дракона. Они висели, неизвестно как подвешенные, и освещались снизу. Гиссан указал на самый большой шар: под ним была могила архитектора - плита черного камня без надписи.
Ниже, ниже…
Во время своего первого визита Валентин ничего этого не видел. Из Врат Вод он быстро спустился по проходам, предназначенным лишь для Короналя и Понтификса, в имперское логово в сердце Лабиринта.
Если я снова стану Короналем, думал Валентин, когда-нибудь мне придется стать преемником Тивераса - Понтификсом. И когда этот день настанет, я скажу народу, что не хочу жить в Лабиринте, а построю себе дворец в более приятном месте. Он сам улыбнулся своим мыслям. Интересно, сколько Короналей до него, увидев ужасную громаду Лабиринта, давали себе такие же обещания? Однако же все они рано или поздно уходили от мира и обосновывались здесь. Конечно, пока он молод и полон жизни ему легко принимать такие решения, легко подумать, что можно перевести Понтификат Алханрола в какое-нибудь более подходящее место, на более молодом континенте - Ни-мойю, например, или в Долорн, и жить среди красоты и радости. Ему трудно было представить себе, что он добровольно заточит себя в этом фантастическом и отталкивающем Лабиринте. Но… Но все до него поступали именно так - уходили из Замка в эту темную нору, когда наступало время. И может, это в самом деле не так плохо, как кажется. Может, когда человек достаточно долго пробыл Короналем, он рад случаю удалиться с высот Замковой Горы. Ладно, сказал себе Валентин, в подходящее время можно будет обдумать это.
Караван плавучих повозок сделал резкий поворот и опустился на уровень ниже - Арена, торжественно объявил Гиссан.
Валентин уставился в громадное помещение такое большое в длину и ширину, что стен не было видно, только далекий свет шевелился в теневых углах. Никаких подпорок для потолка не было видно. Просто поразительно, если подумать о чудовищном весе верхних уровней с бесконечными улицами и переходами, с миллионами жителей, зданиями, статуями и прочим, что ничем не укрепленный потолок Арены выдерживает это колоссальное давление.
- Слушай, - сказал Гиссан, вылез из повозки, приложил руки ко рту и пронзительно крикнул. И это вернуло крик резкими скачущими звуками, отгородясь от стен, сначала громко, а потом постепенно затихая. Мальчик крикнул еще раз, а затем с самодовольной усмешкой вернулся в повозку.
- Для чего служит это помещение? - спросил Валентин.
- Ни для чего.
- Совсем ни для чего?
- Просто пустота. Понтификс Дизимол хотел иметь здесь большое пустое пространство. Здесь никогда ничего не происходит. Строить здесь что-нибудь не разрешается, даже если бы кто и хотел. Это просто место. Хорошо эхо, ты не находишь? Единственная польза. Ну-ка, Валентин, сделай эхо!
- В другой раз, - с улыбкой покачал головой Валентин.
Чтобы проехать Арену, казалось, понадобится целый день. Они ехали и ехали, но не видели ни стены, ни колонны, словно путешествовали по открытой равнине - если не считать еле заметного потолка наверху.
Валентин даже не заметил момента, когда они вышли с Арены. Лишь спустя какое-то время он осознал, что пол каким-то образом превратился в скат и они постепенно спускаются на нижний уровень по уже знакомым кольцам Лабиринта. Пока они спускались по этому новому коридору он становился все светлее, пока наконец не сделался таким же ярко освещенным, как верхний уровень с рынками и магазинами.
Вдали, прямо перед ними, поднимался высоченный экран с ярко освещенными цветными надписями.
- Мы дошли до Дома Записей. Дальше я не могу идти с Вами.
И в самом деле, дорога заканчивалась пятиугольной площадью с этим громадным экраном впереди. Теперь Валентин видел, что этот экран - хроника Маджипура. На левой его стороне были записаны имена Короналей - такой длинный список, что Валентин едва мог разобрать верхние имена. На правой стороне - соответствующий список Понтификсов. Возле каждого имени стояла дата правления.
Глаза Валентина пробежали по списку. Сотни, сотни имен, некоторые знакомые - великие имена в истории планеты: Стиамот, Таймин, Конфалум, Деккерт, Престимион, а другие - просто набор букв, ничего не значащий для Валентина. Он читал эти имена, когда был мальчиком, в списке Правителей, но ничего не знал о них, кроме того, что они когда-то - три, четыре, пять тысяч лет назад - правили, прошли имперскую стадию и исчезли в истории. Лорд Спорифон, Лорд Скоул, думал Валентин, кто они были? Какого цвета были их волосы, в какие игры они играли, какие законы издавали, спокойно ли встретили свою смерть? Оказали ли какое-то влияние на жизнь миллиардов в Маджипуре или нет? Некоторые, как считал Валентин, были Короналями всего несколько лет, а затем быстро уходили в Лабиринт заменить умершего Понтификса. А другие правили в Замке в течение целого поколения. Вот Лорд Мейк был Короналем тридцать лет, а потом еще двадцать лет Понтификсом. Пятьдесят лет высшей власти - а кто знает сейчас о Лорде Мейке и Понтификсе Мейке.
Он посмотрел в конец списка: Лорд Тиверас, Лорд Малибор, Лорд Вориакс, Лорд Валентин…
Лорда Валентина, во всяком случае, должны бы запомнить: на Маджипуре через много поколений будут рассказывать о черноволосом молодом Коронале, изменнически брошенном в тело блондина, о захвате его трона сыном Короля Снов. Но что скажут о нем? Что он бесхитростный дурень вроде Ариока, который сам себя сделал Леди Острова? Что он был слаб и не сумел уберечь себя от зла? Что он перенес такое ошеломляющее падение и мужественно вернул себе свое место? Как будут рассказывать историю Лорда Валентина через тысячу лет? Стоя перед огромным списком Дома Записей, Валентин молился об одном: только бы не говорили о Лорде Валентине, что он героически отвоевал свой трон, а потом пятьдесят лет правил слабо и беспомощно. Лучше уж оставить Замок Барджазеду, чем получить такую известность.
Гиссан потянул его за рукав.
- Валентин!
Валентин, вздрогнув, обернулся.
- Я оставлю тебя здесь, - сказал мальчик. - Люди Понтификса скоро придут за тобой.
- Спасибо тебе, Гиссан, за все, что ты сделал. Но как ты вернешься обратно?
- Да уж не пешком, - подмигнул Гиссан, - это я тебе точно скажу. - Он сделал паузу. - Валентин!

Предыдущая страница 25 Следующая страница


Замок лорда Валентина 26

- Да?
- У тебя случайно не было черных волос и бороды?
Валентин засмеялся.
- Ты думаешь, что я Корональ?
- О, я это знаю! Это написано на твоем лице. Только… только лицо у тебя не то.
- А что? Лицо неплохое, - смеясь сказал Валентин. - Чуточку более добродушнее, чем мое прежнее, может, более красивое. Я думаю, что я его оставлю себе. Полагаю, что тот, кому оно раньше принадлежало, теперь в нем не нуждается.
Мальчик широко раскрыл глаза.
- Значит ты в другом облике?
- Вроде того.
- Я так и подумал. - Он вложил свою маленькую руку в руку Валентина.
- Ну, что ж, удачи тебе, Валентин. Если ты когда-нибудь вернешься в Лабиринт, спроси меня, и я снова буду твоим проводником, и бесплатно. Запомни мое имя: Гиссан.
- До свидания, Гиссан.
Мальчик снова подмигнул и исчез.
Валентин снова повернулся к экрану истории.
Лорд Тиверас, Лорд Малибор, Лорд Вориакс, Лорд Валентин…
А может, когда-нибудь - Лорд Гиссан, подумал он. Почему бы и нет? Мальчик, кажется, знает не меньше иных правителей, и у него надо думать, хватило бы ума не пить одурманивающее вино Барджазеда. Я запомню его, сказал себе Валентин. Я запомню его.

6

Из ворот в дальней стороне площади вышли три фигуры: женщина хьорт и двое людей в официально принятых в Лабиринте масках. Они неторопливо подошли к тому месту, где стояли Валентин, Слит, Карабелла и еще кое-кто. Хьорт внимательно оглядела Валентина.
- У тебя здесь дело? - спросила она.
- Получить аудиенцию у Понтификса.
- Аудиенцию у Понтификса? - повторила хьорт с таким изумлением, словно Валентин просил пару крыльев или разрешение выпить океан. - Аудиенцию у Понтификса? - Она засмеялась. - Понтификс не дает аудиенций.
- Ты его главный министр?
- Она засмеялась еще громче.
- Здесь Дом Записей, а не Двор Тронов. Здесь нет министров.
Три чиновника повернулись и направились обратно к воротам.
- Подождите! - крикнул Валентин.
Он соскользнул в транс и послал им необходимое видение. В нем не было специфического содержания, а лишь общий смысл того, что стабильность мира в опасности, что над самим чиновничьим аппаратом нависла страшная угроза и что только он с друзьями может отвести силы хаоса. Чиновники продолжали путь и Валентин удвоил интенсивность сообщения, пока не вспотел от усилий. Чиновники остановились. Хьорт оглянулась.
- Чего ты хочешь? - спросила она.
- Допусти нас к министрам Понтификса.
Они стали шепотом совещаться.
- Что мы должны делать? - спросил Валентин у Делиамбера. - Жонглировать для них?
- Имей терпение, - прошептал вруон.
Валентин нашел это трудным делом, но придержал язык. Через некоторое время чиновники вернулись и сказали, что он и пять его спутников могут войти, а остальные должны ночевать на верхнем уровне. Валентин нахмурился, но спорить с замаскированными явно не имело смысла. Он выбрал Делиамбера, Карабеллу, Слита, Эйзенхарта и Залзана Кавола.
- А как остальные найдут себе помещение? - спросил он.
Хьорт пожала плечами. Это ее не касалось.
Откуда-то сбоку донесся чистый высокий голос:
- Не нужно ли кого-нибудь проводить на верхний уровень?
Валентин хихикнул.
- Гиссан? Ты еще здесь?
- Я подумал, что могу понадобиться.
- Так оно и есть. Найди приличное место на внешнем кольце, возле Врат вод, где мои люди могут остановиться и подождать, пока я здесь закончу с делами.
Гиссан кивнул.
- Я попрошу только три кроны.
- Вот как? Тебе же все равно нужно подниматься наверх! И всего пять минут назад ты сказал, что в следующий раз, когда ты будешь моим гидом, не возьмешь ничего!
- Так то в следующий раз, - серьезно ответил мальчик, - а сейчас пока еще первый раз. Неужели ты лишишь бедного мальчика его куска хлеба?
Вздохнув Валентин сказал Залзану Каволу:
- Дай ему три кроны.
Мальчик прыгнул в головную повозку, и скоро весь караван развернулся и отправился в обратный путь. Валентин и его пятеро спутников прошли через ворота Дома Записей.
Коридоры шли во всех направлениях. В скудно освещенных маленьких комнатках служащие низко склонились над горами документов. Воздух здесь был сухой и затхлый. Общее впечатление места было еще более отталкивающим, чем на предыдущих уровнях. Валентин понял, что здесь был административный центр Маджипура, место где велась реальная работа по управлению двадцатью миллиардами жителей планеты. И сознание, что эти суетящиеся гномы, эти подземные жители осуществляют истинную власть над миром, неприятно холодило его.
Он думал, что истинным королем был Корональ, а Понтификс - просто номинальная глава, поскольку именно Корональ командовал силами порядка, если где-то возникал хаос, сильный, динамичный Корональ, в то время как Понтификс оставался замурованным внизу и выходил из Лабиринта лишь в случаях величайшей государственной личности.
Теперь он уже не был так уверен.
Сам Понтификс, возможно, и был всего лишь свихнувшимся стариком, но ставленники Понтификса, эти тысячи и тысячи серых чиновников в масках, в общей сложности могли иметь куда большую власть на Маджипуре, чем энергичный Корональ со своими помощниками. Здесь составлялись списки налогов; здесь налаживался торговый баланс между провинциями, координировался контроль провинций над шоссейными дорогами, парками, учебными и воспитательными заведениями и прочим. Валентин не был убежден, что настоящее централизованное управление возможно на такой громадной планете как Маджипур но, во всяком случае, основные формы этого управления существовали хотя бы как структурные контуры. Он понял, идя по внутренней части Лабиринта, что управление Маджипуром состоит отнюдь не в больших процессиях и сонных посланиях. Большая часть работы делается открытыми здесь чиновниками.
И его захватил этот тяжелый груз.
Несколькими уровнями ниже дома Записей находилось помещение для официальных лиц провинций, посещавших Лабиринт по правительственным делам. Там Валентину предоставили скромную квартиру, где и оставили его на следующие несколько дней. И сдвинуться с этой точки, казалось, не было никакой возможности. Как Корональ он, конечно, имел бы право требовать немедленного допуска к Понтификсу, но он не Корональ в настоящем смысле этого слова, и такое требование, вероятно, вообще лишило бы его возможности действовать.
Порывшись в памяти, он вспомнил имена первых министров Понтификса. Если с тех пор ничего не изменилось, у Понтификса было пять полномочных официальных лиц, близких к нему: Горнкейст - главный спикер, Делифон - личный секретарь, Шинаам - гейрог, министр внешней политики, Спилтрейв - министр по делам науки и личный врач Понтификса и Нарамир - толковательница снов, которая, как говорили, имела власти больше всех остальных, советница, выбравшая в Коронали Вориакса, а затем Валентина.
Но добраться до любого из этих пятерых было так же трудно, как и до самого Понтификса. Они, как и Тиверас, захоронились в глубинах, далекие, недоступные. Способности Валентина управлять обручем данные ему матерью, не простирались до установления контакта с незнакомым мозгом на неизвестном расстоянии.
Он скоро узнал, что два меньших, но все-таки значительных чиновника служили сторожами на центральных уровнях Лабиринта. Это были имперские мажордомы Дондак Саямир, су-сухирис и Джитаморн Сол, человек.
- Но, - сказал Слит, поговоривший с управляющим домом для гостей, - эти двое уже год как поссорились и почти не сотрудничают друг с другом. А тебе, чтобы попасть к министрам нужно согласие обоих.
Карабелла недовольно фыркнула.
- Мы потратим всю жизнь, собирая здешнюю пыль! Валентин, зачем мы вообще связались с Лабиринтом? Может, уйдем от сюда и направимся прямо на Замковую гору?
- Точно - моя идея, - сказал Слит.
Но Валентин покачал головой.
- Главное - поддержка Понтификса. Так сказала Леди, и я с ней согласен.
- Для чего - главное? - спросил Млит. Понтификс спит под землей, и ничего ни о чем не знает. Он что, даст тебе армию? Да и вообще - существует ли он?
- Понтификс имеет армию служащих и чиновников, - мягко сказал Делиамбер. - Для нас они были бы исключительно полезны. Они не воины, но управляют равновесием власти в нашем мире.
Слита это не убедило.
- А по-моему - поднять знамя горящей звезды и идти под звук труб и барабанов через Алханрол, объявляя себя Короналем и рассказывая всему миру о преступлении Доминика Барджазеда. И в каждом городе на своем пути ты завоюешь поддержку народа своим теплом и искренностью и, может быть, немножко обручем Леди. И пока ты идешь на Замковую Гору, десять миллионов пойдут за тобой, и Барджазед сдастся без боя.
- Приятная картина, - сказал Валентин, - но я думаю, пусть сначала на нас поработает содействие Понтификса, прежде чем мы бросим открытый вызов. Я повидаюсь с этими двумя чиновниками.
В тот же день его проводили в штаб-квартиру Дондак-Саямир - на удивление унылый маленький офис в глубине путаницы крошечных служебных каморок. Валентин больше часа ожидал в тесном и шумном вестибюле, прежде чем его допустили к чиновнику.
Валентин мало представлял, как обращаться к Су-сухирис. Может, одна голова - Дондак, а другая - Саямир? Обращаться к обеим, или только к той голове, которая разговаривает с тобой. Может, полагается переводить взгляд с одной головы на другую пока говоришь?
Дондак-Саямир оглядел Валентина как бы с высоты своего величия. В кабинете повисла напряженная тишина, пока четыре холодных глаза рассматривали посетителя. Су-сухирис был стройным удлиненным существом, безволосым и гладкокожим, трубчатым по форме, с палкой-шеей, поднимавшейся на десять-двенадцать дюймов и имеющей на конце развилку для поддержки двух узких веретенообразных голов. Он держался с видом такого же превосходства, словно должность мажордома Понтификса была важнее должности самого Понтификса. Но Валентин знал, что холодное высокомерие просто было свойством этой расы: су-сухирисы всегда выглядели величественными и надменными.
Наконец левая голова Дондак-Саямира заговорила:
- Зачем ты пришел сюда?
- Просить аудиенции у первых министров Понтификса.
- Так написано в твоем заявлении. Какое дело у тебя к ним?
- Дело государственной важности, величайшего значения, государственное дело.
- Да?
- Вряд ли ты можешь рассчитывать, что я буду обсуждать это с кем-то, кто ниже самого высокого уровня власти.
Дондак-Саямир бесконечно долго обдумывал сказанное. Он снова заговорил уже правой головой. Второй голос был много ниже первого.
- Если я зря потревожу верхних министров, мне будет плохо.
- Если ты воспрепятствуешь моему свиданию с ними, тебе будет еще хуже.
- Угрожаешь?
- Отнюдь нет. Скажу тебе только, что если они не получат моей информации, последствия будут весьма серьезными для всех нас. И министры, без сомнения, рассердятся, узнав, что ты не допустил до них эту информацию.
- Я не один, - сказал су-сухирис. - Есть второй мажордом, и прошение такого рода мы должны одобрить оба. Ты еще не разговаривал с моим коллегой?
- Нет.
- Она - сумасшедшая. Она намеренно и злобно отказывается сотрудничать со мной уже много месяцев. - Теперь Дондак-Саямир говорил обеими головами сразу, в тонах неполной октавы. Эффект был крайне неприятным. - Даже если я дам тебе согласие, она откажет, так что ты никогда не увидишь верховных министров.
- Но так не должно быть! Нельзя ли как-нибудь обойти ее.
- Это незаконно.
Если она блокирует законное дело, то…
- Это на ее ответственности, равнодушно ответил су-сухирис.
- Нет, - возразил Валентин, - ответственность на вас обоих! Ты не можешь просто сказать, что из-за ее нежелания сотрудничать с тобой я не двинусь вперед, когда на карту поставлено само существование правительства!
- Ты действительно так думаешь? - спросил Дондак-Саямир.
Вопрос поставил Валентина в тупик. То ли он относился к идее угрозы королевству, то ли к замечанию что су-сухирис не несет равную ответственность, препятствуя Валентину. После паузы он спросил:
- Что же ты мне посоветуешь?
- Возвращайся домой, - сказал мажордом, - живи счастливо и плодотворно и оставь проблемы управления тем, чья судьба - распутывать их.

7

Не больше удовлетворения получил он и у Джитаморн Сол; второй мажордом был менее надменным, но вряд ли более сговорчивым. Эта женщина была на десять-двенадцать лет старше Валентина, высокая блондинка делового, компетентного вида. На ее столе в кабинете, более веселом и привлекательном, хоть столь же маленьком, как у су-сухириса, лежало прошение Валентина. Она постучала несколько раз по нему и сказала:
- Ты не можешь увидеться с ними.
- Могу я узнать, почему?
- Потому что их никто не видит. - Никто с внешней стороны. Теперь этого не делается.
- Из-за разрыва между тобой и Дондак-Саямиром?
Джитаморн Сол поджала губы.
- Он идиот! Но, даже если бы он как следует выполнял свою работу, тебе все равно не добраться до министров. Они не желают, чтобы их беспокоили. На них лежит великая ответственность. Понтификс стар, как тебе, наверное известно, он мало занимается делами управления, поэтому на тех кто его окружает, ложится тяжелое бремя. Ты понимаешь Это?
- Но я должен их увидеть.
- Я не могу тебе помочь. Их нельзя тревожить даже по самым важным причинам.
- Предположим, - медленно сказал Валентин, что Корональ был свергнут и в Замке сидит фальшивый правитель?
Она подняла маску и ошеломленно посмотрела на Валентина.
- Что ты хочешь этим сказать? Так вот: твое прошение отклонено. - Она встала и сделала быстрый прогоняющий жест. - У нас в Лабиринте и так хватает сумасшедших, а тут еще приходят из…
- Подожди, - прервал ее Валентин.
Он вошел в состояние транса и вызвал силу обруча. Он потянулся к душе Джитаморн, коснулся ее, окутал своей душой. Он не собирался раскрывать лишнее мелким служащим, но тут, похоже, не было альтернативы, кроме как взять ее в поверенные. Он держал контакт, пока не почувствовал слабость и головокружение. Тогда он прервал его и быстро вернулся к полному бодрствованию. Она растерянно смотрела на него, щеки ее горели, глаза блуждали, грудь тяжело поднималась и опускалась. Заговорила она не сразу.
- Что это за фокус?
- Это не фокус. Я сын Леди, и она сама научила меня искусству послания.
- Лорд Валентин - брюнет.
- Был. А теперь - нет.
- Ты хочешь, чтобы я поверила…
- Пожалуйста, - сказал он, вкладывая в это слово всю силу своего духа, - пожалуйста, поверь мне. Все зависит от моего доклада Понтификсу о случившемся.
Но ее подозрения были слишком глубоки. Она не преклонила колени, не сделала знака горящей звезды, в ней была лишь угрюмая растерянность, ей явно хотелось, чтобы Валентин навязывал этот рассказ какому-нибудь другому чиновнику.
- Су-сухирис наложит вето на все, что бы я не предложила, сказала она наконец.
- Даже, если я покажу ему, то что показал вам?
- Она пожала плечами.
- Его упрямство просто легендарно. Даже для спасения Понтификса он не согласится ни с одним из моих предложений.
- Но это безумие!
- Именно так. Ты говорил с ним?
- Да. Он показался мне недружелюбным и распухшим от гордости, но не сумасшедшим.
- Тебе бы пообщаться с ним подольше, прежде чем составить окончательное суждение.
- А если подделать его подпись, и я пройду так, чтобы он не знал?
- Она была шокирована.
- Ты толкаешь меня на преступление?
Валентин пожал плечами.
- Преступление уже совершено, и немалое, - сказал он ровным голосом.
- Я, Корональ Маджипура, изменнически смещен. Твоя подпись жизненно необходима для моего восстановления. Неужели это не превышает все остальные пустяковые правила. Неужели ты не понимаешь, что я имею власть простить тебе нарушение этих правил? - Он наклонился к ней. - Время не ждет. Замок стал домом узурпатора. Я же бегаю туда-сюда между подчиненными Понтификса, вместо того, чтобы вести через Алханрол армию освобождения. Дай мне твое разрешение, и ты получишь вознаграждение, когда на Маджипуре снова будет порядок.
Она холодно посмотрела на него.
- Твой рассказ требует от меня слишком большой веры. Что, если он лжив? Что, если ты подкуплен Дондак-Саямиром?
- Клянусь! - простонал Валентин.
- Не надо. Такой вариант возможен. Это может оказаться ловушкой. Твоя фантастическая история и какой-то вид гипноза предназначены для того, чтобы погубить меня и дать су-сухирису высшую власть, которой он давно ждет.
- Клянусь Леди, моей матерью, что я не солгал тебе.
- Всякий преступник клянется чьей-нибудь матерью, да что толку?
Валентин заколебался, но затем взял Джитаморн Сол за руку и пристально взглянул ей в глаза. То, что он хотел сделать было ему неприятно, но и все эти мелкие чиновники тоже чинили ему препятствия. Придется пойти на несколько бесстыдный обман, иначе он навек запутается здесь. И он сказал:
- Даже если бы Дондак-Саямир подкупил меня, я никогда не продал бы такую красивую женщину, как ты.
Она смотрела на него презрительно, но щеки ее окрасились румянцем.
- Поверь мне, - продолжал он, - поверь. Я Лорд Валентин и ты будешь одной из героинь моего возвращения. Я знаю, что ты хочешь больше всего на свете, и ты получишь это, когда я вернусь в Замок.
- Ты знаешь?
- Да, - шепнул он, ласково похлопав ее по рукам, теперь вяло лежащим в его ладонях. - Ты хочешь быть единственным авторитетом во Внутреннем Лабиринте, верно? Быть единственным мажордомом?
Она кивнула как бы во сне.
- Так и будет, - сказал он. - Стань моей союзницей, и Дондак-Саямир будет лишен своего ранга за то, что преграждал мне дорогу. Станешь? Поможешь мне добраться до главных министров?
- Это.. это трудно.
- Не возможно! Все возможно! А когда я снова стану Короналем, су-сухирис потеряет свой пост! Это я тебе обещаю.
- Поклянись!
- Клянусь, - горячо сказал Валентин, чувствуя себя главным и испорченным. - Клянусь всем, что для меня свято. Этого достаточно?
- Достаточно, - сказала она изменившимся голосом. - Но как это сделать? На пропуске должны быть обе подписи, а если моя будет, он откажется добавить свою.
- Дай мне пропуск и подпиши его. Я вернусь к су-сухирису и уговорю его подписать.
- Он ни за что этого не сделает.

Предыдущая страница 26 Следующая страница


27 Роберт Сильверберг

- Я поработаю над ним. Я умею убеждать. Получив его подпись, я пойду во Внутренний Лабиринт и добьюсь того, что мне нужно. А вернусь я с полномочиями Короналя и смещу с поста Дондак-Саямира.
- Но как ты получишь его подпись? Он уже много месяцев ничего не подписывает.
- Положись на меня.
- Она достала из стола темно-зеленый кубик из какого-то гладкого блестящего материала и поместила его на короткое время в машину, которая бросила на него опаляюще-желтое пламя. Когда мажордом снова достала кубик, поверхность его засияла новым блеском.
- Вот, это твой пропуск. Но предупреждаю тебя, что без второй подписи он недействителен.
- Я получу ее, - сказал Валентин.
Он вернулся к Дондак-Саямиру. Су-сухирис неохотно встретил его, но Валентин был настойчив.
- Теперь я понимаю твое отвращение к Джитаморн Сол, - сказал он.
Дондак-Саямир холодно улыбнулся.
- Она и тебе противна? А, полагаю, что она отказала тебе в просьбе?
- Нет, - сказал Валентин, доставая кубик и кладя его перед мажордомом. - Она дала его мне довольно охотно, зная, что ты мне откажешь и ее разрешение окажется недействительным. А вот другой ее отказ меня сильно задел.
- Какой?
- Тебе это покажется глупостью, - безмятежно сказал Валентин, - может быть, даже отталкивающей, но я был прямо захвачен ее красотой. Должен сказать, что для человеческих глаз эта женщина исключительно привлекательна физически, она излучает эротическую силу, а это… Ну, ладно, неважно. Я потянулся к ней в наивном смятении и таким образом стал открытым и уязвимым, а она жестоко посмеялась надо мной. Она отнеслась ко мне с презрением, а это как ножом по важным местам. Как она могла быть такой безжалостной, такой надменной к чужаку, который только тем и виноват, что имел к ней такие горячие, глубоко страстные чувства?
- Ее красоты я не вижу, - сказал су-сухирис, - но ее холодность и высокомерие мне хорошо известны.
- Теперь я разделяю твою неприязнь к ней, - сказал Валентин. - Если пожелаешь я предложу тебе свои услуги, и мы вместе сработаем то, что погубит ее.
Дондак-Саямир задумчиво сказал:
- Да, возможно, это подходящий момент чтобы скинуть ее. Но как?
Валентин постучал по кубику, лежащему на столе.
- Добавь свою подпись на этот пропуск. Тогда я смогу войти во Внутренний Лабиринт. Пока я буду там, ты начнешь официальное расследование, насчет обстоятельств, при которых меня пропустили, и заявишь, что ты не давал такого разрешения. Когда я вернусь, закончив свое дело с Понтификсом, ты позовешь меня для проверки. Я скажу, что ты отказал в моей просьбе, но я получил полностью оформленный пропуск от Джитаморн Сол и не подозревал, что кто-то по злобе забыл о тебе. Твое обвинение в забывчивости вкупе с моим свидетельством свалит ее. Ну что скажешь?
Су-сухирис сунул кубик в машину, и сверкающий розовый шар перекрыл желтое пламя Джитаморн Сол. Теперь пропуск был по всем правилам. Валентин подумал, что вся интрига была почти сродни замысловатости самого Лабиринта; но она сработала, и сработала успешно. Пусть теперь эти двое строят друг другу козни, а он пойдет к министрам. Вероятно, мажордомы будут разочарованы тем, как он выполнит свои обещания, поскольку он намеревался если сможет, отстранить от власти обоих ссорящихся соперников. Однако он не чувствовал себя вполне чистым и безгрешным по отношению к тем, чья роль в управлении, видимо состояла в том, чтобы препятствовать и возражать.
Он взял кубик у Дондак-Саямира и благодарно склонил голову.
- Да будет тебе вся власть и престиж каких ты заслуживаешь, - сказал он елейно и вышел.

8

Стражи внутреннего Лабиринта, казалось, были ошеломлены что кто-то снаружи ухитрился получить разрешение на вход в их царство. Они подвергли кубики сканированию, с большой неохотой признали его законным и пропустили Валентина с его спутниками.
Узкая тупоносая повозка быстро и бесшумно несла их по проходам этого внутреннего мира. Замаскированные чиновники, сопровождавшие их, казалось, и не вели повозку, да это было бы нелегкой задачей, поскольку на этих уровнях Лабиринт бесконечно разветвлялся и кружился. Любой чужой быстро и безнадежно затерялся бы в тысячах изгибов, поворотов и перепутанных коридоров. Но повозка, как видно, плыла под каким-то тайным управлением по кратчайшей, хотя отнюдь не прямолинейной дороге вглубь и вглубь, в кольца скрытых проулков.
На каждом контрольно-пропускном пункте Валентина допрашивали недоверчивые чиновники, почти неспособные понять, как это пришедший извне едет к министрам Понтификса. Их бесконечные колкости были надоедливыми, но пустыми. Валентин размахивал своим кубиком-пропуском, как волшебным жезлом..
- У меня поручение высочайшей важности, - повторял он снова и снова,
- и я буду говорить только с высшими членами Двора Понтификса. - Вооружившись всем своим достоинством и правом командовать он отметал все возражения, все увертки.
- Вам же будет хуже, если вы станете меня задерживать.
И вот наконец - Валентину казалось, что прошло сто лет с тех пор, как он вошел в Лабиринт через Врата Лезвий - он очутился перед Шинаамом, Дилифоном и Нарамир - тремя из пяти министров Понтификса.
Они приняли его в темной холодной комнате, сделанной из громадных блоков черного камня, с высеченным потолком и остроконечными арками. Неприятное, давящее помещение, более похоже на подземную тюрьму, чем на совещательную комнату. Войдя туда, Валентин почувствовал весь вес Лабиринта. Он был как бы прижат здесь, в этом царстве вечной ночи, под гигантским холмом земли и многими милями извилистых переходов. Это путешествие в глубь Лабиринта высушило его, как если бы он не спал несколько недель.
Он коснулся рукой Делиамбера, и вруон дал ему звенящий заряд энергии. Он взглянул на Карабеллу, и она послала ему воздушный поцелуй. Он посмотрел на Слита, и тот кивнул и ухмыльнулся. Он взглянул на Залзана Кавола, и гордый седой скандар сделал быстрое жонглирующее движение руками, чтобы подбодрить Валентина. Его спутники, его друзья, его оплот в этом долгом и удивительном путешествии.
Он узнал всех министров, они были без масок и сидели рядом в креслах, величественных, как троны. Шинаам был в центре. Министр внешних сношений, гейрог по происхождению, змееподобный, с холодными глазами и мелькающим раздвоенным красным языком. Направо от него сидел Дилифон, личный секретарь Тивераса, хрупкая призрачная фигура с белыми, как у Слита волосами, увядшей пергаментной кожей и горящими, как угли, глазами - из древней расы. А по левую руку гейрога сидела Нарамир, имперская толковательница снов, стройная элегантная женщина, явно преклонного возраста, поскольку ее сотрудничество с Тиверасом восходило к тем временам, когда он был еще Короналем. У нее была гладкая без морщин, кожа, темно-рыжие волосы, пышные и блестящие. Только отстраненное, загадочное выражение глаз намекало на мудрость, опыт, накопленную за много десятилетий силу. Вот какова она была. Какое-то колдовство, решил Валентин.
- Мы прочитали твою петицию, - сказал Шинаам низким скрипучим голосом с легким шипением. - Нам трудно поверить в такую историю.
- Вы говорили с Леди, моей матерью?
- Мы говорили с Леди. Она признает тебя своим своим сыном.
- Она требует, чтобы мы сотрудничали с тобой, - сказал Дилифон надломленным голосом.
- Она явилась нам в послании, - мягко, музыкально произнесла Нарамир,
- Она поручает тебя нам и просит, чтобы мы оказали тебе всю помощь, которую ты потребуешь.
- И что же дальше? - спросил Валентин.
- Существует возможность, - сказал Шинаам, - что Леди была обманута.
- Вы думаете, что я самозванец?
- Ты просишь нас поверить, - сказал гейрог, - что Корональ Маджипура был приведен младшим сыном Короля Снов в бессознательное состояние, извлечен из его собственного тела - что лишило его памяти - и помещен в совершенно иное тело, удачно оказавшееся под руками, а узурпатор вошел в пустой корпус Короналя, сохранив собственное сознание. Мы находим, что в это весьма трудно поверить.
- Существует искусство переносить дух из одного тела в другое, - сказал Валентин. - Вот прецедент.
- Нет прецедента, - возразил Дилифон, - чтобы таким образом переносили Короналя.
- Однако это случилось. Я Лорд Валентин, милостью Леди вылечил свою память и прошу поддержки Понтификса в возвращении ответственности, которую он возложил на меня после смерти моего брата.
- Да, - сказал Шинаам, - если бы тот, кем ты себя называешь, был действительно ты, тебя, вероятно, нужно вернуть в Горный Замок. Но как мы можем это знать? Это очень серьезное дело. Оно несет гражданскую войну. Как можем мы советовать Понтификсу ввергнуть мир в агонию на основании утверждения какого-то молодого чужака, который…
- Свою мать я уже убедил в своей подлинности, - указал Валентин. - Мой мозг был открыт ей на Острове и она видела, кто я. - Он коснулся серебряного обруча на лбу. - Как вы думаете, откуда я взял этот прибор? Это ее дар, из ее собственных рук, когда мы с ней были во Внутреннем Храме.
- В том, что Леди признала тебя и поддерживает, нет никакого сомнения, - спокойно заметил Шинаам.
- Но вы сомневаетесь в ее суждениях?
- Мы требуем более веских доказательств, - сказала Нарамир.
- Тогда позвольте мне сейчас же дать послание, чтобы я мог убедить вас в справедливости своих слов.
- Как желаешь, - сказал Дилифон.
Валентин закрыл глаза и вошел в транс. Из него со страстью и убеждением хлынул сияющий поток его существа. Однако он чувствовал, что неспособен преодолеть непоколебимый скептицизм министров Понтификса.
Мозг гейрога был полностью недоступен для Валентина - стена, такая же недоступная, как белые утесы Острова Сна. Валентин ощущал лишь туманные проблески сознания за мысленным щитом Шинаам и не мог пробить его, хотя изливал на этот щит всю свою силу. Мозг дрожащего старого Дилифона тоже был отделенным, но не потому, что был экранирован, а потому, что был открытым пористым, как соты, и не представлял сопротивления; Валентин проходил через него, как сквозь воздух. Ему удалось ощутить контакт только с мозгом Нарамир, но и то неудовлетворительный. Казалось, она пила его душу, впитывала все, что он давал, но все это высыхало в бездонных глубинах ее существа, так что он почти физически чувствовал, что все куда-то проваливается. Он посылал и посылал, но так и не добрался до центра ее духа.
Но он не отступал. С яростной силой он бросал всю полноту своего духа, называл себя Лордом Валентином из Горного Замка и требовал от них доказательств, что он кто-то другой. Он дошел до глубины воспоминаний о матери, о короле-брате, о своем воспитании, о своем свержении в Тил-омоне, о странствиях по Зимролу - обо всем, что сформулировало человека, пробившегося в недра Лабиринта за помощью. Он полностью отдавал себя, пока не выдохся, не оцепенел от истощения. Он повис в поддерживающих руках Слита и Карабеллы, как ненужная одежда, сброшенная владельцем.
Он вышел из транса, боясь провала. Он дрожал от слабости, пот покрыл тело, перед глазами все плыло, и дико болели виски. Он старался обрести силы, закрыл глаза и глубоко дышал. А затем посмотрел на трех министров.
Их лица были жесткими и сумрачными, глаза - холодными и неподвижными. Они выглядели надменными, презрительными и даже враждебными. Валентин испугался вдруг: может, эти трое - ставленники Доминика Барджазеда? Чего он может просить у своих врагов?
Нет, это невозможно, немыслимая вещь, это порождение его усталого мозга, уверял он себя. Нельзя поверить, что заговор против него достиг самого Лабиринта.
- Ну? - хрипло спросил он. - Что вы теперь скажите?
- Я ничего не почувствовал, - сказал Шинаам.
- Я не убежден, - сказал Дилифон. - Такие послания может дать любой колдун. Твои искренность и страстность могут быть и притворными.
- Я согласна, - сказала Нарамир, - Послание может быть как настоящим, так и лживым.
- Нет! - закричал Валентин. - Я был широко открыт перед тобой! Ты не могла не видеть!
- Не достаточно широко, - ответила Нарамир.
- Что ты имеешь в виду?
- Давай сделаем снотолкование вдвоем. Здесь в этой комнате, при этих свидетелях. Пусть наши мозги станут по истине одним. Тогда смогу я оценить правдоподобность твоей истории. Согласен? Выпьешь наркотик? Со мной?
Валентин обеспокоенно взглянул на своих спутников и увидел на их лицах отражение своей тревоги - у всех, кроме Делиамбера, выражение лица которого было пустым и нейтральным, словно Делиамбер был совершенно в другом месте. Рискнуть? Смеет ли он? Наркотик может лишить его сознания, сделать абсолютно прозрачным, полностью уязвимым. Если эти трое связаны с Барджазедом и хотят сделать Валентина беспомощным, это, видимо, нелегкое дело. Предложение войти в его мозг исходит не от какой-нибудь деревенской толковательницы, а от толковательницы Понтификса, женщины по крайней мере столетнего возраста, хитрой и могущественной, прославленного мастера Лабиринта, контролирующей все включая самого Понтификса. Делиамбер намеренно не подал никакого знака. Решение целиком лежит на Валентине.
- Да, - сказал он, глядя ей в глаза. - Если ничто другое не подходит, пусть будет толкование. Здесь. Сейчас.

9

Они похоже, ожидали этого. Прислужники по сигналу принесли все необходимое: толстый ковер ярких цветов с темно-золотой каймой, высокий графин из белого полированного камня и две изящные фарфоровые чаши. Нарамир вошла со своего кресла, своими руками налила в чаши сонного вина и одну предложила Валентину.
Он взял чашу, но выпил не сразу. Однажды он так же принял вино из рук Доминика Барджазеда, и от одного глотка все изменилось. Может ли он сейчас выпить это, не опасаясь последствий? Кто знает, какое новое колдовство приготовлено здесь для него? Где он проснется и в каком обличье!
Нарамир молча наблюдала за ним. Глаза толковательницы снов были непроницаемы, таинственны, пронзительны. Она улыбалась почти двусмысленной улыбкой, то ли ободряющей, то ли торжествующей. Он поднял чашу в коротком салюте и поднес к губам.
Эффект был мгновенным и неожиданным. Валентин покачнулся. Туман и паутина окутали его мозг. Может, эта специя была много крепче, чем та, что давала ему Тизана в Фалкинкипе? Какая-то дьявольская добавка Нарамир? Или он сам был сейчас чувствителен - усталый и истощенный от пользования обручем? Затуманенными глазами он увидел, что Нарамир выпила свое вино, бросила пустую чашу прислужнику и быстро сняла платье. Ее нагое тело было гибким, гладким, девичьим - плоский живот, стройные бедра, высокие округлые груди. Колдовство, подумал Валентин. Да, колдовство. Кожа ее имела глубокий коричневый оттенок. Почти черные соски уставились на Валентина, словно слепые глаза.
Он был уже слишком опьянен наркотиком, чтобы раздеться самому: это сделали руки его друзей. Он почувствовал холод и понял, что он голый.
Нарамир поманила его к ковру. Валентин подошел на подгибающихся ногах и она уложила его. Он закрыл глаза, представляя что он с Карабеллой, но Нарамир ничуть не походила на Карабеллу. Ее объятия были сухими и холодными, тело твердое, неэластичное. В ней не было ни тепла, ни вибраций. Ее юность была лишь хитроумной проекцией. Лежать в ее объятиях было все равно, что на ложе из гладкого холодного камня.
Всепоглощающее озеро тьмы окружило его, густая, теплая маслянистая жидкость становилась все глубже, и Валентин легко уходил в нее, чувствуя, как она приятно скользит по его ногам, по талии, по груди.
Он чувствовал, что его засасывает водоворот, как в тот раз, когда его заглотил морской дракон. Так легко и приятно было не сопротивляться, куда лучше, чем бороться. Так привлекательно, так маняще - отказаться от всякой воли расслабиться, принять все, что может случиться, позволить себе идти вниз. Он устал. Он так долго боролся. Теперь он может отдыхать и позволить черному прибою сомкнуться над ним. Пусть другие храбро сражаются за честь, за власть, за аплодисменты. Пусть другие…
Нет.
Вот чего они хотели: поймать его в ловушку его собственной слабости и усталости. Он был слишком доверчив, слишком бесхитростен; он ужинал с врагом, не знал этого, и был погублен; он будет погублен еще раз, если откажется сейчас от усилий. Сейчас не время погружаться в теплые черные озера.
Он поплыл вверх. Сначала это было трудно, потому что озеро было глубоким, а черная жидкость, липкая и тяжелая, сжимала его руки. Но после нескольких взмахов Валентин нашел способ сделать свое тело более угловатым, как режущее лезвие. Он двигался все быстрее, руки и ноги работали согласованно. И озеро, которое искушало его забвением, теперь дало ему поддержку. Оно твердо держало его на плаву, пока он быстро плыл к далекому берегу. Солнце, яркое, безмерно громадный пурпурно-желтый шар, бросало ослепительные лучи по воде, как огненный след.
- Валентин!
Голос был низкий, раскатистый, как гром. Валентин не узнал его.
- Валентин, почему ты так упорно плывешь?
- Чтобы достичь берега.
- А зачем?
Валентин продолжал плыть. Он видел остров, широкий белый пляж, заросли высоких деревьев, лианы, плотно опутавшие их вершины. Он плыл и плыл, но все не приближался к берегу.
- Вот видишь, - сказал громовой голос. - Нет смысла утомляться.
- Кто ты? - спросил Валентин.
- Я лорд Спорифон, - сказал величественно звучный голос.
- Кто?
- Лорд Спорифон Корональ, преемник Лорда Скоула, ныне Понтификса. Я советую тебе отказаться от этой глупости. Чего ты надеешься достичь?
- Горного Замка, - ответил Валентин и поплыл быстрее.
- Но Корональ - я!
- Никогда.. не слышал… о тебе…
Лорд Спорифон издал визгливый звук. Гладкая маслянистая поверхность озера зарябила и пошла складками. Валентин заставлял себя двигаться вперед, но быть уже не угловатым, а чем-то тупым и упрямым, и пробиваться через завихрения руками и ногами.
Берег был уже близок. Валентин спустил ноги и почувствовал внизу песок, горячий, корчащийся, убегающий из-под ног - но не настолько сильно, чтобы помешать Валентину выбраться на берег. Он выполз на пляж и на секунду встал на колени. Подняв глаза, он увидел бледного худого человека, смотревшего на него печальными голубыми глазами.
- Я Лорд Гонзимар, - тихо сказал человек. - Корональ из Короналей, которого никогда не забудут. А это - мои бессмертные спутники. - Он сделал жест, и берег заполнился мужчинами, очень похожими на первого, ничем не примечательными, неинтересными, незначительными. - Это Лорд Стрейн, это Лорд Пранкипин, Лорд Мейк, Лорд Скоул, Лорд Спорифон, великие и могущественные Коронали. Падай ниц перед ними!
Валентин засмеялся.
- Вы полностью забыты.
- Нет! Нет!
Валентин указал на последнего в ряду.
- Ты - Спорифон. Никто не помнит тебя.
- Лорд Спорифон, будь любезен.
- А ты - Лорд Скоул. Три тысячи лет начисто стерли твою славу.
- Ты ошибаешься. Мое имя записано в списке Властителей.
Валентин пожал плечами.
- Это верно. Ну и что из того? Все вы - Лорд Пранкипин, Лорд Мейк, Лорд Гонзимар - всего лишь имена, и ничего больше. Только имена…
- Только имена… - как эхо отозвались они тонкими жалобными голосами и стали уменьшаться, сжиматься, пока на берегу не оказались крошечные существа бегающие вокруг и выкрикивающие свои имена резкими взвизгиваниями. Затем они исчезли, и на их месте оказались маленькие белые шары, не крупнее жонглерских мячей. Валентин наклонился рассмотреть их и увидел, что это черепа. Он подобрал их и стал подбрасывать в воздух, ловить и снова бросать, и они летели сверкающим каскадом. Их челюсти щелкали и дребезжали. Валентин усмехнулся. Сколькими он может жонглировать за раз? Здесь было всего шесть. Но за все прошлые столетия и тысячелетия были семь Короналей. Он мог бы жонглировать всеми. Он достал из воздуха самых великих - Конфалума, Престимиона, Стиамота еще дюжину, сотню, и всех их бросал и ловил. Никогда еще на Маджипуре не было такого искусного жонглирования! Но теперь это были уже не черепа: они превратились в сверкающие многогранные диадемы, шары - тысячи имперских шаров рассыпающих искрящийся свет во всех направлениях. Он безошибочно жонглировал ими, знал, какого правителя представлял каждый шар - вот Лорд Конфалум, вот Лорд Спорифон, вот Лорд Деккерт - и всех их бросал вверх, так что они составили громадную перевернутую пирамиду света. Все королевские особы Маджипура танцевали над ним и все возвращались к золотоволосому улыбающемуся человеку, крепко стоящему на горячем песке золотого пляжа. Он поддерживал всех их. Вся история планеты была в его руках, и он помогал ей в ее полете.
Ослепительные диадемы составили наверху громадную горящую звезду света.
Не переставая жонглировать, Валентин пошел с пляжа по дюнам к плотной стене зарослей. Деревья расступались перед ним, освобождая ему путь - ярко-красную мощеную дорогу, ведущую в глубь острова. Вдали он увидел низкие серые холмы предгорья, переходившие в гранитные уступы, за которыми были зубчатые пики гигантской горной цепи, тянувшейся до середины континента. И на самом высоком пике, на страшной высоте раскинулись опорные стены Замка. Валентин шел к нему, не переставая жонглировать. Мимо него по тропе проходили фигуры, уступали ему дорогу, махали, улыбались, кланялись. Лорд Вориакс, Леди, Понтификс Тиверас - все они сердечно приветствовали его, и он тоже махал им не уронив ни одной диадемы, не нарушив ясного рисунка жонглирования. Вот он уже в предгорье и поднимается вверх без усилий, вокруг него собирается толпа - все его друзья и множество других хьорты, гейроги, вруоны, лимены, торговцы, фермеры, рыбаки, акробаты, герцог Насимонт, предводитель разбойников, Тизана, Джитаморн Сол и Дондак Саямир, держался за руки, орда пляшущих метаморфов, шеренга драконьих капитанов с гарпунами, лесные братья, раскачивающиеся на деревьях вдоль тропы - все поют, смеются, провожают его в Замок, Замок Лорда Малибора, Замок Лорда Спорифона, Лорда Кронфаулима, Лорда Стиамота, Замок Лорда Валентина…
Замок Лорда Валентина…
Он уже почти там. Хотя горная дорога идет почти отвесно вверх, хотя густой туман низко стелется над ней, он идет дальше, ускоряет шаг, подскакивает, бежит, жонглируя сотнями блестящих сфер. Он видит три громадных огненных столба. Подойдя ближе, он узнает их: Шинаам, Дилифон и Нарамир стоят бок о бок на его пути.
- Куда ты идешь? - спрашивают они хором.
- В замок.
- Чей?
- Замок Лорда Валентина.
- Кто ты?
- Спросите их, - говорил Валентин, показывая на толпу за собой. - Пусть они скажут вам мое имя.
- Лорд Валентин! - кричит Шанамир, первым приветствуя его.
- Он Лорд Валентин! - кричат Карабелла, Слит и Залзан Кавол.
- Лорд Валентин Корональ! - кричат метаморфы, драконьи капитаны и лесные братья.
- Это правильно? - спрашивают министры Понтификса.
- Я Лорд Валентин, - отвечает он и высоко подкидывает тысячу диадем, и они летят вверх, пока не скрываются во мраке, что живет между мирами, и оттуда медленно плывут вниз, мерцающие и искрящиеся, как снежные хлопья на склонах северных гор, и когда они касаются Шинаама, Дилифона и Нарамира, три министра тут же исчезают, оставив позади лишь серебряный блеск, и ворота Замка раскрываются.

10

Валентин проснулся.
Он почувствовал шерсть ковра под своим голым телом, увидел остроконечные арки, каменный потолок высоко вверху. Мир сна был еще так жив, что Валентину на миг захотелось вернуться в него, а не оставаться в этом помещении с затхлым воздухом и темными углами. Но он сел и огляделся.
Его спутники сгрудились у дальней стены, напряженные и испуганные.
Он повернулся в другую сторону, рассчитывая увидь трех министров, снова восседающих на своих тронах. Они и в самом деле были тут, но появилось еще два великолепных кресла, так что теперь перед Валентином сидело пятеро. Нарамир, уже одетая, сидела слева. В середине был круглолицый мужчина с широким тупым носом и темными глазами. Валентин узнал в нем Горнкейста, главного спикера Понтификса. Рядом с ним сидел Шинаам, а крайнее правое кресло занимал незнакомый Валентину человек - тонкогубый, с резкими чертами лица, с серой кожей, иноземец. Все пятеро строго смотрели на Валентина издали, словно были членами тайного судилища, собравшимся для вынесения приговора.
Валентин встал, не делая попыток одеться. Почему-то казалось, что перед этим судилищем положено стоять голым.
- Твой мозг ясен? - спросила Нарамир.
- По-моему, да.
- После того, как кончился твой сон, ты проспал еще час. Мы ждали, когда ты проснешься. - Она указала на серокожего. - Это Спилтрейв, врач Понтификса.
- Я так и подумал, - сказал Валентин.
- А этого человека, - она указала на того, кто сидел в центре, - ты, наверное знаешь.
Валентин кивнул.
- Да. Горнкейст. Мы встречались. - И, широко улыбнувшись, добавил: - Только я тогда был в другом теле. Вы согласились с моим утверждением?
- Мы согласились с твоим утверждением, Лорд Валентин, - мелодичным голосом сказал Горнкейст. - Великое и удивительное преступление свершилось в этом мире, но все будет поправлено. Оденься. Тебе не пристало появляться голым перед Понтификсом.
Горнкейст возглавил процессию в имперский тронный зал. За ним шли Нарамир и Дилифон с Валентином посредине. Спилтрейв с Шинаамом замыкали шествие. Спутникам Валентина не позволили идти.
Они шли по узкому, с высоким сводом туннелю из сияющего зеленоватого стекла, в глубине которого мелькали странные искаженные отражения. Туннель завивался спиралью в глубину с легким уклоном. Через каждые пятьдесят шагов туннель полностью перегораживался бронзовой дверью; Горнкейст прикасался пальцем к скрытой панели, и дверь бесшумно отходила, пропуская их в следующий отрезок туннеля. Наконец они дошли до двери, богато украшенной резным золотым символом Лабиринта и выше его - имперской монограммой Тивераса. Валентин знал, что это было самое сердце Лабиринта, самая глубокая и центральная его точка. И когда от прикосновения Горнкейста эта последняя дверь отошла в сторону, они оказались в громадной светлой сферической комнате с круглыми стеклянными стенами, где на роскошном троне сидел Понтификс Маджипура…
Валентин видел Понтификса Тивераса пять раз. Первый, когда Валентин был еще ребенком, а Понтификс прибыл в Горный Замок на свадьбу Лорда Малибора; второй через несколько лет, на коронации Лорда Вориакса, через год - на свадьбе Вориакса, в четвертый - когда Валентин приехал в Лабиринт по поручению брата, а последний - три года назад, когда Тиверас приехал на коронацию Валентина. Понтификс и при первой встрече с Валентином был уже стар: огромного роста, худой, отталкивающего вида человек с грубым угловатым лицом, с очень черной бородой и мрачными, глубоко сидящими глазами; чем старше он становился, тем более подчеркнутыми становились эти его характерные черты, и он выглядел чем-то вроде трупа - негнущийся, медленно двигающийся, старый засохший стебель человека, но тем не менее внимательный, знающий, все еще мощный духом, все еще излучающий ауру безмерной власти и величия. Но теперь…
Трон, на котором сидел Тиверас, был тот же, что видел Валентин при первом своем посещении Лабиринта: роскошное золотое сидение с высокой спинкой, к которому вели три широкие низкие ступени. Но теперь этот трон был полностью заключен в шар голубоватого стекла, где тянулась широкая сеть поддерживающих жизнь трубок, составляющая как бы кокон. Прозрачные трубки с цветными жидкостями, счетчики и шкалы, измерительные пластинки на щеках и лбу Понтификса, провода, соединения и зажимы - все это выглядело дико и пугающее, хотя бы уже потому, что ясно показывало; жизнь Понтификса держалась не в Понтификсе, а в приборах, окружающих его.
- И давно он… так? - прошептал Валентин.
- Система была разработана двадцать лет назад, - с явной гордостью ответил Спилтрейв, - но только последние два года мы держим его в ней постоянно.
- Он в сознании?
- О, да, да, в сознании, - ответил врач, - Подойди ближе. Посмотри на него.
Валентин неловко подошел и остановился в футе от трона, вглядываясь в удивительного старика в стеклянном пузыре. Да он увидел, что свет еще горит в глазах Тивераса, бесплотные губы решительно сжаты. Кожа на черепе Понтификса стала совсем пергаментной, а длинная борода, все еще на удивление черная, сильно поредела.
Валентин взглянул на Горнкейста.
- Он узнает людей? Он говорит?
- Конечно. Дай ему время.
Глаза Валентина встретились с глазами Тивераса. Стояла страшная тишина. Старик нахмурился, зашевелился, быстро провел языком по губам. Затем он издал дрожащий звук, вроде хныкающего стона. Горнкейст сказал:
- Понтификс приветствует своего возлюбленного сына Лорда Валентина Короналя.

Предыдущая страница 27 Следующая страница


Замок лорда Валентина 28

- Валентин подавил дрожь.
- Скажи его величеству… скажи ему. Скажи, что его сын Лорд Валентин Корональ пришел к нему с любовью и почтением, как всегда.
Так было принято: никто никогда не говорил непосредственно Понтификсу, а только через главного спикера, который должен был все повторять, хотя практически этого не делал.
Понтификс снова сказал что-то столь же неразборчивое. Горнкейст пояснил:
- Понтификс выражает озабоченность беспорядком в королевстве. Он спрашивает, что планирует Лорд Валентин для приведения всего в должный вид.
- Скажи Понтификсу, что я планирую идти к Замковой Горе и призвать всех граждан к содействию мне. Я прошу его указания заклеймить Доминика Барджазеда как узурпатора и осудить всех, кто поддерживает его.
Понтификс издал более живые звуки, резкие и высокие, с сильнейшей энергией.
- Понтификс желает быть уверенным, - сказал Горнкейст, - что ты будешь избегать сражения и уничтожение жизней, насколько это возможно.
- Скажи ему, что я предпочел бы взять Замок, не потеряв даже одной жизни с той или другой стороны, но не знаю, удастся ли это.
Странные булькающие звуки. Горнкейст растерянно прислушался.
- Что он сказал? - шепоток спросил Валентин.
Главный спикер покачал головой.
- Не все сказанное его величеством можно перевести. Иногда он заходит в слишком далекие для нашего понимания области.
Валентин кивнул. Он с жалостью и даже с любовью смотрел на гротескного старика, запертого в шаре, который поддерживал в нем жизнь, и способного общаться только такими стонами. Более чем столетний, много десятилетий являющийся высшим монархом планеты, теперь он лепечет и булькает, как младенец, и все-таки где-то в разлагающемся и размягчающемся мозгу, все еще тикает разум прежнего Тивераса, захваченный разрушением плоти. Смотреть на него теперь значило понять конечную бессмысленность высшего титула: Коронали жили в мире обязанностей и моральной ответственности лишь для того, чтобы унаследовать Понтификат и в конце концов исчезнуть в Лабиринте и в старческом слабоумии. Интересно, часто ли Понтификсы становятся пленниками своих спикеров, врачей и толковательниц снов и легко ли отказаться от мира ради того, чтобы великое чередование Властителей привело бы на трон более жизнеспособного человека. Теперь Валентин понял, почему система разделила исполняющего и управляющего, почему Понтификс со временем уходит от мира в этот Лабиринт. Придет и его время спуститься сюда, но, может быть, по воле Божеств, это случится не скоро. Он сказал:
- Скажи Понтификсу, что Лорд Валентин Корональ, его приемный сын, сделает все, что в его силах, чтобы залечить трещину в ткани общества. Скажи Понтификсу, что Лорд Валентин надеется на поддержку его величества, без которой не может быть скорой поправки.
Сначала на троне было молчание, потом долгий, болезненный, неразборчивый поток звуков, повышающихся и понижающихся, как мелодии гейрогов. Горнкейст напряженно выхватил то тут, то там обрывки смысла. Понтификс замолчал, а смущенный Горнкейст сжал челюсти и прикусил губу.
- В чем дело? - спросил Валентин.
- Он думает, что ты Лорд Малибор, - удрученно ответил Горнкейст. - Он предупреждает тебя насчет риска выхода в море и охоты на драконов.
- Мудрый совет, - заметил Валентин, - Но несколько запоздавший.
- Он сказал, что Корональ слишком ценная фигура, чтобы рисковать жизнью в таких развлечениях.
- Скажи ему, что я согласен и что если я снова попаду в Замок, я вплотную займусь моими задачами и буду избегать любых таких отвлечений.
Врач Спилтрейв выступил вперед и сказал:
- Мы утомили его. Боюсь, что аудиенцию придется закончить.
- Еще минутку, - попросил Валентин.
Спилтрейв нахмурился, но Валентин, улыбаясь, подошел к самому подножию трона, встал на колени, протянул руки к древнему существу в пурпурном стеклянном пузыре, вошел в транс и послал Тиверасу свой дух с импульсами почтения и любви. Показывал ли кто-нибудь когда-нибудь любовь и привязанность страшному Тиверасу? Скорее всего, нет. Но много десятилетий этот человек был центром и душой Маджипура, и теперь, сидя здесь, затерянный в безвременном сне управления и сознавая лишь иногда свою былую ответственность, он заслужил, чтоб его приемный сын и будущий преемник высказал ему такую любовь, и Валентин дал ее полностью, насколько позволила мощь обруча.
И Тиверас как бы окреп, глаза его засияли, щеки чуть заметно покраснели. Неужто эти дрожащие губы улыбнулись? Неужели левая рука Понтификса слегка приподнялась благословляющим жестом? Да. Да. Вне всякого сомнения, Понтификс почувствовал волну тепла от Валентина, был рад этому и ответил.
Тиверас сказал что-то почти различимое.
Горнкейст произнес:
- Он говорит, что дарует тебе свою полную поддержку, Лорд Валентин.
«Живи подольше, старик, - думал Валентин, вставая и кланяясь. - Вероятно, тебе лучше бы уснуть вечным сном, но я желаю тебе долгой жизни, потому что у меня есть работа на Замковой горе.»
Он повернулся и сказал пяти министрам.
- Пошли. Я получил то, что мне нужно.
Они тихо вышли из тронного зала. Когда дверь за ними закрылась Валентин спросил Спилтрейва:
- Долго ли может прожить так?
Врач пожал плечами.
- Почти неограниченно. Система отлично поддерживает его. Мы можем сохранить его, поправляя все время от времени, еще сто лет.
- Это не обязательно. Но хорошо бы ему остаться с нами еще лет двенадцать-пятнадцать. Вы можете это сделать?
- Рассчитывай на это, - сказал Спилтрейв.
- Ну и хорошо.
Валентин посмотрел в сияющий винтовой проход. Он достаточно долго пробыл в Лабиринте. Пора вернуться в мир солнца и ветра и живых вещей и уладить дело с Домиником Барджазедом. Он сказал Горнкейсту:
- Отведите меня к моим людям и приготовьте транспорт к внешнему миру. А перед своим отъездом я хотел бы детально изучить военные силы и вспомогательный персонал, какие вы можете предоставить в мое распоряжение.
- Слушаюсь, Милорд, - сказал главный спикер.
Милорд. Это был первый показатель покорности, который он получил от министров Понтификса. Главное сражение еще впереди, но Валентин, услышав это слово, почувствовал, что он уже как бы достиг Замка.

ЧАСТЬ ТРЕТЬЯ. КНИГА ЗАМКА

1

Подъем из глубины Лабиринта был произведен куда быстрее, чем спуск, потому что по бесконечной спирали спускался никому не известный авантюрист, лавирующий меж равнодушных чиновников, а вверх поднимался властитель королевства.
Теперь для него не было извилистых переходов с уровня на уровень, с кольца на кольцо, через все хитросплетения берлоги Понтифика, Дома Записей, Арены и прочего. Он и его товарищи поднимались быстро и без задержки по проходу, предназначенному только для Властей.
Уже через несколько часов они достигли верхнего кольца, гостиницы на краю подземного города. Как ни быстро они поднялись, новости о личности Валентина дошли сюда еще быстрее. Каким-то образом через весь Лабиринт прошло известие, что здесь Корональ, таинственно измененный, но тем не менее Корональ, и когда Валентин вышел из имперского прохода, там уже собралась громадная толпа, разглядывающая его, как невиданного девятиголового змея.
Толпа молчала. Кто-то сделал знак горящей звезды, некоторые выкрикнули его имя, но основная масса только глазела. Лабиринт был владением Понтификса, и Валентин понимал, что преклонение перед Короналем будет где угодно на Маджипуре, но только не здесь. Благоговейный страх - да. Почтение - да. Но прежде всего - любопытство. Никакого воодушевления и приветственных жестов, какие наблюдал Валентин, когда поддельный Корональ ехал в церемониальной процессии по улицам Пидруда. Вот и хорошо, подумал он. Он не привык быть объектом поклонения, да и не стремился к этому. Вполне достаточно, даже более чем достаточно, что его теперь признавали за того, кем он себя называл.
- Так ли будет все легко? - спросил он Делиамбера. - Просто ехать по Алханролу, объявляя себя настоящим Лордом Валентином, и все само падет мне в руки?
- Очень сомневаюсь. Барджазед носит облик Короналя. Он держит печати власти. Здесь, внизу, если министры Понтификса сказали, что ты Корональ, граждане будут приветствовать тебя как Короналя. Скажи они, что ты Леди Острова, и здешние жители наверняка станут приветствовать тебя как Леди Острова. Я думаю, что вне Лабиринта все будет по-другому.
- Я не хочу кровопролития, Делиамбер.
- Никто не хочет. Но кровь прольется, прежде чем ты снова сядешь на трон Конфалума. Этого не избежать, Валентин.
Валентин угрюмо сказал:
- Я, кажется, скорее оставил бы власть Барджазеду, чем ввергнул эту планету в какое-нибудь насилие. Я хочу мира, Делиамбер.
- Мир и будет, - сказал маленький колдун. - Но дорога к миру не всегда бывает мирной. Смотри, твоя армия уже собралась.
Валентин увидел неподалеку кучу народа, частью знакомого, частью нет. Здесь были все те, кто шел с ним в Лабиринт, но было также несколько сотен, носивших цвета Понтификса, уже собравшееся первое отделение - чего? Войска? У Понтификса не было войск. Гражданского ополчения? В любом случае
- армии Лорда Валентина.
- Моя армия, - сказал Валентин. Слово имело горький привкус. - Армия откуда-то из времен Лорда Стиамота. Делиамбер, сколько тысяч лет прошло со времени последней войны на Маджипуре?
- Долгое время все было спокойно, - ответил вруон, - но, тем не менее, маленькие армии существуют: телохранители Леди, слуги Понтификса… а как насчет рыцарей Короналя, а? Как ты их назовешь, если не армией? Они носят оружие, они тренируются на полях Замковой Горы - кто они, Валентин? Лорды и леди забавляющиеся играми?
- Я именно так и думал, когда был одним из них.
- Пора думать по-другому, Милорд. Рыцари Короналя составляют ядро военной силы, и только дурак может думать иначе. Ты непременно обнаружишь это, когда подойдешь поближе к Горе.
- Неужели Доминик бросит моих собственных рыцарей в сражение против меня? - в ужасе спросил Валентин.
Вруон холодно взглянул на него.
- Человек, которого ты называешь Домиником Барджазедом, в данный момент Лорд Валентин Корональ, и рыцари Замковой Горы клялись ему в верности. Ты забыл об этом? При удаче и умении ты, может быть, убедишь их, что они клялись душе и разуму Лорда Валентина, а не его лицу и бороде. Но некоторые останутся верными тому, кого считают тобой, и его именем поднимут мечи против тебя.
Противно было даже подумать об этом. После восстановления памяти Валентин не раз думал о своих компаньонах, благородных мужчинах и женщинах, с которыми он вырос и учился, чьи привязанности и дружба были главными в его жизни до того, как узурпатор разбил эту жизнь. Смелый охотник Илидат из Морвела, златовласый проворный Стасилейн, отличный лучник Тонигорн, и многие другие - теперь для него только имена, теневые фигуры из далекого прошлого, однако же эти тени могут обрести жизнь, цвет и силу. Неужели они выступят против него в войне? Его друзья, его любимые товарищи? Что ж, если ему придется сражаться с ними за Маджипур - пусть будет так, но думать об этом не хотелось. Он покачал головой.
- Может, удастся избежать этого. Пошли. Нам пора уходить отсюда.
Возле выхода, называемого Вратами Вод, он встретился со своими ликующими последователями и с офицерами, предоставленными ему министрами Понтификса. Похоже, это была способная команда, явно радующаяся возможности покинуть мертвящие глубины Лабиринта. Их лидером был невысокий, крепко сложенный человек по имени Ирманар, с тугими завитками рыжеватых волос и короткой, кудрявой же остроконечной бородкой. По своим габаритам, движениям и открытости он вполне мог быть братом Слита. Валентину он сразу понравился. Ирманар сделал Валентину знак горящей звезды быстрым официальным жестом, тепло улыбнулся и сказал:
- Я буду рядом с тобой, Милорд, пока ты не окажешься снова в твоем Замке.
- Да будет легким путешествием на север, - сказал Валентин.
- Ты выбрал дорогу?
- На речном судне по Глейгу будет всего быстрее, или нет?
Ирманар кивнул.
- В любое время года - да. Но осенью идут дожди необычной силы. - Он достал маленькую карту центрального Алханрола; на куске темной ткани блестящей краской были показаны округа от Лабиринта до Замковой Горы. - Видишь, Милорд, Глейг спускается с Горы и впадает в озеро Рогойз, а его разлив появляется здесь и продолжается до Врат Вод. Как раз сейчас река вздулась и опасна от озера до Пендивейна. А там мы сможем погрузиться на корабль до верховьев Глейга.
- Разумно. Ты знаешь дорогу?
- Довольно хорошо, милорд. - Он ткнул пальцем в карту. - Многое зависит от того, насколько сильно залита равнина Глейга - так ли сильно, как об этом говорят. Я бы предпочел идти через долину Глейга вот таким образом, обогнув северную сторону озера Рогойз и не отходя от реки.
- А если долина залита?
- Тогда пойдем более дальней дорогой. Но земля там сухая, неприятная, почти пустыня. Трудно будет с провиантом. И там мы окажемся слишком близко к этому месту, - он показал на карте точку к северо-востоку от озера.
- Велализер? - спросил Валентин. - Руины? Почему это тебя смущает, Ирманар?
- Нездоровое место, Милорд, дурное. Там бродят духи. Воздух заражен неотмщенными преступлениями. Мне не нравится то, что рассказывают о Велализере.
- С одной стороны у нас наводнение, с другой - развалины, населенные призраками, здорово, а? - Валентин улыбнулся. - А почему бы не пойти на юг от реки?
- На юг? Нет, Милорд. Ты помнишь пустыню, через которую ты ехал от Треймона? На юге много хуже: ни капли воды, никакой еды, только песок и камни. Я скорее пройду прямиком через Велализер чем по южной пустыне.
- Выходит, у нас нет выбора? Остается только долина Глейга. Будем надеяться, что она не очень сильно залита. Когда выступаем?
- Когда ты желаешь?
- Два часа назад, - сказал Валентин.

2

После полудня армия Лорда Валентина вышла из Лабиринта через Врата Вод. Эти ворота были широкими и обильно украшенными, как и полагалось для правительственного входа. Жители Лабиринта собирались толпами, чтобы поглядеть, как выезжает Лорд Валентин со своими спутниками.
Как хорошо было снова увидеть солнце, снова вдохнуть настоящий воздух
- не сухой жесткий воздух пустыни, а мягкий сладкий воздух низкой долины Глейга. Валентин находился в первой из длинной процессии плавучих повозок. Он приказал открыть в ней окно.
- Воздух-то - как молодое вино! - воскликнул он. - Ирманар, как ты можешь жить в Лабиринте, зная, что снаружи?
- Я родился в Лабиринте, - спокойно ответил офицер. - Мой народ служил Понтификсу в течение пятидесяти поколений. Мы привыкли к тамошним условиям.
- Значит, свежий воздух тебе неприятен?
- Почему неприятен? - удивился Ирманар. - Нет, отнюдь. Я ценю его качество, Милорд. Просто он… как бы это сказать… не необходим мне.
- А вот мне необходим, - смеясь сказал Валентин. - А посмотри, как все кругом свежо и зелено!
- Осенние дожди несут жизнь этой долине, - сказал Ирманар.
- Как я понимаю, в этом году излишне много жизни, - заметила Карабелла. - Ты не знаешь, насколько сильно наводнение?
- Я послал разведчиков, - ответил Ирманар. - Скоро узнаем.
Караван шел по мирной, спокойной местности. Здесь Глейг не выглядел особо неуправляемым, вроде бы спокойный поток, как подумал Валентин. Правда, это была не сама река, а нечто вроде канала, устроенного тысячи лет назад, чтобы связать озеро Рогойз с Лабиринтом. Сам Глейг, как вспоминал Валентин был куда более впечатляющим - быстрая широкая река, благородная, но, конечно, едва ли не ручеек по сравнению с могучим Зимром на другом континенте. В первое свое посещение Лабиринта Валентин плыл по Глейгу летом, причем сухим летом, и река была достаточно спокойной. Но сейчас совсем другой сезон, и Валентину не хотелось бы снова попасть в разлив, он хорошо помнил ревущий Стейч. Если бы им податься немного на север, тогда все было бы в порядке, пусть даже пришлось бы проехать через развалины Велализера - и это не так плохо, хотя суеверный Ирманар не хотел этого.
В эту ночь Валентин впервые ощутил прямое противодействие узурпатора. Едва он уснул, как пришло послание от Короля, зловещее, сильное. Сначала он почувствовал тепло в мозгу, жар быстро накапливался и превратился в пожарище, с яростной силой бьющее в стенки черепа. Яркая игла света пронзила его душу. Злобной костью ощущался прилив агонизирующей пульсации. И вместе с этими ощущениями пришло нечто еще более болезненное. Его разум пропитало чувство вины и стыда, сознание провала и неудачи обвинения, что он предал и обманул тех кто выбирал его в правители.
Валентин принимал послание, пока мог вытерпеть. Затем он с криком проснулся, весь в поту, дрожащий, как бы избитый.
- Милорд! - шепотом окликнула его Карабелла.
Он сел, закрыв лицо руками. Он не мог говорить. Карабелла прижала его к себе, погладила по голове.
- Послание, - выговорил он наконец. - От Короля.
- Его уже нет, любимый, все прошло. - Она покачивалась, обняв его, и постепенно его ужас и паника отступили.
- Плохое, - сказал он. - Хуже, чем в нашу первую ночь в Пидруде.
- Не могу ли я чем-нибудь помочь?
- Не думаю. Они обнаружили меня, и теперь Король не оставит меня в покое.
- Это был просто страшный сон, Валентин…
- Нет. Нет. Послание от Короля. Первое из многих.
- Я позову Делиамбера, - предложила она. - Может, он знает, что делать?
- Не уходи, Карабелла. Не оставляй меня.
- Но сейчас все в порядке. Пока ты не спишь, посланий не будет.
- Не оставляй меня, - пробормотал он.
Но она погладила его, заставила снова лечь и пошла за колдуном. Тот выглядел серьезным и расстроенным. Он коснулся Валентина, чтобы погрузить его в сон без сновидений.
В следующую ночь Валентин вообще боялся уснуть, но в конце концов сон пришел и снова принес с собой послание, еще более ужасное, чем первое. В его мозгу кружились образы - пузыри света с отвратительными лицами, цветные шары, которые насмехались над ним и обвиняли его, серебряные копья жарких лучей били в него. Затем вокруг него закружились метаморфы, странные, текущие, они махали ему тонкими пальцами, визгливо хохотали, называли его трусом, слабаком, дураком, простаком. И отвратительные масляные голоса нестройно пели детскую песенку:
У старого Короля Снов Каменное сердце.
Он никогда не спит…
Смех, нестройная музыка, шепот за порогом слышимости… Пляшущие скелеты мертвые братья скандара, призрачные, изувеченные, окликали его по имени…
Валентин заставил себя проснуться и несколько часов ходил по тесной повозке.
В следующую ночь пришло третье послание, хуже первых двух.
- Что же мне, никогда больше не спать? - спрашивал он себя.
Когда он сидел бледный и измученный, к нему пришли Делиамбер и иерарх Лоривейд.
- Я слышала о твоих неприятностях, - сказала она. - Разве Леди не показала тебе, как защищаться обручем?
Валентин тупо взглянул на нее.
- Что ты имеешь в виду?
- Одна Сила не может напасть на другую, Милорд. - Она коснулась обруча на его голове. - Он отгонит атаку, если ты будешь правильно пользоваться им.
- А как?
- Когда ты готовишься ко сну, сплети вокруг себя стену силы. Проецируй свою личность, наполни воздух вокруг себя своим духом. И тогда никакое послание не заденет тебя.
- Ты научишь меня?
- Постараюсь, Милорд.
В твоем усталом и изможденном состоянии он сумел проецировать лишь тень силы, а не полные возможности Короналя, хотя Лоривейд добрый час тренировала его в обращении с обручем. Четвертое послание все-таки пришло в эту ночь. Но оно было много слабее предыдущих, и Валентину удалось избежать его тяжелых эффектов. Он, наконец, погрузился в спокойный сон. Днем он чувствовал себя почти в порядке и много занимался обручем.
В последующие ночи послания приходили, но очень слабые, пробные, пытающиеся отыскать уязвимое место в его броне. Валентин отражал их с растущей уверенностью. Он чувствовал напряжение постоянной бдительности, и оно утомляло его. Затем было несколько ночей, когда он не чувствовал, как щупальца Короля Снов пытались проникнуть в его спящую душу, но свою защиту поддерживал и выше невредимым.
Они ехали вдоль низины Глейга еще пять дней, а на шестой день явились разведчики Ирманара.
- Наводнение не столько сильно, как говорили, - сообщил Ирманар.
- Прекрасно, обрадовался Валентин. - Значит, продолжаем ехать к озеру и там берем корабль?
- Между нами и озером находятся вражеские силы, Милорд.
- Силы Короналя?
- По-видимому, Милорд. Разведчики сообщили только, что поднялись на гребень Луманцар, чтобы взглянуть на озеро и окружающую его равнину, и видели там расположение отрядов и значительные силы молиторов.
- Наконец-то война! - радостно закричала Лизамон.
- Нет, - сумрачно сказал Валентин. - До Замковой Горы еще тысяча миль. Вряд ли мы можем начинать сражение так далеко на юге. К тому же я надеюсь вообще избежать войны или хотя бы отсрочить ее до последней минуты.
- Что будем делать, Милорд?
- Пойдем, как шли, на север по долине Глейга, но свернем на северо-запад при любом движении этой армии в нашу сторону. Я имею в виду - обойдем ее, если возможно, и отплывем по реке, а они пусть себе сидят у озера и ждут, когда мы там появимся.
- Идти кругом? - заморгал Ирманар.
- Если я не ошибаюсь, Барджазед послал их охранять подступы к озеру. Они не пойдут за нами слишком далеко вглубь.
- Но там…
- Да, я знаю. - Валентин положил руку на плечо Ирманара и сказал мягко: - Прости меня, друг, но я думаю, что мы можем совершить обход по Велализеру.
- Я боюсь этих развалин, Милорд, и не один я.
- Понятно. Но у нас есть могучий колдун и много храброго народа. Что может пара призраков против Лизамон Холтен, Кона из Кианимота, Слита, Карабеллы или Залзана Кавола? Позволим скандару немного покричать на этих призраков и они будут бежать до самого Стойена!
- Милорд, твое слово - закон. Но я с детства слышал страшные рассказы о Велализере.
- Ты когда-нибудь бывал там?
- Нет, конечно.
- А знаешь кого-нибудь, кто был?

Предыдущая страница 28 Следующая страница


29 Роберт Сильверберг

- Нет, Милорд.
- Можешь ли ты точно знать об опасностях того места?
- Нет, Милорд.
- Но перед нами армия врага и орда ужасных военных молиторов, верно? Мы не знаем, что сделают призраки, но зато отлично знаем, какие бедствия принесет нам сражение. Я считаю, что надо уклониться от битвы и попытать счастья с призраками.
- Я бы предпочел другой путь обхода - сказал Ирманар, пытаясь улыбнуться, - но я буду рядом с тобой, Милорд, даже если ты велишь мне идти пешком через Велализер безлунной ночью. Можешь быть уверен в этом.
- Я и не сомневался, - сказал Валентин. - И мы выйдем невредимыми из Велализера, Ирманар. Можешь быть уверен в этом.
Пока что они продолжали путь в прежнем направлении. По мере их продвижения на север почва постепенно поднималась. Скоро река уже лежала в ста футах ниже долины, как узкая светлая нитка, окаймленная густыми зарослями кустарника. А над дорогой теперь нависал край длинного гребня. Ирманар сказал, что это гребень Луманцар, и с его вершины можно видеть местность на очень большое расстояние.
Валентин, Слит, Делиамбер и Ирманар поднялись по краю гребня. Внизу лежали природные террасы, уровень за уровнем спускаясь от гребня к широкой равнине, центр которой занимало озеро Рогойз.
Озеро казалось огромным, как океан. Валентин помнил, что оно большое, да и должно быть большим, потому что Глейг собирал воду со всего юго-западного склона Замковой Горы и нес ее в озеро; но таким огромным Валентин его не помнил. Теперь ему стало понятно, почему городки по берегам озера строились на высоких сваях: теперь эти городки были уже не на берегу, а далеко в воде, и нижние этажи домов хоть и стояли на столбах, вероятно, заливались водой.
- Очень высокая вода, - сказал он Ирманару.
- Да, почти вдвое больше обычного. Но, говорят, бывает и похуже.
- Где твои разведчики видели армию?
Ирманар оглядел горизонт в подзорную трубу. Быть может, они ушли обратно на Гору, подумал Валентин, а может, разведчики просто ошиблись и армии вообще здесь не было…
- Вон там, Милорд, - сказал Ирманар.
Валентин взял подзорную трубу. Сначала он увидел только деревья и луга и потоки воды из переполненного озера, но Ирманар направил трубу, и Валентин увидел. Невооруженному взгляду солдаты показались бы скорее скопищем муравьев неподалеку от озера. Но это были не муравьи.
Тысяча отрядов стояла там лагерем. Ну, может, поменьше, но все равно громадная армия, слишком большая для планеты, где было забыто само понятие войны. Она в несколько раз превосходила армию Валентина. Здесь же паслось около сотни молиторов - массивных бронированных животных, искусственно выведенных в древние времена. На Замковой Горе молиторов часто использовали как боевые орудия в рыцарских играх. Они двигались исключительно быстро на толстых коротких ногах и могли причинять большие разрушения, когда высовывали голову из-под непробиваемого панциря, кусали, разрывали и давили. Валентин видел, как они разрывали все поле сильными кривыми когтями, как они неуклюже носились взад и вперед, сталкиваясь и ударяя друг друга головами в тупой ярости. Десяток таких животных, поставленных на дороге, блокирует ее лучше любой стены.
Слит сказал:
- Мы могли бы напасть неожиданно, послать один отряд навести беспорядок среди молиторов и обойти с другой стороны, пока…
- Нет - возразил Валентин. - Сражаться было бы ошибкой.
- Если ты думаешь, Милорд, - настаивал Слит, - что ты завоюешь Замковую Гору, никого пальцем не тронув, то ты…
- Я знаю, что кровопролитие будет, - резко прервал его Валентин, - но я хочу свести его к минимуму. Эти отряды внизу - армия Короналя; помни это, помни, кто настоящий Корональ. Они не враги, враг только Доминик Барджазед. Мы будем сражаться только тогда, когда нас вынудят, Слит.
- Значит, сменим дорогу? - хмуро спросил Ирманар.
- Да. Пойдем на северо-запад от Велализера. Затем обогнем дальнюю сторону озера и пойдем по дороге к Пендивейну, если нас там не ожидает еще одна армия. У тебя есть карта?
- Только по долине и на половину пути к Велализеру. Дальше там пустыня, Милорд, и карты мало что дают.
- Что ж, попытаемся обойтись без карт, - сказал Валентин.
Когда караван пошел обратно к перекрестку, который уводил от озера, Валентин подозвал к своей повозке разбойничьего герцога Насимонта.
- Мы направляемся к Велализеру, и, может быть, нам придется идти прямо через него. Тебе знакомы эти места?
- Я был там однажды, Милорд, когда был молодым.
- Искал призраков?
- Искал сокровища древних, чтобы украсить свой дом и поместье. Нашел очень мало. Видимо, это место было уже давно и основательно разграблено.
- Значит, ты не боялся рыскать по городу призраков?
Насимонт пожал плечами.
- Я слышал легенды. Но я был молод и не труслив.
- Поговори с Ирманаром. Скажи ему, что ты был в Велализере и остался жив. Ты можешь проводить нас туда?
- Это было сорок лет назад, Милорд, но я постараюсь.
Изучая заплатанные, неполные карты, данные Ирманаром, Валентин заключил, что единственная дорога, которая не приведет их к опасной близости ожидающей их армии, пройдет по краю разрушенного города, если не прямо через него. Валентин не жалел об этом. Развалины Велализера, как бы они не пугали легковерных, были, по сведениям, благородного вида. Кроме того, едва ли Доминик Барджазед поставит там отряды ожидать Валентина. Обход может оказаться выгодным, если фальшивый Корональ рассчитывает, что Валентин пойдет по дороге выше Глейга. Если путешествие по пустыне не будет слишком тяжелым, они, может быть, могут держаться к северу от реки и воспользоваться преимуществом неожиданности, когда в конце концов повернут к Замковой Горе.
Пусть себе Велализер выпустит духов если может, думал Валентин. Лучше обедать с призраками, чем идти под гребнем Луманцар в зубы молиторов Барджазеда.

3

Дорога от озера шла через невероятно сухую территорию. Темная плодородная почва равнины сменилась легким кирпично-красным песком, где лишь в небольшом количестве росли кривые колючие растения. Дорога постепенно поднималась к невысоким холмам, отделявшим район Рогойза от пустыни Велализерской равнины.
Ирманар послал разведчиков в надежде найти подходящую дорогу по той стороне холмов, что была обращена к озеру - чтобы не приближаться к развалинам. Но дороги там не было. Волей-неволей приходилось идти через холмы и спускаться в район, населенный духами.
Ближе к вечеру они начали спуск. Стали собираться тяжелые тучи, и закат протянулся по западной части неба, как громадное кровавое пятно. Перед наступлением темноты тройной луч темно-красного цвета прорезал тучи и осветил странным сиянием развалины Велализера.
Громадные блоки голубого камня устилали землю. Мощная стена монолитов в две, а в нескольких местах и в три ряда кладки шла больше чем на милю с западного края города, резко заканчиваясь грудой каменных кубов. Еще видны были контуры широко разбросанных зданий - целый форум дворцов, базилик и храмов, наполовину занесенных песком. На востоке поднимались шесть колоссальных остроконечных пирамид с узким основанием, поставленных в один ряд, и остаток седьмой, которая, видимо, была разрушена с яростной энергией, потому что обломки лежали вокруг широкой дугой. Впереди, где горная дорога выходила в город, были две широкие каменные платформы высотой в восемь или десять футов и достаточно широкие для маневров солидной армии. Вдали Валентин увидел громадное овальное здание, возможно, арену, с высокими стенами, с множеством окон и грубым рваным проломом в одном конце. Масштабы всего, в том числе и пространства, поражали. По сравнению с этим местом безымянные руины с другой стороны Лабиринта, где обитал герцог Насимонт, казались самыми тривиальными.
Дневной свет исчез; разрушенный город стал более бесформенным и в темноте казался хаотическими кучами.
Насимонт сказал:
- Милорд, дорога идет между теми двумя платформами, через группу строений позади них и вокруг шести пирамид, с северо-восточной стороны. В темноте идти трудно, даже при лунном свете.
- Мы и не пойдем в темноте. Разобьем лагерь и будем ждать утра. Вечером я хочу осмотреть развалины, уж раз мы здесь.
Ирманар приглушенно кашлянул. Валентин глянул на маленького офицера, на его унылое лицо.
- Успокойся, - шепнул он. - Я думаю духи позволят нам побыть сегодня здесь.
- Милорд, для меня это дело не предмет шуток.
- А я и не думаю смеяться, Ирманар.
- Ты хочешь идти к развалинам один?
- Один? Нет, не думаю. Делиамбер, пойдешь со мной? Слит? Карабелла? Залзан Кавол? И ты, Насимонт, ты уже бывал здесь и меньше боишься, чем кто-либо из нас. Пойдешь?

Главарь бандитов улыбнулся.
- Я в твоем распоряжении, Лорд Валентин.
- Хорошо. А ты, Лизамон?
- Конечно, Милорд.
- Вот у нас и группа из семи исследователей. После ужина и пойдем.
- Восемь исследователей, Милорд, - спокойно сказал Ирманар.
- Зачем бы…
- Милорд, я дал клятву быть рядом с тобой, пока Замок не станет вновь твоим. Если ты идешь в мертвый город - я иду с тобой. Если опасность нереальна - бояться нечего, а если реальна - мое место рядом с тобой. Прошу тебя, Милорд.
Ирманар, похоже, был абсолютно искренен. Лицо его было напряженным, но, как подумал Валентин, больше из опасения, что его не возьмут, чем от страха перед тем, что может скрываться в развалинах.
- Прекрасно, - согласился Валентин. - Отряд из восьми членов.
В этот вечер луна была почти полной и в ее холодном свете город безжалостно показывал воздействие тысячелетней заброшенности, которое не так бросалось в глаза при более мягком, более фантастическом свете красного заката. У входа была полустертая табличка с почти неразборчивой надписью, что Велализер - королевский исторический заповедник по указу Лорда Симинейва Короналя и Понтификса Калинтана. Но они правили пять тысяч лет назад, и после их смерти указа, как видно, не слишком придерживались. Камни двух громадных платформ растрескались, стали шероховатыми, в трещинах между плитами рос мелкий сорняк с клейкими стеблями; он с неистощимым терпением раздвигал громадные блоки. В некоторых местах расстояние между блоками позволяло укорениться даже кустарнику. Еще одно-два столетия - и целый лес кустарника захватит платформы, и громадные квадратные плиты полностью скроются из виду.
- Все это следует расчистить, - сказал Валентин, - подправить руины, какими они были до появления этой растительности. Как могли допустить такое пренебрежение?
- Об этом месте никто не заботится, - сказал Ирманар. - Никто и пальцем не коснется.
- Из-за метаморфов, - ответил Насимонт. - Эти развалины вдвойне прокляты.
- Почему вдвойне?
- Разве ты не знаешь легенды, Милорд.
- Нет, расскажи.
- Когда Маджипуром правили метаморфы, Велализер был их столицей. Двадцать или двадцать пять тысяч лет назад это был самый крупный город на планете. В нем было два или три миллиона жителей, и племена со всего Алханрола платили ему дань. На этих платформах устраивались фестивали, и каждую тысячу лет бывал особый фестиваль, который отмечался постройкой пирамиды, так что городу было по крайней мере семь тысяч лет. Я не знаю, что именно метаморфы считали злом, но, во всяком случае оно здесь процветало. Это был главный город всякой мерзости. Жители провинций испытывали к нему отвращение, потом стали возмущаться и в один прекрасный день выступили против города, сравняли с землей храмы и большую часть городских стен, уничтожили места, где творилось зло, а часть жителей города выслали, часть обратили в рабство. Мы знаем, что резни не было, потому что тут было полно зарытых сокровищ - я сам искал их, как тебе известно, - и если бы здесь оставались миллионы закопанных скелетов, они были бы найдены. Так что этот город был разрушен и покинут задолго до появления на Маджипуре людей, и на нем лежит проклятие. Реки, питавшие город, были отведены, и вся равнина стала пустыней. И пятнадцать тысяч лет назад никто не жил здесь, кроме призраков тех, кто умер при разрушении города.
- Рассказывай дальше, - попросил Ирманар.
Насимонт пожал плечами.
- Больше ничего не знаю, друг.
- О призраках, - сказал Ирманар. - Знаете ли вы, сколько времени им суждено бродить здесь? До сих пор, пока метаморфы снова станут править Маджипуром, а мы сделаемся их рабами. И тогда Велализер снова выстроят на старом месте, и он будет больше, чем раньше, и снова станет столицей Изменяющих Форму и души мертвых, наконец, будут освобождены от камней, которые держат их здесь.
- Ну, им долго еще предстоит цепляться за камни, - заметил Слит. - Нас двадцать миллиардов, а метаморфов - горсточка, и та живет в джунглях. Какая это угроза?
- Они уже ждали восемь тысяч лет, - сказал Ирманар, - с тех пор как Лорд Стиамот сломил их силу, и будут ждать еще столько же, если понадобится. Но они мечтают о возрождении Велализера и не откажутся от своей мечты. Я иногда слышал во сне, как они рассуждают о том дне, когда башни Велализера поднимут вновь, и это пугало меня. Вот почему я и не хотел находится здесь. Я чувствую, как они следят за этим местом, чувствую вокруг нас их ненависть, это как бы в воздухе, невидимое, но реальное…
- Значит, этот город для них одновременно и проклят и свят, - Сказала Карабелла. - Нам трудно понять, как работают их мозги!
Валентин сошел с тропы. Город пугал и восхищал. Он пытался представить себе, каким был этот город, его величие и пышность. А что теперь? По камням прыгают ящерицы, сорная трава раздвигает плиты огромных церемониальных бульваров. Двадцать тысяч лет! А на что была похожа Ни-мойя двадцать тысяч лет назад? Или Пидруд, или Пятьдесят Городов на склонах Замковой Горы? Будет ли цивилизация, построившая их, длиться вечно, как, говорят длится цивилизация старой матери-Земли, или когда-нибудь по развалинам Замка, Лабиринта, Острова Сна будут толпами ходить туристы и гадать, какое значение имели эти руины для древних? Мы поработали достаточно хорошо, думал Валентин, оглядываясь на тысячелетия мира и стабильности. Но сейчас прорываются диссонансы, запланированный порядок вещей прорван, нельзя предсказать, что может случиться. Метаморфы, разбитые и изгнанные, чье несчастье заключалось в том, что они владели этой планетой, а ее пожелал другой, более сильный народ, эти метаморфы могут смеяться последними.
Он вдруг остановился. Что там за звук? Шаги? и тень мелькнула между камней. Валентин пристально вглядывался в темноту. Животное, подумал он. Ночное животное ищет пищу. Ведь у призраков нет тени. Призраков здесь нет. Их и вообще нет. Но все-таки…
Он осторожно сделал несколько шагов. Слишком темно, слишком много упавших стен. Он смеялся над Ирманаром, но страхи офицера каким-то образом подействовали и на его воображение. Он думал о суровых, таинственных метаморфах, скользящих меж упавших зданий - привидениях, почти таких же старых, как само время, формах без тел, образов без субстанции…
А затем шаги, бесспорные шаги позади…
Он быстро обернулся. За ним бежал Ирманар, только и всего.
- Подожди, Милорд!
Валентин остановился. Пальцы его, как ни странно, дрожали. Он заложил руки за спину.
- Ты не должен уходить один, - сказал Ирманар. - Я знаю, ты легко относишься к воображаемым мною разным опасностям, однако эти опасности все-таки могут и существовать. Ради всех нас ты обязан заботиться о своей безопасности, Милорд.
Подошли остальные, и все вместе молча продолжали путь через освещенные луной развалины. Валентин ничего не сказал о том, что видел и слышал. Конечно, это было какое-то животное. И очень скоро животные появились: нечто вроде лесных братьев, маленькие обезьянки; они, видимо, жили в упавших строениях. Тут же в тени быстро мелькали ночные млекопитающие низшего вида - минтаны, или дроли. Но, думал Валентин, разве могли обезьяны или дроли производить звуки, похожие на шаги?
Когда они шли мимо обломков базилики, Слит, шедший чуть поодаль вдруг рванулся обратно и сказал Валентину:
- Я слышал что-то странное вон там, сбоку.
- Привидение, Слит?
- Может быть. Или просто бандит.
- Или обезьянка, - легкомысленно сказал Валентин. - Я слышал всякие шорохи.
- Милорд…
- Ты заразился страхами Ирманара?
- Я думаю, мы ходим тут уже достаточно долго, Милорд, - тихо сказал Слит.
Валентин покачал головой.
- Будем внимательнее следить за темными углами. Но здесь есть на что посмотреть.
- Может, нам вернуться обратно, Милорд?
- Не бойся Слит.
Жонглер пожал плечами и отошел. Валентин вглядывался в темноту. Он ни в коей мере не недооценивал остроту слуха Слита, который жонглировал с завязанными глазами, руководствуясь только слухом. Но уйти из этого места чудес только из-за того, что они слышали странные шаги… нет, не стоит торопиться.
Однако он шел уже более осторожно. Пусть призраков и не существует, но в этом странном городе глупо действовать необдуманно.
Когда они рассматривали наиболее богато украшенное здание в центральном районе дворцов и храмов, Залзан Кавол, шедший впереди, вдруг резко остановился: у самых его ног упал откуда-то сверху камень. Скандар выругался:
- Эти вонючие обезьяны…
- Нет, я думаю, не обезьяны, - спокойным голосом перебил его Делиамбер. - Это был кто-то более крупный.
Ирманар тут же осветил фонариком нависший край соседнего здания. На мгновение стал виден силуэт вроде бы человека, но затем исчез. Лизамон бросилась к дальней стороне здания, за ней последовал Залзан Кавол, размахивая энергометом. Слит и Карабелла побежали с другой стороны. Валентин хотел было последовать за ними, но Ирманар схватил его за локоть и держал с поразительной силой, говоря извиняющимся тоном:
- Я не могу позволить тебе идти на риск, Милорд, если мы не знаем…
- Стой! - послышался вдали бухающий голос Лизамон.
Затем звуки какой-то возни, кто-то протопал по камням отнюдь не призрачным шагом. Валентину очень хотелось знать, что там, но Ирманар был прав: Короналю Маджипура не положено бегать за неизвестным врагом в темноте незнакомого места.
Он услышал ругань, крики и визгливый звук боли. Почти тут же появилась Лизамон, таща человека с эмблемой горящей звезды Короналя на плече. Она обхватила его вокруг тела, и его ноги болтались дюймах в шести над землей.
- Шпион, - сказала она. - Прятался наверху и следил за нами. По-моему, их было двое.
- А где второй? - спросил Валентин.
- Удрал. Залзан Кавол побежал за ним. - Лизамон бросила своего пленника на землю перед Валентином и прижала его ногой.
- Пусть встанет, - сказал Валентин.
Человек встал. Ирманар и Насимонт быстро обыскали его. Оружия не было.
- Кто ты? - спросил Валентин. - Что ты здесь делал?
- Ответа не было.
- Говори, мы не повредим тебе. У тебя на плече горящая звезда. Ты из армии Короналя?
Кивок.
- Ты знаешь, кто я?
Человек молча уставился на Валентина.
- Ты умеешь говорить? У тебя есть голос? Скажи что-нибудь, все равно, что.
- Я… если я…
- Прекрасно. Значит говорить ты умеешь. - Ну - ты знаешь, кто я такой?
Пленник ответил шепотом:
- Сказали, что ты хочешь украсть трон у Короналя.
- Нет, - сказал Валентин, - ты ошибся парень. Вор тот, кто сидит сейчас в Замке. Я. - Лорд Валентин, и требую от тебя преданности.
Человек смотрел на него растерянно, непонимающе.
- Сколько вас тут?
- Пожалуйста, господин…
- Сколько?
Угрюмое молчание.
- Давай я ему немного покручу руку, - предложила Лизамон.
- Нет необходимости, - сказал Валентин, приблизился к перетрусившему человеку и мягко заговорил:
- Ты ничего этого пока не понимаешь, но со временем все станет ясно. Я истинный Корональ, ты клялся служить мне и теперь я требую ответа. Сколько вас здесь было?
На лице пленника отражались противоречивые чувства.
- Только двое, господин.
- Могу я верить этому?
- Клянусь Леди, господин!
- Двое. Ладно. И давно вы следите за нами?
- От… От Луманцара.
- С каким приказом?
Опять колебание.
- На… наблюдать за вашими передвижениями и утром сообщить в лагерь.
Ирманар нахмурился.
- Это значит, что второй тип уже на полпути к озеру.
- Ты думаешь? - сказал хриплый голос Залзана Кавола. Скандар шагнул к ним и бросил перед Валентином тело второго человека с звездной эмблемой. Энергомет Залзана Кавола прожег в нем сквозную дыру. - Я бежал за ним с полмили, Милорд. Проворный дьявол! Он легче меня прыгал через кучи камней и начал отрываться от меня. Я приказал ему остановиться, но он продолжал бежать. И пришлось…
- Закопай его где-нибудь, - отрывисто приказал Валентин.
- Милорд, я плохо сделал, что убил его?
- У тебя не было иного выбора, - сказал Валентин уже более мягким тоном. - Я хотел, чтобы ты поймал его, но ты не мог, так что выбора не было. Все в порядке, Залзан Кавол.
Он отвернулся. Убийство потрясло его, но ничего иного он не мог требовать. Этот человек умер только потому, что был предан Короналю - или тому, кого он считал Короналем.
Гражданская война получила свою первую жертву. Кровопролитие началось здесь, в городе мертвых.

4

Теперь уже никто не думал о продолжении осмотра. Все вернулись в лагерь, взяв с собой пленника. А утром Валентин отдал приказ идти через Велализер и начать поворот на северо-восток.
Днем развалины не казались такими магическими, но все равно впечатляли. Трудно было понять, каким образом хилый и не пользующийся механикой народ мог сдвигать эти гигантские плиты. Но, возможно, тысячи лет назад метаморфы не отвергали механизмы. Изменяющие Форму лесов Пьюрифайна, тростниковых хижин и грязных улиц были жалкими остатками расы, некогда правившей Маджипуром.

Предыдущая страница 29 Следующая страница


Замок лорда Валентина 30

Валентин обещал себе вернуться сюда когда его дело с Домиником Барджазедом будет закончено, и детально обследовать древнюю столицу, очистить и реконструировать ее. Если удастся, он пригласит метаморфских вождей принять участие в этой работе, хотя он сильно сомневался, что они пожелают сотрудничать. Но что-то нужно было сделать для общения двух рас планеты.
- Если я снова буду Короналем, - сказал он Карабелле, когда они миновали пирамиды и выезжали из Велализера, - я намерен…
- Когда ты снова будешь Короналем, - поправила его Карабелла.
Валентин улыбнулся.
- Да, когда я снова буду Короналем, я намерен изучить всю проблему метаморфов. Ввести их снова в главный поток жизни Маджипура, если это возможно. Даже дать им место в правительстве.
- Если они возьмут его.
- Я имею в виду - победить эту их злобу. Я посвящу этому мое правление. Все наше общество, наше удивительное, гармоничное и сердечное королевство было основано на краже и несправедливости, и мы унаследовали привычку не замечать этого.
Слит искоса взглянул на него.
- Изменяющие Форму не использовали планету полностью. Их было двадцать миллионов на все это огромное пространство, когда наши предки пришли сюда.
- Но эта планета принадлежала Метаморфам! - воскликнула Карабелла. - По какому праву…
- Полегче, - сказал Валентин. - Не стоит спорить о нуждах первых поселенцев. Что сделано, то сделано, прошлого не воротишь, но в нашей власти изменить настоящее.
Делиамбер сказал тихо, но так, что привлек внимание слушателей:
- Возможно, все теперешние затруднения в королевстве являются началом возмездия за подавление метаморфов.
- Что ты хочешь этим сказать? - удивленно спросил Валентин.
- Только то, что мы прошли долгий путь на Маджипуре, ничего не заплатив за первородный грех завоевателей. Как тебе известно, счет накапливает проценты. И теперь эта узурпация, зло, творимое новым Короналем, стоящая перед нами война, смерть и разрушение, хаос… Может быть, прошлое начинает, наконец, сводить с нами счеты.
Но Валентин не имеет никакого отношения к подавлению метаморфов, - возразила Карабелла. - Почему он должен страдать один? Почему именно его сбросили с трона, а не какого-нибудь своевольного Короналя прошлого?
Делиамбер пожал плечами.
- Такие дела никогда не распределяются справедливо. Почему ты думаешь, что наказан бывает только виновный?
- Божество…
- А почему ты считаешь Божество справедливым? За долгое время все его ошибки выправляются, каждый минус уравнивается плюсом, колонки подсчитываются и итог оказывается правильным. Но все это за долгий промежуток времени. Мы живем короткое время, и тут многое часто бывает несправедливым. Компенсирующие силы Вселенной приводят в порядок все счета, но в этом процессе размалывают как добро, так и зло.
- Более того, - сказал вдруг Валентин, - может быть, я выбран орудием этих компенсирующих сил, и мне необходимо было страдать, чтобы стать эффективным.
- В каком смысле?
- Если бы со мной не случилось ничего необычного, я, вероятно, правил бы на Замковой Горе, как все прочие до меня, довольный собой, принимающий вещи, как они есть, поскольку не видел бы в них ничего неправильного. Но все эти приключения дали мне взгляд на мир, какого я никогда бы не имел, оставаясь укрытым в Замке. И, может быть, теперь я готов по-другому сыграть предназначенную мне роль… - Он помолчал. - Все эти разговоры впустую. Первое, что нам надо сделать - это взять обратно Замок. А уж потом поговорим о природе компенсирующих сил Вселенной и о тактике Божества.
Он оглянулся на разрушенный Велализер, проклятый город древних, хаотический, но великолепный, на заброшенной пустынной равнине, затем отвернулся и молча стал смотреть на меняющийся пейзаж впереди.
Теперь дорога резко повернула к северо-востоку, вверх по гряде холмов, спускаясь в плодородную долину Глейга у самого северного конца озера Рогойз. Сейчас они находились в сотнях миль от лагеря армии Короналя.
Ирманар, встревоженный присутствием в Велализере двух шпионов, послал разведчиков на север, проверить, не двигалась ли армия наперерез им. Валентин счел это разумным, но решил сделать и собственную разведку.
- Наведи чары, - приказал он Делиамберу, - чтобы я знал, где ожидает нас вражеская армия. Можешь?
Яркие золотые глаза вруона весело блеснули.
- Могу ли? Упряжное животное может есть траву? Морской дракон может плавать?
- Тогда сделай.
Делиамбер отошел, зашептал что-то и замахал щупальцами, свивая и переплетая их самыми замысловатыми узорами. Валентин подозревал, что большая часть колдовства Делиамбера была рассчитана на зрителей, что настоящая передача не зависит от размахивания щупальцами и произнесения формул, а только броска проницательного и сенситивного разума колдуна. Но так оно и должно быть. Пусть себе вруон делает свой маленький спектакль. Определенное количество работы напоказ было главной смазкой цивилизованной деятельности, не только у колдунов и жонглеров, но и у Короналей, Понтификса, Леди, Короля Снов, учителей священных таинств, может быть, даже у таможенников провинциальных границ и продавцов сосисок в уличных ларьках. Занимаясь делом, нельзя было быть чересчур прямым и резким, надо прикрыть его магией, театральностью.
Делиамбер сказал:
- Отряды Короналя, похоже, остались там, где стояли лагерем.
Валентин кивнул.
- Вот и хорошо. Пусть торчат там подольше, ожидая, когда мы вернемся с нашей экскурсии по Велализеру. Ты можешь отметить другие армии к северу отсюда?
- На большом расстоянии не могу. Я чувствую присутствие рыцарских сил, собравшихся на Замковой Горе, но они всегда там. Я определяю небольшие отряды там и тут в Пятидесяти Городах, но тоже ничего особенного. У Короналя времени хватает. Он сидит себе в Замке и ждет, когда ты подойдешь, а затем объявит великую мобилизацию. Что ты будешь делать, Валентин, когда миллион воинов спустятся к тебе с Замковой Горы?
- Думаешь, я не задумывался об этом?
- Знаю, что ты думал, но мало. Следует крепко подумать - наши сотни против их миллионов.
- Миллион - неудачная мера для армии, - смеясь сказал Валентин. - Жонглировать дубинками много легче, чем стволами двика-деревьев. Тебя пугает то, что впереди, Делиамбер?
- Нисколько.
- И меня тоже.
Но, конечно, это тоже была бравада напоказ, Валентин сам понимал это. Боялся ли он? Всерьез - нет. Смерть все равно придет рано или поздно, бояться ее глупо. Валентин знал, что мало боится смерти, потому что он стоял перед ней в лесу у Авандройна, в быстринах Стейча, в брюхе морского дракона, в драке с Фарселом на Острове, и ни в одном из этих случаев не испытывал того, что можно назвать страхом. Если армия, ждущая его на Замковой Горе, затопит его малые силы и зарубит его самого - это, конечно, печально, как печально было бы разбиться в куски на порогах Стейча, но эта перспектива не ужасала его. Страх за собственную жизнь был куда менее значителен, чем страх за судьбу Маджипура. Если он, Валентин, погибнет - от неуверенности, глупости или просто от неравенства сил, Замок останется в руках Барджазедов и ход истории навеки изменится, пострадают миллиарды невинных. Предупредить это - великая ответственность, и Валентин чувствовал ее тяжесть. Если он героически погибнет, пытаясь подняться на Замковую Гору, его испытаниям придет конец, но это станет началом агонии Маджипура.

5

Теперь они ехали через мирные сельские округа, по периметру громадного сельскохозяйственного пояса вдоль Замковой Горы, снабжавшего продуктами Пятьдесят Городов. Валентин теперь все время выбирал главные дороги. Время секретности прошло. Караван бросался в глаза, скрыть его едва ли было возможно, да и наступало время, когда мир должен был узнать, что борьба за обладание Замком Лорда Валентина вот-вот начнется.
Мир уже начал узнавать об этом. Разведчики Ирманара, вернувшись из города Пендивейна выше по Глейгу, принесли известия о первых контрмерах узурпатора.
- Между нами и Пендивейном нет армий, - доложил Ирманар, - но в городе объявлено, что ты мятежник, разрушитель, враг общества. Заявления Понтификса в твою пользу, кажется, еще не объявлялись. Горожан Пендивейна побуждают объединяться в отряды, чтобы защитить истинного Короналя и истинный порядок вещей от твоего посягательства. И широко распространились послания.
- Какого рода? - нахмурился Валентин.
- От Короля. Ты, видимо, слабо поддаешься сну по ночам, но Король присутствует в твоих снах и жужжит тебе о преданности и о страшных последствиях, если Корональ будет скинут.
- Естественно, - пробормотал Валентин. - Король работает для сына со всей своей энергией. Там, в Суврейле, небось день и ночь шлют послания. Но мы повернем это против него, а, Делиамбер? Король Снов говорит народу о том, как ужасно скинуть Короналя. Прекрасно. Я хочу убедить народ именно в этом. Я хочу довести до него, что эта ужасная вещь уже произошла на Маджипуре и что народ должен исправить все это.
- И что Король Снов является заинтересованной стороной в этой войне,
- сказал Делиамбер. - Мы должны пояснить народу и это - что выигрывает Король от изменнических действий своего сына.
- Мы это сделаем, - горячо сказала Лоривейд. - С Острова с удвоенной силой идут послания Леди. Они противодействуют ядовитым снам Короля. В прошлую ночь Леди пришла ко мне во сне и показала, какое послание она пошлет. Это видение наркотизации в Тил-омоне, подмена Короналя. Она покажет народу твое новое лицо, Лорд Валентин, и окружит его сиянием Короналя, горящей звездой власти. И будет портрет фальшивого Короналя как предателя, подлого и темного духом.
- Когда это будет? - спросил Валентин.
- Она ждет твоего одобрения.
- Тогда открой сегодня свой мозг Леди и скажи ей, что послания должны начаться.
Кон из Кианимота сказал:
- Мне так странно все это! Война снов! Если бы я когда-нибудь усомнился, что я в чужом мире, эта стратегия убедила бы меня.
Валентин ответил с улыбкой:
- Лучше сражаться снами, чем мечами и энергометами, дружище. Мы стараемся победить убеждением, а не убийством.
- Война снов, - растерянно повторил Кон. - У нас на Кианимоте все по-другому. Но кто скажет, что лучше? Правда, я думаю, что здесь будут не только послания, но и сражения, прежде чем все устроится как надо, Лорд Валентин?
Валентин печально взглянул на синекожего.
- Боюсь, что ты прав.
Через пять дней они подошли к предместьям Пендивейна. Известия о их приближении разнеслись по всей округе. Фермеры прекращали работу на полях и таращили глаза на караван плавучих экипажей, а в наиболее населенных секторах на шоссе стояли толпы.
Валентин считал, что все это хорошо. Ни одна рука не поднялась против них. Толпа смотрела с любопытством, но не угрожающе. Большего он не мог ждать.
Но, когда они были в дне пути от Пендивейна, передовой отряд вернулся с известием, что у западных ворот города ждет вооруженный отряд.
- Солдаты? - спросил Валентин.
- Гражданское ополчение, - ответил Ирманар, - наскоро организованное, судя по виду. У них нет униформы, только повязки с эмблемой горящей звезды на рукавах.
- Великолепно. Горящая звезда посвящена мне. Я подойду к ним и попрошу их лояльности.
- Что ты наденешь, Милорд? - спросил Виноркис.
Валентин растерянно указал на простую одежду, в которой приехал с Острова - белую тунику с поясом и легкую верхнюю блузу.
- Это, я полагаю.
Хьорт покачал головой.
- Ты должен быть одет богато и в короне. Я думаю, это очень важно.
- Я не думал появляться слишком подчеркнуто. Если они увидят человека в короне, но не с лицом Лорда Валентина, которое они знают, их первой мыслью будет, что я - узурпатор. Ведь так?
- Я думаю иначе, - возразил Виноркис. - Ты идешь к ним и говоришь, что ты истинный Корональ. Но ты похож на Короналя. Простая одежда и легкие манеры могут завоевать тебе друзей в спокойной беседе, но не перед собравшейся военной силой. Ты должен быть одет более впечатляюще.
- А я как раз надеялся на простоту и искренность, как действовал всегда, начиная с Пидруда.
- Простота и искренность - это пожалуйста, но еще и корона, - сказал Виноркис.
- Карабелла! Делиамбер! Что вы посоветуете?
- Небольшая подчеркнутость не повредит, - сказал вруон.
- И это будет твое первое официальное выступление с требованием Замка, - сказала Карабелла, - и немного царственной пышности тебе, по-моему, хорошо послужит.
Валентин засмеялся.
- Боюсь, что за многие месяцы странствий я отвык от таких костюмов. Мысль о короне мне теперь кажется смешной. Вещь из изогнутого металла, напяленная на голову, немного драгоценностей… - он остановился, видя, как они разинули рты. - Корона, - продолжал он менее легкомысленным тоном,
- только внешняя примета, безделушка, украшение. На детей такие игрушки производят впечатление, но взрослые горожане… - Он снова умолк.
- Милорд, - сказал Делиамбер, - помнишь ли ты, что чувствовал, когда пришли к тебе в Замок и впервые одели на тебя корону?
- Признаюсь, у меня дрожь пошла по спине.
- Да. Пусть корона - детское украшение, глупая безделушка, но она также - символ власти, она выделяет Короналя из всех прочих, превращает просто Валентина в Лорда Валентина, наследника Лорда Престимиона, Лорда Конфалума, Лорда Стиамота. Мы живем этими символами. Милорд, твоя мать Леди многое вернула тебе от той особы, которой ты был до Тил-омона, но в тебе еще очень много от Валентина-жонглера, и вообще-то это неплохо. Но сейчас, я думаю, требуется больше экспрессивности и меньше простоты.
Валентин молча слушал Делиамбера и думал, что иногда нужно позволить себе театральность, чтобы добиться желаемого эффекта. Да, они были правы, а он ошибался:
- Хорошо. Я надену корону, если ее можно изготовить своевременно.
Один из людей Ирманара быстро сделал для него корону из кусочков испорченного механизма плавучей повозки - единственного запасного металла, что был под руками. Рассматривая эту поспешную импровизацию, Валентин подумал, что это работа мастера: места соединений не были грубыми, лучи горящей звезды расположены на равном расстоянии друг от друга, внутренние орбиты гладко закольцованы. Конечно, ее нельзя было сравнить с подлинной короной из семи различных драгоценных металлов с инкрустацией и гравировкой, с отшлифованными редкими камнями, с тремя сверкающими камнями диниаба в лобной части. Но та корона, сделанная в великое царствование Лорда Конфалума, вызывавшая восторг более всех других атрибутов имперской пышности, была сейчас далеко, а эта, заняв свое место на его освещенной голове, вероятно, окутается магически соответствующим величием. Валентин долго держал ее в руках. Он только вчера смеялся над такими вещами, однако сегодня он чувствовал перед этой короной некоторое благоговение.
- Милорд, - мягко напомнил Делиамбер, - ополчение Пендивейна ждет.
Валентин кивнул. Он оделся во взятый взаймы пышный наряд: зеленую пару, принадлежавшую одному из товарищей Ирманара, желтый плащ, данный ему Эйзенхартом, тяжелую золотую цепь иерарха Лоривейд, высокие блестящие сапоги, отделанные белым мехом, позаимствованные у Насимонта. Он не носил такой одежды с того злосчастного банкета в Тил-омоне, когда был в другом теле, и ему казалось странным быть одетым столь претенциозно. Не хватало только короны.
Он хотел было надеть ее, но резко остановился. Нравилось ему это или нет, но это был исторический момент: он надевает горящую звезду впервые в этом своем втором воплощении. И вдруг это событие показалось ему не столько маскарадом, сколько коронацией. Он беспокойно огляделся вокруг.
- Я не должен сам надевать ее, - резко сказал он. - Делиамбер, ты мой первый министр. Сделай это.
- Милорд, я не достаточно высокого роста.
- Я встану на колени.
- Это не годится, - сказал вруон чуть резко. Он явно не хотел делать этого.
Валентин взглянул на Карабеллу, но та отступила, шепча с ужасом:
- Я же из простонародья, Милорд.
- При чем тут… - Валентин тряхнул головой. Это начало ему надоедать. Он посмотрел на иерарха Лоривейд, величавую женщину с холодными глазами.
- Ты представительница леди, моей матери, и ты высокого ранга. Могу я просить тебя…
Но Лоривейд ответила строго:
- Милорд, корона дается Короналю властью Понтификса. Самое подходящее, чтобы ее надел на тебя Ирманар, поскольку он самый высокий служащий Понтификса среди нас.
Валентин вздохнул и повернулся к Ирманару.
- Полагаю, что это правильно. Ты сделаешь это?
- Это великая честь для меня, Милорд.
Валентин протянул корону Ирманару и опустил обруч Леди как можно ниже. Ирманар, человек невысокого роста, взял корону обеими чуть дрожащими ладонями, вытянул руки вверх и с величайшей осторожностью надел на голову Валентину. Корона была как раз впору.
- Ну, вот, - сказал Валентин, - я одет…
- Лорд Валентин! Виват, Лорд Валентин! Да здравствует Лорд Валентин!
Все упали перед ним на колени, делая знак горящей звезды, выкрикивали его имя - все, даже инопланетник Кон.
Смущенный этим, Валентин делал протестующие жесты, хотел сказать, что это не настоящая церемония, что это все только для того, чтобы произвести впечатление на горожан Пендивейна, но слова не шли из его горла, потому что он знал, что они неискренни, что это импровизированное действие было фактически его второй коронацией. И он чувствовал холод в спине, дрожь и удивление.
Он стоял простирая руки, и принимал знаки почтения. Затем сказал:
- Встаньте. Пошли. Пендивейн ждет нас.
Разведчики доложили, что ополчение и городские власти уже несколько дней стоят лагерем перед западными воротами Пендивейна, ожидая его прибытия. Но кто знает, каково настроение народа после столь долгого ожидания и какой прием собираются оказать Валентину.
До Пендивейна оставался всего час езды. Они быстро ехали через леса и широкие луга, а затем через жилые округа с маленькими каменными домами с остроконечными крышами из красной черепицы. Дальше был сам город, столица провинции, с населением в двенадцать или тринадцать миллионов. В основном, он был торгово-промышленным складом, но через него шла в Пятьдесят Городов и сельскохозяйственная продукция низин долины Глейга.
У ворот ожидало по крайней мере десятитысячное ополчение. Оно заполнило дорогу, рассыпалось по проулкам рыночной площади, приютившейся у внешней стены Пендивейна. Оно было вооружено энергометами, правда, в небольшом количестве, и более простым оружием. Последний край стоял напряженно, стараясь держаться по-солдатски, что для них было явно непривычно. Валентин приказал каравану остановиться в нескольких сотнях ярдов от передней линии, чтобы между ополчением и ними было свободное пространство, вроде буферной зоны.
Он вышел вперед. Слева от него шла иерарх Лоривейд в сверкающем облачении высших служащих Леди, а справа - Ирманар ярко сверкая эмблемой Понтификса на груди. За Валентином шли Залзан Кавол и его устрашающие братья, позади них - Лизамон Холтен в полной боевой форме, со Слитом и Карабеллой по бокам, Делиамбер сидел на плече великанши.
Медленно, легко, безошибочно величественным шагом Валентин вошел в открытое пространство. Горожане Пендивейна зашевелились, смущенно переглядываясь, переминаясь с ноги на ногу, потирая грудь ладонями. Наступила напряженная тишина.
Валентин остановился в двадцати ярдах от передовой линии и сказал:
- Добрый народ Пендивейна, я - законный Корональ Маджипура и прошу вашей помощи в возвращении мне того, что мне было даровано волею Божества и указом Понтификса Тивераса.
Тысячи широко раскрытых глаз неотрывно смотрели на него. Он чувствовал себя совершенно спокойно.
- Я прошу выйти вперед Герцога Хольмсторга. Я прошу выйти вперед Родварда Хелигорна, мэра Пендивейна.
В толпе возникло движение. Затем она распалась, и вышел полный мужчина в синем с оранжевой отделкой мундире. Лицо его казалось серым - от страха или от напряжения. Черная перевязь мэра пересекала его широкую грудь. Он сделал несколько неуверенных шагов к Валентину, яростно сигналя за спиной, чтобы этого жеста не видели стоящие перед ним; через минуту пять или шесть муниципальных чиновников смущенно и неохотно встали позади мэра.
Толстяк сказал:
- Я Редвард Хелигорн. Герцога Хольмсторга вызвали в Замок Лорда Валентина.
- Мы уже встречались, мэр Хелигорн, - приветливо сказал Валентин. - Не помнишь? Это было несколько лет назад, когда Короналем был мой брат Вориакс, а я ехал а Лабиринт с поручением к Понтификсу. Я остановился в Пендивейне, и ты устроил банкет в мою честь в большом дворце на берегу реки. Помнишь, мэр Хелигорн? Было лето, засушливый год, река сильно обмелела, не то, что нынче.
Хелигорн облизал губы и хрипло сказал:
- Да. Тот, кто стал Лордом Валентином, был здесь в сухой год. Но он был черноволос и бородат.
- Правильно. Произведено колдовство страшной природы, мэр Хелигорн. Теперь в Горном Замке сидит предатель, а я был изменен и выкинут. Но я Лорд Валентин, и властью горящей звезды, которую ты носишь на рукаве, требую, чтобы ты принял меня как Короналя.
Хелигорн совсем растерялся. Ему явно хотелось бы находиться сейчас в любом другом месте, даже в коридорах Лабиринта или в жарких пустынях Суврейла.
А Валентин продолжал:
- Рядом со мной иерарх Лоривейд с Острова Сна, ближайшая наперсница моей матери, твоей Леди. Как ты думаешь, станет она обманывать тебя?
Иерарх сказала ледяным тоном:
- Это истинный Корональ, и Леди проявит высшую любовь к тем, кто поддержит его.
- А вот стоит Ирманар, высший слуга Понтификса Тивераса, - продолжал Валентин.
- Вы все слышали, - заговорил Ирманар, - указ Понтификса, что этого белокурого человека следует приветствовать как Лорда Валентина Короналя. Кто из вас выступит против указа Понтификса?
Лицо Хелигорна выражало ужас. Вероятно, Валентину труднее было бы иметь дело с Герцогом Хольмсторгом, поскольку тот был высокого происхождения и весьма надменным и его вряд ли мог легко смутить человек в самодельной короне и с малым отрядом странно подобранных спутников. Но Редварду Хелигорну, простому выбранному чиновнику, много лет занимавшемуся только устройством банкетов да дебатами о налогах с товаров, это дело было не по зубам. Он сказал едва членораздельно:
- Был приказ из Замка Лорда Валентина, чтобы тебя схватить, связать и представить на суд.
- В последнее время из Замка Лорда Валентина немало было приказов несправедливых, неразумных и несвоевременных не так ли, мэр Хелигорн? - спросил Валентин. - Это приказы узурпатора, они ничего не стоят. Ты слышал голоса Леди и Понтификса. Ты получал послания, требующие от тебя покорности мне.
- Были и другие послания, - прошептал Хелигорн.
- Да, от Короля Снов! - Валентин рассмеялся. - А кто узурпатор? Кто украл трон Короналя? Доминик Барджазед, сын Короля Снов! Теперь тебе понятны послания из Суврейла? Ты понимаешь, что произошло в Маджипуре?
Валентин вошел в транс и затопил беспомощного Хелигорна полной силой своего духа, полным посланием наяву от Короналя.
Хелигорн зашатался. Лицо его пошло красными пятнами. Он отступил и ухватился за своих товарищей, чтобы удержаться на ногах, но те тоже получили волну от Валентина и сами едва устояли.
- Дайте мне свою поддержку, друзья - сказал Валентин. - Откройте мне ваш город. Отсюда я пойду на завоевание Замковой Горы, и велика будет слава Пендивейна, первого города на Маджипуре, восставшего против узурпатора!

6

Так пал Пендивейн без единого удара Редвард Хелигорн преклонил колени перед Валентином и сделал знак горящей звезды, затем то же самое сделали два его заместителя. Внезапно тысячи людей стали оказывать знаки почтения и выкрикивать сначала без особого убеждения, а потом более уверенно:
- Валентин! Лорд Валентин! Да здравствует Лорд Валентин Корональ!
И ворота Пендивейна открылись.
- Довольно просто, - шепнул Валентин Карабелле. - Может, так пойдет и по Замковой Горе? Застращать одного-двух жирных мэров и получить обратно тон без всяких возражений?
- Вряд ли, - ответила она. - Наверху тебя ждет Барджазед с телохранителями, и его не запугаешь словами и драматическими эффектами. Сражения будут, Валентин!
- Пусть бы было только одно!
Она слегка коснулась его руки.
- Ради тебя хочу надеяться, что будет только одно, и то небольшое.

Предыдущая страница 30 Следующая страница


31 Роберт Сильверберг

- Не ради меня, а ради всего мира. Я не хочу, чтобы мой народ погибал, исправляя то, что принес нам Доминик Барджазед.
- Я не думала, что короли могут быть такими мягко сердечными, милый. Ты опечален.
- Я боюсь грядущего.
- Грядущее - это обязательно борьба, победа и восстановление порядка. И если ты хочешь быть настоящим Короналем, помаши своему народу рукой, улыбнись и сгони с лица трагическое выражение.
Валентин кивнул.
- Да, ты права. - Он взял ее за руку, быстро и нежно провел по ней губами. Повернувшись к толпам, выкрикивающим его имя, он поднял руки и принял приветствия.
Было до странности знакомо въезжать в большой город, где по сторонам бульваров собрались приветствующие его толпы. Он как бы вспомнил сон - начало своей великой церемониальной поездки, как бы плыл по реке в Алейсор на западном берегу, а потом на Остров - преклонить колени перед матерью во Внутреннем Храме, потом большое морское путешествие в Зимрол. Народ приветствовал его в Пилиплоке, Велатисе, Нарабале. Парады, банкеты, возбуждение, пышность… Затем Тил-омон, где его тоже встречали приветственными криками. Он вспомнил, как был удивлен, что Доминик Барджазед сын Короля Снов, приехал из Суврейла в Тил-омон, чтобы приветствовать его и почтить пиром. Барджазеды обычно оставались дома, в своем прокаленном солнцем королевстве, сторонились человечества и заботились только о своих сонных машинах, посылая послания, поучающие, приказывающие или карающие. Банкет в тил-омоне, бокал вина из рук Барджазеда и… город Пидруд, фальшивые воспоминания о детстве где-то на востоке Зимрола… И вот теперь, столько времени спустя, на улицах большого города вновь выкрикивают его имя.
Очнувшись в королевских апартаментах дворца мэрии, Валентин вызвал к себе мэра Хелигорна, все еще ошеломленного и расстроенного, и сказал:
- Мне нужна флотилия речных судов, чтобы плыть к истокам Глейга. Стоимость ее будет выплачена из Имперской казны после моего восстановления.
- Слушаюсь, Милорд.
- Сколько отрядов ты мне можешь дать?
- Каких отрядов?
- Ополчения, воинов, носителей оружия.
Лицо мэра выразило ужас.
- Мы в Пендивейне не знаем военного искусства, Милорд.
Валентин улыбнулся.
- Никто на Маджипуре не знает военного искусства, благодарение Божеству. Однако, несмотря на наше миролюбие, мы сражаемся, если нам угрожают. Узурпатор угрожает всем нам. Разве ты не чувствовал жала новых непонятных налогов и непривычных указов в этом году?
- Конечно, чувствовал, но…
- Что - но? - резко спросил Валентин.
- Мы думали, что новый Корональ хочет показать свою власть.
- И вы спокойно позволите давить на вас тому, кто должен служить вам?
- Милорд…
- Ладно. Ты много выиграешь, когда я приведу все в порядок. Ты это понимаешь? Дай мне армию, мэр Хелигорн, и храбрость народа Пендивейна будет воспеваться в балладах тысячу лет.
- Я отвечаю за жизнь моего народа, Милорд…
- А я отвечаю за жизнь твоего народа и за двадцать миллиардов жизней еще. Но без армии чересчур я уязвим. С армией я выступаю как король: имперские силы решительно идут чтобы рассчитаться с врагом. Понимаешь, Хелигорн? Собери народ, скажи, что должно быть сделано, и вызывай добровольцев.
- Слушаюсь, Милорд, - трепеща ответил мэр.
- И смотри, чтобы добровольцы были в самом деле добровольцами!
- Будет сделано, Милорд, - бормотал Хелигорн.
Армия собралась быстрее, чем ожидал Валентин. Подбор, экипировка, провиант - вопрос дней. Хелигорн действительно старался - может, мечтал, чтобы Валентин как можно скорее ушел куда-нибудь в другой район.
Народное ополчение, ранее собиравшееся защищать Пендивейн от вторжения претендента, теперь составило ядро поспешно собранной преданной армии - тысяч двадцать мужчин и женщин. Город с тридцатью миллионами жителей мог бы дать и больше, но Валентин не хотел обдирать Пендивейн. Он не забыл собственную аксиому насчет того, что легче жонглировать дубинками, нежели стволами двика-дерева. Двадцать тысяч выглядели вполне приличной военной силой, и он уже давно разработал стратегию постепенного накопления поддержки. Даже колоссальный Зимр, рассуждал Валентин, начинается с скромных ручейков где-то в северных горах.
Все речные суда на пятьдесят миль в окружности были призваны для транспортировки армии. Громадная флотилия двинулась к северу под зелеными с золотым флагами Короналя.
Валентин стоял на носу флагманского корабля. Рядом с ним были Карабелла, Делиамбер, адмирал Эйзенхарт. Омытый дождем воздух был чист и приятен; добрый свежий воздух Алханрола дул с Замковой Горы и создавал у Валентина ощущение, что он наконец-то едет домой.
Суда восточного Алханрола были более обтекаемы и менее вычурны, чем те, что Валентин видел на Зимре. Большие простые корабли, высокие и узкие, с мощными машинами, тянущими суда против сильного течения Глейга.
- Быстрое течение, - заметил Эйзенхарт.
- Так и должно быть, - сказал Валентин, указывая на какую-то невидимую точку далеко на севере и высоко в небе. - Глейг начинается на нижних склонах горы. На протяжении нескольких тысяч миль в него впадает много рек, и вся масса воды идет против нас, когда мы поднимаемся к истокам.
Моряк хьорт улыбнулся.
- Когда подумаешь о встрече с такой силой, плавание в океане кажется детской игрой. Я никогда не понимал рек: узкие, быстрые… Нет, дай мне открытое море, драконов и все такое - и я счастлив.
Но Глейг, хоть и быстрый, был приручен. Когда-то в нем были пороги и водопады, и сотни миль его были пригодны для навигации. Четырнадцать тысяч лет человеческого присутствия на Маджипуре все это изменило. Дамбы, шлюзы, отводные каналы и другие средства заставили Глейг, как и все Шесть Рек, спускавшихся с Горы, служить им хозяевами почти на всем своем пути. Только внизу где ровная долина позволяла реке разливаться, бывали некоторые затруднения, да и то только в период больших дождей.
И провинции вдоль Глейга тоже были спокойными: зеленая фермерская местность, прерываемая большими городскими центрами. Валентин смотрел в пространство, щуря глаза от яркого утреннего света, и искал серую громаду Горного Замка. Но на расстоянии двух тысяч миль не было видно даже Горы, как ни огромна она была.
Первым значительным городом вверх по реке после Пендивейна был Макропрозас, известный своими ткачами и художниками. Когда корабли подошли ближе, Валентин увидел, что порт украшен огромными эмблемами Короналя, видимо, поспешно вытканными.
- Что означают эти флаги? - задумчиво спросил Слит. - Предназначенность темному Короналю или капитуляцию перед тобой?
- Конечно, это уважение к тебе, милорд, - сказала Карабелла. - Они уже знают, что ты идешь вверх по реке, и вот повесили флаги, чтобы приветствовать тебя!
Валентин покачал головой.
- Я думаю, этот народ просто осторожничает. Если мои дела на Замковой Горе пойдут плохо, всегда можно сказать, что эти флаги - знак преданности тому Короналю. Если же тот падет - город скажет, что признал меня вслед за Пендивейном. Я думаю, мы не позволим им такой двусмысленности. Эйзенхарт!
- Да, Милорд?
- Веди нас в гавань Макропрозоса.
Для Валентина это было нечто вроде игры. Особый надобности причаливать здесь не было, и он меньше всего хотел бы сражаться с ненужным городом так далеко от Горы. Но важно было испробовать свою стратегию.
Проба произошла почти сразу же. Он был еще далеко от берега, когда услышал крики:
- Да здравствует Лорд Валентин! Да здравствует Корональ!
Мэр города выбежал на пирс с приветствиями и с дарами - тюками прекрасных тканей, изготовленных в его городе. Мэр считал излишним стрелять и драться и охотно отдал восемь тысяч своих горожан для армии восстановления.
- В чем тут дело? - спросила Карабелла. - Может, они примут за Короналя любого, кто достаточно громко потребует трон и помашет несколькими энергометами?
Валентин пожал плечами.
- Это миролюбивый народ, спокойный, живущий хорошо и богато. Он тысячелетиями знал только процветание и хочет, чтобы оно продолжалось и следующие тысячелетия. Мысль о вооруженном сопротивлении чужда им, вот они и сдались сразу же, как только мы вошли в гавань.
- Так-то так, - сказал Слит, - а если через неделю сюда приедет Барджазед, они столь же охотно будут кланяться ему.
- Вероятно. Но я пользуюсь моментом. Поскольку эти города присоединились ко мне, другие побоятся отказать мне в преданности. Немножко паники не помешает, верно?
Слит нахмурился.
- То, что ты сейчас делаешь, может сделать любой, и это мне не нравится. Что, если через год появится рыжий Лорд Валентин и скажет, что он настоящий Корональ? Что, если какой-нибудь лимен будет требовать, чтобы все вставали перед ним на колени, а своих соперников назовет колдунами? Этот мир сойдет с ума.
- Помазанный Корональ только один, - спокойно сказал Валентин, - и народ этих городов, независимо от своих мотивов, поклоняется воле Божества. Когда я вернусь в Горный Замок, больше не будет ни узурпаторов, ни претендентов. Это я обещаю.
Однако про себя он признал мудрость сказанного Слитом. Как хрупка, думал он, связь, объединяющая наше правительство! Только одна добрая воля поддерживает ее. Доминик Барджазед показал, что измена может уничтожить добрую волю, а запугивание тоже можно считать изменой. Но, когда закончится этот конфликт, станет ли Маджипур прежним?

7

После Макропрозоса были другие города, и все они не тратя времени, приняли суверенность светловолосого Лорда Валентина.
На это и надеялся Валентин. Эти речные жители не испытывали вкуса к войне и ни один из этих городов не подумал сражаться ради установления, кто из соперников истинный Корональ. Раз Пендивейн и Макропрозос покорились, остальные быстро подравнялись по ним. Но Валентин подумал, что речные города с той же готовностью сменят преданность, если увидят, что прилив удачи качнется к темному Короналю. Законность, помазание, воля Божества - все это в реальном мире значит куда меньше, чем предполагают в Горном Замке.
Но все-таки лучше иметь хотя бы номинальную поддержку приречных городов, чем их насмешки над его требованиями. С каждого он взял рекрутов
- немного, по тысяче с города, но его армия быстро росла, и он опасался, как бы она не оказалась слишком неповоротливой. Хотел бы он знать, что думает Доминик Барджазед о событиях вдоль Глейга. Может трусит, думая, что все двадцать миллиардов жителей Маджипура выступят против него? Или просто тянет время, устраивая внутреннюю линию защиты, и готов ввергнуть планету в хаос, лишь бы не отдать Гору?
Путешествие по реке продолжалось. Они были на подступах к громадному плато и бывали дни, когда Глейг, казалось поднимался перед ними вертикальной стеной воды.
Все здесь было знакомо Валентину, просто что в юности он часто бывал в верховьях всех Шести Рек, охотился или рыбачил с Вориаксом или Илидатом, а то просто спасался ненадолго от сложностей своего воспитания. Его память возобновилась почти полностью, процесс излечения продолжался, и вид хорошо знакомых мест резко высветлял образы прошлого, которое попытался стереть Доминик Барджазед. В городе Дзерике, здесь, в верховьях Глейга, Валентин однажды всю ночь играл со старым вруоном и в бесконечных бросаниях костей проиграл кошелек, меч, верховое животное, свое благородное звание и все земли, кроме одного клочка болота, а затем все это отыграл. Правда, он всегда подозревал, что его компаньон осторожно поворачивал вспять поток своего успеха, вместо того, чтобы радоваться победе. Как бы то ни было, это был полезный урок. А в Гизельдорне, где население жило в войлочных палатках, он и Вориакс провели веселую ночь с черноволосой ведьмой, которая утром привела их в трепет, раскинув семена пингла на их будущее и объявив, что им обоим суждено стать королями. Вориакс был очень расстроен этим пророчеством, поскольку решил, что они должны будут править совместно как совместно обнимали ведьму, а такое двойное правление было неслыханным делом на Маджипуре. Им не пришло в голову, что Валентин может стать преемником Вориакса. А в Эмбломорне, самом юго-западном из Пятидесяти городов, Валентин, тогда еще почти мальчик, скакал через лес, упал и сломал левую ногу. Обломки кости торчали наружу, и Илидат, как мог, поправил их, прежде чем им удалось добраться до помощи. После этого осталась легкая хромота. Но теперь эта хромая нога, как с удовольствием подумал Валентин, принадлежит Доминику Барджазеду, а тело, которое дали Валентину, не имеет никаких изъянов.
Все эти города, и многие другие, сдавались ему. Теперь под его знаменем было пятьдесят тысяч человек.
Эмбломорн был слишком далеко, чтобы армия могла путешествовать по воде. Река здесь стала лабиринтом притоков и каналов. Валентин послал Ирманара с тысячей воинов вперед - найти сухопутные экипажи. Теперь силы Валентина были такими мощными, что Ирманар сумел отобрать практически все плавучие повозки в трех провинциях, причем без всяких возражений, так что в Эмбломорне ждал целый океан экипажей подхода главных сил армии.
Командовать такой большой армии Валентин в одиночку уже не мог. Его приказы шли через военного маршала Ирманара пяти высшим офицерам: Карабелле, Слиту, Залзан Каволу, Лизамон и Эйзенхарту, которые командовали дивизиями. Шанамир, заметно подросший и окрепший служил главным связным офицером.
- Мы готовы выступать, - доложил Шанамир. - Я отдам приказ, Милорд?
Валентин кивнул головой.
- Вели первой колонне двинуться. Если выступим сейчас, то к полудню будем в Бимбеке.
- Есть, сэр.
- Да, вот еще что, Шанамир.
- Да, сэр?
- Я знаю, это война, но ты выглядишь слишком уж серьезным.
Шанамир покраснел.
- Но ведь это серьезное дело! Под нашими налогами земля Замковой Горы!
Он, казалось, благоговел перед этим фермерский сын из далекого Фалкинкипа. Валентин понимал это его чувство. Зимрол, казалось, был в миллионах миль отсюда. Он улыбнулся и сказал:
- Скажи, Шанамир, правильно ли я запомнил: сто весовых единиц составляют крону, десять крон - реал, а цена сосисок…
Шанамир смутился, потом фыркнул, стараясь удержаться от смеха, но в конце концов захохотал.
- Ох, Милорд!
- Помнишь в Пидруде? Когда я захотел заплатить за сосиски пятидесятиреаловой монетой? Помнишь, как ты считал меня простаком? Легкодум, как ты говорил. Думаю, я и в самом деле был тогда простаком.
- Это было очень давно, Милорд.
- Верно. Но видимо, я все еще простак: лезу на Замковую Гору и пытаюсь вернуть себе тяжелую и ответственную работу управления. А может, и не простак? Надеюсь, что нет. А ты не забывай почаще улыбаться. Иди, прикажи первой колонне выступать.
Мальчик выбежал. Валентин смотрел ему вслед. Как далек теперь Пидруд во времени и пространстве, в миллионах миль, в миллионах лет! А ведь прошло всего полтора года с тех пор, как он стоял на гребне, смотрел на Пидруд и думал, что делать дальше. Шанамир, Слит, Карабелла, Залзан Кавол! Жонглирование на провинциальных аренах, ночевки на соломенных матрацах в грязных гостиницах… Какое это было удивительное время! Свободная, легкая жизнь. Ничего более важного, чем быть нанятым в следующем городке, и уверенность, что дубинка не упадет на ноги, чего, кстати, ни разу не случилось. Как хорошо, что Залзан кавол взял его к себе в труппу. Как хорошо, что Слит и Карабелла учили его своему искусству. Среди них был Корональ Маджипура, и никто этого не знал! И кто из них мог вообразить, что задолго до старости перестанет жонглировать, а будет генералом, ведущим армию освобождения на Замковую Гору?
Первая колонна выступала. Плавучие повозки шли вверх по нескончаемым склонам, лежащим между Эмбломорном и Замком.
Пятьдесят городов Замковой Горы располагались, как изюмины в пудинге, концентрическими кругами от пика Замка. По внешнему, самому большому кольцу, шло двенадцать городов, так называемые Города Склона. Это были промышленные и торговые центры, и самый маленький из них имел девять миллионов жителей. Города Склона, основанные десять или двенадцать тысяч лет назад, предпочитали оставаться архаичными по стилю. Улицы их когда-то были распланированы рационально, но давно уже стали перегруженными и запутанными из-за бесконечных изменений. Каждый город имел свою особую прелесть, прославленную во всем мире. Валентин был не во всех этих городах
- не хватало времени, чтобы познакомиться со всеми - но многие посетил: Бимбек восточный и Бимбек западный с их башнями в милю высотой из сверкающего хрустального кирпича, Форибл и его сказочный сад каменных птиц, Канзалейн с говорящими статуями. Между этими городами находились королевские парки, заповедники флоры и фауны, охотничьи зоны и священные гробницы. Все это простиралось на тысячи квадратных миль - достаточно места, чтобы цивилизация развивалась без толчеи и спешки.
На сто миль выше по Горе лежало кольцо девяти свободных Городов. Среди ученых шли споры о происхождении этого названия, потому что на Маджипуре все города были свободными; большинство ученых считали, что где-то при Лорде Стиамоте эти девять городов были освобождены от налога в знак особой милости Короналя. И потом Свободные Города требовали такого освобождения, и это им часто удавалось. Самым большим из Свободных Городов был Сти на реке того же названия, с тридцатимиллионным населением. Он был так же велик, как Ни-мойя, а по слухам, даже больше. Валентину не верилось, что есть город, равный по пышности Ни-мойе, но он ни разу не был в Сти да и теперь не пройдет вблизи, поскольку Сти находился совсем в другой стороне.
Еще выше было одиннадцать Сторожевых Городов - все большие. Поскольку окружность Горы с высотой уменьшалась, Сторожевые Города располагались ближе друг к другу, чем нижние, и считалось, что через несколько столетий они вообще сольются и опояшут среднюю часть Замковой Горы.
Внутри этого кольца лежало девять Внутренних Городов. Эти города Валентин хорошо знал с юности. В Хеланксе он родился, в Сайперлите жил во время царствования Вориакса, потому что этот город был ближе всего к Замку. Высокий Морпин был его любимым местом в праздничные дни. Он часто приезжал туда кататься на зеркальных горах. Ах, как это было давно!
Теперь, когда он силой вторгался на дороги Горы, он часто вглядывался вдаль, в облачные высоты, надеясь хоть одним глазом увидеть Сайперлит, Хеланкс или Высокий Морпин. Но надеяться на это было рано. Дорога из Эмбломорна шла между Восточным и Западным Бимбеками, а затем вокруг зазубренного гребня Норморк к городу Норморку, знаменитому своей внешней каменной стеной - имитацией великой стены Велализера. Бимбек Восточный принял Валентина как законного монарха и освободителя, в Западном же Бимбеке прием был заметно менее сердечным, хотя сопротивления оказано не было: население явно не решило, выгодна ли городу эта удивительная борьба. А в Норморке большие Ворота Деккерта были закрыты и запечатаны, возможно, впервые со времени их постройки. Это выглядело недружественным жестом, но Валентин предпочел интерпретировать его как декларацию нейтралитета и проехал мимо Норморка, не делая попыток войти в него. Он меньше всего был настроен осаждать неподдающийся город. Куда легче было просто не считать его врагом.
За Норморком дорога пересекала Барьер Толингар, который вовсе не был барьером, а был парком - сорок миль ухоженной элегантности для развлечения граждан трех городов. Каждое дерево, каждый куст в нем стриглись и обрезались самыми различными формами. Ни одной кривой ветки, ни одного лишнего побега. Если бы все жители Замковой Горы работали тут садовниками, они не смогли бы достичь такого совершенства круглосуточным тяжелым трудом. Это было достигнуто программой контролированного разведения четыре тысячи лет назад при Лорде Хевилбозе и последующих трех его преемниках. Эти растения сами формировались и придерживали симметрии формы. Секрет такого садоводческого волшебства давно был утерян.
Армия восстановления входила на уровень Свободных Городов. Стоя рядом с Валентином на вершине Барьера Толингар Шанамир сказал:
- Я думаю, что с Замковой Горы виден весь путь до Пидруда, а мы даже Лабиринта не видим! А поднимемся выше - больше увидим?
- Нет, - сказал Валентин. - Все ниже Сторожевых Городов скрыто облаками. Иногда можно забыть о существовании всего остального на Маджипуре.
- Наверное, наверху очень холодно? - спросил мальчик.
- Нет, совсем не холодно. Так же, как здесь. Даже теплее. Постоянная весна. Воздух мягкий и легкий, всегда цветут цветы.
- Но ведь Гора уходит далеко в небо Горы Кинтора не такие высокие, их не сравнить с Замковой Горой, но я слышал, что на их вершинах лежит снег, и иногда он остается на все лето. Замок, наверное, темен, как ночь, и холоден, как смерть!
- Нет. Машины древних творят вечную весну. Они уходят глубоко в горы и вытягивают энергию - я не знаю, как - и перерабатывают ее в тепло и свет, чистый воздух. Я видел эти машины в подземельях Замка - громадные металлические предметы, металла хватило бы, чтобы построить город, гигантские насосы, медные трубы…
- Где мы сейчас, Валентин? Близко?
- Даже полпути не прошли, - покачал головой Валентин.

8

Самая прямая дорога вверх через Свободные Города шла между Байбируном и Верхним Сонбрейком. Это было широкое, с легким подъемом, плечо Горы. Когда они приближались к Байбируну, Валентин узнал от Гарцвела, теперь квартирмейстера, что армия нуждается в свежих фруктах и мясе. Самым разумным было пополнить запасы провианта на этом уровне, прежде чем начать подъем к Сторожевым Городам.
Байбирун имел двенадцать миллионов жителей и вытянулся вдоль стомильного гребня, нависшего над лицом Горы. К нему можно было подойти лишь с одной стороны - от Верхнего Сонбрейка через ущелье, такое узкое, что сотня воинов могла бы защитить его от миллиона. Валентин не удивился, что ущелье занято, пожалуй, побольше чем сотней воинов.
Ирманар и Делиамбер пошли на переговоры. Вернувшись, они сообщили, что отрядами в ущелье командует герцог провинции, чьей столицей был Байбирун, Хайтлог, и что он желает говорить с Лордом Валентином.
- Кто такой этот Хайтлог? - спросила Карабелла. - Ты его знаешь?
- Не очень близко. Он из семьи Тивераса. Надеюсь, у него нет зуба против меня.
- Он может получить благодарность Доминика Барджазеда, если пристукнет тебя в этом проходе, - заметил Слит.
- Чтобы потом все ночи страдать во сне? - смеясь спросил Валентин. - Он, правда, выпивоха, но не убийца. Он из знатной семьи.
- Как и Доминик Барджазед, Милорд.
- Даже сам Барджазед не рискнул убить меня, когда у него была такая возможность. Пошли, не будем терять время.
Валентин пешком дошел до входа в ущелье, сопровождаемый Ирманаром, Эйзенхартом и Делиамбером. Их ждали герцог и трое его сторонников.
Хайтлог был могучим, широкоплечим человеком с густыми седыми кудрявыми волосами и цветущим мясистым лицом. Он внимательно разглядывал Валентина, как бы ища под внешностью этого светловолосого незнакомца душу истинного Короналя. Валентин отсалютовал ему, как полагалось Короналю приветствовать провинциального герцога - прямым взглядом и повернутой наружу ладонью, и Хайтлог тут же оказался в затруднении, явно не зная, как правильно реагировать. После небольшой паузы он сказал:
- Сообщалось, что ты Лорд Валентин, измененный колдовством. Если это так, я приветствую тебя, Милорд.
- Поверь мне, Хайтлог, это так.
- Были послания насчет этого. Но были и противоположные.
Валентин улыбнулся.
- Послания Леди правдивы. Послания же Короля учитывают то, что сделал его сын. Ты получил инструкции из Лабиринта?
- Что мы должны признать тебя? Да. Но все-таки это странно. Если я не должен верить тому, что слышу из Замка, то почему я должен верить приказам из Лабиринта? Может, они поддельные.
- Здесь с нами Ирманар, высокий служащий Понтификса Тивераса. Он здесь не как пленник и может показать тебе печать Понтификата.
Герцог пожал плечами. Глаза его продолжали сверлить Валентина.
- Непонятная вещь, чтобы Короналя можно было таким образом изменить. Если это правда - тогда все может быть правдой. Чего ты хочешь от Байбируна… Милорд?
- Нам нужны фрукты и мясо. Нам еще предстоит пройти сотни миль, а голодные солдаты - не самые лучшие.
- Ты, конечно, знаешь, что в Свободном Городе, - сказал Хайтлог, дернув щекой.
- Знаю. Так что из этого?
- Может, кто и забывает о древних традициях, но мы в Свободных Городах придерживаемся их, и мы не обязаны снабжать правительство товарами иначе как по законно установленным ценам. Стоимость провианта для такой армии…
- …будет уплачена полностью из имперской казны, - резко оборвал его Валентин. - Мы не просим у Байбируна даром ничего, даже стоимостью в пять весовых единиц.
- А имперская казна едет с тобой?
Валентин ответил с некоторой злостью:
- Имперская казна находится в Горном Замке, как это повелось со времен Лорда Стиамота. Когда я дойду до Замка и вышвырну узурпатора, я полностью расплачусь за все, что мы купим здесь. Разве Короналю более не оказывается кредита?
- Кредит Ко ро на лю существует , - осторожно сказал Хайтлог. - Но тут есть сомнения, Милорд. Мы народ бережливый, и какой позор падет на нас, если обнаружится, что мы оказали кредит тому… кто предъявил нам фальшивые требования.
Валентин пожал плечами.
- Ты назовешь меня охотно Милордом, а сам одновременно говоришь о сомнениях.
- Я не уверен. Признаюсь.
- Хайтлог, отойдем на минутку и поговорим наедине.
- Да?
- Отойдем на десять шагов! Не думаешь ли ты, что я вцеплюсь тебе в глотку, как только ты отойдешь от своих телохранителей? Я хочу шепнуть тебе кое-что, о чем ты, возможно, не хотел бы говорить перед всеми.
Герцог, недовольный и надутый, кивнул и отошел с Валентином. Валентин тихо сказал ему:
- Когда ты был в Горном Замке на моей коронации, ты сидел за столом рода Понтификса и выпил четыре или пять фляжек молдемарского вина, помнишь? Вдрызг пьяный, ты встал, чтобы танцевать, споткнулся о ногу своего кузена Илзандера и растянулся. И тут же начал бы драку с Илзандером, если бы я не оттащил тебя в сторону. Ну? Ничего из этого в тебе не откликается? Откуда бы мне знать об этом, если бы я был каким-то выскочкой из Зимрола?
Лицо Хайтлога залилось краской.
- Милорд…
- Вот теперь ты сказал это слово с большим убеждением. - Валентин похлопал герцога по плечу. - Все в порядке, Хайтлог. Помоги мне, и когда приедешь в Замок праздновать мое восстановление, получишь еще пять фляжек доброго молдемарского. Надеюсь, ты будешь более воздержан, чем в тот раз.
- Милорд, чем я могу служить тебе?
- Я уже сказал. Нам нужны свежие фрукты и мясо, и мы рассчитаемся, когда я снова стану Короналем.
- Пусть будет так. Но с та не шь ли ты Короналем?
- Что ты хочешь сказать?
- Наверху ждет армия, и немалая, Милорд. Лорд Валентин - я имею в виду того, кто называется Лордом Валентином - созывает сотни и тысячи горожан для защиты Замка.
- Где собирается эта армия?
- Между Эртсод Грэнд и Бомбифейлом. Он стягивает ее на все Сторожевые Города и на города над ними. Реки крови потекут с Горы, Милорд.
Валентин отвернулся и на миг закрыл глаза. Боль и отчаяние захлестнули его разум. Это неизбежно, в этом нет ничего неожиданного, именно так он и предполагал с самого начала. Доминик Барджазед позволит ему пройти по нижним склонам, а на верхних подступах выставит мощную защиту, используя против Валентина его же собственных королевских телохранителей, рыцарей высокого происхождения, с которыми Валентин рос…

Предыдущая страница 31 Следующая страница


Замок лорда Валентина 32

На мгновение решимость Валентина снова покачнулась. Стоит ли второй раз делаться Короналем ценою хаоса, кровопролития, агонии его народа? Может быть, такова была воля Божества, чтобы его, Валентина, скинули? Если он пойдет вопреки этой воле, не назовет ли он этим какого-нибудь страшного катаклизма на равнинах выше Эртсод Грэнд, который оставит шрамы в душах всего народа, а его ночи будут наполнены обвиняющими снами мучительной вины, и его имя будет проклято навеки?
Он еще мог повернуть назад, мог отказаться от конфронтации с силами Барджазеда, мог принять приговор судьбы, мог…
- Нет.
Он уже вел эту борьбу с самим собой и победил, и не нужно начинать ее снова. Подложный Корональ - человек ограниченный и опасный, он занимает самое высокое место и правит грубо и противозаконно. Этого нельзя так оставить. Это важнее всего.
- Милорд! - окликнул его Хайтлог.
Валентин повернулся к герцогу.
- Мысль о войне причиняет мне боль, Хайтлог.
- Она никому не нравится, Милорд.
- Однако приходит время, когда война обязательная, чтобы не произошло худшего. Я думаю, сейчас именно такое время.
- Похоже, что так.
- Значит, ты принимаешь меня за Короналя, Хайтлог?
- Простой претендент не мог бы знать, что я напился на коронации.
- И ты будешь сражаться рядом со мной над Эртсод Грэнд?
- Конечно, Милорд. Сколько отрядов ты возьмешь из Байбируна?
- Скажем, пять тысяч. Я не хочу иметь огромную армию.
- Пять тысяч воинов твои, Милорд. Если захочешь - больше.
- Пять тысяч хватит, Хайтлог, и спасибо тебе, что веришь в меня. А теперь посмотрим насчет фруктов и мяса.

9

Cтoянка в Байбируне была короткой - только чтобы Хайтлог успел собрать воинов и необходимый провиант. А затем путь вверх, вверх, вверх. Валентин ехал впереди со своими пидрудскими друзьями. Он радовался, видя их благоговение и удивление, слыша, как ахает от восторга Карабелла и даже Залзан Кавол что-то ошеломленно шепчет, когда перед ними развертывались красоты Замковой Горы.
Чем выше они поднимались, тем чище и приятнее становился воздух, потому что они все ближе подтягивались к громадным машинам, поддерживающим на Горе вечную весну. Скоро стали видны контуры округов Сторожевых Городов.
Гора здесь была громадным серым гранитным щитом, развернувшимся в небо и исчезавшим в море облаков, которые скрывали верхние склоны. Небо было поразительно ярко голубого цвета, глубже по тону, чем над нижними землями Маджипура. Валентин помнил, как ему нравилось это небо, как неприятно было спускаться вниз, в обычный мир обычных красок. У него перехватило дух, когда он снова увидел небо. Весь холм и гребень, казалось, были окружены искрящимся нимбом таинственного света. Даже пыль вдоль края шоссе казалась блестящей. Вдали можно было разглядеть небольшие города-спутники, а высоко над ними - несколько крупных центров. Эртсод Грэнд был прямо впереди, его громадные черные башни отчетливо виднелись на горизонте.
Валентин смущенно заморгал, глаза его вдруг увлажнились. Он похлопал по арфе Карабеллы и сказал:
- Спой мне.
Она улыбнулась и взяла маленькую арфу.
- Мы пели это в Тил-омоне. Замковую Гору там считали выдуманным местом, романтической грезой…
Далеко на востоке есть страна, Которую мы никогда не увидим, Где чудеса растут на громадных пиках Блистающие города.
На Замковой Горе живут Властители И герои целыми днями развлекаются
Она замолчала, опустив арфу, и отвернулась.
- В чем дело, милая?
- Ничего. Я просто забыла слова.
- Карабелла!
- Ничего, я же сказала!
- Прошу тебя…
Она обернулась к нему. В глазах ее стояли слезы.
- Это все так удивительно, Валентин, - прошептала она, - и так странно, так страшно…
- Удивительно - да, но не страшно.
- Это прекрасно, я понимаю. Я и представить себе не могла таких городов, таких гор, что составляют только часть одной большой горы, и все прочие чудеса. Только…
- Что?
- Ты идешь домой, Валентин! К своим друзьям, родным, может, к любовницам… Как только мы выиграем войну, все они соберутся вокруг тебя, будут таскать по банкетам и празднествам, и… - Она сделала паузу. - Я не хотела говорить тебе этого.
- Говори.
- Милорд…
- Не надо официальности, Карабелла. - Он взял ее за руку и заметил, что Шанамир и Залзан Кавол отошли в другой конец фургона и сели к ним спиной.
- Милорд, - сказала она отрывисто, - что будет с девушкой-жонглером из Тил-омона, когда ты снова окажешься среди принцев и леди Замковой Горы?
- Разве я давал тебе понять, что я тебя брошу?
- Нет, Милорд, но…
- Называй меня Валентином. Что - но.
Она покраснела и выдернула свою руку.
- Этот твой герцог Хайтлог вчера увидел, что ты обнял меня… Ты не видел его улыбки! Словно я просто игрушка для тебя, которую в любое время можно выбросить.
- Я думаю, ты слишком многое прочла в его улыбке, - медленно сказал Валентин. Он и сам заметил эту улыбку и был ею смущен. Он понимал, что для Хайтлога и других людей того же ранга Карабелла - всего лишь случайная наложница самого низкого происхождения, не заслуживающая ничего, кроме презрения. В его прежней жизни на Замковой Горе подобные классовые развлечения были в порядке вещей, но он давно уже был выкинут с Горы и на многое теперь смотрел иначе. Опасения Карабеллы были реальны. Однако эту проблему следовало решать только в подходящий момент. Сейчас на первом месте было другое. И он сказал ласково:
- Хайтлог слишком налегает на выпивку, и душа его загрубела. Не обращай внимания. Ты будешь среди самых высоких особ Замка, и никто не посмеет отнестись к тебе пренебрежительно. Ну а теперь заканчивай песню.
- Ты любишь меня, Валентин?
- Да. Но когда у тебя красные и распухшие глаза, я люблю тебя меньше.
- Такое говорят ребенку! Ты что-же, считаешь меня ребенком?
- Я считаю тебя женщиной, умной и привлекательной. А какого ответа ты ждала?
- Что ты меня любишь. Без дополнений.
- Извини. Впредь буду осторожнее в выражениях. Так ты будешь петь?
Она снова взяла арфу.
Все утро они поднимались вверх, за Свободные Города. Валентин выбрал Пинеторское шоссе, идущее по пустой местности каменистых плато. Никто не мешал им подниматься.
- Они не станут пытаться остановить тебя, - сказал Хайтлог, - пока ты не подойдешь к Сторожевым Городам. Там они и хотят захватить тебя.
- Там будет достаточно места, - сказал Валентин.
В голой долине он остановил свою армию и стал совещаться с командирами. Разведчики принесли известия, свинцом легшие на Валентина: огромнейшая армия заполнила широкую, а сотни квадратных миль равнину ниже Внутреннего Города Бомбифейл. В основном, пехота, но есть и плавучие повозки, и верховые отряды, и корпус молиторов - по крайней мере в десять раз больше того количества боевых зверей, что ждали на берегах Глейга. Но Валентин не показал уныния.
- Значит их превосходство - двадцать к одному. Это неплохо. Жаль, что их не больше - такая армия неповоротлива, и нам было бы легче жить. - Он постучал по карте. - Они пошлют туда подкрепление. Как только они войдут в Проход, им будет трудно перегруппировываться и менять направление. А мы тут же повернем обратно, поднимемся прямо в середину их лагеря и пробьемся к самому Бомбифейлу. Выше него дорога на Верхний Морпин, которая и приведет нас к Замку. Вопросы есть?
- А что, если между Бомбифейлом и Верхним Морпином нас ждет вторая армия - спросил Ирманар.
- Спросишь об этом, когда пройдем Бомбифейл. Есть еще вопросы?
Все молчали.
- Прекрасно. Тогда вперед!
Еще день - и они въехали в большой зеленый пояс, окружавший Внутренние Города. Теперь они были в облачной зоне, прохладной и влажной, где солнце едва было заметно сквозь постоянный туман. В этом влажном регионе растения, что внизу были едва по колено человеку, вырастали до гигантских размеров, с листьями величиной в большое блюдо и черенками в древесный ствол, и все это сверкало блестящими капельками росы.
Ландшафт здесь был сильно изрезанным: из глубоких долин резко поднимались горы, и дорога опасно вилась вокруг конических пиков. Выбор дороги стал весьма ограниченным: на западе непроходимые горы, похожие на клыки, на востоке широкий и удобный склон Бомбифейльской Равнины, а впереди ряд гигантских естественных ступеней с каменными стенами по бокам
- Проход Перитол, где если Валентин не ошибался, ждали отборные отряды узурпатора.
Валентин не спеша вел свою армию к Проходу. Четыре часа езды - два часа отдыха, еще пять часов езды, ночлег, а с утра все сначала. В бодрящем воздухе Замковой Горы можно было ехать много быстрее, но Валентин подозревал, что враг следит за ним с высоты, и хотел дать ему больше времени для наблюдения и принятия мер.
На следующий день они ехали шагом, потому что уже видны были глубокие ступени Прохода. Делиамбер с помощью колдовства послал свой дух вперед и затем сообщил, что основная армия действительно заняла Проход, а вспомогательные отряды вытянулись к западу от Бомбифейльской равнины, чтобы оказать поддержку.
Валентин усмехнулся.
- Теперь уже не долго. Они в наших руках.
За два часа до темноты он отдал приказ разбить лагерь на лугу. Фургоны были поставлены защитной стеной, фуражиры пошли собирать сучья для костров, квартирмейстеры начали создавать ужин. Когда совсем стемнело, по лагерю прошел неожиданный приказ ехать дальше, оставив горящие костры и часть фургонов на месте.
Валентин чувствовал, как в нем поднимается возбуждение. Он видел, как снова загорелись глаза Карабеллы, как выделился старый шрам на щеке Слита… Это были незабываемые часы напряжения перед событиями, которые вот-вот родятся.
- В прежние дни, - сказала Карабелла, - ты, видимо, глубоко изучал военное дело, раз придумал такой маневр?
Валентин засмеялся.
- Военное искусство было забыто меньше чем через сто лет после смерти Лорда Стиамота. Я ничего не знаю о войне, Карабелла.
- А как же…
- Догадка. Случайность. Гигантское жонглирование, которое я делаю на ходу. - Он подмигнул. - Только никому не говори об этом. Пусть думают, что их полководец - гений.
В облачном небе не было видно звезд, а свет луны был очень слабым. Армия Валентина двигалась к Бомбифейльской Равнине, освещая себе путь световыми шарами, Делиамбер сидел в глубоком трансе рядом с Валентином и Ирманаром, ища впереди барьеры и препятствия. Валентин молчал. Он чувствовал себя удивительно спокойным. Да, думал он, это ив самом деле гигантское жонглирование. И теперь он, как раньше, в труппе двинулся в то спокойное место в центре своего сознания, где он обрабатывал информацию о постоянно изменяющемся рисунке событий, по существу даже не зная ни об обработке, ни об информации, ни о событиях; все делалось в свое время, с одним только ясным знанием эффективной последовательности вещей.
За час до рассвета они дошли до того места, где дорога поворачивала вверх к входу на равнину. Валентин снова созвал своих командиров.
- Только три приказа: держаться плотной формацией, не отнимать жизнь без необходимости, пробиваться вперед. Сегодня завтракаем в Бомбифейле, а ужинаем завтра в Замке Лорда Валентина!

10

Настал момент, которого давно страшился Валентин: он должен вести граждан Маджипура против граждан Маджипура поставить на карту кровь своих товарищей по странствию против крови товарищей своей юности. Но теперь этот миг настал, и Валентин был твердым и спокойным.
В сером свете зари, вторгшаяся армия прокатилась по краю равнины, а в утреннем тумане Валентин впервые увидел легионы противника. Равнина, казалось, была заполнена черными палатками. Всюду были солдаты, повозки, животные, молиторы - хаотичная волна.
Силы Валентина выстроились клином: самые храбрые и преданные в передних фургонах фаланги, отряды герцога Хайтлога в середине, а тысячи ополченцев из Пендивейна, Макропрозоса и других Городов Глейга составляли арьергард, более значительный по массе, чем по храбрости. В армии освобождения присутствовали все расы Маджипура - скандары, вруоны, целая армия лименов, множество хьортов и гейрогов, даже небольшой элитарный корпус су-сухирисов. Сам Валентин ехал в одной из трех точек передней части клина, но не в центральной: там Ирманар готовился нанести главный удар контрнаступлению узурпатора. Повозка Валентина была в правом крыле, Эйзенхарта - в левом, а сразу за ними вели колонны Слит, Карабелла, Залзан Кавол и Лизамон.
- Вперед! - крикнул Валентин, и битва началась.
Повозка Ирманара рванулась вперед, затрубили рога, вспыхнуло освещение. Валентин двинулся следом и, взглянув в дальний конец поля битвы, увидел, что Эйзенхарт держит равнение. Плотным клином они врезались на равнину, и сразу же основная масса защитников рассыпалась в беспорядке. Передний край сил узурпатора рухнул с пугающей резкостью словно это была намеренная стратегия. Отряды а панике бросались туда-сюда, сталкивались, путались, хватались за оружие или просто спасались бегством. Громадная равнина пошла волнами беспорядочно мечущихся фигур, не имеющих ни вождя, ни плана. Вторгшаяся фаланга шла вперед через эти волны. Произошел небольшой обмен огнем: случайные выстрелы энергометов освещали ландшафт, но руководство вражескими силами, видимо, слишком растерялось, чтобы создать правильную защиту, а атакующий клин, прорвавшийся вперед, не нуждался в убийстве противников.
Делиамбер сказал:
- Они растянуты огромным фронтом, миль на сто, если не больше. Это даст им время сконцентрировать силу. После первой паники они снова сгруппируются, и нам станет труднее.
Так оно и вышло.
Неопытное гражданское ополчение, набранное Домиником Барджазедом в Сторожевых Городах, могло растеряться, но ядро защитной армии составляли рыцари Замковой Горы, тренированные в военных играх, если не в технике самой войны, и теперь они собирались со всех сторон вокруг маленьких клиньев, глубоко врезавшихся в них. Каким-то образом подогнали взвод молиторов, и они подступали теперь с фланга Эйзенхарта, щелкая челюстями и хватая когтями. С другой стороны кавалерийский полк отыскал своих животных и тоже построился, а Ирманар попал под заградительный огонь энергометов.
- Держать построение! - крикнул Валентин. - Сохранять движение вперед!
Они все еще продвигались, хотя ход их сильно замедлился. Если вначале армия Валентина врезалась в гущу врагов, как горячий нож в масло, то теперь она как бы пробивалась сквозь земляную стену. Многие повозки были окружены, некоторые из них остановлены. Валентин мельком увидел, что Лизамон пешком пробивается сквозь толпу защитников, раскидывая их в стороны, как кегли. Три гигантских скандара тоже вышли на поле и устроили страшную резню своими многими руками, в каждой из которых было какое-то оружие.
Затем окружили повозку Валентина, но водитель дернул ее назад и резко повернул кругом, раскидывая вражеских солдат.
Вперед, вперед…
Повсюду лежали тела убитых. Как глупо было надеяться, что завоевание Замковой Горы обойдется без кровопролития, уже, наверное, сотни погибших, сотни раненых. Валентин хмурился, но стрелял.
- Валентин! Лорд Валентин!
Крик был общим, но исходил из глоток воинов обеих сторон, и каждая сторона имела в виду своего Лорда Валентина.
Теперь продвижение, казалось, было полностью заблокировано. Защитники перешли в контратаку, словно не были готовы напасть первыми и позволили армии Валентина пробиться вперед, а теперь перегруппировались, собрались с духом и приняли подобие стратегии.
- Похоже, что у них новое руководство, Милорд, - сказал Ирманар. - Теперь их командиры держат мощный контроль и жестоко пришпоривают солдат, чтобы они шли на нас.
Вперед выступил строй молиторов, за ними шли в громадном количестве отряды узурпатора. Но тупоумные неуправляемые животные причиняли больше затруднений своим объемом, чем зубами и когтями. Многие из офицеров Валентина выскочили из повозок и яростно сражались, в то время как их отряды старались прикрыть их. Валентин сам хотел выйти, но Делиамбер приказал ему остаться.
- Твоя особа священна, - резко сказал он. - В рукопашном бою обойдутся и без тебя.
Валентин нахмурился. Он сознавал логику слов Делиамбера, но презирал ее. Тем не менее он покорился.
- Вперед! - крикнул он в черный костяной рог полевого коммуникатора.
Но двинуться вперед они не могли. Тучи защитников собирались со всех сторон и теснили назад армию Валентина. Новые силы узурпатора сконцентрировались неподалеку от Валентина. Да, какой-то новый полководец, подумал Валентин, сильный и вдохновенный полевой командир сплотил приведенные в панику отряды.
- Милорд, - крикнул Ирманар, - видишь холм направо? За ним вражеский командный пункт - там их генерал в гуще сражения.
- Я хочу взглянуть на него, - сказал Валентин.
- Милорд, - продолжал Ирманар, - мы должны сосредоточить свою атаку здесь и убрать его, прежде чем он добьется большого преимущества.
- Да, конечно, - рассеянно пробормотал Валентин, прищурясь и вглядываясь.
Да, вот он. Высокий, выше Валентина, широкий рот, проницательные темные глаза, тяжелая масса черных волос, заплетенных в косу. Он казался удивительно знакомым…
Да, конечно, Илидат. Как можно было забыть хоть на миг друга юности, казавшегося иногда даже ближе брата Вориакса. Илидата, близкого к Валентину по способностям и характеру, Илидата, которого все, даже сам Валентин считали следующим возможным Короналем.
Илидат руководит вражеской армией. Илидат - опасный полководец, которого надо устранить.
- Милорд, - сказал Ирманар, - мы ждем твоих приказов.
Валентин вздрогнул.
- Окружите его, - сказал он, - нейтрализуйте его. Возьмите в плен, если удастся.
- Мы можем открыть огонь…
- Не навредить ему, - резко сказал Валентин.
- Милорд…
- Я сказал не навредить!
- Слушаюсь, Милорд, - неуверенно ответил Ирманар. Для него враг был только врагом, а этот генерал принесет немалый ущерб, если не будет быстро убит.
Валентин с тревогой и напряжением следил, как Ирманар собрал свои отряды и повел их к лагерю Илидата. Приказать, чтобы Илидату не вредили - дело простое, но как проследить за этим в разгар битвы? Валентин больше всего боялся, чтобы кто-то из преданных ему не повел бы туда свои отряды. Знать, что Илидат в опасности, что Илидат должен пасть, чтобы армия освобождения пошла вперед… это ужасно!
Валентин встал. Делиамбер сказал:
- Ты не должен…
- Должен, - ответил Валентин и выскочил из фургона, пока вруон не наложил на него какие-нибудь чары.
С земли ничего не было видно: все носятся взад вперед, не отличить друзей от врагов, кругом суматоха, крики, пыль. Общий вид сражения, который Валентин видел из фургона, здесь не был различим. Валентину казалось, что отряды Ирманара отошли куда-то в сторону, а в направлении поста Илидата идет хаотическая битва.
- Милорд! - крикнул Шанамир. - Тебе нельзя быть на самом виду! Ты…
Валентин отмахнулся от него и двинулся в гущу сражения.
События едва изменились: теперь казалось, что Ирманар сосредоточил атаку на лагере Илидата. Вторгшиеся пробились и снова привели врага в смятение. Рыцари и горожане отступали, разбегались кругами, пытаясь уклониться от безжалостного наступления атакующих, а где-то впереди ядро защитников твердо сомкнулось вокруг Илидата.
Только бы он остался невредимым, молился Валентин. Победа, казалось, была уже в руках Валентина, но цена ее будет слишком велика, если придется заплатить смертью Илидата.
Валентин увидел впереди Лизамон и Кона, они прорубали тропу, чтобы по ней прошли другие, идущие за ними. Кон смеялся, словно всю жизнь ждал этой минуты для применения силы.
Синекожий пришелец получил удар в грудь. Он пошатнулся. Лизамон подхватила его и осторожно опустила на землю.
- Кон! - закричал Валентин и бросился к нему.
Даже с расстояния двадцати ярдов было видно, что Кон ранен смертельно: он задыхался, худое с резкими чертами лицо посерело, глаза потускнели. Увидев Валентина он попытался сесть.
- Милорд, - сказала великанша, - тебе здесь не место.
Валентин наклонился над раненым.
- Кон!
- Все правильно, Милорд. Так я и знал - была причина, чтобы я приехал на вашу планету… Одно плохо: не побываю на банкете в честь победы…
Валентин придержал чужеземца за костлявые плечи, но жизнь Кона ушла быстро и спокойно. Его долгое путешествие пришло к концу. Он, наконец, нашел цель и покой.
Валентин выпрямился и огляделся. Его окружал кордон из его людей, и кто-то - кажется, Слит - дергал его, чтобы отвести в безопасное место.
- Нет, - сказал Валентин, - я буду сражаться…
- Не здесь, Милорд, хочешь разделить судьбу Кона? Что будет со всеми нами, если ты погибнешь? Вражеские силы идут к нам из Прохода Перитол. Скоро битва станет еще яростнее. Тебе нельзя быть здесь.
Валентин понимал это. Доминика Барджазеда не было здесь, не следовало быть и Валентину. Но как он мог сидеть в фургоне, когда другие умирают, когда Кон, даже не житель этого мира, отдал жизнь за Валентина, когда любимый друг Илидат в опасности? Он качнулся в нерешительности. Слит выпустил его и тут же позвал Залзана Кавола. Скандар был неподалеку, с мечами в трех руках и энергометом в четвертой. Держа защитников на почтительном расстоянии, он пробился к Валентину. Валентин подумал, что скандар может просто силой утащить его с поля, и сказал:
- Подожди. Предполагаемый наследник в опасности. Приказываю тебе следовать за мной.
Слит и Залзан Кавол опешили.
- Какой наследник?
- Идите за мной. Приказываю.
- Милорд, - начал Залзан Кавол, - твоя безопасность…
- …не единственно важная вещь. Слит - слева! Залзан Кавол - справа!
Они были слишком растеряны, чтобы оказать неповиновение. Валентин подозвал также и Лизамон. Под охраной друзей он быстро подошел к переднему краю врага и закричал изо всех сил:
- Илидат!

Предыдущая страница 32 Следующая страница


33 Роберт Сильверберг

Голос его разнесся далеко, и звук этого мощного рева на миг остановил все действия вокруг. За неподвижными воинами Валентин увидел Илидата, и глаза их встретились.
- Илидат из Морвела! - снова закричал Валентин. - Илидат, иди на переговоры!
- Кто выкликает мое имя? - послышался ответ.
Толпа между Валентином и Илидатом раздалась. Валентин протянул руки к хмурой фигуре, начал было говорить, но решил, что слова слишком медлительны и неуклюжи. Поэтому он быстро вошел в транс и бросил Илидату через разделяющее их пространство полную силу своего духа в образах, спрессованных в долю секунды.
…Два мальчика едут верхом по лесу.
…Толстый корень протянулся, как змея, через дорогу. Животное споткнулось, мальчик упал…
…Треск, и острая белая кость вылезла сквозь разорванную кожу…
…Второй мальчик испуганно присвистнул, увидев рану…
Валентин больше не мог держать мысленные образы. Контакт прервался. Валентин в изнеможении отступил а вернулся к реальности.
Илидат растерянно смотрел на него. Они словно были только вдвоем на поле, а все, что делалось вокруг, было просто шумом.
- Да, - сказал Валентин, - ты знаешь меня, Илидат, только не в этом теле.
- Валентин?
- Он самый.
Они пошли навстречу друг другу. Кольцо отрядов обеих сторон окружило их молча, заинтересованно.
Их разделяло несколько шагов, когда оба остановились и неуверенно приняли боевую позу, словно дуэлянты. Илидат ошеломленно разглядывал Валентина.
- Как это может быть? - спросил он наконец. - Разве существует такое колдовство?
- Мы вместе ездили в лес под Эмбломорном, - сказал Валентин. - Я никогда не испытывал такой боли, как в тот день. Помнишь, как ты укладывал сломанную кость на место и сам плакал, будто это была твоя нога.
- Откуда ты это знаешь?
- А потом я не мог ездить несколько месяцев, и ты, Тонигорн и Стасилейн рыскали по Горе без меня. Хромота у меня так и осталась. - Валентин засмеялся. - Доминик Барджазед украл у меня эту хромоту вместе с моим телом. Кто еще из близких ему мог рассчитывать на такую милость?
Илидат потряс головой, как бы сбрасывая паутину сна.
- Колдовство!
- Да. А я Валентин.
- Валентин в Замке. Я виделся с ним вчера, он вызывал меня, разговаривали о старых временах, о наших развлечениях…
- Украденные воспоминания, Илидат. Он шарил в моем мозгу. Ты ничего необычного не заметил за ним в последний год? - Валентин пристально посмотрел в глаза Илидата, и тот отвел взгляд, как бы боясь колдовства. - Тебе не казалось, что твой Валентин стал отдаленным, задумчивым, таинственным?
- Да, но я думал, что его сделали таким заботы управления.
- Но все-таки ты уловил разницу? Перемену?
- Да, легкую. Некоторую холодность, отчуждение…
- И ты все еще не признаешь меня?
- Валентин? - прошептал Илидат недоверчиво, - это в самом деле ты, в чужом теле?
- Именно. А то что в Замке, обманул и тебя и весь народ.
- Это так странно…
- Брось бормотать, Илидат! - Валентин широко улыбнулся, подтянул Илидата к себе и обнял, как друга. Илидат оцепенел. Тело его стало как деревянное. Затем он оттолкнул Валентина и отступил, дрожа.
- Не бойся меня, Илидат.
- Ты слишком многого хочешь от меня. Поверить в такое…
- Поверь.
- Я и так наполовину поверил. Тепло твоих глаз… Твоя улыбка… Твои воспоминания…
- Поверь до конца, - настаивал Валентин. - Леди, моя мать, шлет тебе свою любовь. Ты снова увидишь ее в Замке, когда мы будем праздновать мое восстановление. Поверни свои отряды, мой дорогой друг, присоединяйся ко мне и мы вместе пойдем на Гору.
Лицо Илидата выражало внутреннюю борьбу. Губы шевелились, мускул на щеке дергался. Он долго смотрел на Валентина и наконец сказал:
- Пусть это безумие, но я верю тебе Валентин. Я присоединяюсь к тебе, но да поможет тебе Божество, если ты обманул меня.
- Обещаю тебе, что ты не раскаешься.
Илидат кивнул.
- Я пошлю гонцов к Тонигорну.
- Где он?
- Охраняет Проход Перитол от твоего предполагаемого нападения. Стасилейн тоже там. Я горевал, что меня оставили командовать здесь, поскольку думал, что пропущу все действия. Он, Валентин, неужто это и вправду ты? Золотые волосы, невинные глаза?
- Да, я настоящий Валентин. Помнишь, как Вориакс заставил нас полировать его колесницу, которую мы испачкали?
Оба засмеялись и дружески потыкали друг друга кулаками.
- Но где же ты был? - вдруг нахмурился Илидат. - Что с тобой было весь этот год? Ты не болел?
- Это очень долгая история, - серьезно ответил Валентин. - Сейчас не время и не место рассказывать ее. Надо прекратить сражение, Илидат. Невинные граждане умирают за Доминика Барджазеда, мы не можем допустить этого. Собирай свои отряды и поворачивай обратно.
- В этом сумасшедшем доме это нелегко!
- Отдай приказ. Передай другим командирам. Убийства надо немедленно прекратить. А затем поедем вместе к Бомбифейлу, а оттуда мимо Верхнего Морпина к Замку.

11

Валентин вернулся в свою повозку, а Илидат исчез в растрепанном строю защитников. От Ирманара Валентин узнал, что за время переговоров его люди сильно продвинулись вперед, по-прежнему, держась плотным клином, и привели большую, но бесформенную армию мнимого Короналя в почти полный беспорядок. Клин продолжал расширяться, а беспомощные отряды противника уже не имели ни воли ни желания сопротивляться. С исчезновением лидера и крепкого боевого духа Илидата защитники оказались дезорганизованными.
Но остановить битву почти не было возможности. Сотни и тысячи воинов хлынули беспорядочным потоком на Бомбифейльскую Равнину, и еще тысячи бежали из Прохода, и обуздать всю массу просто не было средств. Валентин увидел звездное знамя Илидата где-то в середине поля, и понял, что Илидат пытается связаться со своими офицерами и призвать их к лояльности, но армия вышла из-под контроля и солдаты гибли напрасно.
Все это камнем легло на Валентина, но он ничего не мог сделать. Он дал сигнал Ирманару усилить давление вперед.
Через час началась странная трансформация битвы: клин Валентина шел впереди почти не встречая сопротивления, а вторая фаланга под предводительством Илидата шла с востока с такой же легкостью. Остатки громадной армии, занимавшей равнину, были таким образом разделены.
Скоро эти бесполезные орды остались в тылу Валентина, а двойная колона вошла в верхнюю половину равнины откуда начался подъем к Бомбифейлу, самому старому и самому красивому из Внутренних Городов. Когда они поднялись по склону, небо стало ярче и воздух теплее, поскольку они начали выходить из облачного пояса на нижние склоны зоны вершины, что вечно купалась в лучах солнца.
Бомбифейл был уже виден, он возвышался над ними, как видение древней роскоши: громадные зубчатые стены из оранжевого песчаника с большими гранеными плитами голубого сипара, привезенного с берегов Великого Океана во времена Лорда Пинетора, и величественными игольчатыми башнями, стройными и изящными, стоявшими с правильными интервалами на зубцах стен.
Душа Валентина преисполнилась радостью. До Замка оставалось меньше дня пути. Сотни миль Замковой Горы были уже позади. И хотя он еще слышал по ночам далекие угрожающие приступы посланий Короля Снов, они лишь слегка задевали край его души. Его любимый друг Илидат поднимался с ним, Стасилейн и Тонигорн тоже ехали, чтобы присоединиться к нему.
Как хорошо было смотреть на стены Бомбифейла и знать, что впереди! Холмы ограничивающие город вдали, чистая трава лугов, красный камень дороги от Бомбифейла до Верхнего Морпина, усыпанные цветами поля, связывающие шоссе Калинтан с южным крылом Замка - он знал все эти места лучше, чем свое здоровье, но все-таки еще не вполне привычное тело. Он был почти дома.
А что дальше?
Уладить дело с узурпатором, восстановить порядок… Задача была настолько огромна, что Валентин не знал, с чего начать. Его не было в Замке почти два года. Законы, изданные Домиником Барджазедом, нужно будет проверить и, скорее всего, отменить. И была еще одна проблема, над которой он доселе просто не задумывался: как ввести своих спутников в имперскую службу. Он должен был найти посты для Делиамбера, Слита, Залзан Кавола и других. Надо подумать и об Илидате и прочих, занимавших центральное положение при его дворе. Не мог же он сместить их только потому, что вернулся из ссылки с новыми любимцами. Все это было очень сложно, но он надеялся, что сумеет уладить все, не вызывая недовольство и не причинив…
Делиамбер вдруг резко сказал:
- Боюсь, что нас ждут новые неприятности, и немалые.
- Что ты имеешь в виду?
- Ты видишь какие-нибудь перемены в небе?
- Да. Оно стало ярче, когда мы вышли из пояса облаков.
- Посмотри внимательнее, - сказал Делиамбер.
Валентин уставился вверх. Да, он и в самом деле ответил слишком поспешно. Небо изменилось, и очень странно: легкое затемнение, как перед грозой. Ни одного облачка, только странный и зловещий оттенок серого наползал на голубизну. И знамена, ранее колыхавшиеся на легком западном ветерке, склонились к югу под внезапным сильным порывом ветра с вершины.
- Погода меняется, - сказал Валентин. - Может, пойдет дождь. Ну, а нам-то что?
- Ты когда-нибудь видел внезапные перемены погоды в этой части Замковой Горы?
- Нет, вообще-то… - нахмурился Валентин.
- Этого никогда не было. Милорд, почему в этом районе такой благоприятный климат?
- Потому что им управляют из Замка громадные погодные машины… - Он замолчал, пораженный ужасной мыслью.
- Вот именно, - подтвердил Делиамбер.
- Нет, это немыслимо!
- Подумай, Милорд. Гора уходит высоко в холодную ночь космоса. В Замке над нами прячется испуганный человек, изменой захвативший трон. Он видит, что большая часть его верных генералов перекинулась на сторону врага. Непобедимая армия беспрепятственно поднимается на вершину Горы. Как может он уберечься от нее? Выключить машины, чтобы этот мягкий воздух замерз в наших легких, чтобы в полдень настала ночь и мрак вакуума обрушился на нас, чтобы Гора снова стала безжизненной, как десять тысяч лет назад. Посмотри на небо, Валентин! Посмотри на знамена на ветру.
- Но на Горе миллиард жителей! - закричал Валентин. - Если он выключил погодные машины, он убьет вместе с нами и всех! И себя тоже… если он не нашел способа запечатать Замок от наступления холода!
- Ты думаешь, его заботит теперь собственная жизнь? Он пропал в любом случае. Но таким способом он унесет с собой не только тебя, но и всех на Замковой Горе. Посмотри на небо, Валентин! Видишь, как оно темнеет?
Валентин дрожал от ярости. Доминик Барджазед желает уничтожить все Города Горы в этом чудовищном катаклизме, убить матерей с детьми, фермеров на полях, торговцев в лавках, миллионы и миллионы невинных, которые никак не участвуют в этой борьбе за власть в Замке. И зачем эти убийства? Только чтобы излить свою ярость, теряя то, что никогда не принадлежало ему по праву! Валентин смотрел на небо, надеясь, что это какой-то природный феномен. Глупо надеяться. Делиамбер прав: погода на Замковой Горе никогда не была природным феноменом.
- Мы еще далеко от Замка, - с тревогой сказал Валентин. - Сколько времени пройдет, прежде чем начнется замораживание?
Делиамбер пожал плечами.
- Когда погодные машины были построены, Милорд, прошло много месяцев, прежде чем воздух достаточно уплотнился, чтобы поддерживать жизнь на этих высотах. Машины работали день и ночь, однако это заняло много месяцев. Ломать - не строить, но все-таки я думаю, это произойдет не совсем сразу.
- Сможем ли мы вовремя достичь Замка и прекратить уничтожение?
- Как знать, Милорд.
Валентин приказал остановить повозку и собрал своих офицеров. Фургон Илидата еще до зова спешил к Валентину: видимо, Илидат тоже заметил неладное. В воздухе ощущался лишь слабый намек на похолодание, но и этого было достаточно.
Илидат подбежал к Валентину и указал на темнеющее небо.
- Милорд, безумец делает самое худшее!
- Знаю. Мы тоже заметили перемену.
- Тонигорн уже близко, а Стасилейн едет со стороны Банглекода. Мы должны как можно скорее ехать к Замку.
- Думаешь, успеем? - спросил Валентин.
- Постараемся, - холодно улыбнулся Илидат.
Собрались озабоченные Слит, Карабелла, Лизамон, Эйзенхарт, Ирманар. Эти чужие на Замковой Горе люди, вероятно, заметили перемену погоды, но не вывели из этого мрачных заключений. Они встревоженно смотрели то на Валентина, то на Илидата, чувствуя, что происходит что-то нехорошее, но не понимая, что именно. Валентин объяснил.
- Остановки в Бомбифейле не будет, - добавил он. - Едем прямо к Замку мимо Верхнего Морпина и нигде не останавливаемся. - Он взглянул на Ирманара. - полагаю, что возможна паника в отрядах. Не допусти ее. Объясни всем, что мы будем спасены. Если вовремя достигнем Замка, что единственная надежда в скорости. Понятно?
От нее зависит жизнь миллиарда граждан. В том числе и наша.

12

Подъем на Гору был вовсе не таким радостным, как ранее воображал Валентин. После победы на Бомбифейльской Равнине с него как бы свалился тяжелый груз, потому что он не видел больше препятствий на своем пути. Он думал о безмятежном путешествии к Внутренним Городам, о триумфальном банкете в Бомбифейле, о том, как Барджазед трясется от страха в ожидании его, о входе в Замок, о захвате узурпатора, о восстановлении. Но все эти приятные мечты разлетелись. Армия в отчаянной спешке поднималась вверх. Небо с каждой минутой становилось темнее, ветер с вершины крепчал, воздух стал более сырым и едким. Что думают об этих переменах в Бомбифейле, Перитоле и выше, в Хеланксе и Морпине, да и в самом Замке? Конечно, понимают, что было сделано нечто ужасное, если вся прекрасная Замковая Гора страдает от непривычных порывов холодного ветра и день вдруг превращается в ночь. Но понимают ли, какое бедствие обрушивается на них? А как народ в Замке - пытается ли добраться до погодных машин, которые выключил их сумасшедший Корональ, или узурпатор забаррикадировал проход к машинам и смерть равно поразит всех?
До Бомбифейла было теперь рукой подать. Валентин сожалел, что проедет мимо, потому что его армия сражалась и теперь нуждалась в отдыхе. Но если они остановятся в Бомбифейле, они останутся в нем навеки.
Так что вверх и вверх, сквозь надвигающуюся ночь. Как ни быстро они ехали, для Валентина все было слишком медленно, потому что он представлял толпы собирающиеся на площадях городов, хаотические толпы перепуганных людей, глядящих на небо и кричащих: «Лорд Валентин, спаси нас!» и не знающих, что черноволосый человек, к которому они обращают свои мольбы, виновник их гибели. Он мысленно видел, как жители Замковой Горы миллионами хлынут на дороги в панической миграции на нижние уровни в безнадежных, бесплодных усилиях избежать смерти. Он представлял себе, как языки пронизывающего ветра лижут беспорядочно-прекрасные растения Барьера Толингара, замораживают каменных птиц Форибла, губят элегантные сады Сти, превращают в лед каналы Хикмара. Это чудо Замковая Гора создавалась восемь тысяч лет, а безумец с холодной и подлой душой уничтожит ее в одно мгновение.
Стены и башни Бомбифейла, прекрасные даже в этом гаснущем свете, манили к себе Валентина, но он проехал мимо, торопясь дальше, по ступеням горной дороги, вымощенной древними плитами красного камня. Повозка Илидата была справа от него, Карабеллы - слева, чуть позади ехали Слит, Залзан Кавол, Ирманар, Лизамон, а за ними все отряды, собранные Валентином в его долгом путешествии. Все спешили за своим Лордом, но понимали, что наступает миг апокалипсиса, когда монументальное зло готово восторжествовать, и только мужество, храбрость и скорость могут блокировать его победу.
Валентин сжал кулаки и пытался силой воли двигать повозку быстрее. Делиамбер, сидящий рядом, уговаривал его успокоиться. Но как тут быть спокойным, когда сам воздух Замковой Горы уходит молекула за молекулой и тьма ночи захватывает все?
- Видишь деревья вдоль дороги, - сказал Валентин, - с малиново-золотыми цветами? Они были посажены четыре тысячи лет назад. Когда они цветут, в Верхнем Морпине устраивается фестиваль, и тысячи людей танцуют на дороге перед ними. И видишь - листья уже съежились и почернели по краям. Они никогда не знали такой низкой температуры, а холод еще только начинается. Что будет с ними через восемь часов? Если даже такой холод губит листья, что будет в настоящий мороз и снег? Снег на Замковой Горе, и даже хуже чем снег, когда исчезнет воздух и все останется нагим под звездами!
- Мы еще не пропали, Милорд. Что за город перед нами?
- Верхний Морпин, город развлечений, где происходят игры.
- Думай об играх, что будут здесь в следующем месяце, Милорд, в честь твоего восстановления.
Валентин кивнул.
- Да, - сказал он без тени иронии, - я буду думать об играх, о смехе, о вине, о цветах на деревьях, о пении птиц. Нельзя ли заставить этот фургон ехать быстрее, Делиамбер?
- Он плавучий, а не летающий. Наберись терпения. Замок уже близок.
- Еще несколько часов, - угрюмо сказал Валентин.
Он изо всех сил старался сохранить душевное равновесие. Он вспоминал Валентина-жонглера, простоватого парня, что похоронен теперь где-то внутри него, который отрабатывал только что выученные приемы, сводя себя до уровня руки и глаза… Держись в центре своей души, помни, что жизнь - игра, путешествие, короткие развлечения, что Коронали могут падать в реки, что их могут сожрать морские драконы, высмеять в пантомиме метаморфы… Ну и что? Довольно слабое утешение: это неудача одного человека, довольно тривиальная в глазах Божества, хотя этот человек и был Короналем. А здесь
- угроза миллиарду невинных жизней и произведению искусства - Горе, возможно, единственной во всем космосе.
Верхний Морпин поднимался справа сияющим плетением. Фантастический город игр, чудес и грез, сплетенный из золотой проволоки, как думал в детстве Валентин, когда смотрел на чудесные здания Верхнего Морпина. Сейчас он глянул на него и быстро отвернулся. До Замка осталось десять миль - сущий пустяк.
- Как называется эта дорога? - спросил Делиамбер.
- Большое Калинтанское шоссе. Я тысячу раз ездил по нему в город развлечений и обратно. Поля, окружающие его, засажены таким образом, что в любой день года что-нибудь да цветет, и всегда в приятном сочетании красок. А сейчас, видишь, все цветы отвернулись от нас, повисли на стеблях…
- Их можно будет высадить снова, если холод уничтожит. Но пока этого еще не случилось. Эти растения не так нежны, как ты думаешь.
- Я чувствую холод на них, словно на собственной коже.
Теперь они были на вершине Замковой Горы, так высоко над равнинами Алханрола, словно достигли другой планеты.
Все здесь заканчивалось фантастическим взлетом островерхих пиков и утесов. Вершина целилась в звезды как бы сотнями копий, и среди этих изящных каменных шпилей поднимался округлый бугор высочайшего места, где Лорд Стиамот устроил свою имперскую резиденцию восемь тысяч лет назад в честь победы над метаморфами, и с тех пор каждый Корональ отмечал свое правление добавочными залами, пристройками, зубчатыми стенами и парапетами. Замок тянулся на тысячи акров, город в себе, лабиринт более запутанный, чем берлога Понтификса.
Совсем стемнело. Холодные безжалостные звезды горели над головами.
- Наверное, воздух уходит, - прошептал Валентин, - и скоро придет смерть.
- Это просто настоящая ночь, а не бедствие, - ответил Делиамбер. - Мы ехали весь день без остановок, и ты не заметил, как прошло время.
- А воздух?
- Он становится более холодным и более разряженным. Но он еще не ушел.
- Время еще есть?
- Есть.
Они проехали последний поворот. Валентин хорошо его помнил: поворот шоссе взлетал резкой дугой вокруг Горы, и ошеломленный путешественник впервые видел перед собой Замок.
Валентин еще не видел Делиамбера таким изумленным.
- Что это за здание, Валентин? - тихо спросил колдун.
- Замок.
Да. Замок Лорда Малибора, Замок Лорда Вориакса, Замок Лорда Валентина. Ниоткуда нельзя было увидеть его весь целиком или хотя бы сколько-нибудь значительную его часть, но отсюда был виден достаточно внушительный сегмент Замка, громадная каменная и кирпичная кладка, поднимающаяся уровень над уровнем, лабиринт над лабиринтом, вьющаяся вокруг себя, блистающая миллионами огней.
Страх Валентина испарился. Лорд Валентин мог не печалиться относительно Замка Лорда Валентина. Теперь он дома, и какая бы рана ни была нанесена миру, она скоро залечится.
Калинтанское шоссе заканчивалось площадью рядом с южным крылом Замка. Она представляла собой огромное открытое пространство, вымощенное кусочками зеленого фарфора с золотой горящей звездой в центре. Валентин вышел из фургона, собрал своих офицеров. Дул пронзительный холодный ветер.
- Здесь есть стража у ворот? - спросила Карабелла. - Нам не придется вести осаду?
Валентин улыбнулся и покачал головой.
- Стражи нет. Кто и когда вторгался в Замок Короналя? Мы просто поедем вон через ту арку. Но внутри мы можем снова встретиться с вражескими отрядами.
- Стража Замка в моем подчинении, - вмешался Илидат, - и я буду иметь с ней дело.
- Хорошо. Держитесь вместе, уповайте на Божество. А утром отпразднуем победу.
- Да здравствует Лорд Валентин! - закричал Слит. Другие подхватили.
Валентин поднял руки, как в знак признательности, так и для восстановления тишины.
- Праздновать будем завтра, а сегодня даем бой, и, я надеюсь, последний.

13

Какое страшное ощущения - вновь пройти под Аркой и увидеть перед собой сложнейшую пышность Замка!
Мальчиком он играл на этих бульварах и улицах, терялся в чудесах бесконечно перепутывающихся проходов и коридоров, благоговейно взирал на стены и башни, ограды и своды. Юношей на службе у своего брата Лорда Вориакса он жил в Замке, в Пинетор Корт, где имели резиденцию высокие официальные лица, и много раз гулял по парапету Лорда Оссира, Любуясь зрелищем Верхних Городов. Короналем он занимал самые внутренние зоны Замка. Он с наслаждением прикасался к древним камням Башни Лорда Стиамота, проходил через тронный зал Лорда Конфалума, изучал звезды в обсерватории Лорда Кинникена и размышлял о том, что он сам добавит к Замку в последующие годы. И вот теперь он снова здесь, и только сейчас осознал, как любил это место - не за то, что оно было символом власти и имперского величия, а главным образом потому, что это была ткань веков, живая, дышащая ткань истории.
- Замок наш! - радостно закричал Илидат, когда армия Валентина вошла в неохраняемые ворота.
Но что хорошего, подумал Валентин, если по всей Горе идет смерть и все жители умрут через несколько часов? Слишком много времени прошло с тех пор, как атмосфера стала разряжаться.
Усиливающийся холод, тяжело легший на Замковую Гору, нигде не был так заметен, как в самом Замке: его обитатели, уже ошеломленные и испуганные событиями гражданской войны, стояли, как восковые фигуры, в то время как отряды Валентина врывались внутрь Замка. Некоторые, более практичные или быстрее соображающие, кричали:
- Да здравствует Лорд Валентин! - при виде золотоволосого незнакомца, основная масса вела себя так, словно их мозг уже начал замерзать.
Отряды атакующих быстро и точно двигались к указанным Валентином целям. Герцог Хайтлог и его воины хлынули по периметру Замка, чтобы нейтрализовать любые враждебные силы. Эйзенхарт и шесть отрядов жителей долин стали закрывать многочисленные ворота Замка, чтобы никто из приверженцев узурпатора не смог ускользнуть. Слит и Карабелла со своими отрядами прошли наверх, к имперским холлам внутреннего сектора, чтобы захватить правительственные посты. Сам Валентин с Илидатом и Ирманаром и их объединенными силами спустился по спиральному мощеному входу в подземелье, где находились погодные машины. Остальные отряды под командой Насимонта, Залзана Кавола, Шанамира, Лизамон и Гарцвела растеклись по всему Замку в поисках Доминика Барджазеда, который мог скрыться в любой из тысячи комнат.
В конце мощеного спуска Валентин остановился, потому что плавучие повозки не могли двигаться дальше, и быстро пошел пешком. Нос, губы, уши немели от холода. Сердце его сильно колотилось, легкие тяжело работали в разряженном воздухе. Подземелье было почти незнакомо ему: он был здесь всего раз или два и то очень давно. Но Илидат, похоже, знал дорогу.
По коридорам, по бесконечным пролетам широкой каменной лестницы, в высокую аркаду, точками мерцавшую вдали… А воздух все заметнее охлаждался, неестественная ночь плотнее охватывала Гору…
Перед ними оказалась громадная деревянная дверь, окованная толстыми металлическими полосами.
- Взломать! - приказал Валентин. - Прожечь, если нужно!
- Подожди, Милорд, - произнес тихий дрожащий голос.

Предыдущая страница 33 Следующая страница


Замок лорда Валентина 34

Валентин быстро обернулся. Из прохода в стене вышел древний гейрог и неуверенными шагами подошел к ним.
- Хранитель погодных машин, - прошептал Илидат.
Гейрог выглядел почти полумертвым. Он растерянно переводил взгляд с Илидата на Ирманара, с Ирманара на Валентина, а затем упал к ногам Валентина.
- Милорд. Лорд Валентин… Спаси нас… Лорд Валентин… машины, машины выключены…
- Ты можешь открыть дверь?
- Да, Милорд. Контрольный пост в этом проходе. Но внутри командуют отряды, они вытолкали меня… Что они сделали там, Милорд? Что будет со всеми нами?
Валентин поднял трясущегося гейрога на ноги.
- Открой дверь.
- Слушаюсь, Милорд. Минуточку…
Скорее вечность, подумал Валентин. Но послышался устрашающий звук подземного механизма, и тяжелый деревянный барьер со скрипом и стоном начал отходить в сторону.
Валентин хотел первым ворваться в отверстие, но Илидат грубо схватил его за руку и оттащил назад. Валентин хлопнул по державшей его руке, словно то было надоедливое насекомое. Но Илидат крепко держал его.
- Нет, Милорд, - резко сказал он.
- Пусти, Илидат.
- Пусть это будет стоить мне головы Валентин, но я не пущу тебя туда. Отойди в сторону.
Валентин оглянулся на Ирманара, но не нашел в нем поддержки.
- Гора замерзает, Милорд, а ты задерживаешь нас, - сказал Ирманар.
- Я не позволю…
- Отойди! - приказал Илидат.
- Я Корональ.
- А я отвечаю за вашу безопасность. Не обижайся, Милорд, но внутри вражеские солдаты, отчаянный народ, защищающий последний оплот власти узурпатора. Увидит тебя какой-нибудь снайпер - и вся наша борьба окажется напрасной. Отойдешь сам, Валентин, или я должен совершить предательство по отношению к твоему телу и оттолкнуть тебя с дороги.
Валентин раздраженно уступил и сердито смотрел, как Илидат и отряд копьеносцев прошли мимо него внутрь. Почти сразу же послышались звуки сражения: крики, энергоразряды, стоны. Хотя люди Ирманара стерегли Валентина, он раз десять пытался растолкать их и ворваться в подземелье. Но они держались стойко. Затем пришел посланец от Илидата и сообщил, что первое сопротивление сломлено, что они идут вглубь, что там баррикады, ловушки, засады вражеских солдат через каждые несколько сотен ярдов. Валентин сжимал кулаки. Как это ужасно - быть слишком священным и не иметь возможности рискнуть своей шкурой, а стоять в прихожей, пока вокруг кипит война за его восстановление! И он решил войти внутрь - пусть Илидат хоть взбесится.
- Милорд! - к нему бежал задохнувшийся посланец с другого конца коридора.
- В чем дело? - спросил Валентин.
- Милорд, меня послал герцог Насимонт. Мы нашли Доминика Барджазеда: он забаррикадировался в обсерватории. Герцог просит тебя прийти посмотреть.
Валентин кивнул. Это лучше, чем стоять здесь без дела. Он сказал первому посланцу:
- Передай Илидату, что я пошел наверх. Ему дается полное разрешение добираться до погодных машин любым способом, какой он найдет лучшим.
Едва Валентин пошел по проходам, как появился помощник Гарцвела и сказал, что узурпатор в Пинетор Корте. А еще через несколько минут пришло известие от Лизамон, что он преследует Доминика по спиральному проходу, ведущему к отражающему бассейну Лорда Симинейва.
В главном холле Валентин нашел Делиамбера, очарованно следящего за действием. Рассказав вруону о противоречивых рапортах, Валентин спросил:
- Может он быть сразу в трех местах?
- Скорее всего, нет, - ответил колдун, - если только он не един в трех лицах, в чем я сомневаюсь. Но я чувствую его присутствие, темное и сильное.
- В каком именно месте?
- Трудно сказать. Его враждебная жизненная сила такова, что отражается от любого камня Замка, и эхо сбивает меня с толку. Но теперь я больше не собьюсь.
- Лорд Валентин!
Новый посланец. Знакомое лицо: густые сросшиеся брови, легкая доверчивая улыбка - Тонигорн, второй ближайший друг детства Валентина, теперь один из главных министров королевства. он смотрит на незнакомца
пронзительными глазами, как бы пытаясь обнаружить за странной внешностью настоящего Валентина. Рядом с ним Шанамир.
- Тонигорн! - воскликнул Валентин.
- Милорд, Илидат, сообщил мне, что ты изменен, но я не думал…
- Я слишком чужой для тебя с этим лицом?
Тонигорн улыбнулся.
- Привыкнем, Милорд. Но это потом. Я принес хорошие новости.
- Увидеть тебя снова - уже хорошая новость.
- Я принес лучшую - предателя нашли.
- За последние полчаса я слышал уже три раза, что он в трех различных местах.
- Насчет тех рапортов я ничего не знаю. Но мы его нашли.
- Где?
- Забаррикадировался во внутренних комнатах. Последним его видел слуга, старый Канзимар, преданный до конца. Он увидел, как тот трясется и в ужасе бормочет что-то невнятное, и понял наконец, что перед ним не Корональ. Изменник сидит там один, закрыв предварительно все помещения от тронного зала до гардеробных.
- Да, это и в самом деле хорошая новость! - Валентин повернулся к Делиамберу: - Твое колдовство подтверждает это?
Делиамбер пошевелил щупальцами.
- Я чувствую злобное, ожесточенное присутствие в том величественном здании.
- Имперские комнаты, - сказал Валентин и повернулся к Шанамиру: - Пошли известие Слиту, Карабелле, Залзану Каволу и Лизамон. Я хочу, чтобы они были со мной, когда мы пойдем туда.
- Слушаюсь, Милорд, - глаза мальчика заблестели.
- Кто эти люди, которых ты назвал? - спросил Тонигорн.
- Товарищи по странствиям, дружище. За время моей ссылки они стали мне очень близки.
- Тогда они будут близки и мне, Милорд. Кто бы они ни были, я буду любить их, раз ты их любишь. - Тонигорн плотнее запахнул плащ. - Что за холод! Когда это кончится? Илидат передал, что погодные машины…
- Да.
- Их можно исправить?
- Илидат там. Кто знает, какой ущерб нанесен им Барджазедом. Будем надеяться на Илидата. - Валентин посмотрел на возвышавшийся перед ним внутренний дворец и прищурился, как бы стараясь увидеть сквозь благородные каменные стены бессовестное испуганное существо, спрятавшееся за ними. - Этот холод удручает меня, Тонигорн. Излечение теперь в руках Божества и Илидата. Пошли посмотрим, нельзя ли выкурить это насекомое из гнезда.

14

Момент финальной встречи с Домиником Барджазедом был уже близок. Валентин быстро шел вглубь и вверх через все удивительные, хорошо знакомые комнаты. Эта сводчатая комната была архивом Лорда Престимиона, где этот великий Корональ собирал музей истории Маджипура. Валентин улыбнулся при мысли поместить свои жонглерские дубинки рядом с мечом Лорда Стиамота и осыпанным драгоценностями плащом Лорда Конфалума. Вот поднимается в головокружительном взлете стройная, кажущаяся хрупкой сторожевая башня, построенная Лордом Ариоком; поистине странная конструкция, указывающая, пожалуй, на значительно большие странности, проявленные Ариоком, когда он был на пути к Понтификату. Там двойной холл с бассейном в центре - часовня Лорда Кинникена, примыкающая к прекрасному бело-кафельному залу - резиденции Леди, когда она посещала своего сына. А вот стеклянная крыша оранжереи Лорда Конфалума, личная слабость этого обожающего помпу монарха, помещение, где были собраны нежные растения со всего Маджипура. Валентин молил судьбу, чтобы растения пережили эту ночь зимнего холода, потому что он мечтал в ближайшее время пройтись между ними и снова увидеть чудеса, встреченные им в лесах Зимрола и на побережье Стойендара.
Еще выше… Через бесконечный лабиринт коридоров, лестниц, галерей, туннелей, дальше, дальше…
- Мы умрем не от холода, а от старости, прежде чем доберемся до Барджазеда, - ворчал Валентин.
- Теперь уже скоро, Милорд, - сказал Шанамир.
- Не так скоро, как мне хочется.
- Как ты его накажешь, Милорд?
Валентин глянул на мальчика.
- Наказать? Какое наказание может быть за то, что он сделал? Отхлестать? Посадить на три дня на хлеб и воду? Можно ли наказать Стейч, что он выбросил нас на камни?
Шанамир оторопел.
- Совсем не наказывать?
- В твоем понимании наказания - нет.
- Убить, чтобы не делал впредь зла?
- Тоже нет, - сказал Валентин. - Но сначала нужно его найти, а уж потом подумать, что с ним делать.
Через полчаса Валентин стоял перед самой сердцевиной Замка - огороженными стеной имперскими комнатами, не самыми древними, но наиболее священными. У ранних Короналей здесь были правительственные залы, но потом их заменили более богатыми и впечатляющими помещениями великих правителей последнего тысячелетия и устроили тут роскошное место власти в стороне от других запутанных лабиринтов Замка. Самые высокие государственные церемонии проводились в этих роскошных помещениях с высокими сводами; и вот теперь одно-единственное презренное существо затаилось за древними массивными дверями с огромными тяжелыми резными болтами.
- Ядовитый газ, - сказала Лизамон. - Накачать через стены одну канистру и прихлопнуть его там.
- Да, да! - горячо поддержал ее Залзан Кавол. - Просунуть в эти трещины тонкую трубочку, и газ, каким в Пилиплоке убивают рыбу, поработает внутри…
- Нет, - возразил Валентин, - мы возьмем его живым.
- А это можно сделать, Милорд? - спросила Карабелла.
- Можно выломать двери, - прогудел Залзан Кавол.
- Сломать двери Лорда Престимиона, которые делались тридцать лет, чтобы вытащить мошенника из укрытия? - спросил Тонигорн. - Милорд, затея с ядом, по-моему, неглупа, нам нельзя тратить время…
- Мы не можем действовать, как варвары. Никаких отравлений здесь не будет. - Валентин взял руки Карабеллы и Слита и поднял их вверх. - Вы жонглеры с проворными пальцами, и ты тоже, Залзан Кавол. Не воспользоваться ли вам этими вот пальцами для других целей?
- Открыть замки, Милорд? - спросил Слит.
- Вроде этого. В эти комнаты есть множество входов, может, не все они с засовами. Идите поищите путь в обход барьеров, а я пока попробую другой способ.
Он подошел к гигантской заколоченной двери, на каждом квадратном дюйме которой вырезаны рельефные сцены правления Лорда Престимиона и его прославленного предшественника Лорда Конфалума, и положил руки на тяжелые бронзовые ручки, как бы намериваясь открыть дверь одним крепким поворотом.
Он стоял так довольно долго, выбросив из своего мозга все, что напряженно кипело вокруг. Он попытался войти в спокойное место в центре своей души, но встретил мощное препятствие.
Его мозг вдруг переполнился бьющей через край ненавистью к Доминику Барджазеду. За этой громадной дверью находился человек, скинувший Валентина с трона, пославший его в странствия, правившей его именем грубо и неправедно, и что хуже всего, что совершенно чудовищно и непростительно
- собиравшийся уничтожить миллиард невинных, ни о чем не подозревающих граждан, когда его планы начали рушиться.
За это Валентин ненавидел Доминика Барджазеда и за это стремился уничтожить его.
Пока он стоял, вцепившись в ручки двери, его мозг наполнили образы жестокого насилия: он видел Доминика Барджазеда, истекающим кровью и вопящего так что слышно было в Пидруде. Он видел Доминика Барджазеда, прибитого к дереву определенными стрелами. Он видел Доминика Барджазеда, падающего под громадой камней. Он видел…
Валентин дрожал от силы собственной ярости. Но никто в цивилизованном обществе не снимает заживо кожу с врага, никто не поворачивает свою злобу на насилие - даже над Домиником Барджазедом. Как, думал Валентин, я могу права требовать управления миром, если не могу справиться со своими собственными эмоциями. Он знал, что пока в его душе кипит эта злоба, он так же не пригоден править миром, как и сам Доминик Барджазед. Нужно бороться с этими чувствами. Биение крови в висках, дикая жажда мести - все это должно очиститься, прежде чем он сделает хоть одно движение к Доминику Барджазеду.
И Валентин боролся. Он расправил сжатые мышцы плеч и спины, глубоко вдохнул холодный воздух, и постепенно напряжение ушло из тела. Он нашел то место в своей душе, куда так неожиданно вошло горячее вожделение мести, и очистил это место в своей душе и задержаться в нем, и чувствовать, что в Замке только двое - он и Доминик Барджазед, и дверь - единственный барьер между ними.
Овладеть собой - самая малая победа все остальное должно еще последовать.
Он воззвал к власти серебряного обруча Леди и послал своего духа к врагу.
Валентин не послал сон мести или кары: это было бы слишком явно, слишком дешево, слишком легко. Он послал нежный сон - сон любви и дружбы и печали о том, что случилось. Такое послание могло только удивить Доминика Барджазеда. Валентин показал ему головокружительный и прекрасный город развлечений Верхний Морпин, и их двоих, идущих рядом по авеню Облаков, дружески разговаривающих, улыбающихся, спорящих о различиях между ними, пытающихся сгладить расхождения и опасения. Это был рискованный путь, он мог подвергнуть Валентина насмешками и презрению, если Доминик Барджазед не поймет мотивов Валентина. Но и действовать на него угрозами и яростью тоже было безнадежно. Может, мягкий путь приведет к победе. Такое послание требовало больших резервов души, поскольку наивно было бы предполагать, что Доминика Барджазеда можно обольстить ложью, и если бы любовь Валентина не была искренней, и это не было бы видно, передача была бы глупостью. Валентин не знал, сможет ли он найти в себе любовь к человеку, сделавшему столько зла, однако же нашел и послал ее.
Закончив, Валентин взялся за дверные ручки, восстановил силы и стал ждать какого-нибудь знака изнутри.
Неожиданно пришло познание: мощный взрыв ментальной энергии, пугающей, переполняющий, вылетел из имперских комнат, подобно яростному, горячему суврейльскому ветру. Валентин почувствовал опаляющий взрыв глумливого отказа Доминика Барджазеда. Тот не нуждался ни в любви, ни в дружбе. Он послал недоверие, ненависть, злобу, презрение, воинственность - декларацию продолжающейся войны.
Удар был весьма интенсивным Валентин даже удивился, что Барджазед способен на послания. Наверняка тут действовала какая-то машина его отца, какое-то колдовство Короля Снов. Вообще-то Валентин и ожидал чего-нибудь в этом роде. Но это было неважно: Валентин крепко сказал в иссушающей силе энергии, посланной ему Домиником Барджазедом.
Затем он послал второе послание, настолько же мягкое и искреннее, насколько послание Доминика было грубым и враждебным. Он послал сон прощения, полного забвения. Он показал Доминику Барджазеду гавань, флотилию суврейльских кораблей, ожидающую его возвращения его возвращения в земли отца, большой церемонии отплытия, стоят на набережной, смеются, прощаются - два добрых врага, имевших полную власть и теперь расстающихся по-хорошему.
В ответ пришел сон смерти, уничтожения, ненависти, отвращения.
Валентин медленно потряс головой, стараясь очистить ее от льющейся к нему ядовитой грязи. В третий раз собрал силы Валентин, он стал готовить опять послание. он не хотел опуститься до уровня Барджазеда и все еще надеялся победить его теплом и добротой, хотя любой сказал бы, что глупо даже пытаться. Валентин закрыл глаза и сосредоточился на серебряном обруче.
- Милорд! - женский голос пробился сквозь сосредоточенность Валентина, как раз когда он входил в транс.
Вмешательство было резким и болезненным. Валентин повернулся с несвойственной ему злостью. Он был так потрясен неожиданностью, что не сразу узнал голос Карабеллы. Она испуганно попятилась.
- Милорд… - слабо произнесла она, - я не знала…
Он овладел собой.
- В чем дело?
- Мы… мы нашли способ открыть дверь.
Валентин закрыл глаза. Тело его облегченно расслабилось. Он притянул к себе Карабеллу и сказал:
- Веди меня туда.
Карабелла повела его по коридорам с древними драпировками и толстыми коврами. Она шла с уверенностью, удивительной для того, кто никогда не бывал здесь раньше. Они пришли к той части имперских комнат, которой Валентин не помнил - к служебному входу где-то за тронным залом, маленькому скромному помещению. Слит, стоя на плечах Залзана Кавола, всунулся до половины в фрамугу и производил какие-то манипуляции на внутренней стороне двери. Карабелла сказала:
- Мы открыли таким способом уже три двери, эта - четвертая. Еще минутку…
Слит вытащил голову и оглянулся, пыльный, ухмыляющийся, явно довольный собой.
- Открыто, Милорд!
- Вот это здорово!
- Мы войдем и схватим его, - сказал Залзан Кавол. - Где ты будешь ждать его, Милорд?
- Нет, - сказал Валентин. - Туда войду я. Один.
- Ты, Милорд? - недоверчиво спросил Залзан Кавол.
- Один? - переспросила Карабелла.
Слит, явно оскорбленный, закричал:
- Милорд, я не позволю… - и умолк, испугавшись своих святотатственных слов.
Валентин мягко произнес:
- Не бойтесь меня. Есть вещи, которые я должен делать сам, без помощи. Отойдите назад. Я приказываю не входить, пока не позову.
Они смущенно переглянулись. Карабелла собралась было что-то сказать, запнулась и закрыла рот. Залзан Кавол рыкнул и беспомощно развел руками всеми сразу. Валентин толкнул дверь и вошел в какой-то вестибюль, видимо, кухонный проход, едва ли знакомый Короналю. Он осторожно прошел через него и очутился в зале, обитым парчой - комнаты для одевания. Позади была Часовня Деккерта, а дальше - судейский зал Лорда Престимиона, громадная сводчатая комната с великолепными окнами матового стекла и канделябрами работы лучших мастеров Ни-мойи. А за ним был Тронный зал с громадным троном Конфалума. Где-то в этих апартаментах Валентину предстояло найти Доминика Барджазеда.
Комната для одевания была пуста и выглядела так, словно ею не пользовались несколько месяцев. Каменная арка в Часовню Деккерта не была занавешена. Валентин прошел туда, никого не увидел и пошел дальше по короткому изогнутому коридору с ярким, зеленым с золотым мозаичным орнаментом, к судейскому залу. Глубоко вздохнув он открыл дверь.
Сначала ему показалось, что громадное помещение тоже пусто. Горел только один из больших канделябров, и то в дальнем конце, тускло освещая зал. Валентин посмотрел направо и налево, по рядам деревянных полированных скамей, по занавешенным альковам, в которых позволялось скрываться принцам и герцогам, пока над ними вершился суд, на высокий трон Короналя…
И увидел фигуру в имперской одежде, стоявшую в тени стола советников у подножия трона.

15

Из всех странностей, происшедших во время ссылки, самым странным было стоять меньше чем в сотне футов от человека с бывшим его, Валентина лицом. До этого Валентин дважды видел поддельного Короналя во время фестиваля в Пидруде и чувствовал тогда, сам не зная почему, что взгляд Короналя пачкает его и вытягивает из него энергию. Но это было до того, как Валентин снова обрел память. Теперь он видел в слабом свете высокого, сильного чернобородого мужчину с жесткими глазами, одетого как принц и вовсе не съежившегося, бормочущего с страхе, а встретившего его с холодным спокойствием и угрозой.
Неужели я так выглядел, удивился Валентин, таким равнодушным, ледяным, недоступным? Но потом подумал, что за время, пока Доминик владел его телом, чернота души узурпатора поступила на его лице и изменила черты Короналя выражением болезненной ненависти. Валентин начал начал привыкнуть к своему новому, жизнерадостному и добродушному лицу и теперь, глядя на свое бывшее лицо не ощущая получить его обратно.
- Я сделал тебя красивым, верно? - сказал Барджазед.
- А себя - куда меньше, - сердечно ответил Валентин. - Зачем ты хмуришься, Доминик? Это лицо более известно улыбкой.
- Ты слишком много улыбался, Валентин. Ты был слишком уступчивым, слишком мягким, слишком легкой души, чтобы править.
- Значит, ты так обо мне думал?
- Не только я, но и многие другие. Как я понимаю, ты стал бродячим жонглером.
- Мне нужно было ремесло, раз ты отнял мое прежнее. Жонглирование мне подошло.
- Не удивительно, - голос Доминика Барджазеда гулко раздавался в пустом зале, - ты всегда умел развлекать других. Я советую тебе вернуться к жонглированию, Валентин. Печати власти - мои.
- Печати твои, но власть - нет. Твоя стража сбежала от тебя. Замок в безопасности от себя. Сдавайся добровольно, Доминик, и мы вернемся тебя в земли твоего отца.
- А как насчет погодных машин, Валентин?
- Они снова включены.
- Вранье! Глупое вранье! - Доминик быстро повернулся и распахнул высокое окно. Порыв холодного воздуха ворвался так быстро, что Валентин на другом конце зала почувствовал его почти сразу.
- Машины охраняются моими самыми доверенными людьми. Не твоими, а моими, привезенными из Суврейла. Они будут охранять машины до тех пор, пока я не прикажу включить их, и если вся Замковая Гора почернеет и погибнет, не дождавшись этого приказа - пусть так и будет. Хочешь, чтобы это произошло?
- Этого не будет.
- Будет, - возразил Барджазед, - если ты останешься в Замке. Уходи. Я дарую тебе безопасный спуск с Горы и бесплатный переезд в Зимрол. Жонглируй в западных Валентин Корональ.
- Доминик…
- Мое имя - Лорд Валентин! А ты - бродячий жонглер из Зимрола! Уйди и займись своим ремеслом.
- Звучит заманчиво, Доминик, - беспечно ответил Валентин. - Мне нравилось выступать, больше нравилось, чем все остальное, что я делал в жизни. Но судьба требует, чтобы я нес тяжесть правления, невзирая на мои личные желания. Пойдем теперь, - он сделает шаг к Барджазеду, второй, третий. - Пойдем отсюда, и я покажу рыцарям Замка, что весь этот мятеж окончен и планета возвращается на истинный путь.
- Не подходи!
- Я не стану вредить тебе, Доминик. В каком-то смысле я даже благодарен тебе за исключительный опыт, за все то, что никогда бы не случилось бы со мной, если бы…
- Назад! Ни шагу дальше!
Валентин продолжал идти вперед.
- И я благодарен тебе также за то, что ты избавил меня от досадной хромоты, которая лишила меня некоторых развлечений…
- Ни… шагу…
Теперь их разделяло не более десяти футов. Рядом с Домиником находился стол с принадлежностями судейского зала: три тяжелых бронзовых подсвечника, имперская держава и скипетр. Барджазед с яростным криком схватил обеими руками подсвечник и дико швырнул его в голову Валентина. Валентин проворно шагнул в сторону и точным движением поймал на лету тяжелый предмет. Барджазед швырнул второй подсвечник. Валентин поймал и его.
- давай еще один, - сказал он. - Я покажу тебе, как жонглируют.
Лицо Барджазеда исказилось, он задыхался и шипел от злости. К Валентину полетел третий подсвечник. Первые два уже легко кружились в воздухе, перелетая из одной руки Валентина в другую, и ему не составило труда схватить на лету третий и пустить его следом за другим в воздух, создавая перед собой сияющий каскад. Он весело жонглировал ими, смеялся, подбрасывая их все выше. Как приятно было снова жонглировать, снова пользоваться старыми навыками, рукой и глазом, рукой и глазом.

Предыдущая страница 34 Следующая страница


35 Роберт Сильверберг

- Видишь? - спросил он. - Вот так. Мы можем научить тебя, Доминик. Ну-ка, брось мне еще скипетр, и державу тоже. Я могу работать пятью предметами, а может, и большим числом. Какая жалость, что так мало зрителей, но…
Жонглируя, он шел к Барджазеду, а тот пятился, широко раскрыв глаза и капая слюной на бороду.
Вдруг Валентин резко остановился и покачнулся от послания, ударившего его со страшной силой. Подсвечники со звоном покатились по полу. Последовал второй удар, третий. Валентин держался изо всех сил. Игра с Барджазедом кончилась, началась какая-то новая схватка, которой Валентин не понимал. Он рванулся вперед, намереваясь схватить противника, прежде чем сила ударит его снова.
Барджазед отступал, подняв дрожащие руки к лицу. От него ли прошло это нападение, или в комнате прятался его союзник? Валентин отпрянул, когда эта невидимая, неуловимая сила снова ударит его в мозг. Он отшатнулся, прижал ладони к вискам и попытался собраться с мыслями. Схватив Барджазеда, он удержался сам, повалит его и позовет на помощь.
Он рванулся вперед и схватил за руку лже-Короналя. Доминик взвыл и вырвался. Валентин стал прижимать его к стене, но Доминик с диким воплем страха и отчаяния метнулся мимо него и побежал, ковыляя, через комнату. Он нырнул в один из занавешенных альковов и закричал:
- Помоги мне! Отец, помоги мне!
Валентин подбежал и отдернул занавес.
И отступил, ошеломленный. В алькове притаился старик могучего сложения, черноглазый, смуглый, с блестящим обручем на лбу. В руке он держал какой-то прибор из кости и золота с ремешками, застежками и рычажками. Это был Симонан Барджазед, Король Снов, устраивающий старожилов Суврейла, вдруг очутившийся здесь, в судейском зале Короналя. Это он посылал леденящие мозг послания, чуть не сбившие с ног Валентина. Сейчас он силился послать еще одно, но его отвлекал сын, истерически цеплявшийся за него и умоляющий о помощи.
Валентин понял, что ему одному тут не справиться, и громко закричал:
- Слит! Карабелла! Залзан Кавол!
Доминик Барджазед всхлипывал и стонал. Король Снов пнул его, как надоедливую собачонку. Валентин осторожно пробрался в альков, надеясь выхватить у старого Симонана Барджазеда эту ужасную сонную машину, пока он не нанес с ее помощью большого ущерба.
Как только Валентин потянулся к ней произошло нечто еще более ошеломляющее контуры тела и лица Симонана Барджазеда заколыхались, стали расплываться…
Изменяться…
Превращаться во что-то чудовищно-странное, угловатое, тонкое; глаза скосились внутрь, нос стал просто бугорком, губы почти исчезли…
Метаморф.
Не Король Снов, а поддельный, маскарадный король, Изменяющий Форму, пьюривар, метаморф…
Доминик Барджазед в ужасе завизжал, отскочил от странной фигуры и бросился на пол у стены, дрожа и причитая. Метаморф поглядел на Валентина с нескрываемой ненавистью и со страшной силой запустил в него сонным аппаратом. Валентин отстранился, но не достаточно ловко: машина вскользь ударила его в грудь, и в этот момент метаморф проскочил мимо него, стремительно пронесся через зал к открытому окну, перемахнул через подоконник и исчез в ночи.

16

Бледный, потрясенный Валентин повернулся и увидел, что зал полон народу: Слит, Карабелла, Делиамбер, Тонигорн и множество других, поспешно вбегающих из узкого коридора. Он указал на Доминика Барджазеда, скорчившегося в жалком состоянии шока и коллапса.
- Тонигорн, поручаю тебе заняться им. Отведи его в безопасное место и посмотри, чтобы ему не повредили.
- Пинетор Корт, Милорд, самое безопасное место. И дюжина вооруженных людей будет все время охранять его.
Валентин кивнул.
- Хорошо. Не оставляй его одного. И вызови к нему врача - он перенес чудовищный испуг, и это, я думаю, повредило ему. - Он поглядел на Слита. - Дружище, не принесешь ли фляжку вина? Я и сам пережил тут несколько странных моментов.
Слит протянул ему фляжку. Рука Валентина так дрожала, что он чуть не пролил вино, поднося фляжку ко рту.
Несколько успокоившись, он подошел к окну, через которое выпрыгнул метаморф. Где-то далеко внизу, футах в ста, если не больше, горели фонари. Несколько фигур во дворе окружили нечто, прикрытое плащом. Валентин отвернулся.
- Метаморф, - растерянно сказал он. - Не сон ли это? Я видел, как здесь стоял Король Снов, и вдруг он превратился в метаморфа и выпрыгнул в окно…
Карабелла тронула его за руку.
- Милорд, не хочешь ли отдохнуть? Замок взят.
- Метаморф, - снова удивленно повторил Валентин. - Как это могло быть?
- Метаморфы были в зале погодных машин, - сказал Тонигорн.
- Что? Кто это сказал?
- Милорд, Илидат только что вернулся из подземелья с удивительным рассказом. - Тонигорн махнул рукой, и из толпы вышел сам Илидат, усталый, в запачканном плаще и разорванном костюме.
- Милорд!
- Как погодные машины?
- Они невредимы и снова дают теплый воздух, Милорд.
Валентин облегченно вздохнул.
- Хорошо сделано! И там были, ты говоришь, метаморфы?
- Зал охранялся солдатами в униформе личной стражи Короналя, - сказал Илидат. - Мы приказали им сдаться, но они не подчинились даже мне. Тогда мы стали сражаться с ними и… уложили их всех, Милорд.
- Другого выхода не было?
- Не было, Милорд. И, умирая, они изменились…
- Все?
- Да. Все были метаморфами.
Валентин вздрогнул. Странность на странности в этом кошмарном перевороте. Он чувствовал, как на него наваливается безмерная усталость. Машины крутятся снова; Замок принадлежит ему; фальшивый Корональ - пленник; мир спасен, порядок восстановлен, угроза тирании устранена. И все-таки… все-таки есть еще новая тайна, а он так страшно устал.
- Милорд, - сказала Карабелла, - пойдем со мной.
- Да, глухо сказал он, - да, мне надо немного отдохнуть. - Он слабо улыбнулся. - Отведи меня, милая, на кушетку в комнату для одевания, я часок посплю. Ты не помнишь, когда я спал последний раз?
Карабелла взяла его под руку.
- Кажется, несколько дней назад.
- Недели. Месяцы назад. Но все равно не давай мне спать больше часа…
- Хорошо, Милорд.
Он упал на кушетку, Карабелла укрыла его покрывалом, погасила свет, и Валентин позволил усталому телу расслабиться. Но через его мозг проносились яркие образы: Доминик Барджазед вцепился в колени старика; Король Снов злобно отталкивает его и орудует той странной машиной… а затем быстро изменение - и на Валентина смотрит лицо пьюривара… Страшный крик Доминика… Метаморф бросающийся к открытому окну… Все это снова и снова проносилось в измученном мозгу Валентина.
Наконец он устал.
Спал он не час, как намеривался, а несколько больше: он проснулся от яркого золотого утреннего света. Он потянулся. Все тело болело. Сон, подумал он, дикий, смущающий сон. Нет, не сон. Не сон.
- Отдохнул, Милорд?
Карабелла, Слит, Делиамбер. Следили. Охраняли его сон. Он улыбнулся.
- Отдохнул. И ночь прошла. Что-нибудь произошло?
- Немногое, - ответила Карабелла, - кроме того, что воздух снова нагревается. Замок ликует, вниз по горе идет известие о перемене, пришедшей на планету.
- Тот метаморф, что бросился в окно разбился насмерть?
- Конечно, Милорд, - ответил Слит.
- На нем была одежда и регалии Короля Снов, и с ним был один из его приборов. Как это случилось?
- Я могу сделать предположение, Милорд, - сказал Делиамбер. - Я разговаривал с Домиником Барджазедом. Он сошел с ума и поправится не скоро, если вообще поправится… Он рассказал мне кое-что… В прошлом году его отец, Король Снов, тяжело заболел, и думали, что он вот-вот умрет. Ты в это время был еще на троне.
- Но я ничего не слышал об этом.
- Они об этом не извещали. Но он был очень плох, и тогда в Суврейле появился новый врач откуда-то из Зимрола якобы обладающий большими знаниями. И действительно, Король Снов чудесным образом выздоровел, можно сказать, восстал из мертвых. И вот тогда, Милорд, Король Снов вбил в голову сына мысль устроить тебе ловушку в Тил-омоне и сместить тебя.
Валентин вздохнул.
- Врач-метаморф?
- Да, но принявший вид человека вашей расы. А затем, я думаю, он взял облик Симонана Барджазеда и держал его, пока неистовство сражения в судейском зале не заставило измененную форму заколебаться и упасть.
- А Доминик? Он тоже…
- Нет, Милорд. Он настоящий Доминик и вид того, кого он считал отцом, покалечил его мозг. Но, понимаешь, именно метаморф толкнул его на узурпацию, и легко догадаться, что другой метаморф заменил бы Доминика как Короналя.
- А метаморфские стражники повиновались приказам лже-Короля Снов, а вовсе не Доминика! Тайная революция, так, Делиамбер? Захват всей власти не семьей Барджазеда, а Изменяющими Форму?
- Боюсь, что так, Милорд.
- Это многое объясняет, - сказал Валентин, глядя в пространство. - И вносит еще больше беспорядка.
- Милорд, - сказал Слит, - нужно разыскать тех из них, кто скрывается среди нас, и истребить, а остальных запереть в Пьюрифайне, где они не смогут вредить нам!
- Полегче, дружище, - сказал Валентин. - Ты ненавидишь живых метаморфов, верно?
- Не без причин!
- Да возможно. Ну, что же, мы их разыщем, чтобы не было тайных метаморфов прикидывающих Леди, Понтификсом или даже работником в стойлах. Но я думаю, что мы должны установить контакт с этим народом и вылечить их против злобы, если это удастся, иначе Маджипур втянется в бесконечную войну. - Он встал и поднял руки. - Друзья, у нас впереди много работы, но первым делом - праздник! Слит, назначаю тебя распорядителем празднования моего восстановления, устройства банкетов и развлечений, приглашения гостей. Пошли известие на Маджипур, что все хорошо или почти хорошо и Валентин снова на троне!

17

Тронный зал Конфалума был самым большим из всех помещений Замка, роскошным величественным залом с яркой позолотой прекрасными гобеленами, полом из шелковистого дерева с гор Кинтора. Там происходили самые важные имперские церемонии. Но такое зрелище Тронный Зал видел редко.
Высоко на громадном многоступенчатом троне Конфалума сидел Лорд Валентин Корональ. Слева, на троне чуть пониже, сидела его мать, Леди, вся в белом, а направо, на троне такой же высоты, что и у Леди, сидел Горнкейст, главный спикер Понтификса: Тиверас прислал свои извинения и Горнкейста вместо себя. А перед ними выстроились герцоги принцы и рыцари королевства в таком ансамбле, какого не бывало со времен самого Лорда Конфалума - верховные лорды из далекого Зимрола: из Пидруда, Тил-омона, Нарабала, герцог-гейрог из Долорна, великие герцоги Пилиплока и Ни-мойи и пятидесяти других городов Зимрола, из сотни городов Алханрола, кроме пятидесяти Замковой Горы. Но не все, заполнявшие зал, были герцогами и принцами, был и более скромный народ - Гарцвел - скандар, Корделин - парусный мастер, Панделон - плотник, Виноркис - хьорт, торговец шкурами, мальчик Гиссан из Лабиринта, Тизана - толковательница снов из Фалкинкипа, и многие другие, рангом не выше этих, стояли среди вельмож, и лица их сияли.
Лорд Валентин встал, отсалютовал матери, ответил на салют Горнкейста и поклонился, когда раздались крики: «Да здравствует Корональ!» Когда наступила тишина, он сказал:
- Сегодня мы даем большой фестиваль в честь восстановления благосостояния и полного порядка. У нас есть для вас представление.
Он хлопнул в ладоши, и вошли двенадцать музыкантов под предводительством Шанамира. Рога, барабаны и трубы заиграли приятную веселую мелодию. За ними вошли жонглеры в костюмах редкой красоты, впору хоть принцам: впереди Карабелла, за ней Слит, а потом грубые, косматые Залзан Кавол и два его брата. Они несли жонглерский инвентарь всякого рода: мечи, других вещей. Дойдя до середины зала, они встали на свои позиции лицом друг к другу по лучам воображаемой звезды.
- Подождите, - сказал Лорд Валентин, - тут есть место еще одному!
Он спустился по ступеням Трона Конфалума и остановился на третьей снизу. Он улыбнулся Леди, подмигнул Гиссану и махнул Карабелле, которая кинула ему меч. Он ловко поймал, она бросила и второй и третий, и он начал жонглировать ими на ступенях трона, как обещал Леди на Острове Сна. Это было сигналом к началу жонглирования. Воздух засиял от множества предметов, которые, казалось, летали сами по себе. Мир еще не видел жонглирования такого качества. Лорд Валентин был в этом уверен. Через несколько минут он сошел со ступеней трона, вошел в группу и радостно смеялся, обмениваясь серпами и факелами со Слитом, Карабеллой и скандарами.
- Как в старые времена, - сказал Залзан Кавол. - Но ты, Милорд, теперь работаешь даже лучше.
- Публика вдохновляет меня, - ответил Лорд Валентин.
- А можешь жонглировать, как скандар? - спросил Залзан Кавол. - А ну-ка, Милорд. Хватай! Хватай! Хватай! - Он прямо как из воздуха выдергивал яйца, тарелки и дубинки, его четыре руки беспрерывно двигались, и каждую захваченную вещь он бросал Лорду Валентину, а тот без устали принимал их, жонглировал ими и перебрасывал Слиту или Карабелле, а в ушах его звучали похвалы зрителей - не просто льстивые, это было ясно. Да! Вот это была жизнь! Как в старые времена, даже лучше! Он засмеялся, поймал сверкающий меч и высоко подбросил его.
Илидат считал, что Короналю неприлично делать такие вещи перед принцами королевства, и Тонигорн был того же мнения, но Лорд Валентин не согласился с ними, добродушно заметив, что ему плевать на этикет. И теперь он видел, как они смотрят, раскрыв рты, со своих почетных мест на это поразительное зрелище.
Однако он понимал, что пора оставить поле действия. Он поочередно перекидал все предметы, которые поймал, и отступил. Дойдя до первой ступени трона, он остановился и поманил Карабеллу.
- Пойдем со мной и будем зрителями, - сказал он.
Щеки ее залились краской, но она, не колеблясь избавилась от дубинок, ножей и яиц и подошла к трону. Лорд Валентин взял ее за руку и поднялся вместе с ней.
- Милорд… - прошептала она.
- Ш-ш-ш. Это очень серьезное дело. Осторожно, не споткнись на ступенях.
- Я споткнусь? Я, жонглер?
- Прости, Карабелла.
- Я прощаю тебе, Валентин.
- Л о р д Валентин.
- Значит, теперь будет так, Милорд?
- Не всегда. Когда мы будем вдвоем - нет.
Они поднялись на верхнюю ступеньку. Их ожидало двойное сидение, сияющее зеленым и золотым бархатом. Лорд Валентин постоял, вглядываясь в толпу.
- Где Делиамбер? - шепотом спросил он. - Я его не вижу.
- Его не привлекают эти дела, - сказала Карабелла, - и он, наверное, уехал на время праздника. Колдуны скучают на фестивалях. А жонглирование его никогда не интересовало, ты сам знаешь.
- Ему полагалось бы находиться здесь.
- Когда он тебе понадобится, он вернется.
- Надеюсь. Ну, давай сядем.
Они заняли свои места на троне. Внизу жонглеры показывали свои лучшие штуки, казавшиеся чудом даже Лорду Валентину, хотя он и знал их тайную подоплеку. Глядя на них, он чувствовал странную печаль, потому что теперь сам отстранился от труппы жонглеров, отошел, чтобы подняться на трон. И это было серьезным изменением в его жизни. Он понимал, что жизнь бродячего актера, свободная и радостная, кончена для него, что на него снова навалилась всей тяжестью ответственность власти, которой он не желал, но от которой не мог отказаться. И это его огорчало. Он сказал Карабелле:
- Как-нибудь, когда двор будет глядеть в другую сторону, мы потихоньку соберемся все и покидаем дубинки. Как, Карабелла?
- Наверное, да, Милорд. Я хотела бы этого.
- И вообразим, что мы где-нибудь между Фалкинкипом и Долорном, и гадаем пригласят ли нас в Постоянный Цирк, найдем ли мы гостиницу и…
- Милорд, ты только взгляни, что делают скандары! Просто глазам не веришь. Так много рук, и все в работе!
Лорд Валентин улыбнулся.
- Я попрошу Залзана Кавола объяснить мне, как это делается. В ближайшие дни. Когда у меня будет время.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • КНИГА ПЕРВАЯ (Страница 1)
    • ЧАСТЬ ПЕРВАЯ. КНИГА КОРОЛЯ СНОВ (Страница 1)
      • 1 (Страница 1)
      • 2 (Страница 1)
      • 3 (Страница 1)
      • 4 (Страница 2)
      • 5 (Страница 2)
      • 6 (Страница 3)
      • 7 (Страница 3)
      • 8 (Страница 4)
      • 9 (Страница 4)
      • 10 (Страница 5)
      • 11 (Страница 6)
      • 12 (Страница 7)
      • 13 (Страница 8)
      • 14 (Страница 8)
    • ЧАСТЬ ВТОРАЯ. КНИГА МЕТАМОРФОВ (Страница 9)
      • 1 (Страница 9)
      • 2 (Страница 9)
      • 3 (Страница 10)
      • 4 (Страница 10)
      • 5 (Страница 11)
      • 6 (Страница 12)
      • 7 (Страница 12)
      • 8 (Страница 13)
      • 9 (Страница 14)
      • 10 (Страница 14)
      • 11 (Страница 14)
      • 12 (Страница 15)
      • 13 (Страница 15)
      • 14 (Страница 15)
      • 15 (Страница 16)
  • КНИГА ВТОРАЯ (Страница 17)
    • ЧАСТЬ ПЕРВАЯ. КНИГА ОСТРОВА СНА (Страница 17)
      • 1 (Страница 17)
      • 2 (Страница 17)
      • 3 (Страница 18)
      • 4 (Страница 19)
      • 5 (Страница 19)
      • 6 (Страница 20)
      • 7 (Страница 20)
      • 8 (Страница 21)
      • 9 (Страница 22)
      • 10 (Страница 22)
      • 11 (Страница 23)
      • 12 (Страница 23)
    • ЧАСТЬ ВТОРАЯ. КНИГА ЛАБИРИНТА (Страница 24)
      • 1 (Страница 24)
      • 2 (Страница 24)
      • 3 (Страница 24)
      • 4 (Страница 25)
      • 5 (Страница 25)
      • 6 (Страница 26)
      • 7 (Страница 26)
      • 8 (Страница 27)
      • 9 (Страница 27)
      • 10 (Страница 27)
    • ЧАСТЬ ТРЕТЬЯ. КНИГА ЗАМКА (Страница 28)
      • 1 (Страница 28)
      • 2 (Страница 28)
      • 3 (Страница 29)
      • 4 (Страница 29)
      • 5 (Страница 30)
      • 6 (Страница 30)
      • 7 (Страница 31)
      • 8 (Страница 31)
      • 9 (Страница 32)
      • 10 (Страница 32)
      • 11 (Страница 33)
      • 12 (Страница 33)
      • 13 (Страница 33)
      • 14 (Страница 34)
      • 15 (Страница 34)
      • 16 (Страница 35)
      • 17 (Страница 35)


Роберт Сильверберг

Замок лорда Валентина

Цикл: "Хроники Маджипура" - 1

 Читать книгу

Аннотация

Прекрасной планетой Маджипур правит из глубины подземного Лабиринта мудрый и загадочный понтифекс, а высоко на горе стоит замок другого властителя великой империи - короналя… Странствующий жонглер Валентин должен вернуть себе принадлежащий ему по праву трон, ибо на самом деле он - лорд Валентин, истинный корональ и хозяин Горного замка.

Создание книги: АлФиЛ
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Роберт Сильверберг - Биография

Роберт Сильверберг

На основную страницу

Биография

Американский прозаик и редактор, один из самых ярких представителей американской "Новой Волны". Родился 15 января 1935 года в Нью-Йорке, там же окончил Колумбийский ун-т, редактировал ряд журналов НФ и серию оригинальных ант. "Новые измерения" с 1953 г. - професс. писатель: кроме НФ, успешно писал науч. - поп. книги для детей (по продуктивности уступая только А.Азимову - всего в активе С. более 100 НФ и более 60 науч. - поп. книг). Первая НФ публикация - "Планета Горгона" (1954). Президент Ассоциации американских писателей-фантастов (1967-68). Живет в Сан-Франциско (шт. Калифорния).

Начиная с романа "Восстание на Альфе-С" (1955), С. в течение 10 лет со скоростью конвейера выпустил без малого два десятка проходных коммерческих романов (большинство вышло на рынок как детская НФ) и сотни р-зов, заслужив репутацию не только одного из самых плодовитых, но и самых многообещающих молодых авторов НФ (спец. премия "Хьюго" -56); "поточная продукция" С. выходила под мн. псевд. Однако спустя десятилетие С. совершил уникальную эволюцию от рядового ремесленника до элитарного лидера "Новой Волны", автора интеллектуальной НФ прозы, густо насыщенной мифологической и культурологической символикой.

Яркий талант стилиста и визионера проявился сначала в р-зах и повестях С., включенных в сб. - "Следующая остановка - звезды" (1962), "Божественные, убирайтесь домой" (1964), "К внешним мирам" (1965), "Игла в стогу времени" (1966), "Калиброванный аллигатор" (1969), "Тринадцатое измерение" (1969), "Парсеки и притчи" (1970), "Омнибус Роберта Силверберга" (1970), "Кубический корень из неопределенности" (1971), "Лунные папоротники и звездные песни" (1971), "Путешествие в реальность и иные невероятности" (1972), "Другая тень Земли" (1973; рус. 1991 - "Другие тени Земли"), "Долина за границей времени" (1973), "Незнакомая территория" (1973), "Танец Солнца" (1974), "Рожденный вместе с мертвыми" (1974), "Пир Святого Диониса" (1975), "Рассвет на Меркурии" (1975), "Лучшее Роберта Силверберга" (1976), "Игры Козерога" (1976), "Берега завтрашнего дня" (1976), "Лучшее Роберта Силверберга, том 2" (1978).